181. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

“Resul’üm! Yoksa Sen Ashâb-ı Kehf’i ve Rakîm’i, Bizim Şaşılacak Âyet (Mucize)lerimizden mi Sandın?” (Kehf: 9)

“Hani O Gençler Mağaraya Sığınmışlardı. ‘Ey Rabb’imiz! Bize Kendi Katından Rahmet Ver ve İşimizde Doğruyu Göster, Bizi Başarılı Kıl.’ Demişlerdi.” (Kehf: 10)

“Onlar Rabb’lerine İnanmış Gençlerdi. Biz de Onların Hidayetlerini Artırdık.” (Kehf: 13)

“O Zaman Kendilerine İki Elçi Göndermiştik de Onları Yalanlamışlardı.” (Yâsin: 14)

İMAN MÜCADELESİNE ÖRNEK “ASHÂB-I KEHF” ve “HABİB-İ NECCÂR” KISSASI

Gönderilenler
Seyyiat Zamanı
Ashâb-ı Kehf Kıssası
Hazret-i Mehdi’nin Yardımcıları
Ashâb-ı Rakîm
Habîb-i Neccâr Kıssası

/ İsmail Yavuz

FECR SÛRE-İ ŞERİF'İNİN TEFSİRİ (2)

Servet ve İmtihan

HAZRET-İ MUHAMMED ALEYHİSSELÂM

"Muhâcirler"

"Allah'ın verdiği bu ganimet malları bilhassa, yurtlarından ve mallarından edilmiş olan, Allah'ın lütfunu ve rızâsını dileyen, Allah'ın dinine ve Peygamber'ine yardım eden Muhâcir fakirlerindir. Onlar sâdıkların tâ kendileridir." (Haşr: 8)

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (103)

Karabaş Velî -kuddise sırruh- (2)
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (38)

Muhyiddîn İbnü'l-Arâbî -Kuddise Sırruh- (27)

"Hâtemü'l-Velâyeti'l-Muhammediyye; ümmet-i Muhammed'in velâyeti için zuhûr edecek has Hatm'dir; İsâ Aleyhisselâm ile İlyâs, Hızır gibi ondan başkaları ve ümmette zuhûr eden Allah-u Teâlâ'nın her velîsi onun 'Hatmiyyet' hükmünün içine dâhildir. İsâ Aleyhisselâm da bu Hatmü'l-Muhammedî'nin Hatm'i altında sona erdirici bir 'Hatm' olur."

TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ

"Tasavvuf Ehli"

Üç yol tariktir, iki yol âlidir. Tarik olan; zâhirî yol, tarikat yolu ve hakikat yolunun bir kısmı. Bunlar zâhirîdir. Âlî olan iki kısımdır: Bâtınî ve Ledünî.

İSLÂM İLMİHALİ

Ahiret Gününe İnanmak (2)

İsâ Aleyhisselâm ölmemiş, semâya çekilmiştir. Cesedi ile birlikte semâda yaşamaktadır. Deccâl'in fitnesi ile müslümanların iyice bunaldığı bir sırada yeryüzüne inecektir ve icraatlarını gerçekleştirecektir. Bu husus tevâtür derecesine ulaşmış; Kitap, sünnet ve icmâ ile sabit olmuştur.

GÜNDEM

Amerika'daki Balon Patladı! Biz İse Kendi Balonumuzu Şişirmenin Derdindeyiz! / Uğur Kara

Öyle bir devirde yaşıyoruz ki, "Kötü"yü ismini değiştirip bize "İyi" olarak yutturuyorlar: İyinin adına kötü, fuhşun adına sanat, çıplaklığın adına cesaret, dinsizliğin adına medeniyet, vahşetin adına demokrasi dedikleri gibi ekonomik ahlâksızları da sahte yaftalarla pazarlıyorlar.

TARİHTEN SAYFALAR

Gelibolu Subaşısı "Hâs Ahmed Beg"le İlgili Tespitler (1) / Hakan Yılmaz

Osmanlı târihi, ömrünü Dîn-i mübîn'e ve Devlet-i aliyye'ye hizmete adamış sayısız kahramanlarla ve devlet büyükleriyle doludur. Bunlar arasında isimleri ve yaptıkları işler ya tamâmen unutulmuş; yâhut isimleri bilinse bile, haklarında bilgi verecek kaynaklar yok olmuş veyâ unutulmaya yüz tutmuş pek çok târihî şahsiyet yer alır. İşte yaşadığı asırda "meşhûr", ancak bugün bizce "meçhûl" olan bu şahsiyetlerden bir tânesi de; Sultan II. Murâd Hân dönemi ümerâsından, Gelibolu subaşısı "Hâs Ahmed Beg"dir.

Mühim Hadis-i Şerif'ler

"Buna ben inanıyorum, Ebu Bekir ve Ömer de inanıyor"

EĞİTİM

Çocuk ve İnternet Canan Büşra Kara

ŞİİR

Varılır O'na! / Abdullah Kotan

Engin dağlarla, taşlarla,
Gözlerden akan yaşlarla,
Boynu bükülen başlarla...
Sana varılır, Hayy ile.


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Kur'an-ı kerim'de muhtelif vesilelerle kıssalara yer verilmektedir. Bu kıssaların gaye ve hedefi insanları imana yöneltmek, inanan insanların imanlarını kuvvetlendirmektir.

İsa Aleyhisselâm'ın zamanından sonra Tarsus'ta Dakyanus isminde zâlim bir kral halkı putlara tapmaya zorluyor, inanan kişileri işkencelerle yıldırmaya ve vazgeçirmeye çalışıyordu. İnananlara karşı baskısı iyice arttı. Bu durumu gören bir grup şuurlu genç çok üzüldüler. Zâlim krala maddeten karşı koyma imkânları mevcut olmadığından, dinlerini ve inançlarını baskıdan kurtarmak ve korumak için şehri terkettiler ve bir mağaraya sığındılar. Yangın alevi gibi etrafı sarmış olan fitneden kaçıp kurtuldular.

Allah-u Teâlâ onlara bir uyku verdi ve üç yüz dokuz sene hiçbir şeyin farkına varmadan uyuyup kaldılar. Sonra Allah-u Teâlâ onları uyandırdı. Onlar bir gün veya daha az uyuduklarını zannettiler.

Allah-u Teâlâ Kehf sûre-i şerif'inin on sekiz Âyet-i kerime'sinde: "Ashâb-ı kehf" yani "Mağara arkadaşları" adı verilen bu iman kahramanı gençlerin hikayesini beyan etmekte ve Azamet-i ilâhî karşısında bu hadisenin pek de şaşılacak bir şey olmadığını haber vermektedir.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Resul'üm! Yoksa sen Ashâb-ı kehf'i ve Rakîm'i, bizim şaşılacak âyet (mucize)lerimizden mi sandın?" (Kehf: 9)

Ashâb-ı kehf kıssasını anlatan Âyet-i kerime'lerin ilkinde bahsi geçen "Ashâb-ı rakîm", Ashâb-ı kehf'ten başka kimselerdir.

Nakledildiğine göre bunlar yağmurlu bir günde bir mağaraya sığınmak zorunda kalan üç kişiydiler. Dağdan yuvarlanan bir kaya mağaranın ağzını kapayınca, hayatları boyunca yaptıkları en değerli birer iyiliği anarak bu sıkıntıdan kurtulmaları için Allah-u Teâlâ'ya duâ ettiler. Allah-u Teâlâ da duâlarını kabul ederek onları kurtardı.

Yâsin sûre-i şerif'inde geçen kıssada ise kendilerini Hakk'a dâvet için gönderilmiş olan elçileri Antakya halkının nasıl reddettikleri ve o elçilerin de kendilerini nasıl savunmuş oldukları anlatılmaktadır:

"Onlara o memleket halkını (Antakyalılar'ı) misal getir. Hani oraya elçiler gelmişlerdi." (Yâsin: 13)

Bu kıssa, gerek üzerlerine azap sözü hak olanları korkutmak ve gerekse uyarılara kulak verenleri müjdelemek hususunda Cenâb-ı Peygamber -sallallahu aleyhi ve sellem- Efendimiz'e ve onun güzide ümmetine vâdedilmiş olan tebşirlerin mühim bir numunesini vermektedir.

İslâm daima galiptir, mağlup edilemez. Allah-u Teâlâ inananların her zaman için yanındadır. Dinine yardım edenlere yardım eder, lütfu ile destekler.

Allah-u Teâlâ bu hadiseyi şöyle haber veriyor:

"O zaman kendilerine iki elçi göndermiştik de onları yalanlamışlardı." (Yâsin: 14)

Dikkat edilirse onları görünüşte İsa Aleyhisselâm gönderdi, fakat Hazret-i Allah "Biz gönderdik." buyuruyor. "Biz gönderdik." buyurulması, İsa Aleyhisselâm tarafından gönderilmeleri de Allah-u Teâlâ'nın emriyle olduğundan dolayı olmuş oluyor.

Binaenaleyh, bu gönderilenler Allah-u Teâlâ'nın emrini tebliğ ediyorsa, gönderilmiş olduğu için, halkın onlara itaat etmesi gerekiyor.

Onlara isyan eden, gönderene isyan etti demektir. Ahirette de bundan ötürü muhasebeye çekileceği şüphesizdir.

Resulullah Aleyhisselâm bir Hadis-i şerif'lerinde buyururlar ki:

"Âlimler peygamberlerin vârisleridir." (Buhârî)

Onların vekillerinden murad, kibar-ı evliyâullah'tan olan mürşid-i kâmillerdir. Başkasına şâmil değildir.

Peygamber Aleyhimüsselâm Hazerâtı ümmetlerini kati delillerle Allah yoluna dâvet ettikleri gibi, Vâris-i enbiyâ olan ümmetin seçkinleri de halkı Hakk'a dâvet ederler.

Nübüvvetin üstünde hiçbir rütbe olmayacağına göre, bu rütbeye vâris olmaktan daha büyük şeref tasavvur edilemez.

Dünya bozulmaya yüz tuttuğu, fitne ve fesadın arttığı bir zamanda Allah-u Teâlâ sevdiği ve seçtiği bu kullarından birini gönderir, o ifsadı kaldırır.

Bâki esselamü aleyküm ve rahmetullah...


"Resul'üm! Yoksa Sen Ashâb-ı Kehf'i ve Rakîm'i,
Bizim Şaşılacak Âyet (Mucize)lerimizden mi Sandın?" (Kehf: 9)

"Hani O Gençler Mağaraya Sığınmışlardı.
'Ey Rabb'imiz! Bize Kendi Katından Rahmet Ver ve İşimizde Doğruyu Göster,
Bizi Başarılı Kıl.' Demişlerdi." (Kehf: 10)

"Onlar Rabb'lerine İnanmış Gençlerdi.
Biz de Onların Hidayetlerini Artırdık." (Kehf: 13)

"O Zaman Kendilerine İki Elçi Göndermiştik de Onları Yalanlamışlardı." (Yâsin: 14)

İMAN MÜCADELESİNE ÖRNEK
"ASHÂB-I KEHF" ve "HABİB-İ NECCÂR" KISSASI

Zâlim ve kâfir bir toplulukta hidayeti bulan ve fakat imanlarını açıkça ilân ettikleri takdirde kendilerine hayat hakkı olmadığını anlayan bu iman kahramanı gençler için; dinleri uğruna kaçıp Rabb'lerine sığınmaktan başka çare yoktu.
Dünya hayatının süsü ve lüksü yerine mağarada yaşamayı tercih ettiler. Kavimlerinden nefretle ayrıldıktan sonra kendi aralarında durumlarını görüştüler ve en sonunda hep birlikte karar verdiler:
"Onlara: 'Madem ki siz onlardan ve Allah'tan başka taptıkları şeylerden ayrıldınız, o halde mağaraya sığının ki, Rabb'iniz size rahmetinden genişlik versin ve işinizde size bir kolaylık hazırlasın.' denildi." (Kehf: 16)
Çünkü iman nurunun, sonunda Rahman olan Allah-u Teâlâ'nın rahmetine kavuşturacağı şüphesizdir.

Gönderilenler:

Allah-u Teâlâ Mürselât sûre-i şerif'inde gönderilenlerin kıymetini, yüceliğini belirtmek için yemin ederek şöyle buyurmaktadır:

"Birbiri peşinden gönderilenlere andolsun ki!" (Mürselât: 1)

Allah-u Teâlâ bu gönderilenlerin her türlü hayırlarla, iyiliklerle gönderildiğini beyan buyurmaktadır.

Bütün bunların hepsi O'nun dilemesi ve göndermesi ile olur. Kimi ne ile gönderdi ise o vazifeyi yapar, hepsi de O'nun emri ve hükmü ile hareket eder. Zira, yaratmak da emretmek de Allah'a mahsustur. Bütün âlemleri dilediği gibi yönetmektedir.

Âyet-i kerime'de geçen "Gönderilenler"den murad; hayır ile müjdeci olarak peşpeşe gönderilen melekler, "Lâ ilâhe illâllah" ile gönderilen ve birbirini izleyen Peygamber Aleyhimüsselâm Efendilerimiz olduğu gibi, onlardan sonra peşpeşe gönderilen peygamber vekilleridir.

Onların vekillerinden murad ise, kibâr-ı evliyâullah'tan olan Mürşid-i kâmil'lerdir; başkasına şâmil değildir.

Yani bunları O gönderiyor, Allah-u Teâlâ'nın izniyle bu cihadı bu gönderilenler yapıyor.

Bu gönderilme durumunu size şöyle arzedelim:

İsa Aleyhisselâm hayatta iken, dinini müjdelemek için zaman zaman çeşitli yerlere dâvetçiler gönderiyordu. Antakya halkını Tevhid'e dâvet etmek için Havârileri göndermişti.

"O zaman kendilerine iki elçi göndermiştik de onları yalanlamışlardı. Biz de bir üçüncü ile onları takviye edip desteklemiştik. Gerçekten biz size gönderildik demişlerdi." (Yâsin: 14)

Dikkat edilirse onları görünüşte İsâ Aleyhisselâm gönderdi, fakat Allah-u Teâlâ "Biz gönderdik." buyuruyor. "Biz gönderdik." buyurulması, İsa Aleyhisselâm tarafından gönderilmeleri de Allah-u Teâlâ'nın emriyle olduğundan dolayı olmuş oluyor.

Bunların Allah-u Teâlâ gönderdiği için halkın onlara itaat etmesi gerekiyor.

Onlara isyan eden, gönderene isyan etti demektir. Âhirette de bundan ötürü muhasebeye çekileceği şüphesizdir.

"Ey kulum! Benim ahkâmım sana duyurulmadı mı? Benim ahkâmıma mı iman ettin, yoksa imamına mı iman ettin?"

İmama iman edenler, iman ettikleri imamın orada da peşinde olup cehennemi boylayacaklar. Çünkü Allah-u Teâlâ'nın hükmünü hiçe saydılar.

Âyet-i kerime'de:

"İnsan sınıflarından her birini biz o gün imamlarıyla beraber çağıracağız." buyuruluyor. (İsrâ: 71)

İmam; insanlara öncülük eden, beraberinde de kendi yolunca giden ve peşinden gelen bir topluluk meydana getiren lider, önder demektir.

Bu bakımdan Allah yoluna dâvet eden, birliğe beraberliğe gayret eden imamlar olduğu gibi, cehenneme dâvet eden imamlar da vardır.

Allah yoluna dâvet eden imamlar hakkında Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk'a iletirler ve Hakk ile hüküm verirler." (A'râf: 181)

O'nun memur ettiği, vazife için ileriye sürdüğü kimseler bunlardır, Hakk'ı tebliğ eden ve halkı Hakk'a çağıran yine bunlardır.

Onların kalbinde yalnız Hazret-i Allah olduğu için Hazret-i Allah ile Hazret-i Allah'a götürürler.

•

Dünya bozulmaya yüz tuttuğu, fitne ve fesadın arttığı bir zamanda Allah-u Teâlâ sevdiği ve seçtiği bu kullarından birisini gönderir, o ifsadı kaldırır.

Hele dünyanın son zamanında; dinsizliğin, zina, fuhuş, hayâsızlık gibi ahlâksızlıkların her türlüsünün, içkinin, kumarın son haddine vardığı, fâizin alabildiğine yürüdüğü, bilhassa Deccâl'den daha beter olan sapıtıcı imamların türeyip, din-i İslâm'ı aslından çıkarmak istedikleri bir anda, Allah-u Teâlâ yeni bir din değil de, ancak İslâm dinini kuvvetlendirmek, halkı imana dâvet etmek için bir dâvetçi gönderir.

Bu en büyük fitne zamanında ise Hâtem-i veli'yi gönderir.

Allah-u Teâlâ'nın hükümlerini ayakta tutmak için, kâfirlerin küfrünü ortaya koymak için, bu fesadı yok etmek için.

Seyyiat Zamanı:

Günahların açık olarak işlendiği ve isyana dönüştüğü, dünya kurulalıdan beri bir eşinin gelmediği, böyle bir bunalım geçirilmediği, her türlü fitnenin ortaya çıktığı, her türlü kötülüğün anasının mevcut olduğu yirmi birinci asrın seyyiat zamanında yaşıyoruz.

Eskiden nehir düz akıyordu, şimdi ise ters akıyor.

İslâmiyet yaşanıyordu, her yerde yaygındı, İslâm âdeti üzerinde hareket ediliyordu. İslâm yolunda yürümek kolaydı. Herkes gidiyor, sen de kendiliğinden gidiyordun. Kendini o kaynağa kaptırdığın zaman seni götürüyordu.

Şimdi ise tamamen ters akıyor. Senin Hakk'a doğru gidişin, o suya doğru vurmana benziyor. Hatta o su da üstelik âfât suyu oldu. Eğer mâzaallah insan bırakıldığında, o âfât seline kapılıp gider de, hiç farkında bile olmaz.

İşte zaten;

"Ümmetim fesâda düştüğü bir zamanda sünnet-i seniye'me sarılanlara yüz şehit sevabı vardır." (Beyhakî)

Hadis-i şerif'inin sırrı burada toplanıyor. Bugün Sünnet-i seniye'ye riâyet edenlere yüz şehit sevabı var. Böyle bir mükâfatın verilmesi, yürüyenin çok az ve yürüyebilmenin çok güç olması sebebiyledir.

İmâm-ı Rabbânî -kuddise sırruh- Hazretlerimiz, Ashâb-ı kehf Hazerâtı'nın fazilet ve efdaliyetinin o günkü güçlükten husule geldiğini beyan buyuruyor. Başka bir şeyden değil. O gün İslâmiyet'i muhafaza etmek çok zor, küfür ise çok yaygındı. O çok azgın küfrün içinde birkaç fert Hazret-i Allah'a sığındılar. Kalplerindeki imanlarını muhafaza etmek için başka yere hicret etmeye karar verdiler. Bu kadar büyüklükleri ve faziletleri bundan ötürüdür.

Biz de deriz ki, bugün suyun ters aktığı tarafa gitmenin güçlüğü çok büyüktür. Yürümek çok güç olduğundan ve az fert de olduğundan, bugün yürüyebilen kimselerin fazileti o nispette büyüktür.

Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"İnsanlara öyle bir zaman gelecektir ki, aralarında dini üzerine sabreden, ateşi elinde tutan gibidir." (Tirmizî)

Bu güçlükler içerisinde azmeden, Allah'ına yönelen, yürümeye çalışan kimseler için hem dünyada hem de ahirette büyük saâdetler vardır.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Ma'kıl bin Yesar -radiyallahu anh-den rivayet edilen diğer bir Hadis-i şerif'lerinde:

"Fitne-fesadın çoğaldığı bir zamanda ibadet etmek, bana hicret etmek gibidir." buyuruyorlar. (Müslim: 2948)

Fitne zamanında yapılan ibadetin faziletli olması, insanların ekserisi fitneye karışarak ibadetten gafil kaldıkları içindir. Allah-u Teâlâ bir kulunu muhafaza edip hıfz-u himâye tasarruf-u ilâhisine aldığı zaman böyle oluyor.

•

Allah-u Teâlâ insanların imanlarındaki samimiyetlerini ispatlamaları için bir imtihan olmak üzere onları hayırla da şerle de dener.

Hayrı takdir etmiş ve onu bir sebebe bağlamıştır. Şerri de takdir eden O'dur. Onu da defetmek için sebepler hazırlamıştır.

Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Sizi bir imtihan olarak hayır ile de şer ile de deniyoruz." (Enbiyâ: 35)

Müslümanların dinlerini gereği gibi yaşayamama-ları, dalâlet ehli tarafından baskı görmeleri bir fitnedir. Böylece sabırları ve İslâm'a bağlılıkları denemeden geçirilmiş olur.

"Sabredecek misiniz diye bazınızı bazınıza fitne kıldık." (Furkân: 20)

"Altını, ayarını belirlemek için ateşe sokmak" mânâsına gelen fitne; insanın isyan veya sabrını ölçmeye yönelik her türlü imtihan demektir.

Bu imtihanlarda Allah-u Teâlâ'nın hikmeti ve tedbiri basiret sahipleri tarafından görülmüş, ayrıca kimin Allah-u Teâlâ'ya sığınıp sığınmadığı, kimin sarsılıp kimin sarsılmadığı, kimlerin imanında sabit kaldığı, kimlerin gerçek mümin kimlerin münafık olduğu ortaya çıkmış olur.

"Rabb'in her şeyi hakkıyla görmektedir." (Furkân: 20)

Sabredeni de, sabırsızlık göstereni de; şükredeni de nankörlük edeni de çok iyi bilir. O'nun yolunda gösterilen samimiyet ve bağlılıktan haberdardır.

•

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bir çok Hadis-i şerif'lerinde Asr-ı saâdet'ten kıyametin kopmasına kadar geçecek zaman içerisinde zuhur edecek olan bir çok fitneleri gerek kapalı olarak gerekse açık olarak haber vermiş; fitnelerin her tarafı gecenin karanlıkları gibi saracağını, her fitnenin bir öncekini aratacağını, bu sebeple hayatta olanların kabirdekilere gıpta edeceklerini, müslümanların fitne dönemlerinde sabır ve teenni ile hareket etmelerini ve imkânları nispetinde kalabalıklardan kaçınmaları gerektiğini bildirmiş, ümmet-i muhteremesini gelecek fitnelere karşı uyarmıştır.

Hazret-i Ali -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- bir gün:

"Gençlerinizin fıska düştüğü, kadınlarınızın azdığı zaman hâliniz ne olur?" buyurdu.

(Yanındakiler hayretle):

"Yâ Resulellah! Yani böyle bir hâl mi gelecek?" dediler.

"Evet, hatta daha beteri!" buyurdu ve devam etti:

"Emr-i bil-ma'rufta bulunmadığınız, nehy-i anil-münker yapmadığınız vakit haliniz ne olur?" diye sordu.

(Yanındakiler hayretle):

"Yani bu olacak mı?" dediler.

"Evet, hatta daha da beteri!" buyurdular ve sormaya devam ettiler:

"Münkeri emredip, ma'rufu yasakladığınız zaman haliniz ne olur?"

(Yanında bulunanlar iyice hayrete düşerek):

"Yâ Resulellah! Bu mutlaka olacak mı?" dediler.

"Evet, hatta daha da beteri!" buyurdular ve devam ettiler:

"Ma'rufu münker, münkeri de ma'ruf saydığınız zaman haliniz ne olur?"

(Yanındakiler):

"Yâ Resulellah! Bu mutlaka olacak mı?" diye sordular.

"Evet olacak!" buyurdular. (Mecmau'z-zevâid)

İslâm'ın en parlak devirlerinde, asırlarca sonra gelecek bozuklukları olduğu gibi görüp tasvir etmek, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in apaçık bir mucizesidir.

•

Huzeyfe -radiyallahu anh- der ki:

"Resulullah Aleyhisselâm bize:

'Müslüman olduğunu söyleyenlerin hepsini bana sayınız.' buyurdu.

'Yâ Resulellah! Sayımız altı yüz ilâ yedi yüze ulaştığı halde bize bir kötülük edilecek diye korkuyor musunuz?' dedik.

Bunun üzerine:

'Şüphesiz ki siz bilmezsiniz, belki de bir takım ibtilâlara maruz kalacaksınız!' cevabını verdi.

"Biz gerçekten imtihan olunduk. Öyle ki bizden bir kimse, namazını bile gizlice kılmak durumunda kaldı." (İbn-i Mâce: 4029)

Resulullah Aleyhisselâm, verdiği cevap ile başlarına bir ibtilânın gelmesinin beklendiğini haber vermiştir.

•

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'na hitaben şöyle buyurdular:

"Siz öyle bir zamanda yaşıyorsunuz ki, kim memur olduğu vazifenin onda birini terk ederse helâk olur. Fakat öyle bir zaman gelecek ki, onlardan her kim kendisine emredilenlerin onda birini işlerse kurtulacaktır." (Tirmizî)

Çok tehlikeli, çok müzayakalı, çok da kıymetli bir zaman.

Diğer bir Hadis-i şerif'lerinde şöyle buyurmuşlar-dır:

"O günlerde, sizin kadar amel yapabilen bir kimseye elli kişinin ecri verilecektir." (Ebu Dâvud: 4341)

•

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Kıyamet kopmazdan önce karanlık gece kıtaları gibi fitneler olacak. Bu karışıklıklar içinde kişi mümin olarak sabahlayıp kâfir olarak akşamlar, mümin olarak akşamlayıp kâfir olarak sabaha çıkar.

Bir çok kimseler azıcık bir dünyalık karşılığında dinlerini satarlar." (Tirmizî: 2196)

Fitnenin vehametinden insan bir günde bu derece değişiklikler geçirecek, günü gününe saati saatine uymayacak, kalpler bozulacak, iman sâfiyeti kalmayacak.

Bir âhir zaman âlimi veya bir bölücü Allah-u Teâlâ'nın hükmüne aykırı bir söz söylüyor, o da: "Bu doğru söylüyor!" deyip tasdik ediyor, böylece azıcık bir dünyalık karşılığında dinlerini fedâ ediyorlar.

Allah-u Teâlâ'nın hıfz-u himayesine tasarruf-u ilâhîsine aldığı kimseler hiç şüphesiz ki bu fitnenin dışında kalacaklardır.

Nitekim Ebu Ümâme -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'te ise şöyle buyurulmaktadır:

"Bir takım fitneler olacaktır. Kişi o fitnelerde mümin olarak sabahlayacak ve kâfir olarak akşamlayacaktır.

Ancak Allah'ın, ilim ile (kalbini) ihyâ ettiği kimseler (bu tehlikeden) müstesnâdır." (İbn-i Mâce: 3954)

•

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Bir takım fitneler olacaktır. O fitnelerde oturan ayakta durandan, ayakta duran yürüyenden, yürüyen koşandan daha hayırlıdır. Kim o fitnelerin başında dikilirse, fitneler onu yıkar. Her kim o fitneler zamanında sığınacak bir yer bulursa, hemen oraya sığınsın." (Müslim: 2886)

Kişi o fitnelerin tehlikesinden ve fitnelere karışanlardan ne kadar uzak durursa onun için o kadar hayırlıdır.

Bir çok fitneler zuhur edecek, ediyor da. Herhangi bir karışıklık çıktığında siz uzak durun, o ateşin içine girmeyin.

•

Huzeyfe -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Bir takım fitneler olacaktır. O fitnelerin kapıları başında cehennem ateşine çağırıcı kimseler olacaktır. Bir ağacın kökünü ısırır halde ölmen onlardan birisine tâbi olmandan senin için daha iyidir." (İbn-i Mâce: 3981)

Fitne dönemlerinde fitne gruplarından uzak durmak en uygun olanıdır.

•

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif'lerinde de şöyle buyuruyorlar:

"Mutlu kimse fitnelerden uzakta kalandır, mutlu kimse fitnelerden uzakta kalandır, mutlu kimse fitnelerden uzakta kalan ve fitneye maruz kalıp da sabreden kişidir. Fitneye başlayan ve çalışanın vay haline!" (Ebu Dâvud)

Ashâb-ı Kehf Kıssası

Hazret-i Allah'a gösterdikleri sıddıkîyet sebebiyle bu lütuflara nâil oldular bu zâtlar.
Sıddıkîyetle iman etmişler, bu iman sebebiyle Cenâb-ı Hakk onları avucuna almış ve tasarruf içinde bulundurmuş. Yani kudret içinde yaşamışlar.

İsa Aleyhisselâm'ın zamanından sonra Tarsus'ta Dakyanus isminde zâlim bir kral halkı putlara tapmaya zorluyor, inanan kişileri işkencelerle yıldırmaya ve vazgeçirmeye çalışıyordu. Nihayet inananlara karşı baskısı iyice arttı. Bu durumu gören bir grup şuurlu genç çok üzüldüler. Zâlim krala maddeten karşı koyma imkânları mevcut olmadığından, dinlerini ve inançlarını baskıdan kurtarmak ve korumak için şehri terkettiler ve bir mağaraya sığındılar. Yangın alevi gibi etrafı sarmış olan fitneden kaçıp kurtuldular.

Allah-u Teâlâ onlara bir uyku verdi ve üç yüz dokuz sene hiçbir şeyin farkına varmadan uyuyup kaldılar. Sonra Allah-u Teâlâ onları uyandırdı. Onlar bir gün veya daha az uyuduklarını zannettiler.

Allah-u Teâlâ Kehf sûre-i şerif'inin on sekiz Âyet-i kerime'sinde: "Ashâb-ı kehf" yani "Mağara arkadaşları" adı verilen bu iman kahramanı gençlerin hikayesini beyan etmekte ve Azamet-i ilâhî karşısında bu hadisenin pek de şaşılacak bir şey olmadığını haber vermektedir.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Resul'üm! Yoksa sen Ashâb-ı kehf'i ve Rakîm'i, bizim şaşılacak âyet (mucize)lerimizden mi sandın?" (Kehf: 9)

Hayır! Bunda şaşılacak bir şey yoktur. Onların uzun müddet hayatta kalmaları bizim mucizelerimizden ve kudretimizin delillerindendir. Hayret verici olmasına rağmen bunu sakın Rabb'inin en harikulâde mucizesi olduğunu sanma. Rabb'in ona benzemez daha neler yapmış ve neler yapacak!

Gerçekten de Allah-u Teâlâ'nın akıllara durgunluk veren diğer bir çok kudret harikaları vardır.

Göklerin ve yerin yaratılması, gece ile gündüzün değişip durması, güneş, ay ve yıldızların musahhar kılınması, bunların da dışında kalan ve Allah-u Teâlâ'nın kudretini gösteren büyük bir çok deliller şüphesiz ki daha çok şaşırtıcıdır.

•

"Hani o gençler mağaraya sığınmışlardı." (Kehf: 10)

Onlar sırf imanlarını muhafaza etmek için kavimlerinin arasından ayrıldılar ve mağaraya sığındılar.

Ve orada Allah-u Teâlâ'ya şöyle yalvardılar:

"Ey Rabb'imiz! Bize kendi katından rahmet ver ve işimizde doğruyu göster, bizi başarılı kıl." (Kehf: 10)

İçerisinde bulundukları zor durumdan kurtulmak için, Allah-u Teâlâ'dan kendilerine hayırlı bir çıkış yolu istediler. Kendilerine emniyet duygularının verilmesini, bulundukları yolun Hakk'a ulaştıran bir yol bulunmasını niyaz ettiler.

Nitekim Musa Aleyhisselâm Mısır'dan ayrılıp, hiç tanımadığı Medyen'e geldiği zaman bir gölgeye çekilmiş ve:

"Rabb'im! Doğrusu bana indireceğin hayra muhtacım." diyerek Rabb'ine niyaz etmişti. (Kasas: 24)

Allah-u Teâlâ ona lütufta bulunmuş, Şuayb Aleyhisselâm ile karşılaştırarak emniyet ve sükuna kavuşturmuştu.

Zât-ı akdes'ine gönülden iltica eden bu iman kahramanlarına da Allah-u Teâlâ ikram ve ihsanda bulunmuş, asırlarca onları mağarada uyutarak kıyamete kadar beşeriyete bir hatıra bırakmıştır.

Âyet-i kerime'lerinde şöyle buyuruyor:

"Bunun üzerine biz de mağarada nice yıllar onların kulaklarına perde koyduk." (Kehf: 11)

Burada bir teşbih yapılmıştır. Kulaklarına perde koymaktan maksat, seslerin uyanmalarına sebep teşkil etmeyecek şekilde derin bir uykuya daldırılmalarıdır. O sayede o mağarada rahat rahat uyudular. Harici seslerden müteessir olup uyanmadılar.

"Sonra onları uyandırdık ki, iki taraftan hangisinin kaldıkları süreyi daha iyi hesap edeceğini belirtelim." (Kehf: 12)

Uyandıkları zaman, mağarada kaldıkları müddet hakkında ihtilâfa düştüler. Bir kısmı: "Bir gün veya daha az." kaldıklarını söyledi, diğerleri ise: "Rabb'imiz ne kadar kaldığımızı daha iyi bilir." dediler.

Böylece âcizlikleri açığa çıksın da işlerini Rabb'lerine havale etsinler. Cesetlerini ve imanlarını koruduğunu çok iyi şekilde anlamış olsunlar. Allah-u Teâlâ'nın kudret ve azametinin yüceliğine olan imanları daha da güçlenmiş olsun.

•

Allah-u Teâlâ Ashâb-ı kehf'in mağaraya niçin çekildiklerini ve orada nasıl kaldıklarını, sonra da nasıl uyarıldıklarını daha teferruatlı bir şekilde Resul-i Ekrem -sallallahu aleyhi ve sellem-ine bildirmektedir:

"Biz sana onların başından geçenleri gerçek olarak anlatıyoruz." (Kehf: 13)

Eksik ve fazla olmaksızın doğru bir şekilde hikâye ediyoruz.

"Onlar Rabb'lerine inanmış gençlerdi." (Kehf: 13)

Aralarında bulundukları bir çok kimseler gibi küfre düşmüş, şirk koşmuş değildiler. Onların imanı ilhâmın, ilâhî cezbenin neticesiydi.

"Biz de onların hidayetlerini artırdık." (Kehf: 13)

Onlar ihlâs ve sadâkatle iman ettikleri için, Allah-u Teâlâ da onların imanlarına iman kattı, hak din üzerinde sâbit kıldı, bâtıla boyun eğdirmedi. Kalplerinde şüphe ve nifaka yer kalmadı.

"Kalplerini kuvvetlendirdik." (Kehf: 14)

Böylece onlar çekinmeden ve korkmadan imanlarını açıktan açığa ortaya koydular. Allah-u Teâlâ'nın onlara ikram ettiği imanın izzetine erdiler.

"Ayağa kalkarak dediler ki: Bizim Rabb'imiz göklerin ve yerin Rabb'idir. Biz O'ndan başkasını ilâh olarak çağırmayız. Yoksa andolsun ki gerçek dışı söz söylemiş oluruz." (Kehf: 14)

Daha sonra hassasiyetle kendi kavimlerinin durumları üzerine eğildiler. Âkıbetlerinin vehametini ve gittikleri yolun yanlış bir yol olduğunu belirttiler:

"Şu bizim kavmimiz O'nu bırakıp başka ilâhlar edindiler. Onların ilâh olduğuna dâir apaçık bir delil getirmeleri gerekmez mi? Allah hakkında yalan uydurandan daha zâlim kim olabilir?" (Kehf: 15)

Allah-u Teâlâ bu durumdan münezzehtir ve çok yücedir. Bu iddiâda bulunanlar ise zâlimlerin en zâlimi, onların çekecekleri azap da azapların en büyüğüdür. Çünkü zulüm azabı gerektiren bir suçtur.

•

Zâlim ve kâfir bir toplulukta hidayeti bulan ve fakat imanlarını açıkça ilân ettikleri takdirde kendilerine hayat hakkı olmadığını anlayan bu iman kahramanı gençler için; dinleri uğruna kaçıp Rabb'lerine sığınmaktan başka çare yoktu. Dünya hayatının süsü ve lüksü yerine mağarada yaşamayı tercih ettiler.

Kavimlerinden nefretle ayrıldıktan sonra kendi aralarında durumlarını görüştüler ve en sonunda hep birlikte karar verdiler:

"Onlara: 'Madem ki siz onlardan ve Allah'tan başka taptıkları şeylerden ayrıldınız, o halde mağaraya sığının ki, Rabb'iniz size rahmetinden genişlik versin ve işinizde size bir kolaylık hazırlasın.' denildi." (Kehf: 16)

Çünkü iman nurunun, sonunda Rahman olan Allah-u Teâlâ'nın rahmetine kavuşturacağı şüphesizdir.

Onlar bu sözlerini Allah-u Teâlâ'nın lütuf ve keremine olan güvenleri, Rabb'lerine tevekkülleri, rahmetini kuvvetle ümit etmeleri sebebiyle söylemişlerdi.

Bu da Allah-u Teâlâ'nın onlara ikram ve ihsanda bulunduğunu, böylece sözleriyle ve yaşayışlarıyla zâtını tanıyan kimseler olarak hareket ettiklerini, marifetlerinin kemâlini göstermektedir.

•

Mağaraya girdikten sonraki durumlarına gelince;

Allah-u Teâlâ kudretinin bir nişanesi olarak onları orada derin bir uykuya daldırdı. Uzun yıllar boyunca hiç uyanmadılar.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Güneşi görürsün ki, doğduğu zaman mağaralarının sağına meyleder, batınca da onların sol tarafını kesip geçer." (Kehf: 17)

Yani güneş doğduğu zaman, mağaraya giren kişi batıya doğru döndüğünde sağa doğru yatık geçiyor ve güneş ışıkları mağaranın içinde bulunanlara değmemiş oluyor. Allah-u Teâlâ oradakilere bir lütuf olarak güneşi hafif kaydırmak suretiyle geçiriyor.

Güneş batarken, mağaranın güneyinden geçmek suretiyle yine kendilerine değmiyor. Değse değse son olarak batış sırasında sol taraftan gelen yönden biraz kırkar geçer. Güneşin sıcağı orada yatanların üzerine isabet etmez ve onlara eziyet vermez.

Allah-u Teâlâ'nın takdiri güneşi onlardan uzak tutmasaydı, mutlaka onlara değerdi.

"Onlar mağaranın genişçe bir yerinde idiler." (Kehf: 17)

Orada lâtif bir hava ile, güzel rüzgârların kendisine isabetiyle rahatça yatıp duruyorlardı. Bütün gün boyunca gölgede idiler. Güneş ne doğarken ne de batarken onlara ulaşmıyordu. Mağara gayet sağlıklı bir havaya sahipti. Çünkü hem güneş ışığı alıyor, hem de havalanıyordu. Elbiseleri dahi eskimemiş, çürümemişti.

"Bu, Allah'ın âyetlerindendir." (Kehf: 17)

Güneş, ışıklarıyla onların yanına kadar yaklaşıyor, sağa sola kaymak suretiyle üzerlerine değmiyor ve onlar da böylece oldukları yerde kalıyorlar. Ölmüyor ve hareket ediyorlar.

Bu ise Allah-u Teâlâ'nın kudretine ve ilminin yüceliğine işaret eden mucizelerdendir. Artık: "Böyle bir şey olabilir mi?" diye tereddütte bulunmaya mahal yoktur.

"Allah kime hidayet ederse, o kimse hak yoldadır." (Kehf: 17)

Nitekim Ashâb-ı kehf böyledir.

"Kimi de sapıklığında bırakırsa, artık ona doğru yolu gösterecek bir dost bir mürşid bulamazsın." (Kehf: 17)

Ashâb-ı kehf gibi keramet ve fazilet sahiplerinin irşad ve ikazlarıyla yola gelmemiş, böylece de iman ve İslâmiyet'ten ayrı kalmışlardır. Artık onu hiç kimse hak yola sevkedemez.

•

Mağaradaki hayret dolu sahneler Âyet-i kerime'lerde şu şekilde anlatılmaktadır:

"Sen onları uyanık sanırsın, halbuki onlar uykudadırlar." (Kehf: 18)

Uyudukları halde bir başkası bakacak olsa, gözleri açık olduğu için onların uyumadıklarını ve kendi kendilerine dinlendiklerini, öğle vakti istirahat uykusuna çekildiklerini sanırdı.

"Biz onları sağa ve sola çevirirdik." (Kehf: 18)

Ki nesimî hava vücutlarının her tarafına isabet etsin ve daima bir tarafları üzerine yatıp da bundan müteessir olmasınlar. Vücutları çürümesin, kan dolaşımı aksamasın.

Bir yandan öbür yana döndürüldükleri halde uykularından uyanmıyorlardı.

"Köpekleri de mağaranın giriş yerinde iki kolunu uzatıp yatmaktaydı." (Kehf: 18)

Kıtmir adındaki köpek de kendilerini takip etmiş, defalarca kovmalarına rağmen arkalarından ayrılmamıştı. Onların bereketi köpeklerine de sirayet etti, onlara gelen uyku köpeklerine de geldi. İşte bu durum, sâlih kimselerle birlikte olmanın faydasıdır. Bu bakımdan bu köpeğin güzel hatırası da kalmış oldu.

Bütün köpeklerde olduğu gibi, onların köpekleri de mağaranın kapısına yakın, dirseklerini kapıya doğru uzatmıştı. Sanki onlara bekçilik yapıyordu.

Rivayete göre cennete girecek hayvanlar on tanedir:

Salih Aleyhisselâm'ın devesi,

İbrahim Aleyhisselâm'ın buzağısı,

İsmail Aleyhisselâm'ın koçu,

Musa Aleyhisselâm'ın ineği,

Yunus Aleyhisselâm'ın balığı,

Üzeyir Aleyhisselâm'ın eşeği,

Süleyman Aleyhisselâm'ın karıncası,

Belkıs'ın Hüdhüd'ü,

Ashâb-ı kehf'in köpeği ve

Muhammed Aleyhisselâm'ın devesi.

•

Allah-u Teâlâ bu iman kahramanlarına öyle bir heybet vermişti ki, kendilerine bakmaya kimse cesaret edemezdi. Gözleri öyle açıktı ki, sanki konuşmak ister gibi bir durumda idiler. Nefesleri inip çıkıyordu.

"Onları bir görseydin, mutlaka dönüp giderdin ve için korkuyla dolardı." (Kehf: 18)

Bu ise Rabb'lerinin bir tedbiri neticesi olup, kimsenin onları rahatsız etmemesi, uyumalarını dilediği süre bitinceye kadar kimsenin onlara dokunmaması içindir. Bu sebepledir ki, onların sığınakları bu kadar uzun süre dış dünyaya gizli kaldı.

•

Mağarada asırlarca uyuyup kalan Ashâb-ı kehf hazeratı, aynı mucizevî yolla uykularından uyandırıldılar.

"İşte böyle! Kendi aralarında birbirlerine sorsunlar diye onları uyandırıp kaldırdık." (Kehf: 19)

Mağarada ne kadar kaldıkları nazar-ı itibara alınarak ilâhî himayeye mazhar oldukları güzelce anlaşılsın, kudret ve azameti hakkındaki imanları daha ziyade artsın, böylece de bazı hikmetler açığa kavuşmuş olsun.

Uyandıkları zaman ne kadar yattıklarını bilmiyorlardı. Önce gözlerini oğuşturdular.

"İçlerinden biri: 'Ne kadar kaldınız?' diye sordu." (Kehf: 19)

Tıpkı derin bir uykudan uyanan insanın hali gibi.

Onlardan bazıları:

"'Bir gün, yahut günün bir parçası kadar!' dediler." (Kehf: 19)

Çünkü onlar güneşin doğacağı sırada mağaraya girmiş, güneşin batacağı zaman uyanmış oldukları için böyle sanmışlardı. Güneşi henüz batmamış görünce: "Yahut günün bir parçası kadar." ifadesini kullanmışlardı. Asırlarca uyuduklarını anlayamadılar. Henüz yatmış oldukları günde bulunduklarını sandılar.

Kimi öyle dedi, kimi böyle dedi. Sonra baktılar, bu hususta uzun söz etmenin lüzumsuzluğunu anladılar.

"Dediler ki: 'Ne kadar kaldığınızı Rabb'iniz daha iyi bilir'" (Kehf: 19)

Arkasından kendileri için daha önemli olan bir mevzuya geçtiler. Bu ise yiyecek ve içecek ihtiyaçları idi.

Bunun için şöyle dediler:

"Şimdi siz birinizi şu gümüş para ile şehre gönderin de baksın, hangi yiyecek daha temiz ise, ondan size yiyecek getirsin." (Kehf: 19)

Yani şehir halkından hangisinin yiyeceği temiz, helâl ve ucuz ise seçsin, ondan bize azık alıp getirsin.

"Fakat çok dikkatli davransın." (Kehf: 19)

Kimsenin onu tanımaması için mümkün olduğunca kendisini gizlesin.

"Ve sakın sizi kimseye sezdirmesin." (Kehf: 19)

Eğer şehir halkından bir kimse onun farkına varırsa, haberimiz şehre yayılır, başımız derde girer. Onun için, bilmeden sakın bizi ele verecek bir davranışta bulunmasın!

Daha sonra bu tavsiyelerinin sebeb-i hikmetini şöylece dile getirdiler:

"Çünkü onlar, eğer farkına varırlarsa sizi taşla öldürürler veya kendi dinlerine döndürürler." (Kehf: 20)

Siz bunu istemeseniz bile onlar bunu zorla yaparlar. Sizi de kendileri gibi dinden imandan mahrum bırakırlar.

"Böyle bir durumda aslâ kurtuluşa eremezsiniz." (Kehf: 20)

Taşlanarak öldürüldüğünüz takdirde şehit olur kurtulursunuz, fakat dönüp kâfir olursanız dünyada kurtulamayacağınız gibi, ahirette de aslâ kurtulamayacaksınız.

Bu kesin kararlı yiğitler, zorlanma durumuna düşmekten son derece sakınmak için bu sözleri söylediler.

Çünkü halkın bâtıl dinine karşı çıkmışlar, putperest bir şehirden kaçmışlardı. Şehirdeki rejim onları öldürmese de, eziyet ederek inançlarından döndürmeye çalışabilirdi.

•

İman kahramanları uykudan uyanınca, Âyet-i kerime'de beyan buyurulduğu üzere, şehirden yemek getirecek kimsenin programını tertip edip, içlerinden birisinin gidip gelmesini münasip gördüler.

Gönderilen genç ana yoldan başka yollarda yürüdü ve şehre vardı. Kendisinin bildiği şehirle ilgili hiçbir şey göremedi, halktan hiç kimseyi tanıyamadı. Şehirden ayrılışlarının üzerinden uzun bir zaman geçmiş olduğunu sanmıyordu. Amma onlardan sonra nice değişiklikler olmuş, onların toplumu gitmiş, başka bir toplum gelmiş, onların şehrinin yerine başka bir şehir doğmuştu. Kendi kendine hayret ederken, o da tabii olarak ilgi çekiyordu. Çünkü asırlar öncesinin kıyafetini giymişti ve günün lehçesinden farklı bir lehçe ile konuşuyordu.

Bu şehirden bir an önce çıkmak gerektiğini düşünerek, yiyecek satan bir dükkana girdi. Yanındaki parayı uzattı ve kendisine yiyecek vermesini istedi. Adam paranın üzerinde Dakyânus'un resmini görünce hayret etti.

"Sen bu parayı nereden aldın? Herhalde bir define buldun!" dedi.

O ise kendisinin bu şehir halkından olduğunu, bir gün önce buradan ayrıldığını söyledi. Çarşıdakiler onu deli sandılar, yaka paça tutup kralın huzuruna çıkardılar.

İlâhî takdir öyle tecelli etti ki, o derece sakınmalarına rağmen Allah-u Teâlâ bu şekilde onları tanıttı. Gidenin elindeki para yakalanmalarına sebep oldu.

Âyet-i kerime'de şöyle buyuruluyor:

"Böylece onlardan haberdar ettik." (Kehf: 21)

Hikmet gereği onları uyutup uyandırdığımız gibi, insanların onları görmelerini sağladık.

"Ki, Allah'ın vaadinin gerçek olduğunu, kıyametin geleceğinde hiç şüphe bulunmadığını bilsinler." (Kehf: 21)

Kral, İsa Aleyhisselâm'ın dinine inanmıştı. Topluluğun büyük bir çoğunluğu da hıristiyanlığı kabul etmesine rağmen putperestliğin izleri etkisini sürdürüyordu. Ahireti inkâr edenler olduğu gibi, bu hususta şüpheye düşenler de vardı ve münakaşa sürüp gidiyordu.

Kralın huzuruna çıkarılan gence yöneltilen sorular üzerine onun, imanlarını korumak için yıllarca önce şehirden kaçan müminlerden birisi olduğu anlaşıldı. Haber şehirde hemen yayıldı. Halk onların asırlar boyunca mağarada uyuduklarını anladılar.

Daha sonra yanlarına o genci de alarak mağaraya doğru gittiler. Şehir halkı topluca mağaranın yanına vardıklarında mümin genç: "Önce ben gireyim de arkadaşlarıma haber vereyim." dedi. İçeri girerek durumu onlara bildirince, ruhlarının kabzolunmasını Allah-u Teâlâ'dan istirham ettiler. O anda ruhları kabzolundu, cesetleri dahi halkın gözünden kayboldu.

•

Böylece Ashâb-ı kehf kıssası, öldükten sonra dirilmenin ve haşrin mümkün olacağına dair açık ve kesin delil olmaktadır. Çünkü üç yüz sene kadar uyuduktan sonra Ashâb-ı kehf'i uyandırmaya gücü yeten Allah-u Teâlâ'nın bu halkı da öldükten sonra diriltmeye gücü yeter.

Onların uyuyup da sonra uyanmaları, önce ölüp sonra da dirilmeye benzer bir durumdur. Ölülerin tekrar hayat bularak mahşere sevkedileceklerine dâir göz ile görülen canlı bir numunedir.

•

Mağaranın önünde biriken halk onlar hakkında çekişip durmaya başladılar.

Âyet-i kerime'de şöyle buyuruluyor:

"Nitekim halk o sırada onların durumları ile ilgili olarak kendi aralarında tartışıyorlardı." (Kehf: 21)

Allah-u Teâlâ Ashâb-ı kehf'i ikinci defa öldürdüğü zaman, bunları nasıl gizleyecekler ve bulunmalarına nasıl engel olacaklardı?

Bir kısım kimseler:

"Onların üzerine bir bina yapın!' dediler." (Kehf: 21)

Hem muhafaza edilmiş olurlar, hem de bu onlar için bir alâmet olsun.

Halbuki onların yerlerinin insanlar tarafından bilinmesine ihtiyaç yoktur.

"Rabb'leri onları daha iyi bilir." (Kehf: 21)

Durumlarını iyi bilen ve çoğunluğu teşkil eden müslümanlar ve idarecileri ise içinde namaz kılacakları, Allah-u Teâlâ'ya ibadet edecekleri ve onların Allah katındaki değerleri ile bereketlenecekleri bir mescid yapmak istediklerini söylediler.

Âyet-i kerime'de şöyle buyuruluyor:

"Onların işine vâkıf olanlar ise: 'Biz bunların üzerine mutlaka bir mescid yapacağız!' dediler." (Kehf: 21)

Nitekim mağaranın kapısı yanında bir mescid yapılmıştır.

•

Allah-u Teâlâ Ashâb-ı kehf'in sayısı hakkında halkın ihtilâf ettiklerini bildirerek üç ayrı görüşü Âyet-i kerime'sinde nakletmektedir:

"'Onlar üçtür, dördüncüleri köpekleridir.' diyecekler." (Kehf: 22)

Bunu hiçbir bilgiye dayanmadan, kendi kafaların-dan uyduruyorlar, zanlarına göre konuşuyorlardı.

"'Beştir, altıncıları köpekleridir.' diyecekler." (Kehf: 22)

Bunların sayısı hakkındaki münakaşaların ardı arkası gelmez.

Âyet-i kerime'de:

"Bunlar gaybı taşlamaktır." (Kehf: 22)

Buyurularak, sayılarına dâir tahminler "Karanlığa taş atma" olarak belirtilmektedir. İsabet ettirme ihtimali yok gibidir. Bu iki söz zanna dayanan bir sözdür.

"Yedidir, sekizincisi köpekleridir.' diyecekler." (Kehf: 22)

Bu söz ise, öncekiler gibi delilsiz zanna dayanan bir söz değildir. Gerçeğin kendisi olmasa bile, ona en yakın olan sözdür.

İlk iki görüşün zayıf olduğu belirtildikten sonra üçüncü görüş zikredilmiş, sonra onun hakkında hiçbir şey söylenmemiştir. Böylece bu üçüncü görüşün sıhhatine işaret edilmiş oluyor.

"De ki: 'Rabb'im onların sayısını daha iyi bilir." (Kehf: 22)

Gerçek bilgi O'nun katındadır. En güzel söz, meseleyi O'nun bilgisine havale etmektir.

"Onlar hakkında bilgisi olan çok azdır." (Kehf: 22)

Allah-u Teâlâ o az kişiyi, bu bilgiye bu delillerle şâhit getirmek için muvaffak kılmıştır.

"Onun için, onlar hakkında ortaya konulandan fazlası ile bir münâkaşa yapma." (Kehf: 22)

Çünkü bu hususun bilinmesi, mühim bir fayda sağlamaz.

"Ve onlar hakkında kimseye bir şey sorma!" (Kehf: 22)

Şu halde Ashâb-ı kehf kıssasını yalnız Kur'an-ı kerim'in açıklamasına dikkat ederek okumalıdır.

Allah-u Teâlâ hem bize bu kıssayı bildirmiş, hem de kıssadaki birçok ibretleri göstermiştir.

Bu kıssada asıl bahis mevzuu olan nokta, uyuyanların sayısı değil, durumlarındaki ibret hususudur.

•

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-ine bir şey yapmak istediği zaman, o iş geleceğe âit bir iş ise bu hususta iradesini Rabb'ine bırakmasını, O'nun olmuş ve olacak şeyleri en iyi bildiğini, O'na havale etmekle bir edeb tavrı gösterilmesi gerektiğini Âyet-i kerime'sinde beyan buyurmaktadır:

"Hiçbir şey için: 'Ben bunu yarın yapacağım.' deme." (Kehf: 23)

İnsanın azim ve iradesi bir şeyin meydana gelmesi için yeterli sebep değildir. Bir işe başlayabilmesi ve bir işi başarabilmesi için mutlak surette ilâhi yardıma ve rahmete muhtaçtır. Bir şeyi yapmaya karar verdiğinde "İnşaallah" yani: "Allah dilerse" demesi bütün güç ve kuvvetleri O'na âit kılmasının açık bir ifadesi, kalbinin iman ile mutmain olmasının bir tezahürüdür.

"Allah'ın dilemesine bağlamadıkça (inşaallah demedikçe)." (Kehf: 24)

Çünkü ileride olacak bir şeyi işlemeye muvaffak olup olmayacağı belli değildir. Ölür veya bir engel karşısında kalır da, o sözünü yerine getiremez. İlâhi takdirin nasıl tecelli edeceği, zuhurundan evvel bilinemez.

Bu ifadelerde seçme ve irade sahibinin, sadece Allah-u Teâlâ olduğuna işaret edilmektedir. Kullarının fiillerinin hepsi, Allah-u Teâlâ'nın iradesine bağlıdır.

Nitekim bir Âyet-i kerime'de:

"Allah dilemedikçe siz dileyemezsiniz." buyurulmuştur. (İnsan: 30)

Olanı, olacağı ve olmayacağı, olursa ne şekilde olacağı en iyi bilen O'dur.

"Bunu unuttuğun zaman Rabb'ini an!" (Kehf: 24)

Böylece Allah-u Teâlâ'nın azameti hissedilmiş, bu "İnşaallah" sözüne gereken önem verilmiş ve insan gaflet günahından kurtulmuş olur.

"Ve de ki: 'Umarım ki Rabb'im beni doğruya, bundan daha yakına eriştirir.'" (Kehf: 24)

Bilmediğin bir şey sana sorulursa, o hususta Allah-u Teâlâ'dan bilgi iste ve seni doğruya, hakikata, gerçek bilgiye muvaffak kılması için Rabb'ine yönel.

•

Zâlim putperest bir kraldan kaçıp imanlarını kurtarmak pahasına dünya nimetlerini terkeden bu iman kahramanlarının mağarada ne kadar uyudukları hakkında Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Onlar, mağaralarında üç yüz yıl kaldılar. Dokuz yıl da ilâve ettiler." (Kehf: 25)

Allah-u Teâlâ onları uyutup yeniden uyandırdığı ve o zamanki insanları onların durumundan haberdar kıldığı sürenin miktarı ay yılıyla üç yüz dokuz senedir. Ki bu, güneş yılıyla üç yüz sene eder. Zira ay yılıyla güneş yılı arasında her yüz senede üç senelik fark vardır. Bunun içindir ki Allah-u Teâlâ "Üç yüz" dedikten sonra "Buna dokuz daha kattılar." buyurmaktadır.

"De ki: Onların ne kadar kaldıklarını Allah daha iyi bilir." (Kehf: 26)

Gerçek olan onların söyledikleri değil, Allah-u Teâlâ'nın bildirdikleridir. Çünkü gizliliklerin bilgisi sadece O'nun katındadır. Onları ancak O bilir.

Âyet-i kerime'de şöyle buyurulmuştur:

"Göklerin ve yerin gaybı O'nundur." (Kehf: 26)

Çünkü yer ve göklerin yaratıcısı, kâinatın yöneticisi O'dur. Yer ve göklerin sırlarını bilen, şüphesiz ki bu hadiseyi de lâyıkıyle bilir.

"O ne güzel görür ve ne güzel işitir!" (Kehf: 26)

Görmediği hiçbir şey bulunmaz, işitmediği hiçbir söz, duâ ve niyaz yoktur. Nasıl olur da herhangi bir şey O'na gizli kalabilir?

"Onların O'ndan başka dostu yoktur." (Kehf: 26)

Onların işlerini üstlenen ve idare eden O'dur. İnsanlar bu durumda olduklarına göre, bu hadiseyi O'nun bildirmesi olmadan nasıl bilebilirler?

"O, kendi hükmüne hiç kimseyi ortak yapmaz." (Kehf: 26)

Emretmek de yaratmak da yalnız O'na mahsustur. Hüküm verirken hiç kimseyi ortak kabul etmez. Her neye hükmetse, kendi mülkünde hükmettiğinden hükmünde müstakildir.

•

Ashâb-ı kehf kıssasının sonunda Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-ine yüce Kitab'ını okumasını ve insanlara tebliğ etmesini emir buyurmaktadır:

"Rabb'inin Kitab'ından sana vahyedileni oku!" (Kehf: 27)

Onunla amel etmek ve ondaki yüce gizliliklere ulaşmak için oku.

"O'nun sözlerini değiştirebilecek kimse yoktur. O'ndan başka bir sığınılacak da bulamazsın." (Kehf: 27)

Kur'an-ı kerim kıyamete kadar, ilk nazil olduğu şekliyle devam edecek ve hiçbir surette değişmeyecektir. Ne eksiltilebilir, ne de ona bir şey ilâve edilebilir. O'nun hükümleri de böyledir.

Bu ikaz görünüşte Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e hitap ediyor olmasına rağmen, gerçekte kâfirlere böyle bir uzlaşma ümidi taşımama-larını belirtmektedir.

Eğer onu bütünüyle kabul etmek istiyorlarsa, âlemlerin Rabb'inden vahyolunduğu şekliyle kabul etmek zorundadırlar.

Onları memnun etmek için hiçbir harfinde bile aslâ değişiklik yapılacağı düşünülemez.

Nitekim müşrikler Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e bu hususta bir çok tekliflerde bulunuyorlardı.

Onların bu isteklerine muhtelif Âyet-i kerime'lerde sarih olarak cevaplar verilmiştir.

Bir Âyet-i kerime'de şöyle buyuruluyor:

"Onlara âyetlerimiz açık açık okunduğu zaman, bize kavuşmayı ummayanlar: 'Bize bundan başka bir Kur'an getir veya bunu değiştir.' dediler.

De ki: 'Onu kendiliğimden değiştirmem mümkün değildir. Ben ancak bana vahyedilene tâbi olurum.

Şüphesiz ki eğer ben Rabb'ime isyan edersem, büyük günün azabından korkarım.'" (Yunus: 15)

Allah-u Teâlâ'ya kavuşacaklarını ummayanlardan başkası böyle bir istekte bulunmaz.

•

Ashâb-ı kehf kıssasını anlatan Âyet-i kerime'lerde, İslâm'ın ilk yıllarında Mekke-i mükerreme'de inananları tedirgin ve huzursuz edip din hürriyeti tanımayan müşriklerin ezâ ve cefâlarına tahammül etmeye çalışan müminleri, aynı zamanda kıyamete kadar gelecek müslümanları teselli etmek üzere Ashâb-ı kehf misal verilmektedir.

Hazret-i Mehdi'nin
Yardımcıları

"Onlar, mağaralarında üç yüz yıl kaldılar. Dokuz yıl da ilâve ettiler." (Kehf: 25)
Allah-u Teâlâ onları uyutup yeniden uyandırdığı ve o zamanki insanları onların durumundan haberdar kıldığı sürenin miktarı ay yılıyla üç yüz dokuz senedir. Ki bu, güneş yılıyla üç yüz sene eder. Zira ay yılıyla güneş yılı arasında her yüz senede üç senelik fark vardır. Bunun içindir ki Allah-u Teâlâ "Üç yüz" dedikten sonra "Buna dokuz daha kattılar." buyurmaktadır.

İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri "Tuhfe-i Aliyye" isimli eserinin "Beklenen Mehdi Hakkında" bölümünde Mehdi Hazretleri zuhur ettiği zaman Hazret-i Ali -kerremallahu veçhe-nin ve Hâtem-i veli'nin ruhaniyeti ile icraat yapacağını beyan buyurmaktadır:

"Her asırda istihlâf olunan (birisi kendi yerine geçirilen) halife elbette bir vezir-i âkile (akl-ı başında bir vezire) muhtaçtır. Zirâ Ğaniyy-i mutlak Allah-u Teâlâ'dır.

"Ey insanlar! Siz Allah'a muhtaçsınız." (Fâtır: 15)

Mucibince insanlar O'na muftekirdir (muhtaçtır) ve ol bir Sultan-ı selâtindir ki (Sultanlar sultanıdır ki) nazîrden münezzeh ve vezirden müberrârdır.

Pes (şimdi) her sultan tahkîk-i ubûdiyet (kulları araştırmak) için vezire muhtaç olıcak.

Beklenen Muhammed Mehdi dahi muhtaçtır ve onun vech-i arzda müddet-i bekâsı vüzerâsı adedincedir (yeryüzünde kalma süresi vezirlerinin sayısı kadardır). Velâkin vüzerâsında ihtilâf ettiler. Râcih olan vüzerâsı (üstün olan görüşe göre vezirleri) dokuz olup, yedisi cismânî ve ikisi rûhânî olmaktır.

Cismânîden murad Ashâb-ı Kehf ve rûhãhîden maksud (kastedilen) ise rûhãnîyyet-i Murtaza -kerremallahu veçhe-dir ve rûhâniyet-i Hatm-i Evliyâ'dır." (Tuhfe-i Aliyye, sh: 229)

Ashâb-ı Rakîm

Ashâb-ı Rakîm; yağmurlu bir günde bir mağaraya sığınmak zorunda kalan üç kişiydiler.
Dağdan yuvarlanan bir kaya mağaranın ağzını kapayınca, hayatları boyunca yaptıkları en değerli birer iyiliği anarak bu sıkıntıdan kurtulmaları için Allah-u Teâlâ'ya duâ ettiler.

Ashâb-ı kehf kıssasını anlatan Âyet-i kerime'lerin ilkinde bahsi geçen "Ashâb-ı rakîm", Ashâb-ı kehf'ten başka kimselerdir.

Nakledildiğine göre bunlar yağmurlu bir günde bir mağaraya sığınmak zorunda kalan üç kişiydiler. Dağdan yuvarlanan bir kaya mağaranın ağzını kapayınca, hayatları boyunca yaptıkları en değerli birer iyiliği anarak bu sıkıntıdan kurtulmaları için Allah-u Teâlâ'ya duâ ettiler. Allah-u Teâlâ da duâlarını kabul ederek onları kurtardı.

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Bir zamanlar üç kişi yolda giderlerken kendilerini yağmur tutmuş ve dağda bir mağaraya sığınmışlar. Arkasından mağaranın ağzına dağdan bir kaya düşmüş ve onları kapamış.

Bunun üzerine yolcular birbirine:

'Bakın, Allah için sâlih amel işledinizse, o ameller vasıtasıyla Allah'a duâ edin. Ola ki Allah bu kayayı sizden açar.' demişler.

İçlerinden biri:

'Allah'ım! Benim iki ihtiyar geçkin ana-babamla, bir karım ve küçük çocuklarım vardı. Onlara iyi bakardım. Hayvanlarımı yanlarına getirdiğim vakit süt sağar, önce annemle babamdan başlayarak çocuklarımdan önce onlara içirirdim. Şu kadar var ki, bir gün ağaçlık beni uzaklara götürdü de akşamlayıncaya kadar gelemedim ve onları uyumuş buldum. Hemen önce yaptığım gibi süt sağdım ve kabı getirerek başları ucuna dikildim. Onları uykularından uyandırmaya kıyamıyor, çocuklara da onlardan evvel süt vermekten çekiniyordum. Çocuklar ayaklarımın dibinde çağrışıyorlardı. Benim ve çocukların hali bu minval üzere fecir doğuncaya kadar devam etti. Eğer benim bunu senin rızânı dileyerek yaptığımı biliyorsan, bu kayadan bize bir miktarını arala da, ondan gökyüzünü görelim.' demiş.

Bunun üzerine Allah kayanın bir miktarını aralamış ve ondan gökyüzünü görmüşler.

Diğeri:

'Allah'ım! Benim bir amcamın kızı vardı. Onu erkeklerin kadınları sevmesinin en son derecesiyle sevmiştim. Ondan kendisiyle evlenmek talep ettim. Amma o bana gelmekten imtinâ etti. Hatta kıtlığa duçar oldu, bunun üzerine bana geldi. Ben de kendisine yüz yirmi altın verdim. Ayaklarının önüne oturduğumda: 'Ey Allah'ın kulu! Allah'tan kork ve bu mührü nâhak yere açma!' dedi. Ben de yanından kalktım. Eğer bunu senin rızânı dileyerek yaptığımı biliyorsan, bu kayanın bir kısmını bize aç!' demiş. Allah-u Teâlâ da onlara bir miktar daha açmış.

Öteki:

'Allah'ım! Ben bir ölçek pirince bir çırak tutmuştum. İşini bitirdiği vakit: 'Bana hakkımı ver!' dedi. Ben de kendisine ölçeğini arzettim. Fakat o kabul etmedi. Onu ekmeye devam ettim. Nihayet o pirinçten çobanlarıyla birlikte bir sürü sığır elde ettim. Derken bana geldi ve: 'Allah'tan kork da benim hakkıma zulmetme!' dedi.

Ben:

'Çobanlarıyla beraber şu sığırlara git de onları al!' dedim.

Bu sefer:

'Allah'tan kork! Benimle alay etme!' dedi.

'Ben seninle alay etmiyorum. Bu sığırları çobanlarıyla birlikte al!' dedim.

O da aldı ve götürdü. Eğer bunu senin rızânı talep için yaptığımı biliyorsan, bize kayanın kalan kısmını da aç!' demiş.

Bunun üzerine Allah kalan kısmı da açmış ve mağaradan çıkıp gitmişler." (Müslim: 2743)

Burada görülüyor ki Allah-u Teâlâ has kullarının yaptığı güzel ameller sebebiyle hoşnut olur ve onları en sıkıntılı bir zamanda kurtarır. Hiç kimseden bir yardım gelmediği anda imdadına yetiştiği gibi, ahirette de rahmet ve merhamet eder. En tehlikeli geçitleri hiç haberi olmadan geçirir.

Habîb-i Neccâr
Kıssası

Tevhid'e Dâvet:

Kur'an-ı kerim'de muhtelif vesilelerle kıssalara yer verilmektedir. Bu kıssaların gaye ve hedefi insanları imana yöneltmek, inanan insanların imanlarını kuvvetlendirmektir.

Yâsin sûre-i şerif'inde geçen kıssada kendilerini Hakk'a dâvet için gönderilmiş olan elçileri Antakya halkının nasıl reddettikleri ve o elçilerin de kendilerini nasıl savunmuş oldukları anlatılmaktadır:

"Onlara o memleket halkını (Antakyalılar'ı) misal getir. Hani oraya elçiler gelmişlerdi." (Yâsin: 13)

Bu kıssa, gerek üzerlerine azap sözü hak olanları korkutmak ve gerekse uyarılara kulak verenleri müjdelemek hususunda Cenâb-ı Peygamber -sallallahu aleyhi ve sellem- Efendimiz'e ve onun güzide ümmetine vâdedilmiş olan tebşirlerin mühim bir numunesini vermektedir.

İslâm daima galiptir, mağlup edilemez. Allah-u Teâlâ inananların her zaman için yanındadır. Dinine yardım edenlere yardım eder, lütfu ile destekler.

İsa Aleyhisselâm hayatta iken dinini müjdelemek için zaman zaman çeşitli yerlere dâvetçiler gönderiyordu. Antakya halkını Tevhid'e dâvet etmek için Havârîler'inden iki kişiyi göndermişti. Oranın halkı karşı çıkınca arkalarından bir Havârî daha gönderdi.

Allah-u Teâlâ bu hadiseyi şöyle haber veriyor:

"O zaman kendilerine iki elçi göndermiştik de onları yalanlamışlardı." (Yâsin: 14)

Elçiler onlara gelip kendilerini Hakk'a dâvet ettiklerinde, hiç düşünmedden reddettiler. Hatta üzerlerine saldırdılar ve hapsettiler.

"Biz de bir üçüncü ile onları takviye edip desteklemiştik." (Yâsin: 14)

Bu üçüncü zât da o halkı aynı surette Tevhid'e dâvet etti. Daha önce gelen iki zâtı teyidde ve tasdikte bulundu.

Bu üç zât Antakya halkına:

"Gerçekten biz size gönderildik demişlerdi." (Yâsin: 14)

Dikkat edilirse onları görünüşte İsa Aleyhisselâm gönderdi, fakat Hazret-i Allah "Biz gönderdik." buyuruyor. "Biz gönderdik." buyurulması, İsa Aleyhisselâm tarafından gönderilmeleri de Allah-u Teâlâ'nın emriyle olduğundan dolayı olmuş oluyor.

Binaenaleyh, bu gönderilenler Allah-u Teâlâ'nın emrini tebliğ ediyorsa, gönderilmiş olduğu için, halkın onlara itaat etmesi gerekiyor.

Onlara isyan eden, gönderene isyan etti demektir. Ahirette de bundan ötürü muhasebeye çekileceği şüphesizdir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Ümmetimin âlimleri benî İsrail'in peygamberleri gibidir." (K. Hafâ)

Onların vekillerinden murad, kibar-ı evliyâullah'tan olan mürşid-i kâmillerdir. Başkasına şâmil değildir.

Peygamber Aleyhimüsselâm Hazerâtı ümmetlerini kati delillerle Allah yoluna dâvet ettikleri gibi, Vâris-i enbiyâ olan ümmetin seçkinleri de halkı Hakk'a dâvet ederler.

Bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Âlimler peygamberlerin vârisleridir." (Buhârî)

Nübüvvetin üstünde hiçbir rütbe olmayacağına göre, bu rütbeye vâris olmaktan daha büyük şeref tasavvur edilemez.

Allah-u Teâlâ kimi sevip seçmişse, onu dilediği vazifede memur kılar. Her birisini ayrı vazifelerle, ayrı bilgilerle, ayrı tecelliyatlarla ayrı ayrı göndermiştir. Birine verdiğini diğerine vermemiştir.

Dünya bozulmaya yüz tuttuğu, fitne ve fesadın arttığı bir zamanda Allah-u Teâlâ sevdiği ve seçtiği bu kullarından birini gönderir, o ifsadı kaldırır.

Tebliğ ve İtirazlar:

Antakya halkı da bir topluluğa her elçi gelişte tekrarlanan itirazlar gibi, gelen elçilere aynı şekilde karşı koydular.

"Dediler ki: Siz de bizim gibi bir insandan başka bir şey değilsiniz." (Yâsin: 15)

Fazla ne meziyetiniz olabilir ki, öyle bir dâvâda bulunuyorsunuz? Sizde, iddia ettiğiniz elçilik vasfı yoktur.

"Rahman herhangi bir şey indirmedi." (Yâsin: 15)

Size boyun eğmemiz neden gerekli olsun?

"Siz sadece yalan söylüyorsunuz!" (Yâsin: 15)

Bu yalanlama, Allah dâvetçilerini yalanlayan her topluluğun benzer durumudur.

O mübarek elçiler Allah-u Teâlâ'nın bilgisini delil getirdiler.

"Dediler ki: Rabb'imiz biliyor ki gerçekten biz size gönderilmiş elçileriz." (Yâsin: 16)

Eğer O'na karşı yalan söyleyen kimseler olsaydık, o bizi kahreder, bizden şiddetle intikam alırdı. Fakat O, bize yardımcı olacak ve size karşı bizi muzaffer kılacaktır.

"Bize düşen ancak apaçık bir tebliğdir." (Yâsin: 17)

Eğer siz itaat ederseniz, dünyada da ahirette de bahtiyar olursunuz. Dâvetimize icâbet etmezseniz, bundan dolayı ne kadar aldanış içerisinde olduğunuzu ileride bileceksiniz. İster kabul edin ister reddedin.

Şehir halkı güneş gibi parlak delilleri kaba sözlerle çürütmeye yeltendiler.

"Dediler ki: Doğrusu biz sizin yüzünüzden uğursuzluğa uğradık." (Yâsin: 18)

Çünkü onlar şehvet ve arzularına uygun olan şeyleri temenni ediyorlar, o arzulara uymayan her şeyi uğursuz sayıyorlardı. Oysa ki uğursuzluk iliklerine kadar yuvalanmış bulunuyordu da bunu bir türlü anlayamıyorlardı.

"Eğer bu işten vazgeçmezseniz sizi mutlaka taşlarız ve bizden size acı bir azap dokunur." (Yâsin: 18)

Bâtıla sapanlar hak söze karşı çıkarak işi kavga ve gürültüye dökmüşlerdi. Allah yoluna dâvet edenlere karşı zâlimlerin her zaman ve mekânda takındıkları tavır budur.

"Dediler ki: Uğursuzluğunuz sizin kendinizdendir." (Yâsin: 19)

Başınıza gelen ve gelecek belâlar, sizin çirkin işlerinizin birer neticesidir, şirk ve küfrünüzün birer cezasıdır. Uğursuzluğunuzun sebebi biz değil sizsiniz.

Şu halde herkes uğur yahut uğursuzluğunu kendisi meydana getirir.

"Size nasihat ediliyorsa, bu uğursuzluk mudur?" (Yâsin: 19)

Biz size nasihatta bulunup Allah'ın birliğine çağırdığımız için mi bu sözlerle tehdit ediyorsunuz? Bu mudur sizi kurtarmaya çalışmamızın karşılığı?

"Hayır! Siz aşırı giden bir kavimsiniz." (Yâsin: 19)

Hidâyetten değil dalâletten hoşlanıyorsunuz. İyiliğinizi değil kötülüğünüzü istiyorsunuz. Hakkı değil bâtılı tercih ediyorsunuz. Ulvi hayattan değil süflî hayattan zevk alıyorsunuz.

Habib-i Neccâr:

Antakya halkı dâvetçileri reddettikleri gibi, öldürmek için söz birliği ettiler. Bunun üzerine şehrin öte başından Habib-i Neccar adında inanmış bir kimse alelacele imanını açığa vurdu. Hak ve hakikati ortaya çıkarmak için çaba sarfetti.

"Şehrin en uzak semtinden bir adam koşarak geldi." (Yâsin: 20)

Öyle anlaşılıyor ki açık açık tebliğ yapılmış, elçilerin tebliğleri ve onlara karşı yapılan muamele şehrin her tarafından işitilmişti. Bunun neticesi olarak da bu iman fedâisi büyük mücahid, iman şerefiyle müşerref olmuştu. İmanın hakikatini kalbinde hissedince, artık susmaya, eninde sonunda utanmaya tahammülü kalmamıştı. Duracak zaman olmadığını anladı, bu hakikati etrafa duyurmak için koştu. İman edenlere numune olmak üzere bütün gayretiyle sahaya atıldı. Halkı bu gelen elçilere uymaya teşvik etti, onlara öğütlerde bulundu.

"Dedi ki: Ey kavmim! Gönderilmiş bulunan bu elçilere uyunuz." (Yâsin: 20)

Tebliğleri muvacehesinde Allah'ın birliğini tasdik ederek, O'na ibadet ve taatta bulunun. Putlara tapmaktan vazgeçin.

"Sizden hiçbir ücret istemeyenlere uyunuz." (Yâsin: 21)

İmanınızın karşılığında sizden hiçbir ücret istemeyen, mal talep etmeyen, dünya ile ilgili bir menfaat beklemeyen, baş olmak ve başka gaye peşinde koşmayan bu kimselere tâbi olun.

Böyle bir dâveti yapan kişiler elbette ki doğrudurlar, sözlerinde samimidirler.

Başta Peygamber Aleyhimüsselâm Efendilerimiz olmak üzere, Allah yoluna dâvet vazifesini yerine getiren iman kahramanları, ilâhî hoşnutluktan başka hiç kimseden hiçbir ücret ve herhangi bir karşılık talep etmemişlerdir.

Hakk katındaki ecir ve menfaatı uman kimsenin nazarında, insanların elindeki geçici şeyler hiçbir değer ve kıymet taşımazlar.

Nefsinde gizliden gizliye karşılık alma isteğinin bulunup bulunmadığına dikkat eden kimse çok azdır ve bunun uygulamasını yapan da çok nâdirdir. Ancak sıddîk olanlar bu gibi durumlara dikkat edebilirler.

"Onlar doğru yoldadırlar." (Yâsin: 21)

Din ve dünya hayrına ermişlerdir. Onlara uyan hidâyete erer.

Bu Âyet-i kerime bir berzahtır. Günümüzdeki bölücüler dini dünyaya âlet ederek halkı kaz gibi soyuyorlar. Topluluk içinde utandıracak senet imza ettiriyorlar, evini, arabasını, parasını, elinde avucunda ne varsa alıyorlar. Bunu her bölücü yapıyor, çünkü hepsi eğri yoldadır.

•

Habib-i Neccar daha sonra iman edişinin sebeplerinden bahsetmeye başladı:

"Ben, beni yaratana ne diye kulluk etmeyeyim?" (Yâsin: 22)

O elçiler bizi yaratana kulluk etmeye ve yalnız O'nu mabud tanımaya dâvet ediyorlar. Bunun doğruluğu ise açıktır. Ben sizi kendim gibi düşünüyorum. Ben beni yaratana kulluk etmeyi vazifem bilirim. Çünkü O benim yaratıcımdır. O halde siz, sizi yaratan Rabb'inize ne diye inanıp ibadet etmeyesiniz?

"Siz de O'na döndürüleceksiniz." (Yâsin: 22)

Yaptıklarınızdan dolayı hesaba tutulacaksınız. O'ndan yüz çevirdiğiniz halde nasıl iyilik bekleyebilirsiniz?

"Ben, O'ndan başka ilâhlar edinir miyim hiç?" (Yâsin: 23)

Elbette edinmem.

"Eğer Rahman olan Allah bana bir zarar vermek dilerse, o putların şefaatı bana hiçbir fayda sağlamaz ve beni kurtaramazlar." (Yâsin: 23)

Bunu hiç düşünmez misiniz? Ne kadar da kıt akıllısınız!

"O takdirde ben de gerçekten apaçık bir sapıklık içinde olurum." (Yâsin: 24)

Yaratan'a ortak koşmak, hiç şüphe yok ki en büyük sapıklıktır.

•

Habib-i Neccar gerek kavmine gerekse geleceğin insanları da dahil olmak üzere duyuru kabiliyeti olan herkese hitap ederek şöyle buyurdu:

"Şüphesiz ki ben sizin de Rabb'iniz olan Allah'a inandım. O halde beni dinleyin." (Yâsin: 25)

Nitekim onun dünyadaki sözleri insanlar için bir öğüt ve ibret olmak üzere anlatılmıştır.

O, bu sözleri söyleyince halk üzerine hücum etti. Onu taşa tuttular, ayaklarının altına alıp çiğnediler. O ise: "Allah'ım! Kavmimi hidâyete erdir." diye duâ ede ede can verdi.

Bunun üzerine taraf-ı ilâhiden kendisine:

"'Cennete gir!' denildi." (Yâsin: 26)

Allah-u Teâlâ şehâdetinin hemen ardından onu cennetle müjdeledi. Melekler onu karşılamak için dizildiler ve: "Firdevs cenneti seni beklemektedir." diye haber verdiler.

O ise oradaki fevkalâde mükâfatı görünce, kavminin de bu hali bilmesini temenni etti ve şöyle söyledi:

"Keşke kavmim, Rabb'imin beni bağışladığını ve beni ikram edilenlerden kıldığını bilseydi!" (Yâsin: 26-27)

Kendisinin erdiği bahtiyarlığı bilseler de küfürlerine tevbe edip iman ve ibadet yolunu tutsalar.

O gerçekten kavminin hidâyet bulmasını şiddetle arzu etmekteydi.

Allah-u Teâlâ elçileri yalanlayan, dostunu öldüren o kavme gazap etti. Cebrâil Aleyhisselâm'ın bir sayhası helâk olmalarına yetti.

Âyet-i kerime'de şöyle buyuruluyor:

"Biz ondan sonra kavminin üzerine, onları helâk etmek için herhangi bir ordu indirmedik ve zaten indirecek de değildik." (Yâsin: 28)

Onları helâk etmek için meleklerden ordular göndermeye gerek duymamış, iş daha basit biçimde tamamlanmıştı.

"Sadece bir tek çığlık oldu, o anda hemen sönüverdiler." (Yâsin: 29)

Ateşin sönmesi gibi söndüler, hissetmeyen ve hareket etmeyen ölüler oldular, bir anda yerle bir edildiler.


Fecr Sûre-i Şerif'i (2)

Servet ve İmtihan:

Allah-u Teâlâ malı ve zenginliği sevdiğine de verir, sevmediğine de verir. Dilediğine servet verir, dilediğine de vermez.

Kullarını nimet ve ikramla dener, mal ile, mevki ile tecrübe eder. Gerek rızık bolluğu, gerekse darlığı kul için imtihandır. Kulun Allah katındaki değeri dünya malı ile ölçülemez. Dünya malından herhangi bir şeyin verilmesi veya verilmemesi bir cezâ değildir. Geniş rızıklı olmak üstün olmayı, rızkın darlığı da Allah-u Teâlâ'nın o kimseyi hakir kıldığını göstermez. Her iki halde de netice Allah-u Teâlâ'ya itaat noktasında düğümlenir. Mühim olan bu imtihanın neticesidir. Servet sahibi olunca zenginlik sebebiyle şükür mü edecek, yoksa nankörlük mü edecek? Fakir düşünce, fakirliğinden dolayı sabır mı edecek, yoksa isyan mı edecek?

İtaatkâr mümin imtihanda olduğunu bilir, darda da olsa bolda da olsa daima Hakk'a yönelir, O'nun lütuf ve merhametine güvenir.

Kâfire göre değer ve değersizlik, dünyada mal ve mülkün çokluğu ve azlığına göredir.

Bu hususta Âyet-i kerime'lerde şöyle buyurulmaktadır:

"İnsana gelince; Rabb'i kendisini imtihan edip de ikramda bulunur ve ona bol nimet verirse: 'Rabb'im bana ikram etti.' der." (Fecr: 15)

"Rabb'im bana ikram etti." demesi şükür için değil, kibirlenmek ve övünmek içindir. İhanet ettiğini söylemesi ise sabırsızlığını ve şuursuzluğunu göstermektedir.

"Amma onu imtihan edip rızkını daraltırsa: 'Rabb'im bana ihanet etti.' der." (Fecr: 16)

Biçare insan! Nâil olduğu nimetlerin ilâhî bir lütuf olduğunu ve bu nimetlere şükretmesinin gerektiğini düşünmez. Rızık darlığını kendisine bir hakaret sayar, yüzünü ekşitir. Rabb'inin lütuf buyurmuş olduğu diğer namütenahi nimetleri dikkate almaz.

Allah-u Teâlâ bu gibi kimselerin bu çarpık fikirlerini reddetmek üzere şöyle buyurmaktadır:

"Hayır! Doğrusu siz yetime ikram etmiyorsunuz." (Fecr: 17)

Onlar bundan daha kötüsünü yapmaktadırlar. Allah-u Teâlâ onlara birçok mal ikram ettiği halde; onlar yetime değer vermemekte, haksız yere malını elinden almaktadırlar.

"Yoksulu yedirmeye birbirinizi teşvik etmiyorsunuz." (Fecr: 18)

Kendileri yedirmedikleri gibi, başkalarını da buna teşvik etmemektedirler. Şayet bir kimseye ikramda bulunsalar bile nam yapmak için ikramda bulunurlar.

"Size kalan mirası (hak gözetmeden) yiyorsunuz." (Fecr: 19)

Miras malı helâl olmakla beraber; bunlar nereden geldiğini düşünmeksizin, haram helâl olduğuna bakmaksızın, yetimlerin, çocukların, kadınların ve diğer mirasçıların haklarını gözetmeksizin, hırsla mirasın hepsine konmak veya kendi hissesinin fevkinde bir hisse almak isterler.

Kimileri de eline geçen mirası meşru bir şekilde harcamayıp, lüks ve israf, zevk ve eğlence yolunda yiyip bitirirler.

"Malı da pek çok seviyorsunuz." (Fecr: 20)

Helâl veya harama aldırmadan, câiz olup olmadığına bakmadan mal toplamaya büyük bir temâyül göstermektedirler. Ne pahasına olursa olsun malı ele geçirmede tereddüt etmemektedirler. Ne kadar mal sahibi olsalar da gözleri doymuyor. Hayra sarfedilmeyip yığılan mallar, mirasyedilerin ellerinde sefahat yollarında yenilip bitiriliyor, kendilerine ise vebalinden başka bir şey kalmıyor.

Daha doğrusu onlar dünya hayatının fânî nimetlerini, ahiretin baki nimetlerine tercih ediyorlar.

Kıyametten Sonra Mahşer:

Kıyamet koptuğunda yeryüzü peşpeşe sallanacak ve sarsılacak. Üzerindeki bütün yapılar yıkılıp yok olacak.

"Hayır!.. Hayır!.. Yer bütünüyle sallanıp, paramparça edildiği zaman." (Fecr: 21)

Yerin paramparça edilmesi, silinip çöl gibi düzlenmesi demektir. Yer yerinden oynar, enine boyuna sarsıntıya tutulur, yüksek dağlar yıkılır gider.

Allah-u Teâlâ her türlü beşeri sıfatlardan münezzehtir. Mahşer günü mahlûkat arasında kesin hüküm vermek için:

"Rabb'in gelip, melekler de saf saf dizildiği zaman." (Fecr: 22)

Yedi göğün melekleri insan ve cinlerin etrafını çepeçevre kuşatırlar, içiçe yedi saf hâlinde halkalar meydana getirirler. Hepsi de edep, saygı ve rahmet makamında kemâl-i tâzimle ilâhî emri beklerler.

Mahşer yerinin güçlüklerinden birisi de, cehennemin mahşer yerine getirilmiş olmasıdır.

Âyet-i kerime'de şöyle buyuruluyor:

"O gün cehennem de getirilir." (Fecr: 23)

Daha önce gözlerden gizli olan cehennem, suçlular görsün diye ortaya çıkarılır.

Cehennemin getirilmesi ve benzeri safhaların birbirini takip etmesi, hep vazifeli melekler tarafından yerine getirilir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"O gün cehennem getirilir. Öyle ki onun yetmiş bin yuları ve her yular ile birlikte yetmiş bin melek vardır ki, onu çekip getirirler." (Müslim: 2842)

Cehennem mahşer alanına doğru sürüklenip çekilirken öyle uğultulu ve öyle korkunç sesler çıkarır ki, uzak mesafelerden bile onun köpürüp yükselen uğultusu işitilir. Bu korkunç sesleri işitenler akılları gideren büyük bir korku içinde kalırlar, endişelerinden ne yapacaklarını bilemezler. Cehennemlikler varacakları yeri bizzat görürler.

"İnsan hatırlar, fakat artık hatırlamanın kendisine ne faydası var?" (Fecr: 23)

O gün insanın aklı başına gelecek, dünyada iken anlamadığı hakikati o gün anlayacak, tutmak istemediği öğütleri o gün tutmak isteyecek, üzülecek, utanacak, fakat bu ona hiçbir fayda sağlamayacak. Çünkü hatırlama dönemi artık geçmiştir.

Günahkârlar cehenneme, müminler de cennete yakın olarak toplanırlar.

Nitekim bir Âyet-i kerime'de de şöyle buyurulmaktadır:

"O gün cennet, takvâ sahiplerine yaklaştırılır. Cehennem de azgınlara gösterilir." (Şuarâ: 90-91)

Daha oraya gitmeden önce harareti karşılarında görünmeye başlar, cehennemliklerin kalplerini büyük bir endişe sarar. O sıkıntı karşısında hiçbiri ayak üzerinde duramaz.

"'Ah ne olurdu, keşke bu hayatım için önceden bir şey yapmış olsaydım!' der." (Fecr: 24)

Dünyada iken cehâlet karanlıkları, dalâlet girdapları içinde kalan kâfir, müşrik, münâfık, fâsık, fâcir ve zâlim kimseler; hasret ve pişmanlıklar, teessür ve teessüfler içinde feryat ederler. Eline geçen fırsatları kaçırmış, sermayesini tüketmiş, huzur-u ilâhiye müflis olarak eli boş gelmiş olmanın verdiği mahçubiyetle ileri-geri konuşurlar. Nedamet çok, fakat hiç faydası yok. Çünkü orası pişmanlık yeri değildir.

Peygamber yolunu terkedip başkaca yollar edinen kimselerin hâli işte budur!

"O gün hiç kimse Allah'ın azap ettiği gibi azap edemez." (Fecr: 25)

O şiddetli azabı bizzat O uygulayacaktır. Dünyada hiç kimseye edilmediği ve hiç kimsenin edemeyeceği kadar büyük azaplar kâfirlerin başına gelecektir.

"O'nun vurduğu bağ gibi de kimse bağ vuramaz." (Fecr: 26)

Çünkü emir ve hüküm O'nundur, yetki tamamen O'na âittir. Hiçbir kimse hiçbir kimseye O'nun azabı gibi azap edemez. Hiçbir kimsenin bir suçluyu öyle şiddetli bir surette yakalamaya gücü yetmez.

İşte küfür ve nifakın neticesi budur.

Nefs-i Mutmainne:

Müminin ruhu saflaşıp şirkten, şüpheden, tereddütten, isyan ve hatadan temizlenip arındığı zaman itminana kavuşur, inşirah bulur, yatışır, sabitleşir, olgunlaşır, oturaklaşır, huzur bulur, Hakk'ta karar kılar.

Nitekim Allah-u Teâlâ bu dereceye yükselmiş nefse:

"Ey mutmainne olan nefis!" kelâmı ile hitap etmiştir. (Fecr: 27)

İtminan, yerleşip sabitleşme demektir. Hiçbir şek ve şüphe bulunmayacak şekilde Allah-u Teâlâ'ya yakînen inanma şekline ermektir. Her türlü korku ve hüzünden sarsılmayacak şekilde emniyet elde etmektir.

Bu kalp huzuru ancak ve ancak zikrullahla husule gelir. Zikrullah Allah sevgisini tahrik ederek sonsuz bir şevk verir, zikrullahla kalpler arınır ve sükûn bulur:

Nitekim bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Çok iyi bilin ki kalpler ancak zikrullahla itminana kavuşur, huzur bulur." (Ra'd: 28)

Çünkü akıl kuvveti her neyi tasavvur edip düşünse, onun üstünde başka bir şeyin tasavvuruna intikal eder. Sebep ve neticeler silsilesinde her şeyden daha üstün olanına geçer. Bu ilerleme ile bütün ihtiyaçların kesilip sona erdiği öyle bir an gelir ki, Hakk'ta karar kılar. O noktada ihtiyaç durduğu için akıl da durur ve O'nunla yatışır. Azamet-i ilâhî karşısında her şeyin O'nun ve O'ndan olduğunu bildiği zaman, artık O'ndan başkasına geçmesi imkânsızdır. O'nun fevkinde bir şey talebine imkân olmadığından, kalpler zikrullahla mutmain olur, sükûna erer.

Bu mertebe, saâdet ve bahtiyarlık mertebesidir. Bu makama gelindiği zaman, nefis artık teslim bayrağını çeker.

Nefsi terbiye ederek mutmainne derecesine kavuşturması için Allah-u Teâlâ'ya niyazda bulunmalıdır.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir duâlarında şöyle buyurmuşlardır:

"Allah'ım! Senden itminana kavuşmuş bir nefs-i mutmainne dilerim ki, sana kavuşmaya iman etsin, takdirine râzı olsun, verdiklerine kanaat etsin." (Taberânî)

Nefs-i mutmainne'de nefis ruha teslim olur, Allah-u Teâlâ'nın hükümlerine rızâ gösterir.

Allah-u Teâlâ o nefsi daha dünyada iken cennetle müjdeliyor.

"Dön Rabb'ine! Sen O'ndan râzı, O senden râzı olarak." (Fecr: 28)

Öyle bir halde dön ki, sen Rabb'inden hoşnut, Rabb'in de senden hoşnut.

Allah-u Teâlâ'nın bütün imtihan ve ibtilâlarına sadâkat göstermiş, gelmiş ve gelecek her şeye râzı olmuş, bütün gayret ve arzusu Mevlâ'nın hoşnutluğunu kazanmak olan nefsin hâline "Nefs-i Râziye" denir.

Allah-u Teâlâ'nın râzı olduğu nefis ise "Nefs-i Mardiyye" adını almıştır. Râzı olunmuş nefis demektir.

"Gir sâlih kullarımın içine!" (Fecr: 29)

Çünkü sen de onlar gibi sâlih ameller işlemiştin ve sâlih bir mümin olmuştun. Sizin için hiçbir korku ve üzüntü yoktur.

İşte gerçek saâdet ve selâmet bundan ibarettir. Allah-u Teâlâ'nın has kullarının zümresine katılmak mânevî bir bahtiyarlık vesilesidir.

"Gir cennetime!" (Fecr: 30)

Bu hitap ona hem vefat ânında hem de kıyamet gününde söylenir.

Çünkü onlar kâfirler için hazırlanan cehennemden kendilerini korumak için, dünyada iken gerekli tedbirleri almışlardı. Şirk ve isyandan, küfür ve tuğyandan kaçınarak İslâm şerefiyle müşerref, iman nuru ile münevver olmuşlardı.

•

Rivâyete göre bu Âyet-i kerime'ler nâzil olduğunda Hazret-i Ebu Bekir -radiyallahu anh-:

"Yâ Resulallah! Bu ne kadar güzeldir!" demekten kendini alamadı.

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Bilmiş ol ki melek sana onu ölümün sırasında söyleyecektir." buyurdu. (Ebu Nuaym, Hilye)


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin Birinci Yılı

"Muhâcirler"

Dinleri imanları uğruna vatanlarını terk edenlere de Muhâcir denildi. Müşriklerin zulümleri karşısında Medineli müslümanların yakınlığına sığınan bu vefâkâr insanlar, Resulullah Aleyhisselâm'ın hicreti ile büyük ölçüde gariplikten kurtulmuşlardı.

Onlar Allah için hicret etmişlerdi. Rızâ-i Bâri uğrunda fedakârlığın en büyüğünü, sadâkatin en üstününü, teslimiyetin en güzelini gösterip kendilerini her şeyiyle o yola adamışlardı.

Allah-u Teâlâ onları Âyet-i kerime'lerinde övmüştür:

"Allah'ın verdiği bu ganimet malları bilhassa, yurtlarından ve mallarından edilmiş olan, Allah'ın lütfunu ve rızâsını dileyen, Allah'ın dinine ve Peygamber'ine yardım eden Muhâcir fakirlerindir.

Onlar sâdıkların tâ kendileridir." (Haşr: 8)

Mekke kâfirlerinin tazyiki üzerine Mekke'den Medine'ye hicrete mecbur edilerek hicret ettiler. Dinlerini koruma pahasına evlerini, barklarını, mal ve mülklerini bırakıp çıktılar. Önceleri fakir değilken, sonraları fakirliğe maruz kaldılar.

Bunlar sâdıklardır, sözlerini fiilleriyle ispat eden, doğruluk ve sadâkatte maharet sahibi olan, özü sözü doğru, vefakâr insanlardır. İmanlarını, sadâkatlerini fiilen ispat etmişlerdir.

Tek suçları "Rabb'imiz Allah'tır." demeleri idi. Kavim ve kabilelerine karşı hiçbir kötülükleri, hiçbir garazları, tek ve şeriki olmayan Allah'a kulluk etmekten başka hiçbir günahları yoktu.

"Onlar, başka değil, sırf: 'Rabb'imiz Allah'tır.' dedikleri için yurtlarından çıkarılmışlardır." (Hacc: 40)

Düşmanları onların bu imanlarını kusur saydılar, vatanlarını terke mecbur ederek diyar-ı gurbete düşürdüler.

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde bu hususta şöyle buyuruyor:

"Oysa onlar, Rabb'iniz olan Allah'a inandığınızdan dolayı Peygamber'i ve sizi yurdunuzdan çıkarıyorlar." (Mümtehine: 1)

Müminlere baskı yaptılar, eziyet ettiler, neticede müminler Medine-i münevvere'ye hicret ettiler.

•

Büyük bir zulme uğrayarak Allah yolunda hicret eden bu güzide şahsiyetler Âyet-i kerime'lerde övgü ile anılmışlardır:

"Kendilerine zulüm yapıldıktan sonra Allah yolunda hicret edenleri andolsun ki dünyada güzel bir yere yerleştiririz." (Nahl: 41)

Allah-u Teâlâ onları Medine-i Münevvere'ye yerleştirdi ve orasını onlar için hicret yurdu kıldı.

Müslümanlar bu "Güzel yer"de İslâm'ın intişarı için elverişli zemin ve zaman bulmuş oldular. Düşmana karşı hazırlanma fırsatı elde ettiler. Güzel rızka, helâl lokmaya erişme imkânı buldular. Allah-u Teâlâ onlara evlerinden, mallarından daha hayırlısını verdi. Hiç şüphesiz ki bir şeyi Allah rızâsı için terkeden bir kimseye Allah-u Teâlâ onun yerine ondan daha hayırlısını verir. Nitekim bu şekilde gerçekleşmiştir. Onlara yeryüzünde imkân verdi, kısa zamanda bütün Arabistan yarımadasına hükümran oldular.

Diğer taraftan Allah-u Teâlâ onlar için ahiret yurdundaki mükâfatın dünyada onlara verdiklerinden daha büyük olduğunu beyan buyurmaktadır:

"Ahiret mükâfâtı ise daha büyüktür, keşke bilseler." (Nahl: 41)

Onlarla birlikte hicret etmeyip geri kalanlar o hicret şerefine nâil olan Muhâcirler'e Allah-u Teâlâ'nın neler hazırladığını bilmiş olsalardı, Allah yolunda her fedakârlığa katlanırlar, düşmanlarının eziyetlerine daha çok sabır ve sebat ederlerdi.

Müşrikler bilmiş olsalardı, yaptıkları zulümlerden pişmanlık duyarlar, muhalefette bulunmazlar, düşmanlıklardan vazgeçerlerdi.

Hazret-i Ömer -radiyallahu anh- Muhâcirler'den bir kimseye maaşını verdiği vakit:

"Allah bunda sana bereket ihsan etsin. Bu Allah'ın sana dünya hayatında vaad ettiğidir. Ahirette senin için hazırlamış olduğu ise daha üstün ve değerlidir." buyurur ve bu Âyet-i kerime'yi okurdu.

•

Daha sonra Allah-u Teâlâ onların vasıflarını belirtmek üzere şöyle buyurmaktadır:

"Onlar sabreden ve yalnız Rabb'lerine güvenen kimselerdir." (Nahl: 42)

Çektikleri sıkıntılara karşılık, onlara dünyada da ahirette de güzel âkıbeti bağışlayan Allah-u Teâlâ'ya tevekkül ederek sabrettiler, O'nun vereceği ecir ve sevabı umarak katlandılar.

Ümmü Seleme -radiyallahu anhâ- Vâlidemiz bir defasında:

"Yâ Resulellah! Hicret hakkında Kur'an-ı kerim'de erkekler zikrediliyor, biz Allah-u Teâlâ'nın hicret hususunda kadınları zikrettiğini hiç işitmedik?" diye sormuştu.

Bunun üzerine nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Rabb'leri onların duâlarına karşılık verdi: Ben içinizden erkek olsun kadın olsun, çalışanın yaptığını boşa çıkarmam. Hep birbirinizdensiniz. Onlar ki hicret ettiler, yurtlarından çıkarıldılar, benim yolumda eziyete uğratıldılar, savaştılar ve öldürüldüler.

Andolsun ki, onların kötülüklerini örteceğim ve onları altlarından ırmaklar akan cennetlere sokacağım. Bu mükâfat Allah tarafındandır. Mükâfatların en güzeli, Allah katındadır." (Âl-i imrân: 195)

Başka hiç kimse, başka bir kimseye böyle muazzam bir mükâfat vermeye kâdir değildir. Cennet-i âlâ'da Cenâb-ı Allah'ın cemâl-i bâkemâlini müşahede gibi en ulvî mükâfatlar da vardır.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (103)

Karabaş Velî -kuddise sırruh- (2)

On yedinci yüzyılda yaşamış Osmanlı mutasavvıflarının önde gelenlerinden olan Karabaş Velî -kuddise sırruh- Hazretleri'nin "Kâşifü'l-Esrâri'l-Fusûs" adlı eserinde yer alan; Hâtemü'r-rüsul ve Hâtemü'l-evliyâ'nın ilmi, mertebesi ve tecelliyâtı ile ilgili muhteşem ifşaatlarına kaldığımız yerden devam ediyoruz.

Hâtemü'r-Rusül'e
Şerî'at'ı Bildiren İlim:

Karabaş Velî -kuddise sırruh- Hazretleri "Kâşifü'l-Esrâri'l-Fusûs" adlı eserinde, Zâtî İlâhî tecellîye mazhar olan Hâtemü'l-evliyâ her ne kadar hükümde Hâtemü'r-rusül'ün şerî'atına tâbî durumunda ise de, hakîkatte Hâtemü'r-rusül'e şerî'at'ı bildiren ilmin de aynı kaynaktan alındığını ifşâ ederek şöyle buyurmuştur:

"Ehl-i hakîkatin yanında sâbit olan, her zamanda tek bir imamın Zât'a mazhar olduğudur. Resulullah -salla'llâhu aleyhi ve sellem- zamânında da Resûlullah Aleyhisselâm, müşâhade kendisinden alınan tek imamdı. Resûlullâh Aleyhisselâm (Şerî'at husûsunda) kendisine tâbî olunan bir kimse olmakla birlikte, ona şerî'atı bildiren ilim de o idi. Hâtemü'l-velâye de onun -aleyhisselâm- (Şerî'atına) tâbîdir ve her ne kadar ilim hakkındaki herhangi bir şey kendisinden alınsa da; tâbî olan, kendisine tâbî olunandan daha düşüktür. (Hazret-i) Ömer'in verdiği hükümdeki ve hurmanın aşılanmasındaki üstünlük gibi ki, her ikisi de ulemânın katında ma'lûmdur." ("Kâşifü'l-Esrâri'l-Fusûs"; Hacı Mahmud Efendi, nr.: 2225, vr. 25a)

Hâtemü'r-Rusül ve Hâtemü'l-Evliyâ'nın
"Hatemiyyet"inin Mâhiyeti:

Karabaş Velî -kuddise sırruh- Hazretleri "Kâşifü'l-Esrâri'l-Fusûs"un bir başka noktasında; Allah-u Teâlâ'nın Zât'ına ve sıfatlarının tümüne has olan küllî İlâhî tecellînin, Hâtemü'l-evliyâ'ya ihsan buyurulan "Hatemiyyet" mertebesinde gerçekleştiğine işâret etmiş; Hâtemü'r-rusül'ün dahî bu ilmi, kendi bâtını ve "Ehadiyyet"in kaynağı olan Hâtemü'l-velâye mertebesinden elde ettiğini haber vermiştir:

"Hatm'in hangi yönüyle bir 'Hatm' olduğu bilinmektedir, Hâtemü'r-rüsul'den sonra herhangi bir nebî ve resul gelmeyeceği de ma'lûmdur. O, şer'î nübüvvetin ve risâletin kendisiyle hatme erdiği Hâtem'dir. Hâtemü'l-velâye ise bu mânâda değil; bilâkis 'Allah' ismiyle ve Allah'ın Zât'ının gerektirdiklerinden mâ-'adâ, Allah'ın kendisiyle vasfedildiği şeylerin tümüyle de vasıflanmakla bir Hâtem olup, velâyeti bununla hatmetmektir.

Halk arasında 'Gümüş tuğla' ve 'Altın tuğla' sözüyle bilinen bu (mertebe)nin fevkinde bir mertebe yoktur. Gümüş kalp nûru, altın ise rûh nûrudur. Şeriatın kaynağı kalp, velâyetin kaynağı ise rûhtur. Rûh, kalp ile kemâlini bulur. Çünkü o rûhun eşi gibidir; rûh, sırrını ancak eşiyle açığa vurabilir.

Şeyh'in sözünün ezelden ebede kadar ulaşan zâhiri ise, nübüvvet ve velâyet hakkındaki Hâtem'lerin kendileriyle kemâle erdiği şahıslardır. Zîrâ Hâtemü'r-rüsul Hâtemü'l-velâye'den tahsil ettiği için, müşâhade ilmini bilenler yalnız onların ikisidir. O (Hâtemü'r-rüsul) ilmini Ehadiyyet'in kaynağından alırken, Hâtemü'l-velâye de şerî'at husûsunda Hâtemü'r-rüsul'e tâbîdir.

Nitekim Hızır Mûsâ Aleyhisselâm'a:

'Ben sana risâletinin zevkiyle ilgili olarak öğretilen ilmi bilmem, sen de O'nun bana öğrettiği ilmi bilmezsin!' buyurmuştu. (Buhârî, Tecrîd-i Sarîh: 102)

Tıpkı bizim, müşâhade ile ilgili mânevî zevkimiz gibi… Çünkü o İlâhî müşâhadeye mânîdir.

Allah'ın onu muttalî' kıldığı şeye gelince; Zât denizi sıfatların zuhûru için dalgalandığı vakit, hakîkat noktasını Ceberût âlemine fırlatıp Muhammed Aleyhisselâm'ın sûretiyle sûretlendirir. Belki o bir tâyin hil'atı değil, Muhammed'in de rûhudur. İşte o, sıfatları birarada toplayan 'Zât' ismi ile isimlendirilir. Ona verilen iki dâvetten biri, 'Şerî'at'tan ibâret olan sûrî dâvet; diğeri ise 'Velâyet'ten ibâret olan mânevî dâvettir.

'Enâ ebû'l-ervâhi ve ümmü'l-eşyâ'': 'Ben ruhların babası, eşyânın anasıyım!'

Buyurduğu için; onun zâhiri Hâtemü'r-rüsul, bâtını ise Hâtemü'l-evliyâ'dır. Herhangi bir kimse şeriatı ancak ondan alır ve herhangi biri, velâyetle ilgili herhangi bir şeyi yine ancak ondan elde eder. Çünkü 'Velî', ezelî ve ebedî olan Zâtî sıfatlardan bir sıfattır.

Peygamber Aleyhissalâtü Vesselâm, velîye âit olanı olmadan aldığı zaman, her ne kadar:

'Sen olmasaydın, felekleri yaratmazdım." (buyruğu) onun hakkında olsa da, kendisi için bir noksanlık ârız olması lâzım gelir. (Aclûnî, "Keşfü'l-Hafâ")

Şu hâlde ey kardeşim, benim (bu sözümle) -hâşâ ve kellâ- sakın Şeyh'e i'tirâz ettiğimi zannetme! O'nun her ikisinin makamlarından murâdının, 'Nübüvvet ve Şerî'at' makâmı ve Ehadiyyet'ten elde edilen "Velâyet' makâmı olduğunu düşün! Nübüvvet ehli olan kimse Vâhidiyyet'i alırken, 'Ehadiyyet makâmı'na kadar ulaşmış olan Velâyet'ten almaya muhtaçtır. Buna göre, netîce itibâriyle ikisinde de murâd edilen bu iki makam olur." ("Kâşifü'l-Esrâri'l-Fusûs", Hacı Mahmud Efendi, nr.: 2225, vr. 25b-26a)

Hâtemü'l-Evliyâ Kendisini Niçin
İki Tuğla Sûretinde Görür?

Hazret, Hâtemü'l-evliyâ'nın kendisini, eksik kalan velâyet duvarını tamamlayan iki tuğla sûretinde görmesinin sebebini ise şöyle izâh ediyor:

"Hâtemü'l-evliyâ'nın Hâtemür'r-rusül'den sonra geleceği ma'lûmdur. Onun da kendisini, duvarı tamamlayan iki tuğla şeklinde görmesi düşünülemeyecek bir şey değildir. Çünkü o Hâtemü'r-rusül'ün Şerî'at'ına tâbîdir ve Şuhûd ilmini doğrudan doğruya Allah'tan alır. Böylece her ikisiyle de Velâyet duvarını tekmil edip tamamlamış olur." ("Kâşifü'l-Esrâri'l-Fusûs", Hacı Mahmud Efendi, nr.: 2225, vr. 26b)


Allah-u Teâlâ’nın Sevgilileri’nin İfşaatlarına
İzah ve Açıklamalar (38)

Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- (27)

Şeyhü'l-Ekber -kuddise sırruh- Hazretleri'nin
Hâtemü'l-Evliyâ ile Yaptığı Mânevî Görüşme:

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri "Fütûhâtü'l-Mekkiyye" adlı eserinde Hâtemü'l-evliyâ olan zâtla görüştüğü anlardan birine işâret etmiş; onun insanlardan gizlenen âlâmetinin ne olduğunu açıkça ifşâ ederek, bu velînin makâmının Resûlullah -sallallâhu aleyhi ve sellem-in cesedinden bir tüy olduğunu haber vermiştir:

"Hâtemü'l-Velâyeti'l-Muhammediyye; ümmet-i Muhammed'in velâyeti için zuhûr edecek has Hatm'dir; İsâ Aleyhisselâm ile İlyâs, Hızır gibi ondan başkaları ve ümmette zuhûr eden Allah-u Teâlâ'nın her velîsi onun 'Hatmiyyet' hükmünün içine dâhildir. İsâ Aleyhisselâm da bu Hatmü'l-Muhammedî'nin Hatm'i altında sona erdirici bir 'Hatm' olur."

"Bin beş yüz doksan dört senesinde, batı beldelerinden olan Fas'ta, bu Hâtemü'l-Muhammedî ile tanışıp konuştum. Hakk onu bana târif etti ve onun adlandırılamayan alâmetini bana verdi. Zirâ onun menzili, Resulullah -sallallâhu aleyhi ve sellem-in cesedinden bir tüyün menzilidir.

Onunla ilgili olarak özetle bunu kavrayabildim; Allah'ın onunla ilgili olarak bildirdiğinin veyâ bu dâvâ içinde kendisini tanıyıp tasdik etmenin dışında, onu tafsilâtlı bir biçimde tanıyıp bilemedim. İşte bu sebeple onu, (onun) tüylerinden bir tüy olarak bil ve tüylerin misâlini de evin üzerindeki kapalı bir kapı veyâ örtük bir sandık şeklinde gör! Bu evin içinde, içerisinde hareket etmeye salıverilmiş bir hayvan bulunduğu hissedilir; lâkin ağır bir şey ihtivâ eden sandığı ağırlaştıran(ın ne olduğu) bilinemediği gibi, onun da hayvan türlerinden hangisi olduğu bilinmez, veyâ insan olduğu anlaşılır, amma onun aynının başkasınınkinden farklı olduğu anlaşılmaz. Dolayısıyla da bu sandıkta gizlenen bu şeyin aynının ne olduğu bir türlü bilinemez. İşte bu gizlilik için, anlayışı sağlayıcı bir adlandırma olarak bu misâl verilebilir." ("Fütûhâtü'l-Mekkiyye", c. 6, s. 393, bas.: Beyrut, 1994)

Yâni misâl veriyor; sandıkta bir şey var, fakat ne olduğu belli değil. İşte o odur, ne olduğu bilinmiyor. "Biz onu görmüş, keşfetmiş değiliz! Çünkü onun içinde olan şey bir esrâr-ı İlâhî'dir, çözülemez; onun içine vâkıf olmak mümkün değildir. Her şeye vâkıfız, esrâr-ı İlâhî'ye vâkıf değiliz; her ne kadar bildiysek de, gördüysek de, aslı, esrârı içinde olduğu için çözemedik!" diyor. Bunlar birer temsildir. Kapıya kadar gelmiş, Allah-u Teâlâ dilediğini göstermiş, dilemediğini örtmüş; aslını göstermemiş. Görmüş, görüşmüş, göstermiş; amma aslına vâkıf olamamış… O kapalı bir kutudur, onu bilmek mümkün değildir!..

Şu kadar var ki, Hakîm et-Tirmizî -kuddise sırruh- Hazretleri nispeten vâkıf olmuş, içindekini görmüş…

Dikkat edilirse Şeyhü'l-Ekber -kuddise sırruh- Hazretleri yukarıdaki beyanlarında; İsa Aleyhisselâm'ın da bu "Hatmü'l-Muhammedî"nin Hatm'i altında sona erdirici bir 'Hatm' olacağını beyan buyurmaktadır. Niçin? Öyle yarattığı için; yâni iki "Hâtem" yarattığı için!.. Allah-u Teâlâ ayrı bir velâyet yaratmamış, diğerlerinin velâyetini oradan husûle getirmiş, orada toplamış.

Evet, İsa Aleyhisselâm ulü'l-azm bir peygamberdir, Allah-u Teâlâ'nın rûhudur. Hızır Aleyhisselâm'a kendi ilminden vermiş, amma velâyet vermemiş, o "Velâyet"ten onlara velâyet vermiş. Yâni o "Velâyet" onların velâyetinden daha üstündür. Niçin? Resûlullah Aleyhisselâm'dan olduğu gibi intikâl ettiği için…

Daha evvel şu beyânımız geçmişti: onun "Risâlet"ini İsa Aleyhisselâm, "Nübüvvet"ini Hazret-i Mehdî kullanacak, "Velâyet"ini de Hâtemü'l-evliyâ kullanacak. Zâten "Üç merdiven"inde mânâsı budur.

İsa Aleyhisselâm olsun, İlyas Aleyhisselâm olsun, Hızır Aleyhisselâm olsun, bunların hepsi onun "Hatmiyyet"inin içine dâhildir. Çünkü bunlar sona erenlerdir. Meselâ; Hızır Aleyhisselâm'ın vazîfesi devam ediyor, sondur. İlyas Aleyhisselâm'ın vazîfesi devam ediyor, sondur. İsa Aleyhisselâm'ın vazîfesi devam edecek, sondur. Amma Hâtem'in "Velâyet"inin içine dâhil bir sondur. Ayrı sonlar yoktur. Bir "Hâtem"in velâyetinin içine dâhil birer "son", "son", "son" oluyorlar. İşi sona erdirecek olanlar onlardır amma, bu "Hatemiyyet"le gelip son olacaklar. Çünkü iki tane Hâtem yaratmış: Hâtemü'n-nübüvve, Hâtemü'l-velâye… Başka velâyet yaratmadığı için bütün velâyetleri oraya toplamış; bütünüyle oraya intikâl ettiği için, bu velâyetin üstünde velâyet de olmadığı için velâyet ehli velâyetten nasîbini oradan alacak.

Bütün bu değerler "Hâtem" iki olduğundan dolayıdır.

Daha evvel de geçmişti ki; o Resulullah Aleyhisselâm'ın velâyetinin "Hatm"ini taşıyor, o "Velâyet" onlarda yok. Onun içindir ki ulül'l-azm peygamberler dahî Resûlullah Aleyhisselâm'a ümmet olmayı talep etmişlerdir.

"Onun menzili, Resulullah -sallallahu aleyhi ve sellem-in cesedinden bir tüyün menzilidir.." beyânına gelince;

Meselâ; bir kuş tüyüne baktığınız zaman, hangi kuşa âit olduğu belli oluyor; "O'nun tüyü" denildiği zaman da Muhammed Aleyhisselâm'ın "Nûr"undan bitmiş bir tüy olduğu anlaşılıyor. Allah-u Teâlâ nûrundan nûrunu yarattı, âlemleri o nûr ile donattı. Yâni o Allah-u Teâlâ'nın yarattığı "Nûr"un tüyüdür, O'nun "Nûr"unun nûrudur.

Onun "tüy"ü olduğu için o da aynı kandandır, oradan bitmiştir. Onun "tüy"ü demek "o" demektir!..

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin "Fütûhâtü'l-Mekkiyye" adlı eserinde yer alan diğer bir beyânında:

"İnsanların çoğu aynı zamanda onun, mutlak bir biçimde 'Hâtemü'n-nübüvve' olduğunu bilmez."

Buyurması da işte o "tüy"den dolayıdır. "Hâtemü'n-nübüvve"nin "tüy"ü olduğu için "o" sayılıyor; başka bir tüy yok, başkasında o "tüy" yok. İşte "Hatemiyyet" buradan geliyor, onun "tüy"ünden geliyor. Çünkü o, bizzat onun tüyüdür…


TASAVVUF’UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Tasavvuf Ehli

Zâhir ve Bâtın Yolları:

Tarik yol demektir. Yollar beş kısımdır. Zâhir kısmı üçe ayrılır, bâtın kısmı iki yoldur ve bu iki yol âlîdir. Tarikat başka, Tarikat-ı âliye başkadır.

Zâhirî kısım:

1. Hakiki âlimler.

2. Nakilci âlimler.

3. İfsatçı âlimler.

Üç yol tariktir, iki yol âlidir. Tarik olan; zâhirî yol, tarikat yolu ve hakikat yolunun bir kısmı. Bunlar zâhirîdir.

Âlî olan iki kısımdır: Bâtınî ve Ledünî.

Ledünî olan doğrudan doğruya Allah-u Teâlâ tarafından ileriye sürülmüştür. Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in resmî vekâletini taşır.

Bir Hadis-i şerif'te:

"Âlimler peygamberlerin vârisleridir." buyurulmaktadır. (Buhârî)

O onun vekâletini yürütür, onun taht-ı emrindedir, onun yolunu tutmuştur. O kademin üzerinde olduğu için o ne yaptıysa aynısını bilfiil yapar, o şekilde yürütülür. Onun idaresi kendi elinde değildir, onu idare ederler.

Binaenaleyh o etrafına adam toplamaya, menfaat edinmeye memur değildir. O verilen emri yerine getirmeye, nur-i ilâhî'yi yaymaya, bütün ilâhî emirleri tatbik ve tebliğ etmeye memurdur.

Bütün gaye o çemberin içinde kalmak, nur-i ilâhî'yi yaymaktır.

Bu beşinci kısım Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in vekâletini taşıyan tam vârislerine âittir.

Peygamberler Üç Kısımdır:

• Ulül-Azm olanlar.

• Resul olanlar.

• Nebi olanlar.

1. Ulül-Azm Olanlar:

Peygamberlerden "Azim sahibi" olanlar, diğerlerinden üstündür. Ulül-azm peygamberlerin sayısı Âyet-i kerime'lerde nass yoluyla zikredilmiş olan beş peygamberdir:

"Peygamberlerden söz almıştık. Resulüm! Senden, Nuh'tan, İbrahim'den, Musa'dan, ve Meryemoğlu İsa'dan pek sağlam bir söz aldık." (Ahzab: 7)

Hakk'ı bırakıp putlara yönelen, küfür ve sapıklığa dalan bir kavme, Allah-u Teâlâ'nın ilâhî emirlerini tebliğ üzere gönderdiği ilk peygamber Nuh Aleyhisselâm'dır, ulül-azm peygamberlerin de ilki sayılır.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Nuh'a buyurduğu şeyleri size de din olarak buyurmuştur.

Resul'üm! Sana vahyettik, İbrahim'e, Musa'ya ve İsa'ya da buyurduk ki, dine bağlı kalın ve dinde ayrılığa düşmeyin." (Şûrâ:13)

Nuh Aleyhisselâm'dan Muhammed Aleyhisselâm'a kadar gelen şeriat sahibi peygamberlerin hepsine de bu emir verilmiş bulunmaktadır. Bütün peygamberler bunu tatbik için gönderilmişler, hepsi de zamanlarındaki din bozukluklarını düzeltmek için doğru din ile gelmişler, tefrikayı, ayrılıkları kaldırmak için Tevhid'e dâvet etmişlerdir.

Bu peygamberlere "Azim sahibi" denilmesinin sebebi; azimlerinin kuvvetli, imtihanlarının şiddetli, mücadelelerinin ağır ve güç oluşundandır. Vazifelerini hakkıyla yaptıkları için "Azim" ünvanını almışlardır.

Meselâ Allah-u Teâlâ Âdem Aleyhisselâm hakkında Âyet-i kerime'sinde:

"Biz onda azim bulamadık." buyuruyor. (Tâhâ: 115)

Allah-u Teâlâ'nın her peygambere lütufları ayrı ayrıdır, ona o sıfatı koymuş.

Allah-u Teâlâ bir Âyet-i kerime'sinde:

"Resül'üm! Azim sahibi peygamberlerin sabrettikleri gibi sen de sabret!" buyuruyor. (Ahkâf: 35)

Çünkü sen de onlardansın.

Resulullah Aleyhisselâm, peygamberler içinde en çok mücadele vereni, en ziyade sabır ve fedâkârlık gösterenidir. Nitekim Allah-u Teâlâ da onu diğer peygamberlerden daha çok övmüş, ikram ve ihsanlara mazhar kılmıştır.

2. Resul Olanlar:

Resul "Gönderilen kimse" mânâsına gelir. Allah-u Teâlâ'nın hususi olarak indirdiği Kitap ile vahyetmiş olduğu, hükümlerini halka tebliğ etmek üzere gönderdiği peygamber demektir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Resul'üm! Kur'an'da Musa'yı da an! O seçkin kılınmış halis bir insan ve Resul bir peygamberdi." buyuruyor. (Meryem: 51)

Musa Aleyhisselâm Allah-u Teâlâ'dan haber veren ve insanlara doğru yolu gösteren, derecesi yüksek bir Resul'dü.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e yeryüzüne kaç resul kaç nebi gönderildiği sorulduğunda; resullerin 313, nebilerin ise 124 bin olduğunu söylemiştir. (Ahmed bin Hanbel)

Her "Resul" nebidir, fakat her "Nebi" resul değildir.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Senden önce gönderdiğimiz hiçbir resul ve hiçbir nebi yoktur ki..." (Hacc: 52)

Bu Âyet-i kerime Resul ile Nebi'nin mânâlarında farklılık bulunduğunu bildirmektedir.

3. Nebi Olanlar:

Nebi "Haber getiren veya yol gösteren kimse" mânâsına gelir. Kendisine kitap indirilmemekle beraber, tebliğe memur olsun olmasın, kendisine vahyedilen peygamberdir. Kendisinden önceki Resul'ün şeriatını bildirmek için gönderilmiştir.

Resul şeriat koyucu, nebi ise o şeriatı koruyucu peygamber demektir.

Nitekim İsrâiloğulları'na gönderilen peygamberlerin hepsi de Musa Aleyhisselâm'ın şeriatını anlatmak ve yaymak, Tevrat'ın hükümlerini bildirmek için gönderilmişlerdir.

İsmail Aleyhisselâm yeni bir şeriatle değil, İbrahim Aleyhisselâm'ın şeriatı ile gönderildiği halde Allah-u Teâlâ Âyet-i kerime'sinde:

"Resulüm! Kitab'da İsmail'i de an. Çünkü o sözüne sâdık bir Resul ve Nebi idi!" buyuruyor. (Meryem: 54)

O halde hem Nebi hem Resul'dür. Babası İbrahim Aleyhisselâm'a indirilen on sayfayı tebliğ ile vazifeli olduğu için "Resul", kendisine vahyedilen ilâhî ahkâmı ümmetine haber vermesi sebebiyle de "Nebi" idi. Gönderildiği insanlara nispetle yeni bir şeriat olmuş oluyordu.


İSLÂM İLMİHALİ

Ahiret Gününe İnanmak (2)

3. Hazret-i İsâ Aleyhisselâm: İsâ Aleyhisselâm ölmemiş, semâya çekilmiştir. Cesedi ile birlikte semâda yaşamaktadır. Deccâl'in fitnesi ile müslümanların iyice bunaldığı bir sırada yeryüzüne inecektir ve icraatlarını gerçekleştirecektir. Bu husus tevâtür derecesine ulaşmış; Kitap, sünnet ve icmâ ile sabit olmuştur.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurur:

"Şüphesiz ki o, kıyametin kopacağını gösteren bir bilgidir." (Zuhruf: 61)

"Ehl-i kitaptan her biri, ölümünden önce İsâ'ya muhakkak iman edecektir. Kıyamet gününde de o onlara şahit olacaktır." (Nisâ: 159)

İsâ Aleyhisselâm'ın kıyamete yakın bir zamanda ineceğine dair Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyururlar:

"Hayatım kudret elinde olan Allah'a yemin ederim ki; çok sürmez Meryem oğlu İsâ âdil bir hakem olarak inecek, haçı kıracak, domuzu öldürecek, cizye vergisini kaldıracak ve mal o kadar çoğalacak ki, onu kabul eden kimse bulunmayacaktır." (Buhârî. Tecrîd-i sarîh: 1018)

"Vallahi Meryem oğlu İsâ âdil bir hakem olarak mutlaka inecek ve haçı kıracak, domuzu öldürecek, cizye vergisini kaldıracak, genç dişi develer başıboş bırakılarak onlara rağbet edilmeyecek, bütün düşmanlıklar, küsüşmeler ve hasetlikler muhakkak surette kalkacak.

(İsâ Aleyhisselâm) İnsanları mala davet edecek, fakat malı hiç kimse kabul etmeyecektir." (Müslim)

"Ümmetimden bir taife, kıyamet gününe kadar hak için muzaffer bir şekilde mücadeleye devam edecektir.

O zaman Meryem oğlu İsâ da iner. Müslümanların emiri 'Gel bize namaz kıldır!' der. Fakat o 'Hayır! Allah-u Teâlâ'nın bu ümmete bir ikramı olarak siz birbirinize emirsiniz.' buyurur." (Müslim)

"İnsanlar arasında Meryem oğlu İsâ'ya dünyada ve ahirette en yakın olan benim. Bütün peygamberler kardeştir, bir babanın ayrı kadınlardan doğmuş evlâtları gibidir. Dinleri birdir." (Buhârî. Tecrîd-i sarîh: 1403)

"Bir gece rüyamda kendimi Kâbe'nin yanında gördüm. Derken öyle karayağız güzeli bir zât gördüm ki, erkeklerden gördüğüm karayağızların en güzeli! Kulaklarına inmiş öyle saçları vardı ki gördüğüm uzun saçların en güzeli! Saçlarını taramış, üzerlerinden su damlıyordu. İki zâta (yahut iki zâtın omuzlarına) dayanarak beyti tavaf ediyordu. 'Bu kim?' diye sordum. 'Meryem oğlu Mesih' dediler. Sonra birdenbire son derece kıvırcık saçlı, sağ gözü şaşı bir herifle karşılaştım. Zannedersin ki, gözü salkımdan dışarı fırlamış bir üzüm tanesi. 'Bu kim?' diye sordum. 'Bu da Mesih Deccâl'dir' dediler." (Müslim)

"Allah'ın düşmanı Deccal, İsâ'yı görünce, tıpkı tuzun suda erimesi gibi erir." (Müslim)

Ümmet-i Muhammed'in her asırdaki âlimlerinin ileri gelenleri, İsâ Aleyhisselâm'ın kıyamete yakın bir zamanda ineceği hakkında icmâ etmişler, muhalefette bulunmamışlardır. Ancak bir takım filozoflar inkâra kalkışmışlardır.

Biz İsâ Aleyhisselâm'ı çok severiz ve gelmesini de bekleriz.

"Ey İsrailoğulları! Doğrusu ben, benden önce gelmiş Tevrat'ı tasdik edip doğrulayan, benden sonra gelecek ve ismi Ahmed olacak bir peygamberi müjdeleyen Allah'ın size gönderilmiş bir peygamberiyim." (Sâff: 6)

Âyet-i kerime'sinde buyurulduğu üzere; İsâ Aleyhisselâm, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in geleceğini haber verdiği gibi, Resulullah -sallallahu aleyhi ve sellem- Efendimiz de İsâ Aleyhisselâm'ın geleceğini duyurmuştur.

Biz de size bunları duyurmaya çalışıyoruz. Ve hemen ona uymanızı tavsiye ediyoruz.

Ey kardeş!

Hıristiyan âlemi hakikati arıyor ve bir gün bulacak. Sen de bu bölücüleri bırak ve hakikati bul.

Kurtuluşa ermen için sana bunca Âyet-i kerime ve Hadis-i şerif'lerle hakikati açıkça beyan ediyoruz.

Yetmiş iki fırka dalâlette ve cehennemde olduğu için o bir fırkayı bul. Bölücülerin arasında bulunursan; o bir fırkayı bulamadığın gibi, İsâ Aleyhisselâm'a uymana da mâni olurlar.

Yalancı imamlardan size çok bahsettik. Gerçekten bir imam gelecek. Nasibi olan bu hakiki imamı görür. Çıktığı zaman tereddütsüz biat edin.

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde onun hakkında şöyle buyuruyor:

"Bakalım imamınız kendinizden olduğu halde Meryem oğlu İsâ yanınıza indiği zaman durumunuz nasıl olur?" (Buhârî. Tecrîd-i sarîh: 1406)

Önümüzde çok büyük hadiseler, çok büyük sıkıntılar, çok büyük harpler var. Şimdiden Hazret-i Allah ve Resul'üne sığınmaya bakın.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Dünyanın geniş vakitlerinde, yani sıhhat ve servet, asayiş ve emniyet gibi esbab-ı istirahat mükemmel olduğu bir zamanda Cenâb-ı Hakk'a ibadet ve taat ile kendini takdim et ki, muzayakalı bir zamanda seni lütf ile yad buyursun." (Ahmed bin Hanbel)

4. Ye'cüc ve Me'cüc: Aslı ve nesebi belirsiz iki kabile, önlerine çekilmiş olan barajı aşıp yeryüzüne yayılacaklar. Bir müddet etrafı ifsad etmeye çalışacaklar. Daha sonra İsâ Aleyhisselâm'ın duâsı ile mahvolacaklar.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Nihayet Ye'cüc Me'cüc (sedleri) açıldığı zaman her tepeden saldırırlar." (Enbiyâ: 96)

5. Dabbetül-arz: Âhir zamanda Hazret-i Allah'ın emirlerinin terkedildiği, insanların gerçek dini değiştirdikleri sırada çıkacak olan bir hayvandır. Takibedenin yetişemeyeceği, kaçanın kurtulamayacağı bir süratte olacaktır.

Hadis-i şerif'lere göre Musa Aleyhisselâm'ın âsâsı, Süleyman Aleyhisselâm'ın mührü beraberinde olarak çıkacak. Mühür ile müminin yüzünü parlatacak, âsâ ile kâfirin burnunu kıracak. "Ey filân sen cennetliksin! Ey filân sen de cehennemliksin." diyecek. Böylece mümin ile kâfir tanınacak.

Âyet-i kerime'de şöyle buyuruluyor:

"(Kıyametin kopacağına dair) O sözün tahakkuk zamanı yaklaşınca onlara yerden bir dabbe çıkarırız da insanların âyetlerimize yakinen iman etmemiş olduklarını söyler." (Neml: 82)

6. Güneşin batıdan doğması: Kıyametin büyük alâmetlerinden birisi de, güneş Hazret-i Allah'ın izni ve emriyle bir defaya mahsus olmak üzere bir Cuma günü battığı yerden doğacaktır.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Güneş battığı yerden doğmadıkça kıyamet kopmayacaktır. O battığı yerden doğduğu zaman bütün insanlar iman edecek, fakat o gün daha evvelden iman etmeyen, yahut imanında bir hayır kazanamayan hiç kimseye imanı fayda vermeyecektir." (Müslim)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir gün güneşin battığı bir sırada Ebû Zerr -radiyallahu anh-e "Güneş nereye gider bilir misin?" Diye sordu. "Allah ve Resul'ü bilir!" demesi üzerine şöyle buyurdu:

"Güneş gider, arşın altında secde eder ve tekrar doğmak için izin ister, izin verilir. Bir gün gelir secde edip izin ister, fakat secdesi kabul edilmeyip izin verilmez. Ona "Geldiğin yere git battığın yerden doğ!" denilir. O da battığı yerden doğar." (Buhârî. Tecrîd-i sarîh: 1321)


Amerika'daki Balon Patladı!
Biz ise Kendi Balonumuzu Şişirmenin Derdindeyiz!

Öyle bir devirde yaşıyoruz ki, "Kötü"yü ismini değiştirip bize "İyi" olarak yutturuyorlar: İyinin adına kötü, fuhşun adına sanat, çıplaklığın adına cesaret, dinsizliğin adına medeniyet, vahşetin adına demokrasi dedikleri gibi ekonomik ahlâksızları da sahte yaftalarla pazarlıyorlar.

Geçtiğimiz Eylül ayında uzun zamandır uzmanların haber verip durduğu Amerikan ekonomik krizi bütün heybetiyle kendisini gösterdi. Kapitalist sistemin adeta simgesi durumundaki 150 yıllık dev finans kuruluşları battı. Batmak üzere olanların bir kısmı devlet desteği ile kurtarıldı. Çok daha büyük batışlar ve sarsıntılar bekleniyor.

Amerika bu yazının yazıldığı güne kadar yaklaşık 1 trilyon dolarlık devletleştirme yaptı, buna rağmen devam eden batışlar üzerine 700 milyar dolarlık bir paketi alelacele devreye sokma kararı aldı. Bu paketin ne kadar işe yarayacağı da şüpheli. Bunlar çok büyük rakamlar.

Amerika'da yaşanan bu ekonomik buhranı iyi takip etmek ve iyi tahlil etmek gerekiyor. Zira bu buhranın bütün dünya üzerinde sadece ekonomik değil, aynı zamanda siyasal yansımalarının da olması bekleniyor.

Ekonominin Siyasal Etkileri,
Batı İnsanı İçin Ekonominin Anlamı:

Ekonominin, daha doğrusu ekonomik buhranların ve ekonomik çekişmelerin en büyük siyasal neticesi "Savaş"tır.

Özellikle Batı'nın lügatinde bu böyledir.

Ekonomistler 1929 yılında yaşanan buhran ile başlayan ekonomik kriz yıllarının İkinci Dünya Savaşı'na kadar devam ettiğini, krizin İkinci Dünya Savaşı ile ancak sona erdiğini söylerler. Savaşlar öteden beri Amerikan ekonomisindeki tıkanıklıklara merhem olmuştur. Bu yüzden bu sürecin 3. Dünya Harbi'nin mühim bir habercisi olduğunu düşünenler var.

Zira Batı dünyası için para ve zenginlik araç değil amaçtır. Bu yüzden amaca ulaşmak için her türlü soykırımı, ahlâksızlığı meşru görürler, harp etmekten çekinmezler.

Bu durumun tarihten gelen bir altyapısı vardır. Kutsal(!) haçlı sürüleri "Doğunun zenginlikleri" vaad edilerek motive edilmişti. Bu açgözlü vahşet sürüleri Bizans'ın başkentine girdiklerinde kendi dindaşlarının mallarını yağmalamaktan, Ayasofya'da kadın oynatmaktan çekinmediler. Müslümanlara yaptıkları vahşetler ise tüyler ürpertici idi. Kudüs katliamı yüzyıllar sonra bugün bile bu vahşetin simgesi olarak kaldı. Sokaklarda kandan dereler akıyordu. Bizzat kendi haçlı kaynaklarında yazdığı üzere Antakya'da ve başka yerlerde insan eti yediler, çocukları ızgara yaptılar. (Bakınız; Hakikat Dergisi, Şubat 2006, 149. sayı)

Binaenaleyh Batı dünyasının ekonomiden anladığı ile bizim ekonomiden anladığımız şeyler farklıdır. Bizim ekonomi anlayışımız "İktisat" kelimesinde gerçek anlamını bulur. Batı'nın ekonomi anlayışı ise "Sömürge" kelimesinde gerçek anlamını bulur.

Bizim dünyaya bakışımız ile Batı insanının bakışı arasında çok büyük farklar vardır.

Batı insanının gözünde dünya tabaktaki kızarmış hindi gibidir. Meselâ Irak petrolünün ne kadarı ganimet olarak Amerika'ya, İngiltere'ye gidiyor bilen var mı? Yok. Demokrasi falan hikâyelerine inanan ahmaklar hâlâ var mı bilmiyoruz.

Bir Batı insanı, -Amerikan olsun, İngiliz olsun, Fransız olsun, Alman olsun, Belçikalı, Hollandalı, İtalyan kim olursa olsun- bir ülkeye silahı ile askeri ile gittiği zaman gerçek gayesi "Buranın hangi zenginliğini sömürebilirim?"dir. Yerli halk onun bu gayesinin önünde bir engeldir. Köle olarak kullanamadıkları yok edilmelidir. Afrika'da, Amerika kıtasında, Avustralya kıtasında, Asya'da bu zihniyetin izlerini fazlasıyla görürsünüz.

Batı'yı anlamak için bu zihniyet temelinde analiz yapmak lâzımdır.

Kapitalizm denilen sistem, "Paranın ve ticaretin serbest bırakılması" kamuflajı altında Batı'ya servet transferi şeklinde çalışan bir sistemdir.

Dünya genelinde Amerika'ya duyulan öfkenin ve "Kapatilizme duyulan kin"e dayalı ideolojilerin kaynağı bu vahşi sistemdir.

Bu vahşi sistemin sahipleri yıkılmaktan çok korkarlar. En çok korktukları şey İslâm'dır. Zira İslâm bu sistemi çatır çatır yıkacak ilâhi bir adalet sistemidir. İslâm'ı hedef almalarının, "Ilımlı İslâm" projelerine büyük yatırımlar yapmalarının en büyük sebeplerinden birisi budur. Türkiye de hem dini hem de tarihten gelen misyonu sebebiyle bu vahşi sistemin en çok dikkat ettiği, uyanmaması için adeta üzerinde titrediği bir ülkedir. Zira Türkiye uyanırsa (gerçek anlamda) bu vahşi sistem çöker.

Dediğimiz gibi Batı bu "Zenginlik" amacı uğrunda her türlü vahşeti işlemekten çekinmez.

Petrol tröstlerinin paralı askerlerinin vahşetleri hâlâ devam ediyor. Ortadoğu'nun yıllardır içinde boğulduğu kan deryası artık hepimizin malumu.

İlaç şirketleri tedavi yardımı maskesi altında insanları canlı kobaylar olarak kullanırken, bir taraftan da iyilik meleği maskesi sayesinde hıristiyanlığı yaydılar. Bugün bütün bir insanlık bir nevi kobay olarak kullanılmaya devam ediyor. Zira ilaç sanayiinin hedefi kalıcı tedaviler değil, geçici çözümlerdir. Daha çok para kazanabilmek için.

Silah sanayii yine malumunuz.

Aynı şekilde tarım tekelleri yine Türkiye gibi ülkelerdeki çiftçiliği öldürmek için her türlü melâneti güzel bir hediye paketi ile dayatıyorlar.

Bir de finans tekelleri var. Aynı sistemle çalışıyorlar. Ülkelerin merkez bankalarını faiz kıskacına düşürüp sömürdükçe sömürüyorlar.

Bütün bu zokaları bir şekilde güzelce allayıp pullayıp, cafcaflı hediye paketlerine sarıp pazarlıyorlar. Yutanlar yutuyor. Zokayı yutan çok var. Zokayı yutturmada bunlara en büyük desteği medya tekelleri veriyor. İşin hakikatini ortaya koymaya çalışan yazarları ya susturuyorlar, ya satın alıyorlar.

Bu medya tekellerinin vahşeti çok daha büyük. Zira bunların saldırısı insan bedenlerine değil belki, ancak insanoğlunun en büyük varlığı olan maneviyatına, ahlâkına saldırıyorlar.

Vahşi kapitalist Batı sürüleri çekirge gibi her yeri talan ettiler. Amerika ve Afrika'yı talan ettikten sonra Osmanlı'yı gözlerine kestirdiler. Ticari imtiyazlar, maden araması, arkeolojik kazı adı altında talana başladılar. Petrol denilen şey ortaya çıkınca da Ortadoğu'ya el koymak için her türlü dalavereyi icra ettiler.

Bu zihniyet ve bu vahşet aynen devam ediyor. Askeri ile girebildiği ülkelere askeri ile giriyor, askeri ile giremediklerinde yerli işbirlikçiler marifeti ile talana devam etmeye çalışıyor. Zira bu vahşi sürüleri talan edemeden rahat edemez.

Küresel finans sistemi denilen şey de böyledir. Bütün dünyayı faiz ve kumar ekonomisinin tatlı kârına alıştırdılar. Üretimin, ticaretin yerini elektronik ortamda dolaşan sanal kâğıtlar aldı. Borsa tam bir kumar düzeni haline geldi. Hisse senetlerinin değeri şirketlerin gerçek değerlerine ve performansına göre değil, borsa kumarcılarının spekülasyonlarına göre alçalıp yükselmeye başladı.

Balon Ekonomisi:

Küresel ekonomi denilen bu balon ekonomisinin durumunu ekonomistlerin dilinden okuyalım:

"Sermaye hareketlerinin serbestleşmesi kuralsızlığı da yanında getirdi. Sistem öyle hızlı bir değişim içine girdi ki, bankalara konulan kurallar mali sektöre yetmez oldu. Sektör o kuralların dışına taştı. Ya da belki daha doğru bir ifadeyle sektör bu kuralların dışına taşacak enstrümanları hızla devreye soktu.

Bu gelişme mali sektörün hacminin reel sektöre göre misliyle büyümesine ve doğal olarak da risklerin artmasına yol açtı. 2000'lerin başından bu yana dünya yüzde 40 dolayında büyümüş durumda. Oysa varlıkların değerini ifade eden kâğıtların değeri üç, dört kat artmış. Bu uyumsuzluk büyük ölçüde kuralsızlıktan kaynaklandı. Kurallara bağlı olan bankacılık sektörü kredilerini bu oranda büyütemedi ama onları paketleyip başka enstrümanlara büründürerek inanılmaz bir hacim yaratmayı becerdi.

Sanal dünya ile reel dünya arasında bir uyumsuzluk olması normaldir. Ama bu uyumsuzluk bugünkü anormal boyuta ulaştığında sistem bunu taşıyamıyor.

... Kapitalist dünya bunu 1930'larda yaşadı. Sanayi devriminin ardından gelişen mali sektör öylesine hızlı büyümüştü ki, sanal dünya ile reel dünya arasındaki uçurumun bir düzeltme işleminden geçmesi kaçınılmaz hale gelmişti.

... İçinde bulunduğumuz küresel kriz mali sektörle reel sektör arasındaki uyumsuzluğun artmasından çıktı. Devlet müdahaleleri sonucunda biraz hafifletildi. Tam çözülebilmesi mali sektörün biraz daha değer kaybetmesi ve reel sektöre biraz daha yaklaşmasına bağlı bulunuyor.

Kapitalizm şimdiye kadar irili ufaklı birçok kriz yaşadı. Bu kriz de son kriz olmayacak kuşkusuz. Bu krizlerin ortak olan ve olmayan birçok yönü var. Ama tuhaf biçimde çözüm hep aynı yolla oluyor:

Krizin üstünü parayla örtmek. Çinlilerin dediği gibi 'para her türlü ayıbı örter.' İçinde bulunduğumuz küresel krizden çıkış için geliştirilen yol da yine devletin para saçması. Düne kadar devleti ahmaklık ve özel sektöre engel olmakla suçlayanlar bugün devletin kendilerini ve şirketlerini kurtarmasını ve piyasaya para saçmasını talep ediyorlar. Ne var ki para saçılarak atılan çözüm adımları ahlaki değerleri zedelemekten, kamu maliyesinin disiplinini düşürmeye, enflasyondan rekabeti bozmaya kadar ileride doğabilecek yeni krizlerin altyapısını oluşturuyor." (Mahfi Eğilmez, 23 Eylül 2008)

Evet dediğimiz gibi, balonun belli bir şişme kapasitesi var, bir noktada patlıyor. Şimdi yine patladı.

Amerika batar mı?

Amerika hemen batmaz. Japonya, Çin gibi ülkeler Amerika'yı finanse etmeye devam ettikçe bu düzen biraz daha devam eder. Petrol, silah, tarım, ilaç tekellerinin elindeki korkunç paralar hâlâ duruyor. Sermaye el değiştiriyor.

Sahtekâr, Kirli Düzen:

Öyle bir devirde yaşıyoruz ki, "Kötü"yü ismini değiştirip bize "İyi" olarak yutturuyorlar: İyinin adına kötü, fuhşun adına sanat, çıplaklığın adına cesaret, dinsizliğin adına medeniyet, vahşetin adına demokrasi dedikleri gibi ekonomik ahlâksızları da sahte yaftalarla pazarlıyorlar. Çekirge sürüleri gibi talan edecek yer arayan "Sıcak para"nın adına "Yabancı sermaye", "Paradan para kazanma düzeneği olarak çalışan kuruluşlar"a "Yatırım bankası" ismini veriyorlar. Sonra da bizim gibi garibanları pohpohlayıp elinde ne var ne yok alıyorlar. Bu garibanlar da "İyi bir şey yaptık!" diye sevindirik oluyorlar.

Amerika'daki sallantıya bakıp dalgalar Türkiye'ye gelmedi diye sevinenler "Bu krizi fırsata çevirmek"ten bahsediyorlar. Hepsi fırsat olsa olacağı şu: Türk bankaları veyahut para babaları faizle borç verecek, paralarına para katacak. Yani önümüze koydukları fırsat şu: Çatır çatır çatırdayan "Paradan para kazanma" sisteminin, çarkının bir dişlisi olmaya çalışmak, "Biz sağlam bir dişliyiz!" diye hava atmak.

Bizim yapmaya çalıştığımız nedir?

Kendi balonumuzu şişirmeye nasıl devam ederiz? Bunun derdindeyiz.

Adamlar bize yutturmuşlar: Serbest piyasa diye...

Neyimiz var neyimiz yok sattık.

Ders:

Bu yaşananlardan çıkarılması gereken dersler var. Biraz klasik bir söylem olacak ama maalesef aynı tas aynı hamam devam ediyoruz, yine her zamanki gibi "Türk insanı olarak uyumaya devam ediyoruz. Gerekli dersleri çıkarmaktan aciz bir vaziyetteyiz."

Daha düne kadar puanımızı acaba düşürecek mi diye tir tir titrediğimiz "Yatırım bankası" yaftalı küresel kumar ve faiz kurumları gümbür gümbür battı. 3 tanesi iflâs etti. Geriye kalan iki tanesi de kurtarılarak normal banka haline getirildi.

Şimdi bize kim not verecek? Ne güzel de alışmıştık! Notumuz bir puan yükselince iyi not almış talebeler gibi bir hoş oluyorduk.

Bizim gibilere "Devlet de neymiş!" diye akıl verenler şimdi kendi devletinin kapısında kuyruğa dizildiler.

Serbest piyasa diye akıl verenler daha yakın zamanda bir petrol şirketini Çin'e sattırmadılar.

Bunlar yalancı, üçkâğıtçı, düzenbaz soygunculardır.

Gözümüzü açalım!


TARİHTEN SAYFALAR

Za'îfî'nin "Gazavât-nâme"si
ve Arşiv Belgeleri Işığında;

Gelibolu Subaşısı
"Hâs Ahmed Beg"le İlgili Tespitler (1)

Osmanlı târihi, ömrünü Dîn-i mübîn'e ve Devlet-i aliyye'ye hizmete adamış sayısız kahramanlarla ve devlet büyükleriyle doludur. Bunlar arasında isimleri ve yaptıkları işler ya tamâmen unutulmuş; yâhut isimleri bilinse bile, haklarında bilgi verecek kaynaklar yok olmuş veyâ unutulmaya yüz tutmuş pek çok târihî şahsiyet yer alır.

İşte yaşadığı asırda "meşhûr", ancak bugün bizce "meçhûl" olan bu şahsiyetlerden bir tânesi de; Sultan II. Murâd Hân dönemi ümerâsından, Gelibolu subaşısı "Hâs Ahmed Beg"dir.

Gelibolu'lu Za'îfî Mehmed'in "Gazavât-nâme"sine Göre
"Hâs Ahmed Beg" ve Rus Korsanlarına Düzenlediği Baskın:

Sultan II. Murâd Hân döneminde yaşamış ve ona hayli yakınlık kesbetmiş olan Gelibolu'lu Za'îfî Mehmed, Osmanlı târihi alanında yazılmış ilk müstakil "Gazavât-nâme" örneğini teşkil eden "Gazavât-ı Sultân Murâd İbn-i Muhammed Hân" adlı mesnevîsinde, belki de Gelibolu'lu olması nedeniyle, bu eski Osmanlı beldesinin o asırdaki siyâsî ve askerî hâdiseleri ile bilinmeyen bâzı şahsiyetleri hakkında oldukça ayrıntılı tasvirlere yer vermişti.

Gelibolu subaşısı Has Ahmed Beg ve Rus harâmîlerine düzenlediği baskın hakkında, ne yaşadığı dönemi anlatan diğer iki gazavât-nâme olan anonim "Gazavât-ı Sultân Murâd"da ve Kâşifî'nin "Gazâ-nâme'-i Rûm"unda; ne de daha sonra yazılmış Osmanlı kaynaklarında herhangi bir bilgiye rastlanmamaktadır. Şimdilik hakkındaki yegâne Osmanlı kaynağı Gelibolu'lu Za'îfî Mehmed'in manzum "Gazavât-nâme"sinden ibâret olan Hâs Ahmed Beg'in, Sultan Murâd'a çok yakın bir kimse olduğunu ve o asırda Osmanlı Devleti'nin bir anlamda kilit noktası olan Gelibolu yarımadasını küffârın baskın ve taarruzlarından koruduğunu öğrenmiş oluyoruz.

Za'îfî, bizzat o asırda kaleme aldığı "Gazavât-nâme"sinde Hâs Ahmed Beg'i şöyle tasvîr eder:

"Meger ol vaktda şehrüñ şehriyârı

İşid imdi diyem, kim-idi bâri

Mukarreb kulıyıdı Gâzî Hân'uñ

Adı Hâs Ahmed'idi ol cüvânuñ

'Atâ-vü lütf-u ihsân-u sehâvet

Dahî hem hüsn-ü hulk-u hem şecâ'at

Kamûsın Hakk âña erzânî kılmış

Cihân cisminüñ ânı cânı kılmış."(1)

Gelibolu'lu Za'îfî'nin; iyi huylu, cömert, yiğit ve seçkin bir şahsiyet olduğunu belirttiği Hâs Ahmed Beg'le ilgili ayrıntılı tasvirleri, onu yakından tanıdığı izlenimini uyandıracak kadar tafsilâtlıdır. Özellikle Bozcaada önlerinde yaptığı deniz savaşından sonra, Edirne'ye getirdiği kâfirlerin Sultan Murâd'ın emriyle katledilişini anlatırken, reislerinin derisinin yüzülüşünü gözüyle gördüğünü belirtmesi,(2) Za'îfî'nin Ahmed Beg'le karşılaştığı ve anlattığı olayların bizzat içinde yer aldığı husûsunda şüpheye yer bırakmamaktadır.

Hâs Ahmed'in vasıflarını övgü dolu ifâdelerle dile getiren Za'îfî, yukarıdaki mısrâlarının hemen ardından:

"Bunuñ dâhî gazâsın diñle iy yâr!

Ki her ağacuñ bir yimişi var." diyerek,(3) onun Rus korsanlarıyla yaptığı deniz savaşına geçiş yapmıştır.

Za'îfî'nin bizzat kendi müşâhadesine dayanarak bildirdiğine göre; Sultan Murâd bir gün nedimleriyle sohbet ederken, içlerinden bir tânesi öne çıkarak pâdişâha "Ser Nikola" ve "Mîr-i Nikola" adlı Rus korsanı "iki kardaş"ın, Gelibolu açıklarında "bişer gemiyile dâyim yürü"yerek "deñizda-vü kuruda il ur"duklarını, "Midillü'den, Sakızlu'dan", hemen hemen "her ada"dan saldırarak çevredeki "müsülmânuñ gemilari"ni bastıklarını söylemiş; bölgeye "gâmiler tonadıben" hemen "âdem" gönderip halkı bu belâdan kurtarmasını istemişti.(4)

Gelibolu'lu Za'îfî Mehmed "Gazavât-nâme"sinde hâdisenin devâmını şöyle aktarıyor:

"Çû Şâh-in-şâh bu sözi işitdi

İşid imdi ki ne resme iş itdi?

Buyurdı bir biti yazdılar ol-dem

Virib Ahmed Beg'e gönderdi âdem

Ki, tîz gâmilerüñ kaydını görgil

Yarâğıla demür üstinde durgıl!

Dahî şol bir harâmî kâdalânı

Gelen gâçen gemiden turgıl ânı

Ne yirde işidürseñ iki sanma

Be-cidd üstine var, hiç baña tanma!

Bu-deñlü Şâh çün-kim tenbîh itdi

Gör imdi Hâs Ahmed dâhî n'itdi?

Meger bir gün kim Ahmed Beg sabâhın

Limondın yaña dutmışıdı râhın

Varuben Lonca'da oturmışıdı

'Azebler karşusına turmışıdı

Re'îsler dâhı yir yir oturırdı

Biri-biri sözine gûş urırdı

………….

Bu fikr içindeyiken ol re'îsler

Señirdib geldi ol kâmı gören er

Didi Ahmed Beg'e: Minnet Hüzâ'ya!

Ki geldi biş gemi Bozca-adâ'ya

Harâmî gâmisidür böyle meşhûr

Ánuñ-çün yürür deryâda mestûr

Çün Ahmed ânı işitdi bu erden

'Atâlar eyledi çok sîm-ü zerden

Buyurdı tîz borı çalındı ol-dem

İçi toldı geminüñ tonlu âdem..."(5)

Rus harâmîlerinin üzerine yürümek üzre erlerine silâh ve teçhizatlarıyla kadırgalara binmelerini emreden Hâs Ahmed Beg, Za'îfî'nin bildirdiğine göre; demir almadan önce ellerini göğe kaldırmış ve kendisini kâfirlere gâlip getirmesi için Allah-u Teâlâ'ya yalvarmıştı:

"Çû kadırgâ tamâm itdi erini

Hemân Ahmed Beg aldı lengerini

Girüb deryâya yilken çekdi yâra

Niyâz itdi hem Ol Perverdigâr'a

Didi: İy cümle mahlûkuñ İlâh'ı!

Ki, Sen'sin pâdişâhlar Pâdişâh'ı

Dahî hem cümle mahlûkuñ Emîr'i

Ki düşmişüñ tapuñdur dest-gîri

Bilürem Bâb-ı lutfuñdur küşâde

Mürîd olan gelib irer murâde

Mü'essir Sen'sin iy Hakk her eserde

Bu cân-u tende-vü nûr-u basarda

Sin'iñ lutfuñ öküş, benüm günâhum

Ne-deñlü çoğısa 'afv it İlâh'um!

Eger şerh itse ihsânuñı diller

Diyemez biñde birin ây-ı yıllar

Bu-dem oldur murâdum Hazret'üñden

Çû Nâsır'sın 'atâ kıl nusretüñden

Kim ele gire ol kâfir harâmî

Emîn ola deñiz yüzi tamâmî

Bunı diyib tamâm itdi niyâzın

Gemiler dâhî irdi azın azın

Limonda gerçi kadırga çoğıdı

Ve-lîkin altısı bigi yoğıdı

Ánuñ-çün gâmi'i altı eylediler

Ki kâfir gâmisi bişdür didiler..."(6)

Kâfirlerin donanmasından daha güçlü bir donanma ve teçhîzâtla yola çıkan Hâs Ahmed Beg ve erlerinin, Bozcaada önlerine geldiklerinde korsanların tepesine nasıl bindiklerini, donanmalarını dağıtıp nasıl yerle bir ettiklerini ise Gelibolu'lu Za'îfî Mehmed "Gazavât-nâme"sinde şöyle dile getirmiştir:

"Boğâz içre varıb ol-gün kalurlar

Gica içinde gör kim ne kılurlar?

Çû yakîn vardılar Bozca-adâ'ya

Salâvât virdiler çok Mustafâ'ya

Görürler kim yatur ânda kadırga

Didiler yârî kıldı Hakk Te'âlâ

Kadırga dâhî bunları görince

'Ne yir gâmisisiz?' diyû sorınca

Be-cidd bunlar dahî tiz tiz katarlar

İrib her biri bir yirden çatarlar

İki kayuk görür Türkler irişdi

Karâñu giceyidi çıkdı kaçdı

İki gökâ-vü bir kadırga alurlar

Yarındâsı yine şehre gelürler

Çû gördi Gâli-bolı halkı ânı

Sevindi kamûsınuñ cism-ü cânı

Katırgadan çıkar kâfir harâmî

İki yüz kırk kişiyidi tamâmı

Dahî çıkdı içinden biş müsülmân

Kim ânları esîr itmiş kâdalân

Didi Ahmed Beg ânlara kim: İy yâr!

Niça yıldur kim olmışsız giriftâr?

Didiler: Yidi yıldur kim bu mel'ûn

Bizi itmişdürür 'âlemde mağbûn

Cezâlar eyledi çok cânumıza

Niça kez kasd kıldı kanumıza

Yigirmi yıldurur deryâda bunlar

Gicâ gündüz harâmîlık iderler

Cihân içinde millet gerçi çokdur

Bularuñ bir-ile dostluğı yokdur

Ve-lî şükr eyleñiz dâyim Hüzâ'ya

Ki tûş itdi sizi üş-bu gazâya

Çün Ahmed Beg bu sözlari işitdi

Alıb kâfirleri Hünkâr'a gitdi

Edirnâ şehrine yakîn ki vardı

Kamû yaraklarını yine virdi

Yaraklandı nitâ kim gâmisinde

Tonanurlarıdı düşmen yüzinde

Bu vech-ile kaçan dîvâne girdi

Gören kişiler ânı vehme vardı

Çû Şâh gördi buları hamlesini

Kıruñ diyû buyurdı cümlesini

Re'îsinüñ derisin çıkardılar

Kalanınuñ kamu boynın urdılar

İşitdük gâle Lâz'uñ kıssasını

Ne oldı evvel-âhir hıssasını

Kim âdem kanın içib kanmazıdı

Soñ-ucı ne olasın sanmazıdı

Sanurdı kim hiç ele girmeyiser

İle itdügini kendü görmeyiser

Ve-lî gördüm gözüm-ile re'îsin

Diriyiken çıkardılar derisin."(7)

Gelibolu subaşısı Hâs Ahmed Beg kıssasını bu dizeleriyle sona erdiren Za'îfî, Osmanlı târih kaynakları arasında doğrudan vesîka değeri taşıyacak kadar kıymetli olan manzum "Gazavât-nâme"si dışında; ne kendi asrında, ne daha sonraki asırlarda yazılmış hiçbir Osmanlı vekâyînâmesinde ismine rastlanmayan, varlığı unutulmaya yüz tutmuş târihî bir şahsiyetin varlığından asırlar sonra bizleri haberdar ettiği gibi; onun bilinmeyen ilginç kıssasını da tüm ayrıntılarıyla gözler önüne sermektedir.

(Devam edecek)

(1) Gelibolu'lu Za'îfî Mehmed, "Gazavât-ı Sultân Murâd İbn-i Muhammed Hân", Afyon Gedik Ahmed Paşa İl Halk Ktp. nr.: 18749/1, vr. 56b-57a.

(2) Krş. Za'îfî, a.g.e., vr. 60b.

(3) Za'îfî, a.g.e., vr. 57a.

(4) Za'îfî, a.g.e., vr. 57a-58a.

(5) Za'îfî, a.g.e., vr. 58b-59a.

(6) Za'îfî, a.g.e., vr. 59a-59b.

(7) Za'îfî, a.g.e., vr. 60a-60b.


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


Çocuk ve İnternet

Son zamanlarda hayatımızın akışını değiştiren teknolojik gelişmelerden biri de internet. Televizyon gibi hemen her eve girmeye başladı. Okul ödevleri arasına internet araştırmalarının girmeye başlaması ile birlikte internet yaygınlaştı. Bir çok tehlikeli içeriği barındırması ise aileler için çok büyük bir sorun.

Bu nedenle ebeveynler artık farklı sorunlar ile yüzleşmek zorunda kalıyor. Örneğin "Çocuğum sigara mı içiyor?" "Kimlerle arkadaşlık ediyor?" gibi endişelere bir de "Çocuğum saatlerce internette ne yapıyor?" endişesi eklenmeye başladı haklı olarak.

İnternetten mümkün olduğunca uzak kalmak lâzım. Ancak bu bazen mümkün olmayabiliyor. Bu yüzden ebeveynlerin dikkat etmesi gereken hususları şöyle sıralayabiliriz:

Evin genç üyesinin zaman içinde sizden uzaklaştığını, paylaşımlarınızın azaldığını veya iletişiminizin her geçen gün biraz daha zayıfladığını düşünmeye başlıyorsanız, bilin ki hiçbir davranış sebepsiz değildir.

Bu sebeplerin başında iletişim sorunları gelir. Ailesi ve arkadaşlarıyla sağlıklı ilişkilere sahip olmayan çocuk bu eksikliği sanal dünyayla kapatma eğilimine girer. Anne babasından yeterli alâkayı göremeyen ya da onlar tarafından anlaşılamadığını düşünen çocuk, iletişim zincirindeki kopuklukları sanal ortamdaki kişilerle tamamlamaya çalışır. Çünkü sanal dünyadaki arkadaşlar onu dinler, onaylar ve öneride bulunurlar. Sanal sohbet beraberinde bazı tehlikeleri de getiriyor. Yüzlercesi bulunan chat kanallarında çeşitlenen sohbetler, onları ahlâkî ve kültürel yozlaşmaya itebiliyor. En önemlisi, karşıdaki insanı görmedikleri için kolayca yalan söyleyebiliyorlar. Sanal ortamda yalana alışan çocuk bir zaman sonra yalanı normal hayatına taşıyor, bu da bize toplumda güven ve dayanışmanın bir zaman sonra ne duruma geleceği hakkında önemli ipuçları veriyor…

Chat için tüketilen zamanın çokluğundan dolayı dersler ihmal ediliyor, ders notları düşüyor, çocuk okula karşı isteksizlik duyuyor, sosyal hayatı sönüyor ve bu tür sorunlar kuşkusuz beraberinde başka sıkıntılar getiriyor. Uzun süre elektromanyetik alan karşısında kalmak da çocuklarımızın sağlıklarını sinsice tahrip etmektedir. Tüm tahribatına rağmen çocuğunuzun hayatından "Chat"i ve "İnternet"i atmanız mümkün olmayabilir. Evinizde yoksa belli bir yaştan sonra İnternet cafe'ye gitmek isteyecektir. Ancak üzerinde durursanız çocuğunuzun chat bağımlısı olmasını engelleyebilir ve internetin onun üzerindeki zararlı etkilerini azaltabilirsiniz. Bu tavsiyeleri şöyle sıralaya biliriz:

- Sorumluluk Verin: İnternet kullanırken güvende kalmak için asıl önemli olan otokontroldur (Kendi kendini kontrol). Bu sistemin gelişmesi için aile küçük yaşlarda çocuğuna sorumluluklarını öğretmelidir. Örneğin; Allah'a karşı namaz, öğretmenine karşı ödev sorumluluğu gibi sorumluluklar.

- İnternete Ayırdığı Zamanı Sınırlandırın: Fakat bunu yaparken asla yasaklama yoluna gitmeden, bir şekilde kendisinin de onayını alarak bu karara çocuğunuzu da ortak edin.

- Doğru İletişim Kurun ve Güvenin: İnternet kullanmasına neden sınırlama getirdiğinizi, chat yapmasının ona neler kazandırıp neler kaybettirdiğini açık ve sıcak bir ifade ile çocuğunuza anlatın. Kaygılarınızı çocuğunuzla paylaşmanız ve ona güven duyduğunuzu hissettirmeniz, onun da size karşı dürüst olmasını sağlayacaktır. Bu şekilde çocuğunuzu daha kolay kontrol edebilir ve yönlendirebilirsiniz.

- Alternatif Sunun: Ne yazık ki ailelerin çoğu çocuklarına bir konuda kısıtlama getirirken "Alternatif sunma" noktasında yetersiz kalıyorlar. Çocuğunuzu başka faaliyetlere yönlendirerek chat'a alternatif sosyal ortamlar oluşturmasını sağlamış olursunuz. Çocuğunuzun kendisine zararı dokunacak arayışlara girmemesi için sağlıklı arkadaşlıklar ve çevreler edinmesini sağlamaya çalışın.

Ebeveynler olarak bu konuda bize çok iş düşüyor. Çünkü Her geçen gün bozulan toplumumuzdan soyutladığımız çocuklarımızı, gerçek hayatta ilgi ve sevgiden mahrum bırakmamalıyız. Aksi takdirde çocuğumuzu internetin sanal kollarına itmiş oluruz. Klavye ve mouse aracılığıyla değil de insanların gözlerine bakarak, mimiklerini takip ederek konuşmanın; monitörü izlemek yerine Hz. Allah'ın bize sunmuş olduğu doğal güzelliklerini fark etmenin daha anlamlı olduğunu çocuklarımıza yaşayarak öğreten ebeveynler olmaya çalışmalıyız.


VARILIR O'NA!

Karlı, soğuk gecelerde,
Sana varılır, Hayy ile.
Kelâm ile hecelerle...
Sana varılır, Hayy ile.

Yürek ile hem dil ile,
Ğöğe açılan el ile,
Çeşmelerle, sebîl ile...
Sana varılır, Hayy ile.

Engin dağlarla, taşlarla,
Gözlerden akan yaşlarla,
Boynu bükülen başlarla...
Sana varılır, Hayy ile.

Gidilirken, nerelerden,
Kan akarken, yaralardan,
Su koşarken, derelerden...
Sana varılır, Hayy ile.

Boynu bükük garibanlar,
Hakk'a âşık yar olanlar,
Uğruna yanıp solanlar...
Sana varılır, Hayy ile.

Duâlarla, zikirlerle,
Hamd-ü senâ, tekbirlerle,
Namazlarla, tesbihlerle...
Sana varılır, Hayy ile.

Gül sapında dikenlerle,
Nefsi odda yakanlarla,
Kiri, pası sökenlerle...
Sana varılır, Hayy ile.

Şehâdetle, oruç, salât;
Malın kırkta biri zekât;
Git Kâbe'ye, kulluğu tat...
Sana varılır, Hayy ile.

Her mekânda, her zamanda,
Fikre düşülen her anda,
Büyük beyanlar Kur'an'da...
Sana varılır, Hayy ile.


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html