180. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Ramazan Ayı Öyle Bir Aydır ki, Onda Kur'an-ı Kerim Nâzil Oldu." (Bakara: 185)

"Ey İman Edenler! Sizden Öncekilere Farz Kılındığı Gibi, Oruç Size de Farz Kılındı. Tâ ki Korunasınız." (Bakara: 183)

"Fecirde Beyaz İplik Siyah İplikten Ayırdedilinceye Kadar Yiyin İçin. Sonra da Orucu Gece Oluncaya Kadar Tamamlayın." (Bakara: 187)

"Ramazan Ayının Orucu, On Ay Oruç Tutmaya, Ondan Sonraki Altı Gün Orucu da İki Ay Oruç Tutmaya Bedeldir. İşte Bu, Senelik Oruç Gibidir." (Ahmed bin Hanbel)

RAMAZAN-I ŞERİF
ORUÇ VE ZEKÂT

ORUÇ
Orucun Çeşitleri
Orucun Şartları
Oruçta Niyet
Oruç Tutmamayı veya Tutulan Orucu Bozmayı Mubah Kılan Şerî Mazaretler
Ramazan Hilâlini Gözetlemek
Orucu Bozup da Yalnız Gününe Gün Oruç Tutmayı (Kazayı) Gerektiren Şeyler
Orucu Bozup Hem Kazayı Hem de Kefareti Gerektiren Şeyler
Orucu Bozmayan Şeyler
Oruçluya Müstehap Olan Şeyler
Oruçluya Mekruh Olan Şeyler
Oruçluya Mekruh Olmayan Şeyler
Fidye
NAFİLE ORUÇLAR
İTİKAF
İtikafın Çeşitleri
İtikafa Âit Meseleler

ZEKÂT
Zekât Vermekten Kaçınanlar
A) Nisab
B) Aslî İhtiyaçlar (Hâcet-i Asliye)
Mühim Bir Husus
C) Zekât Verilmesi Gereken Mallar
Ehli Hayvanların Zekâtı
Ekin ve Meyvelerin Zekâtı (Öşür)
Öşür
Öşür Zekâtının Miktarı
Zekât Düşen Mahsuller
Arazinin Durumu
Madenlerin Zekâtı
Definelerin Zekâtı
D) Zekât Kimlere Verilir?
E) Zekât Kimlere Verilmez?
F) Zekâtın Ödenmesi
G) Zekâta Âit Bazı Meseleler
H) Zekâta Âit Bazı Edepler
I) Devlete Verilen Vergi Zekât Yerine Geçmez
İ) Fıtır Sadakası (Fitre) ve Kurban

/ İsmail Yavuz

FECR SÛRE-İ ŞERİF'İNİN TEFSİRİ (1)

Helâk Edilen Kavimler

HAZRET-İ MUHAMMED ALEYHİSSELÂM

"Medine'tün-nebi (Peygamber Şehri)"

İşte Ensâr böyle bir halde iken, kısmeti olanlar öyle coşkulu bir şekilde müslüman oldular ki, İslâm'ın doğru ve nurlu yolunu görür görmez, gönülleri ve bünyeleri ile birlikte büyük bir teslimiyet dairesine girdiler. Allah adına birbirini sevmeye, Allah rızâsı yolunda birbirlerinin haklarını gözetmeye, takvâ ve iyilik üzerinde yardımlaşmaya başladılar.

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (102)

Karabaş Velî -kuddise sırruh- (1)
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (37)

Muhyiddîn İbnü'l-Arâbî -Kuddise Sırruh- (26)

"Onların önünde bir imam olur; fakat onlar, onların bulduğu gibi kendilerine hayır husûsunda yardımcılar bulamazlar. Zîrâ onların imamını, onlarınkini gördükleri gibi bir gözle görmezler. Hâlbuki sâhibine herhangi bir şüphe karışmadan, göze görünmeyene îmân edenden daha sağlam biri yoktur. İşte belâların ve hâinliklerin ortalığı sardığı fitne zamânı budur!.."

TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ

"Ruhaniyet ve Cismaniyet"

Allah-u Teâlâ dilediği kulunu kudsî ruhla destekler. Rûhâniyet O'nun yürütüp kullandığı bir ruhtur. Onu yalnız O bilir ve kullanır. Onun rûhâniyetinden lâtifeler halkeder. O lâtifeler onun mânevî askeridir. O askerleri Allah-u Teâlâ dilediği yerde yürütür, çalıştırır.

İSLÂM İLMİHALİ

Ahiret Gününe İnanmak (1)

"Allah'a ve âhiret gününe inanıp salih amel işleyenler için Rabb'leri katında mükâfatlar vardır. Onlar için hiçbir korku yoktur, onlar mahzun da olmayacaklar." (Bakara: 62)

GÜNDEM

Sürtüşme Kıvılcıma, Kıvılcım Savaşa Dönüştü! Kılıçlar Kınından Çıktı! / Uğur Kara

"Kaos" teorisyenleri bir adım daha ilerlemiş oldular. Dünyayı ateş denize çekmek isteyenler Gürcistan horozunu Rus ayısının önüne yem olarak attılar. Şimdi sıra nerede acaba? Bazen siz istemeseniz de savaş size gelir!

TARİHTEN SAYFALAR

Osmanlı Pâdişahları Dînin Bekâsı, Vatanın Muhâfazası Uğrunda Öz Kardeşlerini Bile Fedâ Etmişlerdi!.. / Hakan Yılmaz

Osmanlı pâdişahları İslâm dîninin her hükmüne güçleri yettiği nispette riâyet gösterdikleri gibi; dînin ve vatanın istiklâli ve idâmesi, kendilerine emânet edilen reâyânın selâmeti ve onlara zarar verecek her türlü fitnenin def'i ve izâlesi için de, Dîn-i mübîn'in öngördüğü her türlü tedbîri almak için azâmî gayret sarfetmişlerdi.

Kadir Gecesi

Bu Ay İçinde İdrak Edeceğimiz Mübarek "Kadir Gecenizi" Tebrik Eder,
Tüm İslâm Âlemi'ne Hayırlara Vesile Olmasını Cenâb-ı Allah'tan Niyaz Ederiz.


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Ramazan-ı şerif Hazret-i Allah'ın bir misafiridir. Farz-ı muhal ki çok zengin sayılan, çok muteber bir kimse bize misafir olarak gelecek, bir çok da kıymetli hediyeler getirecek. Böyle bir misafiri nasıl karşılarız? Bir de bu misafir Hazret-i Allah'ın misafiri olursa, o zaman nasıl karşılamak ve geldiği zaman da nasıl ağırlamak gerekir?

Âyet-i kerime'de:

"Ramazan ayı öyle bir aydır ki, onda Kur'an-ı kerim nâzil oldu." buyuruluyor. (Bakara: 185)

Cenâb-ı Hakk'ın rahmet ve bereketini bol bol ihsan ettiği, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'in "Ümmetimin ayıdır." buyurduğu çok feyizli çok mübarek bir aydır.

Ramazanın evveli rahmet, ortası mağfiret, sonu cehennemden azad olmaktır. Bir kimse bu aya lâyık olduğu hürmet ve saygıyı göstererek ihyâ ederse onun bütün senesi iyi olarak geçer.

Ramazan-ı şerif öyle bir misafir, tasavvura sığmayan bir lütuftur ki Kadir gecesi gibi kıymetli bir hediye ile gelmiştir. O Kadir gecesi ki Hazret-i Allah biricik Habib'inin -sallallahu aleyhi ve sellem- hürmetine ihsan ve ikrâm buyurmuştur. Kendisi de kıymetli, hediyesi de kıymetlidir. Nimet içinde nimet...

Her şeyden evvel Ramazan-ı şerif'i ihyâ edebilmeyi Hazret-i Allah'tan dilemek "Allah'ım, bu kıymetli ayda rızâna uygun hareketler yapabilmeyi ihsan et." diye niyaz etmek lâzımdır. Bu ayı ahireti kazanmak için fırsat bilmelidir. Bizden hoşnut olursa, belki de ebedî kurtuluşumuza vesile olacak.

Diğer taraftan Ramazan-ı şerif gelince hayatımıza nizam ve intizam girer. Gece ibadetlerine kalkmayan bir insan dahi sahura kalktığı zaman hiç olmazsa iki rekat namaz kılar da yatar.

İslâm'ın binasını teşkil eden temel esaslarından ve en büyük erkânından birisi de Ramazan orucudur.

Hakk Celle ve Alâ Hazretleri Âyet-i kerîme'sinde:

"Ey iman edenler! Sizden öncekilere farz kılındığı gibi, oruç size de farz kılındı. Tâ ki korunasınız." buyuruyor. (Bakara: 183)

Oruç, niyet ederek, tan yeri ağarmaya başladığı zamandan güneş batıncaya kadar, yemek içmek, mukarenet gibi şeylerden uzak durmak demektir.

Hadis-i şerif'te:

"Kim ki faziletine inanarak ve mükâfatını Cenâb-ı Hakk'tan umarak Ramazan'da oruç tutarsa, geçmiş günahları bağışlanır." buyuruluyor. (Tirmizî)

İslâm'da imandan sonra en önemli iki esas vardır. Bu rükünlerden birisi namaz, diğeri ise zekâttır.

Allah-u Teâlâ zekât verecek kadar zengin olan müslümanların mallarının belli bir miktarını fakirlere tahsis etmiştir. Bunun içindir ki zekât verilmeyen malda fakirlerin hakkı vardır. Bu hakkı sahibine veren kimse Allah-u Teâlâ'nın emrini yerine getirip borcundan kurtulmuş olur. Üzerine zekât farz olan kimse ise zekâtını vermezse, fakirlerin malını gasbetmiş olur.

Zekât ibadeti bir çok Âyet-i kerime'lerde namazla birlikte emredilmiştir:

"Namazı kılın, zekâtı verin." (Ahzâb: 33)

Bunun da sebebi namaz ile zekât arasında kuvvetli bir bağlılığın oluşudur. Namaz İslâm'ın direğidir, namazı terkeden dinini yıkmış olur. Zekât ise "İslâm'ın köprüsüdür." Bu köprüden geçmeyen kurtuluşa eremez.

Bir de "Fıtır Sadakası (Fitre)" vardır; Fıtır sadakasının vâcipliği Ramazan bayramı sabahı, sabah vaktinin girmesi ile başlar. Ancak bayramdan önce vermek câizdir. Böylece yoksullar bununla, bayram namazından çıkmadan önce ihtiyaçlarını karşılamış olurlar. Bayramdan sonraya bırakılması ile bu sadaka düşmez, kaza edilmesi gerekir.

Bâki esselamü aleyküm ve rahmetullah...


"Ramazan Ayı Öyle Bir Aydır ki, Onda Kur'an-ı Kerim Nâzil Oldu." (Bakara: 185)

"Ey İman Edenler! Sizden Öncekilere Farz Kılındığı Gibi, Oruç Size de Farz Kılındı. Tâ ki Korunasınız." (Bakara: 183)

"Fecirde Beyaz İplik Siyah İplikten Ayırdedilinceye Kadar Yiyin İçin. Sonra da Orucu Gece Oluncaya Kadar Tamamlayın." (Bakara: 187)

"Ramazan Ayının Orucu, On Ay Oruç Tutmaya, Ondan Sonraki Altı Gün Orucu da İki Ay Oruç Tutmaya Bedeldir. İşte Bu, Senelik Oruç Gibidir." (Ahmed bin Hanbel)

RAMAZAN-I ŞERİF
ORUÇ VE ZEKÂT

Ramazanın evveli rahmet, ortası mağfiret, sonu cehennemden azad olmaktır. Bir kimse bu aya lâyık olduğu hürmet ve saygıyı göstererek ihyâ ederse onun bütün senesi iyi olarak geçer.
Ramazan-ı şerif Hazret-i Allah'ın bir misafiridir. Farz-ı muhal ki çok zengin sayılan, çok muteber bir kimse bize misafir olarak gelecek, bir çok da kıymetli hediyeler getirecek.
Böyle bir misafiri nasıl karşılarız? Bir de bu misafir Hazret-i Allah'ın misafiri olursa, o zaman nasıl karşılamak ve geldiği zaman da nasıl ağırlamak gerekir?
Ramazan-ı şerif öyle bir misafir, tasavvura sığmayan bir lütuftur ki Kadir gecesi gibi kıymetli bir hediye ile gelmiştir. O Kadir gecesi ki Hazret-i Allah biricik Habib'inin -sallallahu aleyhi ve sellem- hürmetine ihsan ve ikrâm buyurmuştur. Kendisi de kıymetli, hediyesi de kıymetlidir. Nimet içinde nimet...

Âyet-i kerime'de:

"Ramazan ayı öyle bir aydır ki, onda Kur'an-ı kerim nâzil oldu." buyuruluyor. (Bakara: 185)

Cenâb-ı Hakk'ın rahmet ve bereketini bol bol ihsan ettiği, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'in "Ümmetimin ayıdır." buyurduğu çok feyizli çok mübarek bir aydır. Bu ayda nafile olarak yapılan namaz, zikir, sadaka gibi her türlü ibâdetler, diğer aylarda edâ edilen farzlar gibidir. Ramazan'da edâ edilen bir farz ise sair zamanlardaki yetmiş farza muadildir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmaktadır:

"Ramazân-ı şerîfin girmesiyle rahmet nüzulü için cennet kapıları açıldığı ve yasaklardan sakınma sebebiyle cehennem kapıları kapandığı gibi şeytanlar da zincir ile bağlı ve hapsolunurlar." (Buhârî)

Ramazanın evveli rahmet, ortası mağfiret, sonu cehennemden azad olmaktır. Bir kimse bu aya lâyık olduğu hürmet ve saygıyı göstererek ihyâ ederse onun bütün senesi iyi olarak geçer.

Ramazan-ı şerif Hazret-i Allah'ın bir misafiridir. Farz-ı muhal ki çok zengin sayılan, çok muteber bir kimse bize misafir olarak gelecek, bir çok da kıymetli hediyeler getirecek. Böyle bir misafiri nasıl karşılarız? Bir de bu misafir Hazret-i Allah'ın misafiri olursa, o zaman nasıl karşılamak ve geldiği zaman da nasıl ağırlamak gerekir?

Ramazan-ı şerif öyle bir misafir, tasavvura sığmayan bir lütuftur ki Kadir gecesi gibi kıymetli bir hediye ile gelmiştir. O Kadir gecesi ki Hazret-i Allah biricik Habib'inin -sallallahu aleyhi ve sellem- hürmetine ihsan ve ikrâm buyurmuştur. Kendisi de kıymetli, hediyesi de kıymetlidir. Nimet içinde nimet...

Her şeyden evvel Ramazan-ı şerif'i ihyâ edebilmeyi Hazret-i Allah'tan dilemek "Allah'ım, bu kıymetli ayda rızâna uygun hareketler yapabilmeyi ihsan et." diye niyaz etmek lâzımdır. Bu ayı ahireti kazanmak için fırsat bilmelidir. Bizden hoşnut olursa, belki de ebedî kurtuluşumuza vesile olacak.

Diğer taraftan Ramazan-ı şerif gelince hayatımıza nizam ve intizam girer. Gece ibadetlerine kalkmayan bir insan dahi sahura kalktığı zaman hiç olmazsa iki rekat namaz kılar da yatar.

Ramazan-ı şerif'te tutulan oruç da çok kıymetlidir.

Hadis-i şerif'te:

"Kim ki faziletine inanarak ve mükâfatını Cenâb-ı Hakk'tan umarak Ramazan'da oruç tutarsa, geçmiş günahları bağışlanır." buyuruluyor. (Tirmizî)

Bir diğer Hadis-i şerif'te de şöyle buyruluyor:

"Ramazan ayının orucu, on ay oruç tutmaya, ondan sonraki altı gün orucu da iki ay oruç tutmaya bedeldir. İşte bu, senelik oruç gibidir." (Ahmed bin Hanbel)

Hadis-i şerif'te Ramazan orucundan sonra tutulması tavsiye edilen altı günlük oruç, Şevval orucudur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Ramazan ayında oruç tutup, Şevval ayında da altı gün oruç tutan kimse bütün seneyi oruçla geçirmiş gibidir." buyurmuşlardır. (Müslim)

Bir Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Ramazan-ı şerîf'te çok kimseyi yedirip içiriniz. Zîra bu nafakayı çoğaltıp yedirip içirme işi savaş alanında aç kalan gâzîleri doyurmak kadar ecirli ve sevâbı bol bir iştir." (Câmius-sağir)

ORUÇ

İslâm'ın binasını teşkil eden temel esaslarından ve en büyük erkânından birisi de Ramazan orucudur.

Hakk Celle ve Alâ Hazretleri Âyet-i kerîme'sinde:

"Ey iman edenler! Sizden öncekilere farz kılındığı gibi, oruç size de farz kılındı. Tâ ki korunasınız." buyuruyor. (Bakara: 183)

Oruç, niyet ederek, tan yeri ağarmaya başladığı zamandan güneş batıncaya kadar, yemek içmek, mukarenet gibi şeylerden uzak durmak demektir.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Fecirde beyaz iplik siyah iplikten ayırdedilinceye kadar yiyin için. Sonra da orucu gece oluncaya kadar tamamlayın." (Bakara: 187)

Bundan maksat, gündüzün beyazlığının gecenin siyahlığından ayırdedilmesidir.

Oruç gizli yapılan ve pek faziletli olan bir ibadettir. Orucun sevabı her türlü ölçülerin üstündedir.

Allah-u Teâlâ Hadis-i kudsî'de şöyle buyurur:

"Âdemoğlu'nun işlediği her iş kendisinindir, fakat oruç benimdir, onun mükâfatını ben vereceğim." (Buhârî. Tecrîd-i sarîh: 903)

Bir Hadis-i şerif'te ise şöyle buyuruluyor:

"Cennette reyyan denilen bir kapı vardır. Kıyamet gününde bu kapıdan cennete yalnız oruçlular girerler, başka hiç kimse giremez. "Oruçlular nerede?" denilir. Hepsi kalkarlar ve içeri girerler, sonra da kapı kapanır, artık kimse giremez." (Buhârî. Tecrîd-i sarîh: 898)

Oruçlu bir kimse, mükâfat olarak Allah-u Teâlâ'nın rahmeti ile karşı karşıya gelmekle vâdolunmuştur.

Hadis-i şerif'lerde şöyle buyurulmaktadır:

"Oruçlu olan kimse bir mümini gıybet veyahut ezâ ve cefâ etmedikçe iftar edinceye kadar ibâdettedir." (Câmiu's-sağir)

"Oruçlunun iki sevinci vardır: İftar ettiği zamanki sevinci, bir de Rabb'ine kavuştuğu zamanki sevinci." (Müslim)

"Oruçta riyâ tasavvur olunmaz." (Münâvî)

Âyet-i kerime ve Hadis-i şerîf'lerde orucun fazilet ve ehemmiyetinin beyan edilmesi, mazeretleri sebebiyle tutamayanların kaza etmesi lüzumu, kasten bozanların misliyle cezalandırılması, ihtiyarlık ve hastalığından dolayı tutamayanların ise fidye vermeleri orucun ibadetler arasındaki değerini göstermektedir.

Oruç, diğer ibadetlerin kabulüne de sebep olur. Oruç bedenin zikri olur, ucbu ve kibri kırar, huşûyu artırır, kalbi ve aklı nurlandırır.

Hadis-i şerif'lere göre her şeyin bir kapısı vardır, ibadetlerin kapısı da oruçtur. Her şeyin bir zekâtı vardır, bedenin zekâtı da oruçtur.

Oruçta sıhhat vardır. Oruç bir kalkandır. Oruç sabrın yarısıdır. Oruçta riyâ tasavvur olunamaz.

Oruçlunun ağız kokusu Allah indinde misk kokusundan daha sevimlidir.

Oruçlunun uykusu ibadet, susması tesbih sayılır. Ameli kat kat, duâsı makbul olur.

Faziletine inanarak ve mükâfatını Cenâb-ı Hakk'tan umarak Ramazan'da oruç tutan kimsenin geçmiş günahları bağışlanır. Orucun sevabı mizanı doldurur.

Şeriatın emrettiği zâhiri orucun yanında ayrıca tarikat ve hakikat oruçları da vardır:

Zahiri oruç; gündüzleri yemekten-içmekten ve mukarenetten kesilmektir. Ramazan ayında tutulur.

Tarikat orucu ise, ömür boyu devam eder. Mürid, gece gündüz bütün âzalarını kötü duygulardan muhafaza etmek mecburiyetindedir. Gıybet etmez, hiçbir fenâlık düşünmez, kimseye zulmetmez, dövmez, sövmez, duygularını kötüye kullanmaz. Duygularını kötülüğe kullandığı anda, fiilen yapmasa da orucu bozulmuş olur. İşte asıl oruç budur. Çünkü Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz buyuruyor ki:

"Nice oruçlular vardır ki, oruçlarından onlara sadece bir açlık kalmıştır." (İbn-i Mâce)

Bu Hadis-i şerif'ten anlaşılıyor ki, bir çok oruçlular iftar ediyorlar; farkında değiller, hem de oruç tuttuklarını zannediyorlar. Görünüşte yemeyip, içmeyip oruç tutuyorlar ama; yaptıkları hareketler hiç de bir oruçlunun hareketine benzemiyor.

Dolayısı ile bir çok iftar edenler de vardır ki oruçludurlar, oruçları bozulmamıştır. Niyetleri dâima istikâmet üzerinde bulunur. Kötü duygu ve düşüncelerden kendilerini alıkoymuşlardır, istedikleri gibi hareket edemezler, istediklerini yiyip içemezler.

Hadis-i kudsî'de: "Oruç benim içindir, mükâfatını ben veririm." diye bildirilen oruç bu oruçtur.

Hakikat orucuna gelince; o da Hazret-i Allah'ın muhabbetini sırda muhafaza etmektir. Cenâb-ı Hakk'ı görmek sır gözü iledir, yoksa baş gözü ile görülmez. O muhabbeti duyacak ki, orucu devam edebilsin. Çünkü o insanları Hazret-i Allah kendisi için halketmiştir. Hadis-i kudsî'de "İnsan benim sırrımdır, ben de insanın sırrıyım." buyuruyor. Onlar dâima Hakk iledir. Dolayısı ile Hazret-i Allah o kullarının başka bir şeyle meşgul olmasını da istemez. İşte âhirette O'nunla olacak yakın kullar bunlar olmuş oluyor.

ORUCUN ÇEŞİTLERİ

• Farz olan oruçlar: Ramazan ayı orucu, Ramazan ayı orucunun kazası, kefaret oruçları.

• Vacib olan oruçlar: Adak orucu, itikaf adağının orucu, bozulmuş olan nafile orucun kazası.

• Sünnet olan oruçlar: Peygamber -sallallahu aleyhi ve sellem- Efendimiz'in tuttuğu ve ümmetine de tutmasını emrettiği nafile oruçlar: Muharrem ayının dokuz ve onuncu veya on ve on birinci günü oruç tutmak.

• Müstehap olan oruçlar: Kameri ayların on üç, on dört, on beşinci günleri, pazartesi ve perşembe günleri, şevval ayında altı gün oruç tutmak...

• Mekruh olan oruçlar: Muharrem'in yalnız onuncu günü, yalnız cuma günü oruç tutmak, kocasının izni olmadan bir kadının nafile oruç tutması mekruhtur.

• Haram olan oruçlar: Ramazan bayramı'nın birinci günü ile Kurban bayramı'nın dört gününde oruç tutmak.

Orucun Şartları:

• Vücubunun Şartları: Müslüman olmak, akıllı olmak, büluğ çağına ermek.

• Edasının Şartları: Sağlıklı olmak, mukim olmak.

• Sıhhatinin Şartları: Hayız ve nifastan temizlik, niyet.

•

• Hiçbir özürü yok iken Ramazan orucunu tutmamak veya tutulan orucu bozmak haramdır.

Oruçta Niyet:

• Oruçta niyet şarttır. Asıl niyet, insanın kalben oruç tutacağını bilmesidir. Gece sahura kalkmak da niyet sayılır. Dil ile de söylemek sünnettir.

• Ramazan orucu, zamanı belirlenmiş adak orucu ve nafile oruçların niyet zamanı, güneşin batışından başlayarak oruç günü istivâ vaktine yani güneşin tepe noktasına gelmesinden öncesine kadardır.

Ramazan orucunun kazası ile nafile oruçların kazası, kefaret oruçları ve mutlak adak oruçlarının niyetini tan yeri ağarıncaya kadar yani geceden yapmak gerekir. Ayrıca bu oruçları niyette belirtmek lâzımdır.

• Ramazanda her gün için ayrı ayrı niyet etmek gerekir.

Oruç Tutmamayı veya Tutulan Orucu Bozmayı
Mubah Kılan Şerî Mazaretler:

Hastalık, yolculuk, hâmile ve emzikli kadınların oruçtan zarar görme korkusu, hayız ve nifas hâli, şiddetli açlık ve susuzluk, düşkünlük ve ihtiyarlık.

Âyet-i kerime'de şöyle buyurulmaktadır:

"(Oruç) sayılı günlerdir. Sizden kim o günlerde hasta olur veya seferde bulunursa, tutamadığı günler sayısınca başka günlerde tutar." (Bakara: 184)

• Oruç tutmamayı mubah kılan özürlerin gündüz ortadan kalkması hâlinde, Ramazan ayına hürmet için, günün kalan kısmında yenilip içilmemesi gerekir.

Ramazan Hilâlini Gözetlemek:

• Şaban-ı şerif ve Ramazan-ı şerif aylarının yirmi dokuzuncu günleri hilâli gözetlemek farz-ı kifâyedir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Şu halde sizden her kim o aya erişirse oruç tutsun." buyuruyor. (Bakara: 185)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif'lerinde şöyle buyururlar:

"Ramazan hilâlini gördüğünüz zaman oruç tutunuz, Şevval hilâlini gördüğünüz zaman iftar ediniz. Hava bulutlu olursa Şaban'ın sayısını otuza tamamlayınız." (Buhârî)

• Şaban-ı şerif'in yirmi dokuzuncu günü güneşin batışından sonra hilâl görülürse, ertesi günü Ramazan orucuna başlanır. Hava bulutlu veya dumanlı olup hilâl görülmüzse Şaban ayı otuz güne tamamlanır, diğer gün oruca başlanır.

• Şaban-ı şerif'in yirmi dokuzuncu gününden sonraki günün otuzu mu Ramazan-ı şerif'in biri mi olduğunda şüphe varsa bu güne yevm-i şek (şüpheli gün) denir. Bu gün Ramazan orucu tutulmaz, Ramazan orucuna niyetlenmek mekruhtur, çünkü kesinlik kazanmamıştır. Nafile niyetiyle oruç tutulabilir.

• Şevval ayının hilâli Ramazan-ı şerif'in yirmidokuzuncu günü güneşin batışından sonra araştırılır. Hilâl görülürse ertesi günü bayram yapılır. Görülmezse Ramazan-ı şerif otuza tamamlanır, diğer günü bayram yapılır.

Orucu Bozup da Yalnız Gününe Gün Oruç Tutmayı (Kazayı)
Gerektiren Şeyler:

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Kim de hasta olur veya yolculukta bulunursa, tutamadığı günler sayısınca diğer günlerde kaza etsin. Allah sizin için kolaylık ister, güçlük istemez. Bu kolaylığı dilemesi, sayıyı tamamlamanız ve size doğru yolu gösterdiğinden dolayı Allah'ı yüceltmeniz içindir. Umulur ki şükredersiniz!" (Bakara: 185)

• Ramazan orucuna niyet etmeyerek gündüz yemek-içmek.

• Ramazan orucundan başka bir orucu bozmak.

• Yenilip-içilmesi adet olmayan şeyleri bilerek yeyip-içmek. (çiğ pirinç, toprak, çakıl taşı, kâğıt, pamuk gibi)

• Makata fitil koymak, ilâç akıtmak.

• Buruna ilâç çekmek.

• Kulağa yağ, ilâç damlatmak.

• Bile bile genize duman çekmek. (Sigara gibi lezzet alınacak dumanlardan ise kefaret de gerekir.)

• Sahur vakti geçtiği halde, geçmedi sanarak yemek yemek, mukarenette bulunmak.

• İftar vakti gelmediği halde, geldi sanarak yemek yemek, mukarenette bulunmak.

• Bir defada çok miktarda tuz yemek.

• Dokunmakla veya elle oynamakla meni gelmesi.

• Boğaza kaçan kar tanesini istemeyerek yutmak. (İsteğiyle yutarsa kefaret gerekir)

• Şer'i bir şüphe üzerine orucu bozmak.

• Unutarak yedikten sonra, oruç bozuldu zannıyla bile bile yemek.

• Abdest alırken ağıza ve buruna alınan suyun hata ile boğaza kaçması.

• Zorla oruç bozmak.

• Mukim iken geceden niyet ettiği orucu, sefere çıkınca bozmak.

• Kadınlar tenasül uzuvlarının içine bir şey damlatmak, parmakları ile yaşlık salmak veya bez tıkamak.

• Büyük abdestten sonra temizlenirken makadın içine su kaçması.

• Makadın içine çubuk gibi, şırınga ucu gibi bir şey sokmak. Bu şey tamamen makadın içine girerse kaza gerekir, bir kısmı dışında kalırsa oruç bozulmaz.

Orucu Bozup
Hem Kazayı Hem de Kefareti Gerektiren Şeyler:

• Mukarenette bulunmak. İki tarafı da gerektirir.

• Yenilip içilebilecek bir şeyi bile bile yemek ve içmek.

• Ağzına giren yağmur, kar ve doluyu yutmak. Çünkü ağzı biraz yummakla bunlardan korunabilir.

• Sigara içmek, enfiye çekmek.

• Azıcık tuz yemek, çünkü azında lezzet vardır.

• Karının, kocanın veya sevdiği bir kimsenin tükürüğünü yutmak.

• Son derece istekle zevcesine dokunmakla veya öpmekle inzal vaki olmadığı halde oruç bozuldu sanarak iftar etmek.

Orucu Bozmayan Şeyler:

• Oruçlu olduğunu unutarak yemek, içmek, mukarenette bulunmak.

• Bakmak ve düşünmek suretiyle meni gelmesi.

• İhtilâm olmak.

• Cünüp olan kimsenin gusletmeyi sabah namazı vaktine kadar geciktirmesi. (Cünüp olarak üzerine güneş doğarsa günah olur.)

• Boğaza toz veya sinek kaçması.

• Dişleri arasında sahurdan kalan nohut tanesinden küçük bir şeyi yutmak.

• Boğazına gelen balgamı yutmak.

• Kulağa su kaçması.

• Elde olmayarak boğaza duman gitmesi.

• Ağıza alınan ilâcın tadının boğaza kaçması.

• Mideden gelen kusuntuyu geri almak.

• Göze ilâç akıtmak.

• İdrar yoluna ilâç veya su akıtmak.

• Çok az bile olsa kendi iradesi olmadan kusmak. Kendi isteği ile parmağını boğazına sokup ağız dolusu kusarsa bozulur.

• Orucu bozmaya sadece niyetlenmek.

• Ağız çalkalandıktan sonra ağızda kalan yaşlığı tükürükle birlikte yutmak.

• Diş çektirmek.

• Kan aldırmak veya Hacamat yaptırmak.

Oruçluya Müstehap Olan Şeyler:

• Sahura kalkmak.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz sahur yemeğini tavsiye buyurmuşlar ve onda bereket olduğunu söylemişlerdir.

• Sahura kalkmak; teheccüd namazı kılmaya, zikrullahla, istiğfarla meşgul olmaya vesile olur. Sahuru geciktirmek de faziletlidir.

• Güneş batar batmaz namazdan önce acele olarak orucu bozmak.

İftarı açtıktan sonra namaz kılınabilir.

Hadis-i şerif'te şöyle buyurulmaktadır:

"İftarda acele, sahûru imsak vaktine doğru geciktiriniz." (Tirmizî)

• Orucu hurma ile, bulunmadığında su ile açmak.

• İftar esnasında me'sur duâlardan okumak.

"Allahümme leke sumtu ve alâ rızkıke eftartü, ve aleyke tevekkeltü ve bike âmentü: Allah'ım! Senin için oruç tuttum, Senin rızkınla iftar ettim, Sana tevekkül ettim, Sana iman ettim."

• Lüzumsuz fazla lâf konuşmaktan sakınmak.

• Akrabalara, fakirlere yardımı ve sadakayı her zamankinden çok yapmak,

• İbadetleri arttırmak, Kur'an-ı kerim okumak, zikrullahla, salât-ü selâmla meşgul olmak.

• İtikafa girmek.

"Oruçlu olan kimse hurma ile iftar etsin, bulamadığı halde su ile iftar eylesin ki su temizdir." (Tirmizî)

Oruçluya Mekruh Olan Şeyler:

• Mideye inmeyecek şekilde birşey tatmak.

• Özürsüz ve gereksiz yere birşey çiğnemek.

• Tükürüğü ağızda biriktirip yutmak.

• Nefsinden emin olamayan bir oruçlunun zevcesini öpmesi, okşaması.

• Nefsinden emin olsun olmasın, çıplak olarak sarılmaları, mekruhtur, buna fahiş mubaşeret denir. Dudaklarını emmesi de mekruhtur ki, buna da fahiş kuble denir.

• Oruçlunun kendisini oruç tutamayacak kadar güçsüz duruma düşürecek kadar ağır iş yapması.

Bu sayılanlar harama yakın mekruhtur.

Oruçluya Mekruh Olmayan Şeyler:

• Gül ve misk gibi birşey koklamak.

• Kendisini zayıf düşürmeyecekse kan aldırmak.

• Misvak kullanmak.

• Su ile ağzını çalkalamak.

• Göze sürme çekmek.

• Nefsinden emin olmak şartıyla oruçlunun zevcesini öpmesi, okşaması.

Müslümanlara Allah-u Teâlâ'nın bir ikramı olarak Ramazan gecelerinde mukarenette bulunmak helâl kılınmıştır.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Oruç tuttuğunuz günlerin gecelerinde hanımlarınıza yaklaşmak size helâl kılındı. Onlar sizin örtünüz, siz de onların örtülerisiniz. Allah sizin nefislerinize hiyanet etmekte olduğunuzu bildi de tevbenizi kabul etti ve sizi bağışladı." (Bakara: 187)

Fidye:

• Düşkünlükleri sebebiyle ölünceye kadar oruç tutamayacak kadar yaşlanmış olan veya iyileşmesi umulmayan sürekli hasta olan kimseler, tutamadıkları her orucun bedeli olarak bir fidye verirler.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Oruç tutmaya gücü yetmeyenler ise, bir yoksul doyumu fidye verir. Kim kendi isteğiyle nafile olarak hayır yaparsa, bu kendisi için daha hayırlıdır. Eğer bilirseniz, oruç tutmanız sizin için daha hayırlıdır." (Bakara: 184)

• Bir fidye bir fıtır sadakası karşılığıdır. Yani bir fakiri iki öğün doyurmaktır. Bunun karşılığı para olarak da verilebilir.

• Fidye veremeyecek kadar fakir olan kimseler ise Allah-u Teâlâ'dan mağfiret dilerler.

NAFİLE ORUÇLAR

• Pazartesi – Perşembe Orucu:

Her haftanın pazartesi ve perşembe günleri oruç tutmak müstehabtır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyururlar:

"Ameller pazartesi ve perşembe günleri Allah'a arzolunur. Ben de oruçlu bulunduğum halde amelimin Rabb'ime arzolunmasını severim." (Tirmizî)

• Her Aydan Üç Gün Oruç Tutmak:

Efdâl olanı "Eyyam-ı biyd" denilen kameri takvime göre her ayın 13, 14 ve 15. günleri tutmaktır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurur:

"Her aydan üç gün oruç tutmak, bütün seneyi oruçla geçirmek gibidir." (Buhârî)

• Şevval Ayında Altı Gün Oruç Tutmak:

Ramazan ayının orucu on ay oruç tutmaya, Şevval ayında tutulan altı gün oruç da iki ay oruç tutmaya bedeldir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyururlar:

"Her kim Ramazan orucunu tutar, sonra da ona Şevval ayından altı gün daha eklerse bütün seneyi oruç tutmuş gibi olur." (Müslim)

• Muharrem Ayı Aşure Günü Orucu:

Muharrem ayının dokuz ve onuncu veya on ve onbirinci günleri oruç tutmak sünnettir. Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Aşure günü oruç tutar ve o günün orucunu emir ve tavsiye ederlerdi. Fazileti hakkında da:

"Geçmiş senenin günahına kefaret olur." buyurmuşlardır. (Müslim)

İTİKAF

• İtikaf bir mescidde veya o hükümdeki bir yerde itikaf niyetiyle bir süre durmak demektir.

• Resulullah -sallallahu aleyhi ve sellem- Efendimiz ve zevceleri buna hayatları boyunca devam etmişler, her Ramazan-ı şerif ayının son on gününü itikafla geçirmişlerdir.

İtikafın Çeşitleri:

• Üç türlü itikaf vardır: Müekked sünnet olan itikaf, müstehap olan itikaf, vacib olan itikaf.

a. Ramazan-ı şerif'in son on gününde yapılan itikaf, kifaye suretiyle tekidli sünnettir. Yani bir yerleşim biriminde bunu bir kişinin yapması diğer müslümanları sorumluluktan kurtarır.

b. Müstehap olan itikaf, Ramazan-ı şerif'in son on günü dışında her zaman yapılabilir ve istenildiği kadar durulabilir. Bunun belirli bir zamanı ve süresi yoktur. Hatta mescide giren kimse, çıkıncaya kadar itikafa niyet etse, orada kaldığı sürece itikafta sayılır. Bu itikafta oruç şart değildir.

c. İtikaf ister herhangi bir dileğinin olmasını şart koşarak olsun, ister şartsız olsun adanınca vâcip olur.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Mescid-i haram'da bir gece itikafa girmeyi adadığını söyleyen Hazret-i Ömer -radiyallahu anh-a "Adağını yerine getir." buyurmuştur. (Buhârî)

Adak itikafının da müstehap olan itikaf gibi belirli bir zamanı ve bir günden az olmamak üzere belli bir süresi yoktur. Adak olan itikafta oruçlu bulunmak şarttır, niyetin de dil ile ifade edilmesi lâzımdır.

İtikafa Âit Meseleler:

• İtikafa girecek olan kimse müslüman ve akıllı olmalıdır. İtikafta erginlik çağına gelmiş olmak şart değildir, iyiyi kötüden ayırabilen mümeyyiz bir çocuk da itikafa girebilir.

• İtikafa niyet edilmiş olmalıdır. Niyetsiz hiçbir itikaf olmaz.

• Cemaatle namaz kılınan herhangi bir câmide itikaf yapılabilir. Kadınlar ise kendi evlerinde mescid edinecekleri bir odada itikafa girerler.

Kadınların itikafa girebilmeleri kocalarının iznine bağlıdır. Kadın izin aldıktan sonra itikaftan alıkonulamaz.

• İtikafa giren kimse, itikafa girdiği yerden çıkamaz, özürsüz olarak çıkması itikafını bozar. Delirmek, bayılmak, mukarenette bulunmak veya mukarenete yol açan hareketlerde bulunmak itikafı bozar.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Mescidlerde itikafta iken hanımlar(ınız)a yaklaşmayın. Bunlar Allah'ın koyduğu sınırlardır, sakın bu sınırlara yaklaşmayın. Allah insanlara âyetlerini böyle açıklar ki, korunup sakınsınlar." (Bakara: 187)

• İtikafta olan bir kimse; itikafa girdiği mescidde Cuma namazı kılınmıyorsa başka bir camiye gidebilir, tuvalet ihtiyacını gidermek, abdest tazelemek, ihtilam olmuşsa gusletmek üzere mescidden dışarı çıkabilir.

• İtikaf sırasında Kur'an-ı kerim okumalı, zikrullah ve ibadetle meşgul olmalı, yalnız hayır söz söylenmeli, boş laf konuşulmamalıdır.

• İtikaf sırasında temiz elbise giymeli ve güzel kokular sürünmelidir.

ZEKÂT

Allah-u Teâlâ zekât verecek kadar zengin olan müslümanların mallarının belli bir miktarını fakirlere tahsis etmiştir. Bunun içindir ki zekât verilmeyen malda fakirlerin hakkı vardır. Bu hakkı sahibine veren kimse Allah-u Teâlâ'nın emrini yerine getirip borcundan kurtulmuş olur. Üzerine zekât farz olan kimse ise zekâtını vermezse, fakirlerin malını gasbetmiş olur.

İslâm'da imandan sonra en önemli iki esas vardır. Bu rükünlerden birisi namaz, diğeri ise zekâttır.

Zekât ibadeti bir çok Âyet-i kerime'lerde namazla birlikte emredilmiştir:

"Namazı kılın, zekâtı verin." (Ahzâb: 33)

Bunun da sebebi namaz ile zekât arasında kuvvetli bir bağlılığın oluşudur. Namaz İslâm'ın direğidir, namazı terkeden dinini yıkmış olur. Zekât ise "İslâm'ın köprüsüdür." Bu köprüden geçmeyen kurtuluşa eremez.

Namaz gibi zekâtın da çok yerde emrolunması, zekâtın önemini gösterdiği gibi, bu kadar emirlerden sonra yapılmamasının ise Allah-u Teâlâ'nın gazabına sebep olacağı aşikârdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde, zekâtı İslâm'ın beş temel esasından birisi saymıştır.

Bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"İslâmiyet'inizin kemâli zekât vermenize bağlıdır." (Münâvî)

Zekât vermekle dünyada borç ödenmiş, âhirette ise azaptan kurtulmuş olunur.

Zekât malı temizlediği için bu ismi almıştır. Kuyudan su çektikçe yerine su geldiği, budanan bağların daha çok üzüm verdiği gibi, zekât da malı hem temizler hem de bereketlendirir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"İnsanlardan mallarında artış olsun diye verdiğiniz herhangi bir fâiz, Allah katında artmaz.

Fakat Allah'ın rızasını dileyerek verdiğiniz zekâta gelince, o böyle değildir. O zekâtı veren kimseler (sevaplarını ve mallarını) kat kat artıranlardır." (Rûm: 39)

İyiliklerinin karşılığı kat kat verilecek kimseler bunlardır.

Zekât fakirlerden önce zenginlerin menfaatınadır. Çünkü hem kat kat sevap kazanıyorlar, hem malları bereketleniyor, hem de malları zekâtla korunmuş oluyor.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Zekâtı vermek suretiyle malınızı muhafaza ediniz. Fakirlere sadaka vererek hastaları tedavi ediniz. Duâ ve tazarru ile belâ ve musibetleri reddediniz." (Münâvî)

"Sermayeden zekâtın çıkarılıp verilmesi serveti azaltmaz." (Müslim)

•

Zekât farz olan bir vergi, sadaka ise gönülden kopan bir yardımdır. Zekât farizasını yerine getirmekle sadakadan kurtuluş olmayacağı gibi, sadaka vermekle de zekât emri yerine getirilmiş olmaz.

Zekât verenler Kuran-ı kerim'de övülmektedir:

"Onlar verdiklerimizden hayra sarfederler." (Bakara: 3)

Diğer bir Âyet-i kerime'de ise:

"O müşrikler ki, zekâtlarını vermezler ve ahireti de inkâr ederler." (Fussilet: 7)

Buyurularak, zekât vermemenin âhireti inkâra alâmet olduğu anlaşılmaktadır.

Zekât Vermekten Kaçınanlar:

Ebu Hüreyre -radiyallahu anh- Hazretleri'nden rivayet edildiğine göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Kim ki Allah kendisine mal verir, o da malın zekâtını vermezse, zekât verilmeyen mal kıyamet gününde mat zehirli, iki boynuzlu, gözleri kuru üzüm tanesi gibi bir ejderha olup, sahibinin boynuna dolanır, avurtlarını ağzı ile tutar, sonra 'Ben senin malınım, ben senin hazinenim!' der." buyurdu ve şu Âyet-i kerime'yi okudu:

"Allah'ın, kereminden kendilerine verdiği şeyde cimrilik edenler hiçbir zaman onu kendileri için hayırlı sanmasınlar. Bu onların zararınadır. Cimrilik ettikleri şeyler kıyamet gününde boyunlarına dolanacaktır. Göklerin ve yerin mirası Allah'ındır. Allah bütün yaptıklarınızdan hakkıyla haberdardır." (Âl-i imrân: 180)

Zekât vermekle dünyada borç ödenmiş, ahirette ise azaptan kurtulmuş olunur. En mühimi, emr-i şerif yerine gelmiş olur.

Kulların mülkiyetinde olan her şey gerçekte Allah-u Teâlâ'nındır, müstakilen O'nun mülküdür. Bunlara sahip olanların hakiki mülkleri yoktur, kısa bir müddet için verilmiş birer emanettir. Herkes şu kısa ömür içinde kendisinin olduğunu zannettiği serveti, gün gelecek bırakmak zorunda kalacaktır. Sonra hepsi O'na dönecektir.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Altınla gümüşün haklarını vermeyen hiçbir altın ve gümüş sahibi yoktur ki, kıyamet gününde bunlar ateşten levhalar hâline getirilip de cehennem ateşinde kızdırılarak onlarla sahibinin yanları, alnı ve sırtı dağlanmasın.

Bu levhalar soğudukça miktarı ellibin sene olan bir günde kullar arasında verilecek hüküm bitinceye kadar sahibine azap için tekrar kızdırılarak geri çevrileceklerdir. Nihayet kendisine ya cennet ya da cehenneme doğru (giden yol) gösterilecektir."

–Yâ Resulellah! Ya (zekâtı verilmeyen) develer ne olacak?

"Hiçbir deve sahibi de yoktur ki, bu hayvanların hakkı su başlarına geldikleri gün sağılıp muhtaçlara vermek iken, onların hakkını vermesin de, kıyamet gününde o develerin altına alabildiğine düz ve geniş bir sahaya yatırılarak develerden bir tek yavru bile hariç kalmamak şartı ile onu ayakları ile ezmesin ve dişleri ile ısırmasınlar.

Deve sürüsünün baş tarafı üzerinden (çiğnenip) geçtikçe son tarafı onun üzerine iade edilir. Bu iş, miktarı ellibin sene olan bir günde kullar arasında verilecek hüküm bitinceye kadar devam eder. Nihayet ya cennete yahut cehenneme giden yolu kendisine gösterilir."

-Yâ Resulellah! Sığırlarla koyunlar ne olacak?

"Hiçbir sığır ve koyun sahibi yoktur ki, onların hakkını vermesin de, kıyamet günü geldiğinde düz ve geniş bir yerde onların altına serilerek, o hayvanlardan hiçbirisi hariç kalmamak ve içlerinde çarpık boynuzlu, boynuzsuz, kırık boynuzlu bulunmamak şartı ile onu boynuzları ile sürmesin, tırnakları ile ezmesinler.

Bu hayvanların önde bulunanları, üzerinden çiğneyip geçtikçe, sondakiler onun üzerine tekrar iade edilirler. Bu, miktarı ellibin sene olan bir günde tâ kullar arasında hüküm bitinceye kadar devam eder. Nihayet ya cennete veya cehenneme giden yolu kendisine gösterilir."

-Yâ Resulellah! Ya atlar ne olacak?

"Atlar üç kısımdır: Bir kısmı sahibi için bir yük, bir kısmı sahibi için örtü, bir kısmı da sahibi için ecirdir.

Bir kimsenin övünmek, gösteriş ve müslümanlara düşmanlık için bağlayıp beslediği at, sahibine bir yüktür.

Bir kimsenin Allah yolunda bağlayıp beslediği ve onun sırtında ve boynunda Allah'ın hakkı olduğunu unutmadığı at, onun için bir örtüdür.

Bir kimsenin Allah yolunda müslümanlar için çayır ve bahçede bağlayıp beslediği at, sahibi için ecirdir.

At bu çayırdan veya bahçeden ne yerse, yediği şeyler sayısınca sahibine sevap yazılır. Ona atın pislikleri ve idrarı sayısınca dahi sevap yazılır.

At, ipini koparır da bir veya bir iki tur atarsa, sahibine onun izleri ve pislikleri miktarınca sevap yazılır. Yahut sahibi onu bir nehir kenarından geçirirken, sulamaya niyeti olmadığı halde o nehirden su içerse, Allah sahibine onun içtiği su yudumları miktarınca sevap yazar."

-Yâ Resulellah! Ya merkepler ne olacak?

"Merkepler hakkında bana şu bir tek şümullü âyetten başka bir şey indirilmedi. Her kim zerre miktarı hayır işlerse onun mükâfatını görür, zerre miktarı kötülük işleyen de onun cezasını görür." (Müslim: 987)

Diğer Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Deve (kıyamet) gününde bugünkü şeklinden daha güçlü ve kuvvetli bir halde sahibine gelir. Zekâtı verilmedi ise sahibine musallat olup tabanlarıyla onu çiğner.

Zekât verilmeyen koyun da gayet semiz ve kuvvetli hâli ile gelerek sahibine musallat olup tırnaklarıyla onu çiğner, boynuzlarıyla da süser.

Sakın sizden biriniz, kıyamet gününde omuzuna zekâtını vermediği koyununu yüklenip avaz avaz bağırarak ve 'Yâ Muhammed!' diye imdat isteyerek bana gelmesin. Ben ona 'Bugün seni kurtarmak için hiçbir yetkiye sahip değilim, dünyada ben sana hükm-i ilâhi'yi ulaştırdım' diye cevap veririm.

Deveyi yüklenerek gelip de 'Ya Muhammed' diye feryad etmesin. 'Bugün seni kurtaramam, ben sana hükm-i ilâhi'yi ulaştırmıştım.' diye cevap veririm." (Buhârî. Tecrîd-i sarîh: 690)

"Cenâb-ı Allah zekât vermeyenlerin imanını da namazını da kabule şâyân buyurmaz." (Münâvî)

"Malının zekâtını vermeyen kıyâmet gününde cehennem ateşindedir." (Câmiu's-sağir)

"Fâiz yiyenlerle zekât vermeyenleri cehennem ateşi ile müjdele." (Münavî)

•

Hazret-i Allah bize vermiş, bizim de vermemiz gerekir. Verilen şeylerle insanın malı eksilmez. Biz cahil insanlarız, vermekle azalacağını zannederiz.

Zekât veren bir insan ayrıca "Allah'ım! Bana verdiriyorsun, dileseydin aldırırdın, sana şükürler olsun." diye de şükretmelidir.

Zekât dinde zengin sayılan erkek ve kadın her müslümanın, zekâtı hak eden bir kısım müslümanlara sırf Allah rızası için senede bir kere malının muayyen bir miktarını vermesidir.

Zekâtın farz olması için mülkiyetteki malın nisaba ulaşması şarttır. Nisab miktarından az mala zekât düşmez.

A) Nisab:

Nisab demek, zekâtın farz olması için dinin tanıdığı mal miktarı demektir. Zekât verilecek malın cinsi değişmekle nisab şekli de değişir.

Allah-u Teâlâ'nın kuluna ihsan ettiği mal, borcundan ve hâcet-i asliyesinden yâni aslî ihtiyaçlarından sonra, zekât verecek nisab miktarına yükselirse, bu gibi kimseler dinde zengin sayılırlar.

Meselâ koyun kırka, sığır otuza, deve beşe ulaşır; gümüş iki yüz dirhemi, altın yirmi miskali bulursa veya bunların değerinde ticaret malı mevcut olursa, zekât vermek farz olur.

Böyle altını olmaz da, onların tutarı kadar nakit para bulunursa, onların da zekâtı verilecektir.

Zekât verebilmek için eldeki malın Nâmî yani artmaya müsait olması, Hakikaten veya Hükmen artıcı olması gerekir. Malın hakikaten artıcı olması, ya ticaret yolu ile veya hayvanlarda olduğu gibi üreme sureti ile olur. Hükmen artıcı olma, ticarete konmayan altın, gümüş ve paradır.

B) Aslî İhtiyaçlar (Hâcet-i Asliye):

Hâcet-i asliye demek, hayatta oldukça insanın muhtaç olduğu şeyler demektir. İnsanın geçimini sağlayan zarurî ihtiyaçlar her şeyden önce gelir. Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Her mal sahibi malında daha çok hak sahibidir." buyurmuşlardır. (Beyhâkî)

Ev-apartman, dükkân-mağaza, bağ-bahçe, han-hamam-otel, ev döşemesi, mobilyalar, altın ve gümüş olmayan kap-kacak gibi eşyalar, ev eşyaları, silahlar, ilim adamının kitapları, her türlü sanat aletleri, binek hayvanları, otomobil, ihtiyaçtan fazla bile olsa yazlık-kışlık elbiseler, yatak-yorgan, cariye, kişinin geçindirmek mecburiyetinde olduğu kimselerin bir yıllık masrafları aslî ihtiyaçlardır.

Bu sayılanlardan ayrı ayrı her biri veya hepsi ihtiyaçtan fazla ve kıymetleri de zenginlik derecesinden aşırı bile olsa, meselâ lüzumundan fazla halı, buzdolabı, çamaşır makinesi olsa, bunları bulundurmakta ticaret kasdı yoksa, zekât lâzım gelmez.

Hatta değerlendirildiği takdirde nisaba baliğ olsalar bile, zekât vermeye mecbur değildirler.

Ancak bunlar zengin durumda oldukları için kurban kesmeleri gerekir. Zekât da alamazlar.

Kadınların ziynet için kullandıkları inci, elmas, zümrüt, yakut veya bunlara benzer mücevherlerden ticaret kasdı olmadıkça zekât lâzım gelmez.

Sanat erbabının kullandığı aletlerden, meselâ bir doktorun âlet ve makinalarına da zekât gerekmez. Yalnız bu yollardan elde ettiği sermayenin gereken şartlardan sonra zekâtını vermesi fârzdır.

Fabrika, dükkân, daire, otomobil gibi enval, ticaret malı olmazsa zekâta tabi değildir. Bunların gelirlerinden zekât verilir.

Mühim Bir Husus:

Zekât verilecek malın hem borçtan, hem de sahibinin aslî ihtiyaçlarından artmış olması şarttır.

Aslî ihtiyaçların başında orta halli bir mesken gelmektedir. Aynı zamanda âile fertlerinden bakmakla yükümlü olduğu kimselerin bir yıllık nafakası olması gerekir.

Elinde bulunan altını veya hazır parası nisab miktarına ulaşsa bile, başını sokacak orta halli bir evi ve bir yıllık nafakası olmayan bir kimseye zekât farz değildir.

Bu neye benzer? Suyu bulunan bir yolcu, yolda susuz kalabileceğini hesaba katarak, suyunu kullanmayıp teyemmüm etmektedir. Böyle bir durumda su yok hükmünde olduğu için teyemmüm câizdir. Bunun gibi, bir kimsenin aslî ihtiyaçlarına sarfedilmek üzere nisab miktarının üstünde parası olsa bile yok hükmündedir.

Meselâ bir kimsenin kırk koyunu olunca birini zekât olarak vermesi gerekiyor. Otuz dokuz olunca, arada bir fark olmasına rağmen zekât düşmüyor.

Çünkü Allah-u Teâlâ Âyet-i kerime'sinde:

"Allah sizin için kolaylık ister, güçlük istemez." buyuruyor. (Bakara: 185)

Allah-u Teâlâ hiç kimseye takatinin dışında bir yük yüklememektedir.

C) Zekât Verilmesi Gereken Mallar:

Altın, Gümüş, Nakit Para:

Nisab miktarındaki altın ve gümüşten, ticaret niyet edilsin veya edilmesin zekât vermek farzdır.

Altının zekât nisabı 20 miskal,

Gümüşün zekât nisabı ise 200 dirhemdir.

Bugünkü ölçüye göre 20 şer'i miskal 80.18 gram, 200 şer'i dirhem ise 561.2 gramdır.

Şu halde borcundan ve aslî ihtiyaçlarından fazla olarak 80.18 gram altını veya 561.2 gram gümüşü, yahut bunlardan birinin karşılığı parası olan bir kimse dinen zengin sayılır ve üzerinden bir sene geçmişse zekât vermekle mükelleftir.

Altın, gümüş ve parada zekât nisbeti kırkta bir yâni yüzde ikibuçuktur.

Her 20 miskal altında yarım miskal (1/40), her 200 dirhem gümüşte 5 dirhem (1/40) zekât verilir.

Altın ve gümüşün antika değerleri göz önüne alınmayıp, tartılarına göre değerlendirilir. İtibar kıymete değil tartıyadır.

Ticari muâmelâtta kullanılan ve tedavülde olan banknot paraların kıymeti üzerinden zekât verilir. Çünkü zamanımızda altın ve gümüş paralar tedavülden kalkmıştır.

Ticaret Malları:

Bir malın ticaret eşyası sayılabilmesi için, kâr sağlama gayesi, fiilen satışa arzetme unsurlarının bulunması gerekir.

Bütün ticaret mallarına zekât düşer.

Ticaret malları için ayrıca nisab miktarı belirtilmemiştir. Hangi cinsten olursa olsun bir ticaret malına zekât düşmesi için o malın değeri altın ve gümüşün nisabına göre râyiç para ile kıymetlendirilir ve ona göre zekât verilir.

Alım satım mallarında nisab miktarı 80.18 gram altının veya 561.2 gram gümüşün piyasa değeridir.

Bu değerde olan ticaret mallarının üzerinden bir yıl geçince, sene sonu değerlerinden zekât verilir.

Ticaret malının zekâtı altın ve gümüşten fakirlerin menfaatine hangisi daha uygun ise onun üzerinden hesap edilip verilir. Eldeki nakit paralar da ticaret malına eklenir.

Altın ile gümüşün nisabında, bunların bir cinsten bulunmaları şart değildir.

Binaenaleyh bir kimsenin bir miktar altını ile gümüşü bulunup da hepsinin kıymeti bir nisab miktarına, yâni 200 dirhem gümüşün değerine muadil bulunsa (1/40) nispetinde zekâtları lâzım gelir.

Meselâ bir kimsenin 100 dirhem gümüşü, yüz dirhem gümüş nispetinde de 10 miskal altını bulunsa, bunun için 5 dirhem 1/40 miktarı zekât lâzım gelir.

Bir kimsenin bir miktar altını, bir miktar gümüşü, biraz da ticaret malı bulunur ve hepsinin toplamı altın ve gümüş nisablarına baliğ olursa o surette verilmek lâzımdır.

Altın ve gümüşten başka, cins ve nisabları ayrı ayrı olan mallar birbirine katılmaz. Her cinsin zekâtı kendi nisabına göre verilir. Meselâ 35 koyunu, 25 sığırı, 4 devesi bulunan bir müslüman bu mallarının üzerinden bir yıl geçse dahi zekât vermekle mükellef değildir.

Ticaret mallarının her çeşidi birleştirilerek, meydana gelen nisabtan zekât verilir. (Bakkaliye malları, manifatura mağazasında bulunan mallar, eczanedeki ilâçlar, sebze ve meyva ticareti... gibi.)

Zekâta tâbi malların değerinin yıl içinde zaman zaman artıp eksilmeleri her zaman muhtemeldir. Onun için sene başında ve ortasındaki değer nazar-ı itibara alınmaz. Mühim olan sene sonundaki kıymetleridir.

Meselâ sene başında ve ortasında nisabın altına düşse ve böylece onbir ay devam ettikten sonra onikinci ayda yine çoğalıp nisab miktarına ulaşsa, bunun zekâtını vermek icâbeder.

Bunun gibi, sene başındaki nisab miktarı mala, sene sonuna yakın ilâve edilen ziyade mal üzerinden ayrıca bir sene geçmesi düşünülemez. Ana para esastır, buna bağlı olarak diğer mallardan da sene geçmiş sayılır.

Sene tamam olunca o günkü râyice göre her çeşit malın toptan fiyatları yerinde tesbit edilerek değerlendirilir, zekât matrahı bulunur. Bu matrah nisaba ulaşırsa yüzde ikibuçuk nisbetinde zekât verilir.

Zekât için kameri yıl (354 gün) esas alınır.

Ticaret için alınıp satılan arsa ve dairelerin zekâtı, bedelleri üzerinden verilir. Zirâ elde edilen bu mülk ticaret malı gibidir. Ticaret için olmayan ev ve arsaların zekâtı yoktur.

Zekâtta asıl olan her cins maldan aynen vermektir. Ancak zekât olarak ayrılan malın kıymetini de vermek caizdir.

Meselâ bir kimse altının zekâtı için para veya gümüş verebileceği gibi, zâhire veya kumaş da verebilir. Koyunun kendisi verilebileceği gibi, aynı kıymette elbise veya buğday, arpa, pirinç ve un gibi yiyecek, giyecek maddeleri de verilebilir.

Bu hususta fakirler için daha faydalı ve lüzumlu cihet tercih edilmelidir.

Bir kimse zekât vereceği malın cinsinden değil de parasını vermek isterse o malın o günkü alış fiyatından hesap ederek vermelidir.

Zekât vermek için ayırırken veya verirken niyet etmek şarttır. Niyetsiz zekât nafile olmuş olur.

Zekât verilen kimselerin zekât olduğunu bilmesi şart değildir.

Ehli Hayvanların Zekâtı:

Senenin çoğunu ahırda geçiren hayvanlara Alûfe denir. Altı ay veya altı aydan daha az bir zaman dışında otlayanlar için zekât yoktur. Hususî otlaklarda mera parası verilerek yaydırılan hayvanlar da böyledir. Çift sürmek, yük taşımak ve et için beslenenlere de zekât lâzım gelmez.

Bu hayvanlar ticaret malı olarak elde bulundurulursa, ticaret malı zekâtına girerler. Kıymetleri itibariyle zekâtı verilir. Nisab adedi gözetilmez.

Üretmek, süt almak ve kuvvetlendirmek maksadıyla beslenip de senenin çoğunu kırlarda otlamak suretiyle geçiren hayvanlara ise Sâime denir.

İşte bu tarzda beslenen hayvanlar üzerlerinden sene aştığında zekâta tabi olurlar.

a) Koyun ve Keçinin Zekât Nisabı:

Koyun ve keçide nisab kırktır, kırktan noksan olursa zekât yoktur. Kırk koyun için bir koyun zekât verilir. Kırktan sonra yüz yirmi bir koyuna kadar zekâta tabi değildir. Yüzyirmibir koyundan ikiyüzbir koyuna kadar iki koyun, ikiyüzbir koyundan dörtyüz koyuna kadar üç koyun, tam dörtyüz koyun için de dört koyun zekât verilir. Sonra her yüz koyunda bir koyun daha verilir. Beşyüzde beş, altıyüzde altı... gibi. Aradaki miktar zekâta tabi değildir. Verilecek koyun bir yaşını doldurmalıdır.

Keçi de koyun gibidir, bunlar bir cins sayılır. Erkek ve dişileri ayırt edilmez. Zekât nisabını tamamlamak için birbirine ilâve edilir. Meselâ otuz koyun ile on keçiden bir koyun zekât verilmesi gerekir.

Bu hayvanlar yalnız koyun veya keçiden ibaret bulunursa, koyun yerine keçi, keçi yerine koyun verilmez.

Bir yaşından aşağı olan kuzulara zekât düşmezse de, içlerinde bir tek bile büyük davar bulunacak olursa, bu küçük kuzular büyükmüş gibi sayılır. Zekât olarak da o büyüğünün verilmesi gerekir.

b) Sığır ve Mandanın Zekât Nisabı:

Sığırda nisab otuzdur, daha azında zekât yoktur. Otuz sığırdan kırk sığıra kadar zekât olarak bir yaşını doldurmuş erkek veya dişi bir buzağı verilir. Kırk sığırdan altmış sığıra kadar iki yaşını doldurmuş erkek veya dişi buzağı verilir. Altmış sığırdan ise birer yaşını doldurmuş iki buzağı verilir. Yetmiş olursa birisi bir yaşını doldurmuş buzağı, diğeri iki yaşını doldurmuş bir dana verilir. Seksende iki yaşını doldurmuş iki dana, doksan olursa bir yaşını doldurmuş üç buzağı verilir. Yüz olursa; ikisi birer yaşını doldurmuş, birisi iki yaşını doldurmuş üç dana verilir.

Sığır ile manda arasında fark yoktur, ikisi de bir cins sayılır. Karışık oldukları takdirde birbirine ilâve edilir.

c) Develerin Zekât Nisabı:

Develerin nisabı beştir. Beş deveden dokuz deveye kadar bir koyun, onda iki, on beşde üç, yirmide dört koyun verilir. Yirmi beşde iki yaşında bir dişi deve yavrusu verilir. Otuz beş deveye kadar bir şey verilmez, otuz altı olunca, kırk beşe kadar üç yaşında bir dişi deve verilir. Kırk altıda dört, altmış birde beş yaşında bir dişi deve verilir. Yetmiş altı olursa üç yaşında iki dişi deve, doksan birden yüz yirmiye kadar dört yaşında iki dişi deve verilir. Bundan sonra yüz kırk dörde kadar dört yaşında iki dişi devenin üzerine her beş devede bir koyun eklenir.

Ekin ve Meyvelerin Zekâtı (Öşür):

Allah-u Teâlâ Âyet-i kerime'sinde ekinleri ve meyveleri yaratanın kendisi olduğunu beyan buyuruyor:

"Çardaklı ve çardaksız cennet gibi üzüm bağlarını, tadları ve yemişleri çeşit çeşit hurmaları, ekinleri, zeytin ve narları, birbirine hem benzer hem de benzemez bir halde meydana getiren hep Allah'tır." (En'am: 141)

Onlardan bir kısmı çardaklı olup, yüksek ağaçlar üzerine konulmuştur. Bir kısmı da çardaksız olarak, tarladaki hâliyle bırakılmıştır.

İnsanlar için meyve ve azık veren hurma ağaçlarını, yarattığı gibi; meyve ve tanelerinin rengi, tadı, hacmi ve kokusu farklı olan çeşitli gıda maddeleri veren türlü ekinleri yaratmıştır.

Allah-u Teâlâ bütün bu nimetleri yaratmasındaki ihsan ve iyiliği ortaya koyarak, bu nimetlerden faydalanmada helâl ve mubah oluşun asıl olduğunu belirtmek üzere şöyle buyuruyor:

"Herbiri mahsul verdiği zaman mahsulünden yiyin." (En'am: 141)

Buradaki emir mubahlık ifade eder. Bu tür meyveler yetişip olgunlaştığında herbirinin meyvesinden, hurmasından ve üzümünden yiyin.

Bununla beraber:

"Hasat zamanı devşirildiği ve toplandığı gün de hakkını verin." (En'am: 141)

Bağ, bahçe ve hububat gibi Allah-u Teâlâ'nın verdiği nimetlerden yemek mubah olduğu gibi, toplandığında da fakir fukaranın hakkını unutmamak gerekmektedir.

"İsraf etmeyin. Çünkü Allah israf edenleri sevmez." (En'am: 141)

Hepsini tasaddukta bulunup da, bunun sonucunda kendinizi muhtaç bir halde bırakmayınız, çoluk çocuğunuzun geçimini zorlaştırmayınız. Böyle yapmakla bu nimetlerin kadrini bilmemiş olursunuz. Çünkü israf eden kimseler, hakları yok ederler ve hadleri aşarlar.

Öşür:

İnsanın kazandığı malı zekât nisabına ulaşınca zekât farz olduğu gibi, topraktan alınan her türlü mahsulden, ağaçlardan alınan her türlü meyvelerden de "Öşr-i şer'î" adı ile zekât vermek farzdır.

Bu hususta diğer bir delil de şu Âyet-i kerime'dir:

"Ey inananlar! Kazandıklarınızın temizlerinden ve rızık olarak yerden size çıkardıklarımızdan (Allah için) sarfedin.

Size verilirse göz yummadan alamayacağınız kötü ve değersiz şeyleri sakın vermeye kalkmayın. Biliniz ki Allah ganidir, övülmeye lâyıktır..." (Bakara: 267)

İhsanda bulunanlara en güzel bir şekilde karşılığını verecektir.

Bugün bu emr-i ilâhî bilinmiyor veya bilinse de verilmesi ihmal ediliyor. Halbuki vermeyenler haram yemiş ve dolayısı ile de günahkâr olmuş olurlar.

Hatta öyle ki eğer bir kimse mahsul zekâtı olan öşürü vermeden ölürse, borçlu olduğu öşür miktarı terikesinden alınır. Diğer malların zekâtı öyle değildir, yani mirasçılar isterlerse verirler. Ölenin vasiyeti varsa o takdirde verilmesi gerekir.

Daha öşrü verilmemiş olan hububattan veya ağaç üstündeki meyvelerden yemek doğru değildir. Ancak öşrünü hesap edip ödemek niyetiyle yenilmesi helâl olur.

Öşür zekâtında itibar araziyedir, mal sahibine değildir. Bu bakımdan akıl ve büluğ şartı aranmaz, deli ve bunağın mahsulüne de farzdır.

Öşürde nisab şartı, aradan bir yıl geçmesi şartı da yoktur. Senede bir kaç mahsul alınsa bile, her defasında zekâtlarının fakir müslümanlara mutlaka verilmesi gerekir.

Azla çoğun farkı yoktur. Zira azdan az, çoktan çok verilir. Şu kadar var ki, çok bile olsa ev bahçesindeki meyve ve sebzeler için öşür verilmez.

Dağlardan ve kimseye âit olmayan dağ ağaçlarından toplanan meyvelerden de öşür verilir.

Toprağa bağlı ağaçlara zekât düşmez, meyvelerine düşer.

Sahibinin elinde olmayan her hangi bir sebeple mahsul yok olursa zekât kalkar.

Öşür Zekâtının Miktarı:

Bu hususta Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Nehirlerle yağmur sularının suladıkları mahsullerde öşür (yani onda bir) alınır. Hayvanla sulanan mahsullerde öşrün yarısı (yani yirmide bir) alınır." (Müslim: 981 - Ebu Dâvud: 1597)

Hadis-i şerif yağmur ve nehir suları ile sulanan mahsullerden onda bir yani yüzde on öşür verilmesi icabettiğine, hayvanla sulananlarda ise meşakkat ve masraf daha çok olduğu için yirmide bir yani yüzde beş öşür verilmesi icabettiğine delildir.

Muaz bin Cebel -radiyallahu anh- şöyle buyurmuştur:

"Resulullah -sallallahu aleyhi ve sellem- bana, semâdan inen suyun suladığı mahsulden tam öşür (yani onda bir), âletle çıkarılan suyun suladığı mahsulden yarım öşür (yani yirmide bir) almamı emretti." (Nesâî)

Fakat günümüzde masraflar çok değişmiştir. Suya para verilmekte, sulamak için motora, biçilmesine, dövülmesine masraf yapılmakta, yakıta, ilâca, gübreye, ameleye para verilmekte, bir ürünü elde etmek için kat kat masraf yapılmaktadır. Dolayısıyla bu durumlarda da yirmide bir yani yüzde beş vermek gerekir.

Bu, Ümmet-i Muhammed'e bir kolaylıktır. Veren vermiş, alan da almış olacak. Verene kolaylık, alana nimet olacak.

Hazret-i Ömer -radiyallahu anh-in oğlu Abdullah -radiyallahu anh- der ki:

"Babam Ömer, Nebat halkından buğday ve zeytinyağından öşrün yarısını (yani yirmide bir nisbetinde) alırdı. Bu davranışıyla kastı Medine'ye bunlardan çokça gelmesini sağlamaktı. Kıntiyye (denen buğday ve arpa dışında kalan nohut, mercimek, bakla nevinden tahıl) dan da öşür (yani onda bir) alıyordu." (Muvatta)

Zekât Düşen Mahsuller:

Buğday, arpa, pirinç, mercimek, nohut, darı, susam, fiy... gibi hububat çeşitleri, baklagiller, kokulu bitkiler, gül, çay, tütün, şeker kamışı, şeker pancarı, bal, pamuk, yonca, karpuz, kavun, zeytin, hurma, salatalık, patlıcan, domates, soğan, sarımsak... vb.

Arazinin Durumu:

Müslümanların ellerinde bulunan araziler hukuki yönden kısımlara ayrılmıştır.

1- Öşür Arazisi: Bunlar, isteyerek müslümanlığı kabul edenlerin ellerindeki topraklarla, harp neticesinde zorla fethedilip ganimet olarak İslâm mücahidlerine taksim edilen ve mülkiyet olarak verilen arazilerdir. Bu arazilerden öşür adı altında zekât alınır.

2- Harac Arazisi: Bunlar sulh yoluyla veya zorla fethedilip, eski gayr-i müslim sahiplerine veya başka gayr-i müslimlere mülk olarak verilen arazilerdir. Bu arazilerden harac adı altında vergi alınır. Bu topraklar öşre tâbi değildir.

Alâ bin Hadramî -radiyallahu anh-den rivayet edildiğine göre şöyle söylemiştir:

"Resulullah Aleyhisselâm beni Bahreyn'e veya Hecer'e gönderdi. Ben orada iki kardeş arasında müşterek olan bir bağdan vergi almak üzere giderdim. Kardeşin biri müslüman ise, onun payına düşenden öşür, müşrikten de harac alırdım." (İbn-i Mâce)

Demek oluyor ki müslüman olan kimse zekâtla, kâfir ise haracla mükelleftir.

Günümüzdeki müslümanların ellerindeki topraklar için "Öşrî" veya "Haracî" diye bir mesele kalmadığına göre; müslümanların ellerindeki toprakları geçmişteki durumuna göre değil de "Öşür arazisi" olarak kabul etmek gerekir.

Bu memleket İslâm beldesidir ve günümüzde bulunan araziler devlet tarafından halka mülk olarak verilmiştir. Zekât öşrî arazide gerekli olduğu gibi, haracî olan arazinin sahipleri müslüman oldukları zaman veya müslümanlar tarafından satın alındığı zaman artık o arazi haracî değil öşrî statüsüne girip zekâtının verilmesi gerekli olur.

•

Şehirlerin anası, nûr kaynağı belde Mekke-i mükerreme'dir. Fakat Allah-u Teâlâ Araplardan emaneti aldı Türklere verdi.

Nitekim Âyet-i kerime'sinde şöyle buyurmuştur:

"Ey inananlar! İçinizden kim dininden dönerse, Allah onun yerine ileride öyle bir millet getirir ki; Allah onları sever, onlar da Allah'ı severler." (Mâide: 54)

Resulullah Aleyhisselâm Hadis-i şerif'lerinde Türk milletini meth-ü senâ etti. Fatih Sultan Mehmed'i ve ordusunu övdü.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Vedâ hutbesinde buyurmadı mı?:

"Bu nasihatlarımı burada bulunanlar bulunmayanlara tebliğ etsinler. Umulur ki söz kendisine ulaştırılan kimse, ulaştırılan sözü bizzat dinleyenden daha iyi anlar."

Onlar bütün güçleri ile Hazret-i Allah'a ve Resulullah Aleyhisselâm'a itaat ettiler.

İslâm dünyasında bir çok hizmetlerde bulundular. İslâm'ın yayılmasına çalıştılar. Bunca zaman halifeliği üzerlerinde bulundurdukları için İslâm'ın merkezi olmuş oldu.

Binaenaleyh zekât verildiği gibi öşür de vermek gerekir. Zekât farz olduğu gibi öşür de farzdır. Her ikisi de fakirin hakkıdır.

Madenlerin Zekâtı:

• Altın, gümüş, bakır, nikel, demir, kurşun gibi ateşte eriyen madenlerden beşte biri zekât olarak çıkarılır ve geriye kalan beşte dördü arazi sahibinin veya sahibi yoksa bulanındır.

• Kireç, alçı, yakut, elmas gibi erimeyen madenlere zekât düşmez. Bunların tamamı sahibinindir, sahibi yoksa bulanındır.

• Su, tuz, zift, petrol... gibi sıvı madenlerden de zekât alınmaz, tamamı arazi sahibine aittir. Ticarette kullanılanların gelirlerinin ticaret eşyası gibi zekâtı verilir.

Definelerin Zekâtı:

• Üzerinde müslümanlara âit bir yazı veya işaret olan defineler yitik hükmüne girerler. Bunları bulanlar fakir iseler kendilerine harcarlar, değilseler fakirlere verebilirler.

• Üzerinde müslüman olmayan milletlerin işareti olan defineler beşte bire tâbidir. Beşte dördü arazi sahibine, arazinin sahibi yoksa bulana ait olur.

• Bir kimse kendi mülkünde define bulursa tamamı kendisine ait olur, beşte bir zekâtı yoktur.

• İnci, mercan, balık... gibi denizden çıkarılan şeylere zekât düşmez. Ticaret için kullanılırsa zekâtı verilir.

D) Zekât Kimlere Verilir?

Zekât verilecek sekiz sınıf Kur'an-ı kerim'de belirlenmiştir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Zekâtlar: Allah'tan bir farz olarak yoksullara, düşkünlere, onu toplayan memurlara, kalbleri müslümanlığa ısındırılacaklara verilir; kölelerin, borçluların, Allah yolunda olanların ve yolda kalanların uğrunda sarfedilir. Allah bilendir, hakîmdir." (Tevbe: 60)

Allah-u Teâlâ her şeyi ve herkesin durumunu, derecesini, neye hakkı olup neye olmadığını bilir. Her şeyi yerli yerine koyar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Yemen halkına vali olarak gönderdiği Muâz bin Cebel -radiyallahu anh-e şu talimatı vermiştir:

"Onları, Allah'tan başka tapacak ilâh olmadığına ve benim Allah'ın elçisi olduğumu tasdik etmeye çağır. Bunu yaparlarsa, Allah'ın her gün beş vakit namazı farz kıldığını onlara bildir. Bunu da yerine getirirlerse, Allah'ın onlara zenginlerinin mallarından alınacak ve yoksullara dağıtılacak zekâtı farz kıldığını bildir." (Buhârî. Tecrîd-i sarîh: 686)

Zekât verilmeye hak kazanan sekiz sınıf:

1. Fakirler:

Sahip olduğu malı ve elindeki parası nisap miktarını doldurmayan muhtaç kimselerdir. Bu gibi kimselere, meskenleri de olsa iş ve güçleri de olsa zekât verilebilir.

Nice fakirler vardır ki zengin görünümündedirler, muhtaç durumda olduklarını gizlerler.

Nitekim bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Onlar yüzsuyu dökmediklerinden, durumlarını bilmeyen onları zengin sanır. Onları simâlarından tanırsın. Yüzsüzlük ederek insanlardan istemezler." (Bakara: 273)

Bunları tanımak müminlerin ferasetine bırakılmıştır.

2. Düşkünler:

Günlük yiyecekleri olmayacak kadar aşırı derecede düşkün kimseler.

Bir Âyet-i kerime'de onlar için:

"Yere serilmiş miskin." (Beled: 16)

İfadesinin kullanılması, bu gibi kimselerin son derece yoksulluk ve sıkıntı içinde bulunduklarına işaret etmektedir.

Miskinlik, fakirlikten daha aşağı bir durumda olmak mânâsına gelir. Dışarıdan bakıldığı zaman da belli olan kişi demektir.

Hasılı, zekât herşeyden önce fakirler ve düşkünler içindir.

3. Zekât Memurları:

Bunlar zekâtları toplamak için görevlendirilen memurlardır. Tahsildarların, kâtiplerin, koruyucuların, hâsılı bütün bu işlerde görevli olarak çalışanların hizmetleri karşılığı olarak bu zekâtlardan ücretleri verilir. Onların yaptıkları bu gibi hizmetler, sonucu itibariyle fakirlerin ihtiyaçları yönünde yapılmaktadır.

Günümüzde ise zekât memuru yoktur.

4. Kalpleri İslâm'a Isındırılmak İstenenler:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Mekke'nin fethinde yeni İslâm'a girmiş bazı kimselere zekâttan pay vermiştir. Bunların içinde henüz İslâm'a girmeyenler de vardı.

Bunlardan bazıları Hazret-i Ebu Bekir -radiyallahu anh-in hilâfeti zamanında yine zekâttan hisse almak için geldiklerinde Hazret-i Ömer -radiyallahu anh- "Bu, Resulullah Aleyhisselâm'ın sizi İslâm'a ısındırmak için verdiği bir şeydi. Bugün ise Allah dini, size ihtiyaç olmayacak derecede yükseltti." buyurdu. Başta Hazret-i Ebu Bekir -radiyallahu anh- olmak üzere bütün Ashab-ı kiram bunu muvafakat ettiler.

5. Köleyi Kölelikten Kurtarmak İçin Harcama Yapılması:

Gerek kölenin bizzat kendisine, gerekse köleyi satın alıp azad edecek kimseye verilebilir.

Fakat günümüzde bu sınıf fiilen bulunmamaktadır.

6. Borçlarını Ödeyemeyecek Durumda Olan Borçlular:

Borcu yüzünden darda bulunan kimseye zekât vermek, borçsuz fakire vermekten daha faziletlidir.

Şu kadar var ki, Allah-u Teâlâ'nın nehyettiği fâiz, içki, kumar gibi haramları işleyerek borçlu düşenlere asla zekât verilmez.

7. Allah Yolunda Savaşa Katılmak İsteyenler:

Allah-u Teâlâ'ya itaat ve hayır yolunda bulunan herkes, ihtiyaç sahibi ise bu sınıfa girer. Böylece Allah yolunda cihad eden ve hayır işlerine koşturan kimseler desteklenmiş olur.

Allah için ilim öğrenen kimseler de bu sınıfa girerler.

8. Yolda Parası Bitip, Memleketine Gidemeyecek Duruma Düşmüş Olan Yolcular:

Kendi memleketlerinde zengin de olsalar, yolculuk sırasında muhtaç duruma düşenlere, gideceği yere ulaştıracak kadar zekât verilebilir. Ancak böyle bir yolcunun, mümkünse zekât yerine borç alması daha hayırlıdır.

• Bir kimse zekâtını bu belirtilen sınıflardan herhangi birine verebileceği gibi, ikisine üçüne veya hepsine dağıtabilir.

Zekât yakınlık sırasıyla önce yakın akrabaya, erkek kardeşlere, kız kardeşlere ve bunların çocuklarına, amca-hala ve bunların çocuklarına dayı ile teyzeye ve bunların çocuklarına, sonra diğer yakın akrabalara, komşulara, meslektaşlara, bulunduğu mahalle, kasaba ve şehir fukarasına, sonra diğer şehirlerdeki müslümanlara verilmesi daha sevablıdır.

Aynı zamanda aldığı parayı isyân ve israf yolunda sarfedecek olan kimselere vermemek, fukaranın işine yarayacak surette vermek, borçlu olanları borçlu olmayanlara tercih etmek efdâldir.

E) Zekât Kimlere Verilmez?

Ana-baba, dede ve ninelere, oğul, kız ve torunlara, karı veya kocadan herbiri diğerine, zekât vermekle mükellef bulunanlara, gayr-i müslim fakirlere zekât verilmez.

Zekât verilmesi câiz olmayan kimselere bile bile zekât vermek, verilmemiş hükmündedir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Malının zekâtını zekât düşmeyen kimseye veren, zekât vermemiş gibi olur." (Tirmizî)

Fâsık olanlara zekât verilemeyeceği gibi, dinde bölücülük yapanlarada zekât verilmez.

Çünkü bir başka Hadis-i şerif'te şöyle buyurulmaktadır:

"Fâsığa ikram eden kimse İslâmiyet'in yıkılmasına yardım etmiş olur." (Münâvî)

Zekât fakirin hakkıdır. Bunlar ise fakirin boğazındaki lokmayı alıyorlar, süse lükse harcıyorlar.

F) Zekâtın Ödenmesi:

Bir müslüman sahip olduğu zekât malının miktarını bir yere yazmalı, zekâtın mutlaka hesabını yapmalıdır. Hesabı yapıldıktan sonra da belki boşluk kalmıştır diye fazla vermelidir. Saçıp savurmak da doğru değildir. Birden verirse, yarın veremeyecek hâle gelinebilir.

Zekât verecek olan bir kimse, sene dolmadan evvel zekâtını verebileceği gibi, gelecek bir kaç senenin zekâtını da önceden verebilir.

Senenin dolmasını beklemeden, zekât niyetiyle mübrem ihtiyaçlılara ödemede bulunmak daha iyidir. Verdikçe kaydedilir, sonunda hesabı yapılır. Fazla çıkarsa gelecek senenin zekâtına sayılır, az ise tamamlanır.

Diyeceksiniz ki Ramazan-ı şerif'te vermek daha çok sevaplıdır. Ramazan-ı şerif'te herkes veriyor. Sen yapacağını Allah için yap, rızâyı gözetle, ötesini bırak. İhtiyaç zamanında ver, yeter ki ver...

G) Zekâta Âit Bazı Meseleler:

Zekât, fakir borçludaki alacağa sayılmaz.

Başka birinden alacağı olan kimse, alacağını aldığı vakit, geçen seneler için zekâtını verir.

Akrabaların fakir çocuklarına verilen bayram bahşişleri bile, niyet ile zekât yerine geçer. Yalnız çocuklar kâr ve zararı ayırt edebilecek yaşta olmalıdırlar.

Bir kimse, hanımının başka kocadan olan fakir çocuklarına zekât verebilir.

Zekât hesabedilirken kadının malı erkeğin malına ilâve edilmez.

Zekât fakirlere helâldir. Zenginin zekât alması ise haramdır.

Fâiz alandan da fâiz verenden de zekât alınmaz.

Borcun kul borcu olması gerekir. Yoksa kefâret, adak ve Hacc'ın farz oluşu gibi borçlar zenginin zekât vermesine mani değildir.

Vergi borçları, borç hükmündedir. Nisabdan düşülür.

Senetlerin veya çeklerin hepsi alacak veya borç hükmündedir.

H) Zekâta Âit Bazı Edepler:

• Zekâtı gönül hoşluğu içinde ayırıp vermelidir.

• Kazancın en helâlinden ve en hayırlısından vermelidir.

• Zekâtı gizli olarak çıkarıp vermek daha faziletlidir. Çünkü bu durum gösterişten uzaktır.

• Zekâtı vermekte acele etmelidir. Çünkü Allah-u Teâlâ'nın emirleri, acele yerine getirilmesi gereken işlerdendir.

• Fakirliğini gizli tutanları, hastalıklı ve âilesi kalabalık olanları, zâhid ve takvâ sahibi kimseleri bilhassa arayıp bulmak gerekmektedir.

Bir çok Aşevleri'nde fakirlere aş dağıtılmaktadır:

Aş Kimlere Verilir?

• Zâhid ve takvâ sahibi olanları,

• Fakirliğini gizli tutanları,

• Hastalıklı ve âilesi kalabalık olanları bilhassa arayıp bulmak lâzımdır.

Aş Kimlere Verilmez?

• Fâiz alana ve verene,

• Süslü lükslü hayat sürene,

• Keyf için evine televizyon alana aş verilmez.

• Fâsıklara da verilmez, zira verilirse fıskının artmasına vesile olur.

I) Devlete Verilen Vergi Zekât Yerine Geçmez:

Vergi kesinlikle zekât yerine geçmez. Çünkü her ikisinin gayeleri, sarf edilecek yerleri, miktarları birbirinden apayrıdır.

Zekâtın devlet eliyle alınması:

"Onların mallarından zekât al." (Tevbe: 103)

Âyet-i kerime'si ile ifade edilmiştir.

Asr-ı saâdet'te zekâtlar Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e ve onun görevlendirdiği memurlara verilirdi. Ondan sonra halife olan Hazret-i Ebu Bekir -radiyallahu anh-e veya tayin ettiği memurlara, Hazret-i Ömer -radiyallahu anh- devrinde de yine kendisine veya zekât memurlarına veriliyordu.

Hazret-i Osman -radiyallahu anh-in hilâfeti zamanında da aynı şekilde devam etmişse de, onun şehid edilmesinden sonra müslümanların bir kısmı zekâtını devlete vermekte devam ettiler, diğer bir kısmı da kendileri dağıtmaya başladılar. Bu uygulama o günden bu güne kadar bu şekilde devam edegelmiştir.

Binaenaleyh İslâm devletinde toplanan zekâtlar Beytülmâl'e konulur, devlet üzerine aldığı fakirin hakkını yine fakirlere sarfeder, Tevbe sûre-i şerif'inin 60. Âyet-i kerime'sinde tesbit edilen yerlere harcar. Zekât her şeyden önce bir ibadettir ve dinin gereğidir. Bu ibadet dinin emrettiği şekilde yapılır.

İslâm yaşanmıyorsa bu durumlar nazar-ı dikkate alınmadığı için, verilen vergiler hâliyle zekât yerine geçmez. Günümüzde her hâlükârda malın zekâtını çıkarıp vermek, mal sahiplerine âit bir vecibe durumuna gelmiştir.

İ) Fıtır Sadakası (Fitre) ve Kurban:

Aslî ihtiyaçlardan başka en az nisab miktarı bir mala sahip olan her müslümanın vermesi vâcip olan ve yiyeceklerle takdir edilen bir sadakadır.

Fıtır sadakasının vâcipliği Ramazan bayramı sabahı, sabah vaktinin girmesi ile başlar. Ancak bayramdan önce vermek câizdir. Böylece yoksullar bununla, bayram namazından çıkmadan önce ihtiyaçlarını karşılamış olurlar. Bayramdan sonraya bırakılması ile bu sadaka düşmez, kaza edilmesi gerekir.

Nisabdan murad, 200 dirhem (561.2 gram) gümüş veya 20 miskal (80.18 gram) altın veyahut bunların kıymetlerine muâdil bir maldır.

Bunda nisabın büyüyücü, artıcı olması ve üzerinden bir yıl geçmesi şart değildir.

Her zekât veren mükellefe fıtır sadakası vermek vâcip olduğu gibi, zekâtta nisaba girmeyen bazı mallara sahip olan kimselere de fıtır sadakası vâcip olur.

Meselâ bir kimsenin aslî ihtiyaçları dışında nisab miktarı değerinde fazla eşyası, ihtiyaç dışı ev ve arazisi olursa, bunların üzerinden bir yıl geçmese bile zengin sayılır. Fıtır sadakası vermesi gerekir. Çünkü bu sadakada nisab için ticaret niyeti aranmaz.

Fitre, verileceği yerler bakımından her durumda zekâtın benzeridir. Bir kimse eşine, anne-babasına, çocuk ve torunlarına fitresini veremez.

Kurbanın nisabı da fıtır sadakasının nisabı gibidir. Bu gibi kimselerin kurban kesmeleri vâciptir.

Bir kimsenin kurban kesmesi için bütün vakitlerinde zengin olması şart değildir. Kurban Bayramı günlerinin başında veya sonunda zengin bulunması kurbanın vücubu için yeterlidir.

(Not: Diyanet İşleri Başkanlığı bu yıl için en düşük verilecek Fitre miktarını 6 YTL olarak hesaplamıştır. Bu miktar kişinin maddi durumuna göre daha fazla verilebilir.)

•

Bir de tarikat zekâtı vardır. O ise ahiret fakirlerine, ahiret geçitlerinde lâzım olacak uhrevî bilgilerini vermektir. O onun hakkıdır. Hakikat ehli sevabını da onlara bağışlar. Onlar müflistir. Ne iyilikleri ne de sevapları vardır. Onlarda hiç sermaye bulunmaz. Yok ki olsun...


Fecr Sûre-i Şerif'i (1)

Sûre-i Şerif'in Takdimi:

Mekke-i mükerreme döneminin ilk yıllarında nâzil olmuştur. Otuz Âyet-i kerime, yüz otuz dokuz kelime ve beş yüz doksan yedi harften müteşekkildir.

İlk Âyet-i kerime "Şafak vakti, tan yerinin ağarması" mânâsına gelen "Fecr"e yemin edilerek başladığı için "Fecr" adını almıştır.

Muhtevâsı:

Bu mübarek Sûre-i celîle muhtevâsı bakımından; bundan önceki bazı Sûre-i şerif'lerde olduğu gibi azgınların kötü âkıbetlerini, ahiretin korkunç azaplarını, gönülden inanan müminlerin dünya hayatlarının ne kadar güzel sonuçlandığını beyan etmektedir.

İlk Âyet-i kerime'ler fecir vaktine, on geceye, çift ve tek olana ve her şeyi örten geceye yemin edilerek başlamaktadır.

Beşinci Âyet-i kerime'de akıl sahipleri için bunlardan daha etkili bir yemin olamayacağı belirtilmektedir.

On beşinci Âyet-i kerime'ye kadar Âd, Semûd ve Firavun kavimlerinin inananlara yaptığı zulümler sebebiyle helâk edildikleri anlatılmaktadır.

Yirmi birinci Âyet-i kerime'ye kadar Allah-u Teâlâ'nın engin nimetleri karşısında insanoğlunun ne kadar nankör olduğu, mal ve mülke karşı düşkünlüğü ve cimriliği beyan edilmektedir.

Yirmi yedinci Âyet-i kerime'ye kadar yeryüzünün birbiri ardınca sarsılıp dağılacağı, kıyamet gününde cehennemin bütün dehşetiyle ortaya çıkacağı, azgın kâfirlerin pişman olacakları, fakat bu pişmanlıkların hiçbir faydası olmayacağı açıklanmaktadır.

Mütebâki Âyet-i kerime'lerde ise; imanın kemâline eren müminlerin en güzel bir âkıbete kavuşacakları ve cennete girecekleri, gıpta edilecek bir şekilde gözler önüne serilmektedir.

Önemli Hâdiseler:

Allah-u Teâlâ her asrın kâfirlerine, inkâr ettikleri şeyin gerçek olduğunu belirtmek için dört hususa yemin etmiştir.

Buyurur ki: "Andolsun fecre!" (Fecr: 1)

Sabahın aydınlığı gecenin karanlığını yok eder, gündüz ortaya çıkar. İnsanlar ve diğer canlılar rızık aramak üzere yeryüzüne dağılıp yayılırlar. İşte bu durum, tekrar dirilmek üzere insanların kabirlerinden kalkmalarına benzer.

"On geceye yemin olsun ki!" (Fecr: 2)

Bu geceler Zilhicce ayının ilk on günüdür. Bu günler; zikir, tekbir ve hacc günleridir, müminlerin gönüllerinin nurlandığı gecelerdir.

Bir Hadis-i şerif'te de şöyle buyuruluyor:

"Allah'ın kendisine ibadet edilmekten en çok hoşlandığı günler Zilhicce'nin ilk on günüdür. Bu on günün her gününde tutulan oruç, bir yıllık oruca ve her ibadetle geçirilen gecesi, Kadir gecesine denktir." (Tirmizî)

Zilhicce'nin yedinci gecesi Terviye, sekizinci gecesi Arefe, dokuzuncu gecesi de Bayram gecesidir.

"Her şeyin hem çiftine hem tekine!" (Fecr: 3)

Çünkü, her şey mutlaka ya çifttir, ya da tektir.

"Her şeyi karanlığı ile örttüğü dem geceye!" (Fecr: 4)

Gece, kâinatı örtüp, gündüzü perdeleyen perde gibidir ve hayret vericidir. Kısalır, uzanır, bazen karanlığa gömülür, bazen de yıldızlar ile donanır. Gidip gelmesi ile hayatta bir düzen meydana getirir. Çalışılır, istirahat edilir, hayat çarkı döner durur.

"Bunlarda elbette akıl sahibi için birer yemin değeri vardır, değil mi?" (Fecr: 5)

Elbette vardır! Allah-u Teâlâ'nın bu yeminleri, insanların dikkatlerini toplamak ve uyandırmak içindir. Akıl sahibi için bunlara yemin kâfidir. Şu bir gerçektir ki, kâfirlere mutlaka azap edilecektir.

Helâk Edilen Kavimler:

Allah-u Teâlâ geçmişte yaşamış birtakım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezâya ve helâke uğramış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

"Görmez misin Rabb'in nasıl yaptı Âd'e?" (Fecr: 6)

Âd kavmi kendi devrinde benzersiz bir millet idi. Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Şan, şöhret ve kuvvet itibariyle onlardan üstünü yoktu. Her biri uzun boylu, sağlam yapılı, güçlü kuvvetli idiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı.

"Sütunlar sahibi İrem'e? Ki, o şehirler içinde benzeri yaratılmamıştı." (Fecr: 7-8)

Memleketleri büyük bir alanı kaplıyordu. Dünyada temelli kalacakmış gibi sağlam yapılar yaparlar, her yüksek yere alâmetler dikerlerdi. Yaygın rızık kaynakları vardı. Arazileri münbit, otlu ve sulu idi. Bu verimli topraklar üzerinde bereketli bağları, göz alıcı bahçeleri, evcil hayvanları, akar suları, yer altında da su depoları vardı. Bol nimetlere rızıklara garkolmuşlar, büyük bir hâkimiyet kurmuşlardı. Allah-u Teâlâ'nın kendilerine verdiği imkânlarla müreffeh bir hayata sahip bulunuyorlardı.

Hud Aleyhisselâm'ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ'nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti. Sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarıdan hiçbir iz ve işaret kalmadı.

"Vâdide kayaları oyan Semud kavmine (neler yaptı)." (Fecr: 9)

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddî imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler. Vâdilkurâ havalisi bir medeniyet mamuresi hâlinde idi.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur'an-ı kerim'de "Sütunlar sahibi" olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve "Vâdide kayalar oyanlar" diye anılmaktadır.

Onlar da tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücura dalmışlardı. Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm'ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca, Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi.

Her şey bir anda olup bitti. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu.

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Kazıklar sahibi Firavun'a neler yaptı?" (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun'un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

"Zira onların hepsi memleketlerinde azgınlık ettiler." (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk'ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

"Bulundukları yerlerde bozgunculuğu çoğalttılar." (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat Allah-u Teâlâ fırsat veriyor, ruhsat vermiyor.

"Bundan dolayı Rabb'in de azap kırbacını çarpıverdi." (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

"Çünkü Rabb'in her an gözetlemededir." (Fecr: 14)

İsyânkârları cezâlandırır, hiç kimse O'nun gözetlemesinden uzak kalamaz, hiçbir kimse O'nun kudret pençesinden yakasını kurtaramaz.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin Birinci Yılı

"Medine'tün-nebi (Peygamber Şehri)"

Medine'nin eski adı Yesrib'ti. Hicretten sonra buraya Peygamber şehri mânâsına gelen Medine'tün-nebi adı verildi. Zamanla bu isim kısaltılarak Medine olarak kaldı.

Medine'nin o zamanki nüfusunun on bin civarında olduğu tahmin edilmektedir.

Ensâr:

Resulullah Aleyhisselâm'ın hicreti esnasında Medine'de iki Arap kabilesi ile üç yahudi kabilesi vardı.

Evs ve Hazreç Yemenli iki kardeş idi. Babaları Hârise bin Sa'lebe olup "Seylül-arim" denilen sel felâketinden sonra kabileleri ile Yesrib civarına gelip yerleşmişler ve nesilleri gitgide çoğalmıştı. Müşrik olan bu iki kabile ile, Yesrib'in eski ve nüfuzlu sakinlerinden olan yahudiler arasında zaman zaman çarpışmalar olduğu gibi; bu iki kardeş kabile arasında da sık sık anlaşmazlıklar çıkar, yıllarca savaşır dururlardı. Bu savaşların en sonuncusu Buâs harbidir. Hicretten beş yıl kadar önce sona eren ve bazı aralıklarla yüz yirmi sene süren bu harpte, her iki tarafın da en asil ve şerefli insanları öldürülmüş veya yaralanmıştır. Yahudiler de bunları birbirine düşürmek için kışkırtmaktan geri durmazlardı.

İşte Ensâr böyle bir halde iken, kısmeti olanlar öyle coşkulu bir şekilde müslüman oldular ki, İslâm'ın doğru ve nurlu yolunu görür görmez, gönülleri ve bünyeleri ile birlikte büyük bir teslimiyet dairesine girdiler. Allah adına birbirini sevmeye, Allah rızâsı yolunda birbirlerinin haklarını gözetmeye, takvâ ve iyilik üzerinde yardımlaşmaya başladılar. Resulullah Aleyhisselâm'ı ve Mekke'li müslümanları Medine'ye dâvet ettiler. Geldiklerinde de tam bir kardeş muamelesi yaptılar, kendi evlerinde barındırdılar, onlara eşit haklar tanıdılar, evlerine mallarına ortak yaptılar. İki hanımı olanlar, iddetinin bitmesinden sonra onunla evlenmeyi dileyecek olurlarsa, hanımlarından birini onun için boşama teklifini dahi yaptılar.

Gerçekten de bu nimet, hatırlanması ve şükredilmesi gereken büyük bir nimettir.

Allah-u Teâlâ asırlardan beri imansız yaşayan ve birbirine saldırıp duran bu insanlara iman nuru ile münevver, İslâm şerefiyle müşerref olduktan sonra indirdiği Âyet-i kerime'lerinde şöyle buyurdu:

"Ey iman edenler! Allah'tan nasıl korkmak lâzımsa öylece korkun. Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin." (Âl-i imrân: 102)

"Hepiniz topluca sımsıkı Allah'ın ipine sarılın, parçalanıp ayrılmayın. Allah'ın size olan nimetini hatırlayın.

Hani siz birbirinize düşman idiniz. Allah gönüllerinizi birleştirmiş ve O'nun nimeti sayesinde kardeşler olmuştunuz.

Siz bir ateş çukurunun tam kenarında iken, oradan da sizi O kurtarmıştı.

İşte Allah, doğru yolu bulasınız diye size âyetlerini böyle açıklıyor." (Âl-i imrân: 103)

Allah-u Teâlâ ilâhî bir gaye uğrunda birleşen bu bahtiyar kullarını Kur'an-ı kerim'inde meth-ü senâ etmektedir:

"Onların gönüllerini birleştiren Allah'tır. Eğer sen yeryüzünde bulunan her şeyi verseydin, yine onların gönüllerini birleştiremezdin. Fakat Allah onların aralarını bulup kaynaştırdı. Çünkü O Azîz'dir, hüküm ve hikmet sahibidir." (Enfâl: 63)

Evs ve Hazreçli müslümanlara, yardımcılar mânâsında Ensâr ismi verilmiştir.

Enes bin Malik -radiyallahu anh-e: "Siz öteden beri bu isimle mi anılırdınız, yoksa size bu ismi Allah mı koydu?" diye sorulduğu zaman "Evet, bu ismi bize Allah koydu." cevabını vermiştir. (Buhârî)

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Muhâcirler'den evvel Medine'yi yurt ve iman evi edinmiş olan Ensâr, kendilerine hicret edip gelenleri severler." (Haşr: 9)

Başta Peygamber olmak üzere hicret eden o sâdıkları din kardeşleri bilerek dostluklarını gösterirler.

"Onlara verilen şeylerden dolayı içlerinde bir kaygı hissetmezler." (Haşr: 9)

Muhâcirler'e verilen şeylere kendileri sahip olamadıklarından dolayı kalplerinde ona dair bir ihtiyaç meyli duymazlar. Bu gibi şeylere gözleri takılıp kalmaz. Son derece ihtiyaç ve yoksulluk içinde olsalar da, malın başkalarına verilmesini tercih ederler. Onların bu tercihleri mala ihtiyaçları olmadığından değildir. Aksine bu tercihleri ihtiyaçları olmasına rağmendir.

"Kendileri zaruret içinde bulunsalar bile, Muhâcir kardeşlerini tercih ederler." (Haşr: 9)

Başkalarının ihtiyaçlarını kendi ihtiyaçlarından önde tutarlar. Kendileri aynı şeye muhtaç olmaları halinde, muhtaç olan başkalarının ihtiyaçlarını karşılamakla işe başlarlar.

"Kim nefsinin mala olan hırs ve cimriliğinden korunursa, işte onlar saâdete erenlerdir." (Haşr: 9)

Tevbe sûre-i şerif'inin 100. Âyet-i kerime'sinde ise İslâm'da birinci dereceyi kazanan Muhâcirler ve Ensâr ile onlara sadâkatle güzellikle tâbi olanlardan Allah-u Teâlâ'nın râzı olduğu, onların da Allah-u Teâlâ'dan hoşnud olduğu, Allah-u Teâlâ'nın onlar için içinde ebedî kalmak üzere altlarından ırmaklar akan cennetler hazırladığı, bunun da büyük bir bahtiyarlık olduğu beyan buyurulmaktadır.

Daha ilk günden itibaren Resulullah Aleyhisselâm'a hizmet için birbirleriyle yarışa başlayan Ensâr, Akabe biatlarında verdikleri sözün eri olduklarını ispat ettiler. Onu her türlü tehlikelerden korumuş, gerek Medine'deki yahudilerle ve münâfıklarla, gerekse Bedir savaşından itibaren Mekkeli müşriklere ve diğer düşmanlara karşı yapılan silâhlı mücadelede Resulullah Aleyhisselâm'ın ordusunda yer almışlardır.

Resulullah Aleyhisselâm'ın ve Muhâcirler'in Medine'ye hicretlerine imkân sağlamanın bir neticesi olarak bir İslâm devletinin kurulmasına zemin hazırlamışlardır. Resulullah Aleyhisselâm bu sayede pek büyük imkânlara ulaşabilmiştir.

Aynı şekilde Ensâr'ın hanımları da büyük fedâkârlıklar göstermişler, İslâm'ın gelişip güçlenmesine destek olmuşlardır.

Resulullah Aleyhisselâm onların dostluğundan son derece memnundu.

•

Bir Hadis-i şerif'lerinde Ensâr hakkında:

"Onları ancak mümin olanlar sever ve onlara ancak münâfık olan buğzeder.

Kim onları severse Allah da onu sever. Kim buğzederse Allah da ona buğzeder." buyurmuşlardır. (Müslim: 75)

İslâm dinini neşretmek ve yüceltmek için her tarif ve tasvirin üstünde şehamet ve fedakârlık gösteren bu muhterem zevât-ı kiramı sevmek, kendilerine hürmet göstermek elbette imanın sıhhatine delâlet eder. Çünkü onları sevmek İslâm'ın meydana çıkmasına ve kuvvet bulmasına sevinmek demektir. Bununla beraber, onların bu yararlılıklarından dolayı sevinmeyerek kendilerine buğzetmek şüphesiz ki nifak alâmetidir. Bu husus yalnız Ensâr hakkında değil, bütün Ashâb-ı kiram hakkında geçerlidir.

Bir düğünden dönen Medineli çocukları ve kadınları görünce doğrulup ayağa kalkarak dünyanın en değerli ve en makbul insanlarının Ensâr olduğunu söylemiş ve:

"Allah'ım! Ensâr'a, Ensâr'ın çocuklarına ve Ensâr'ın çocuklarının çocuklarına mağfiret buyur!" diye duâ etmiştir. (Müslim: 2506)

Diğer bir Hadis-i şerif'lerinde ise:

"Ensâr hânelerinin her birinde hayır vardır." buyurmuşlardır. (Müslim: 1392)

Ensâr hâneleri, kabileler demektir.

Ensâr'ın feragat ve fedakârlıkları Resulullah Aleyhisselâm tarafından olduğu gibi diğer bütün müslümanlar tarafından da daima takdirle anılmış, İslâm kardeşliğinin bir tatbikatı olarak görülmüş ve numune alınmaya çalışılmıştır.

Resulullah Aleyhisselâm Ensâr'ın kendisine hususiyet ve yakınlığını, hicretten sonra en üstün meziyetin İslâm'a yardım etmek olduğunu bir Hadis-i şerif'inde beyan buyurmuştur:

"Şayet Ensâr bir vâdiye veya geçide yürüse, ben de mutlaka Ensâr'ın gittiği vâdiye ve geçide yürürdüm.

Eğer hicret(in fazileti) olmasaydı, ben Ensâr'dan biri olurdum." (Buhârî - Müslim)

Bir defasında da Ensâr'ı kastederek:

"Allah'ım! Siz bana insanların en makbullerisiniz. Allah'ım! Siz bana insanların en makbullerisiniz." buyurmuştu. (Müslim: 2508)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (102)

Karabaş Velî -kuddise sırruh- (1)

HAYATI ve ESERLERİ

1611 yılında Malatya'da dünyaya gelen Hazret, Osmanlı âlim ve mutasavvıflarının en meşhurlarından biri olup, asıl imi Ali Alâedddîn'dir. Siyah Halvetî sarığı sardığı için, halk tarafından "Karabaş Velî" diye isimlendirilmiş; çok uzun boylu bir zât olduğu için de, yaşadığı dönemde kendisine "Aliyyü'l-Etvâl"; yâni "Uzun Ali" lâkabı verilmiştir.

Aslen Arapkir'li olan Karabaş Velî -kuddise sırruh- Hazretleri ilmî tahsilini İstanbul'da tamamlamış; sonra da tasavvuf'a gönül vererek Kastamonu'ya gidip, Şeyh Şâbân-ı Velî -kuddise sırruh- Hazretleri'ne intisab etmiş ve 1631 yılında halifeliğe yükseltilmiştir. Bu sıralarda yirmi yaşlarında olması, onun çok büyük bir istidâda sâhip olduğunu gösterir.

Mânevî bir işâretle Üsküdar'a yerleşen Hazret, 1674 senesinde Vâlide'-i Atîk dergâhı şeyhliğine tâyin edilmiş; burada bir taraftan ilim ve irşadla meşgul olurken, diğer taraftan da yazdığı eserlerle etrâfını nurlandırmaya gayret etmiştir. Onun irşad ve sohbet meclislerine devrin pâdişâhı Sultan Dördüncü Mehmed de iştirâk etmiştir.

Eserlerinde o kadar gizli ve ince noktalara girmiştir ki, bir kitabında "Herkeste fındık kadar Allah'tan bir parça vardır." dediği için, 1680 yılında Limni adası'na sürgüne gönderilmiştir.

1685 yılında Hacc'a giden Karabaş Velî -kuddise sırruh- Hazretleri, dönerken Mısır'a çok yakın bir belde olan "Kal'a'-i Nahl" mevkiinde ebedî âleme göçetmiştir.

Çoğu bâzı zâtların eserlerine yazmış olduğu şerhlerden meydana gelen kitap ve risâlelerinin en meşhurları; "Fusûsu'l-Hikem"i şerhetmek maksadıyla yazdığı "Kâşifü'l-Esrâri'l-Fusûs" ve bu şerhteki izah ve te'villerin hülâsasını ihtivâ eden "Mağzü'l-Fusûs" ile; "el-Mi'yârü't-Tarîka", "Risâle fî Usûli'l-Erba'în", "Risâletü'l-Berîkıyye fî Kasîdetü'l-'Âşıkiyye li'ş-Şeyhu'l-ekber", "Şerh-i 'Akâ'idü'n-Nesefî bi'l-Lisâni't-Tahkîk" ve "Tarîkat-nâme" kitaplarıdır.

Bunların dışında "Tefsîr-i Sûre'-i Tâhâ" ve "Ta'bîr-nâme" adında iki kitabı; semâ ile ilgili kısa bir eseri ve iki küçük risâlesi daha vardır.

"HÂTEMÜ'L-VELÂYE" HAKKINDAKİ
BEYAN ve İFŞAATLARI

Karabaş Velî -kuddise sırruh- Hazretleri "Kâşifü'l-Esrâri'l-Fusûs" adlı eserinde, Hâtemü'r-rüsul'ün temsil ettiği "Hâtemü'n-nübüvve" mertebesi ile Hâtemü'l-evliyâ'nın temsil ettiği "Hâtemü'l-velâye" mertebeleri arasındaki farklı sarîh bir üslûpla beyân etmiş; Hâtemü'l-evliyâ olan zâtın ilmi, mertebesi ve tecelliyâtı hakkında son derece mühim ipuçları vermiştir.

Velâyet'in Gözüktüğü "En Yüce Ufuk":

Karabaş Velî -kuddise sırruh- Hazretleri "Kâşifü'l-Esrâri'l-Fusûs" isimli eserinde, peygamberlerin ve velîlerin Hâtem'ine tahsis edilen lütfun başkaları için geçerli olmadığını, nübüvvet ve risâlet kanalının Hâtemü'rüsul olan Muhammed Aleyhisselâm'a, velâyet kanalının ise onun bâtın Şerî'at'ına vâris olan Hâtemü'l-evliyâ'ya tahsis edildiğini ortaya koymuş; velâyet mertebelerinin gözüktüğü en yüce ufkun ona tevdî edildiğini beyan buyurmuştur:

"Peygamberlerin ve velîlerin bu iki Hâtem'ine tahsis edilenin, ikisinden başkasına akıtılması sözkonusu olamaz. Bilâkis onun hâlinin ve elde edilişinin zorluğu apaçıktır.

Çünkü kanal ikidir:

Nebîlerin ve risâletin kanalı, onlarla ilgili olan her şeyin elde ettirildiği ve emânet edildiği Efdâlü'l-Kâinât Muhammed Mustafâ Aleyhisselâtü Vesselâm'dır. Velâyet kanalı ise Hâtemü'l-evliyâ olan bir imamdır. O Hâtemü'r-rüsul'ün bir parçası, tâbisi ve aynı zamanda onun bâtın şeriatı husûsundaki vârisidir. Onunla ilgili olarak; 'Kitap ile gönderilen peygamberler dahî o (ilmi) Hâtemü'l-evliyâ mişkâtından görürler.' denilmiştir. Yâni velâyet sıfatı ile muttasıf olmayan, müşâhade ilmi kendisi için mümkün olmayıp Ehâdiyyet makâmında duramayan biri, en düşüğünden en yükseğine varıncaya kadar, onu ancak en yüce ufuktan görebilir." ("Kâşifü'l-Esrâri'l-Fusûs", Hacı Mahmud Efendi, nr.: 2225, vr. 24b)

Hâtemü'l-Evliyâ'ya Tahsis Edilen
"Zâtî Tecellî"nin Keyfiyeti:

Hazret "Kâşifü'l-Esrâri'l-Fusûs"ta yer alan diğer bir beyanlarında Zâtî tecellî'nin Hâtemü'l-evliyâ olan zâtta zuhûr ettiğini, Hâtemü'r-rüsul Aleyhisselâm'ın, Zât'ın mazharı olan bu velî ile birleşince hem Zât'a, hem de sıfatlara mazhar olduğunu beyân ederek, "Hâtemü'l-velâye" mevzusu ile ilgili en gizli sırlardan birini gözler önüne sermiştir:

"Allah'ın sıfatı değil, resullerin ve nebîlerin sıfatı olduğu için; risâlet ve nübüvvetin her ikisi de kesilmiştir. Velâyet ise O'nun ezelî ve ebedî sıfatıdır; dünyâda da, âhirette de kesilmez. Bunun içindir ki müşâhade ilmini alan bir kimse ancak ondan (Hâtemü'l-evliyâ'dan) alabilir.

Zât'a mazhar olan Hâtemü'l-velâye Hâtemü'r-resul'e tâbî olursa; Hâtemü'r-rüsul hem Zât'a, hem de sıfatlara mazhar olur. Zât'ın mazharıyla birleşinceye kadar, yalnız sıfatlarda bulunduğu zaman müşâhadesi mümkün olmaz.

İşte bu ulu mertebeyi göremeyen kimse, Zât'a mazhar bir kimse oluşuna nisbetle ancak ondan görebilir." ("Kâşifü'l-Esrâri'l-Fusûs", Hacı Mahmud Efendi, nr.: 2225, vr. 24b-25a)


Allah-u Teâlâ’nın Sevgilileri’nin İfşaatlarına
İzah ve Açıklamalar (37)

Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- (26)

Mustafa Aleyhisselâm'ın Devriyle Birleşen Devir ve
Bu Karanlık Devrin İmamı (4):

Şeyhü'l-ekber Muhyiddîn-i İbnü'l-Arâbî -kuddise sırruh- Hazretleri "Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ" adlı eserindeki ifşaatlarında devamla şöyle buyuruyorlar:

"Onların önünde bir imam olur; fakat onlar, onların bulduğu gibi kendilerine hayır husûsunda yardımcılar bulamazlar. Zîrâ onların imamını, onlarınkini gördükleri gibi bir gözle görmezler. Hâlbuki sâhibine herhangi bir şüphe karışmadan, göze görünmeyene îmân edenden daha sağlam biri yoktur. İşte belâların ve hâinliklerin ortalığı sardığı fitne zamânı budur!.."

Meselâ biz bu saptırıcı imamların küfre düştüğünü söylediğimiz zaman, en yakın ihvan bile: "Hiç bu olur mu? İslâm'ın imamına böyle denilir mi?" diye yüzümüze baktı. En yakınım bile söyledi. Sonra gözleriyle gördüler ki öyleymiş… Geçti be yâhu!.. O iman ilk söylendiği zamandı; seneler sonra iş meydana çıkınca iman etmiş, o imanın kıymeti yok!..

Oysa Allah-u Teâlâ gösteriyordu; O'nun izniyle hem görüyordum, hem biliyordum, hem de çekinmeden söylüyordum. Bütün bu icraatlar O'nun göstermesiyle, bildirmesiyle yapılıyordu. Bu inananlara aitti. Amma karşıdaki inanmamış, bana ne? Bu durum halk için gaybtı, halk bilmiyordu. Amma biz biliyorduk; itimat edin, âhirette duracakları yere varıncaya kadar… On sene sonra gerçek yüzleri ortaya çıktı, amma geçti artık. O zaman inanan yapıştı, o yapışma ile kurtuldu. İşte bunlara "Sâdık ihvan" denir!

İhvan üç kısımdır demiştik:

Kimisi hoştur, kimisi boştur.

Kimisi ayıktır, kimisi sarhoştur.

Kimisi velîdir, kimisi delidir.

Bunların içinde bu var amma, bunların içinde ihlâslısı da var!

Şu durumda hâlâ meyleden varsa, bilin ki bunun sebebi iman zaafı, iman yoksunluğudur. Varsa da sûretâ imanda kalmış, kalbine iman yerleşmemiş; kâmil imandan mahrum kalmış…

Bu husûsu bir temsille şöyle anlatalım:

Meselâ birçok küpler var. Bir küpte süt olur, bal olur, sirke olur; bunlar dıştan belli olmaz, ağızları açılınca hangi küpte ne olduğu belli olur. Binâenaleyh insan da küpe benzer, içinde ne olduğu belli olmaz, ağzını açtığı zaman ne olduğunu anlamış olursun; o zaman not verirsin, kimin ne olduğunu anlamış olursun. "Bu küpün içinde şu varmış!" dersin, hemen notu verirsin, kapatırsın; bir daha da onun üzerinde durmazsın! Öğrendin mi, öğrendin; tamam, küpün ağzını kapa artık!.. O kişi onu bilmez. Bunu da ehli anlar, notunu verir; kimseye söylemez, amma her şeyi bilir. Çok dikkat ediliyor bunlara. Bir taraftan gözle takip edilir, bir taraftan sözle takip edilir. Gözle takip edilmesi, ne yapıyor; sözle takip edilmesi, ne söylüyor! Ne yedi ki bu adam ne söylüyor? Çünkü helâl lokma ibâdetle insanın içini nûr yapar, haram lokma ise içi tahrip eder, kötülüğe tahrîk eder. O zaman da ondan kötü şey çıkar, artık sen konuş dur!..

Hiç şüphe yok ki her şeyi en iyi bilen O'dur. Yaratıcı O'dur, yaşatıcı O'dur, öldürücü yine O'dur. Çünkü O insana şah damarından daha yakındır. Amma insan onu başka yerlerde arıyor. Bu başka yerlerde araması, O'ndan uzak oluşunun alâmetidir!..

"Onların imamını, onlarınkini gördükleri gibi bir gözle görmezler." beyânına gelince;

Allah-u Teâlâ bir taraftan onu örtmüş, bir taraftan halkın nazarında hükümsüzdür. Bir taraftan Allah-u Teâlâ'nın koyduğu mânevî perde altında gizlidir, diğer taraftan halk hazarında küçük görülüyor. Niçin? İlmi olmadığı için… Hakk'ı ve Hakk'ın bahşettiğini kimse görmüyor!..

Hem görülmüyor, hem de Allah-u Teâlâ bize perde koymuş. Bu perdenin arkasında işi yürütüyor, o perdeyi kimse görmüyor. O öyle murâd etmiş; sessiz-sedâsız hareket ederiz, bütün bu işleri yaparız. Bize Allah-u Teâlâ yardım ediyor!

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri "Mektûbât" adlı eserinin "317. Mektûb"unda:

"Bu ilimlerin ve ma'rifetin sâhibi, bu binin müceddididir. Ki bu, ona bakanlara gizli bir mânâ değildir." buyurur.

Onu görmüyorsan, ona Allah-u Teâlâ'nın ihsân ettiğini de mi görmüyorsun, oradan da mı tanımıyorsun?

Size helâl lokma kazanmanızı, fâize bulaşmamanızı, zekât vermenizi tavsiye ediyorum. İhvan Allah'tan korkar, Allah'tan korkmanız için size bu vasiyeti yapıyorum!..

Şu Hadis-i kudsî'yi gözünüzün önünden hiç ayırmayın:

"Benim cinlerle ve insanlarla önemli bir hâdisem var! Ben yaratıyorum, benden başkasına ibâdet ediliyor; ben rızıklandırıyorum, benden başkasına şükrediliyor." (Taberânî)


TASAVVUF’UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

"Rûhâniyet ve Cismâniyet"

Öteden beri işitiliyor ki bazı veliler bir yerde, iki yerde, birkaç yerde aynı anda bulunabiliyor. Bunun içyüzünü size arzedelim:

Geçen gün bir arkadaş geldi. "Dünürüm çok hasta, yanından geliyorum. Bana sizden bahsederek 'Şimdi yanımdaydı, şurada namaz kılıyordu.' dedi. Halbuki siz buradasınız. Bunun hikmeti nedir?" diye sordu.

Allah-u Teâlâ dilediği kulunu kudsî ruhla destekler. Rûhâniyet O'nun yürütüp kullandığı bir ruhtur. Onu yalnız O bilir ve kullanır. Onun rûhâniyetinden lâtifeler halkeder. O lâtifeler onun mânevî askeridir. O askerleri Allah-u Teâlâ dilediği yerde yürütür, çalıştırır.

Âyet-i kerime'sinde şöyle buyurmaktadır:

"Göklerin ve yerin orduları Allah'ındır." (Fetih: 4)

Dilediği şekilde işlerini yönetir.

Bu lâtifelerden bazen kişinin haberi olur, bazen haberi bile olmaz. Bir yerde değil, kırk yerde, dilediği yerde bulundurabilir.

O rûhâniyetin askeri olduğu için, kılına varıncaya kadar herşeyi ona benzer. Kesinlikle ayıramazsınız.

Rûhâniyet aynı bir arkadaş gibi, kişinin yanında bulunur, gelenlere mukabele eder. Onu ziyarete melekler gelir, huriler gelir, gayb âleminden Allah-u Teâlâ'nın murad ettiği kimseler gelir. Neler neler, kimler gelir, akıl almaz.

O kişinin keşfi açıksa onları görür, karşılar, uğurlar. Keşfi açık değilse onları rûhâniyeti karşılar, onlarla konuşur ve onları uğurlar. Allah-u Teâlâ kimi kapalı yürütüyorsa, rûhâniyet onlara mukabele eder. Onun vazifesini o yapar.

Allah-u Teâlâ dilediği kadar tecelli eder, o lâtifeleri çalıştırır. Burada şu hususu arzetmek istiyoruz ki, Mürşid-i hakiki Hazret-i Allah'tır, Mürşid-i kâmil ise bir maske olmuş oluyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"İşlerinizde sıkıştığınız zaman kabir ehlinden yardım isteyiniz." (Keşfül-Hafâ)

O ölmüş amma, ruhu ve ruhâniyeti ölmemiştir, askerleri de ölmemiştir. On kişi, yirmi kişi, kırk kişi istimdat etse, Allah-u Teâlâ'nın izniyle muradlarına erdirir.

Çünkü ölmediler. "İstimdat et, yardım edecek, cevap verecek sana." buyuruyor. Niçin? Ölmediği için. Elbise öldü, amma ruhâniyet ölmedi.

Kabir ehlinden nasıl istimdat edilir? Ruhu alınmış, kabre konmuş, böyle bir kimseden nasıl yardım istenir? Ruh alınmış amma, diğer insanlarda bulunmayan yalnız onda bulunan iki ruh vardır. Ruh gitti, Allah-u Teâlâ'nın takviye ettiği ruhâniyet kaldı. Kudsî ruh bu işi yapıyor. İstimdat edenlere yetişen işte bu ruhâniyettir. Hayatta da olsa, kabirde de olsa yardım isteyenlerin yardımına yetişir.

"O Lâtif'tir, Habir'dir." (En'âm: 103)

Lâtif olan, Habir olan Allah-u Teâlâ; bütün işlerin inceliklerini bilir, her şeyden haberdardır. O ruhâniyeti dilediği şekilde hareket ettirir, O ruhâniyeti her şeyden haberdar eder.

Bütün bunlar senden sana yakın olan Allah-u Teâlâ'nın tecellileridir. O ruhâniyet bütün bu işlere vâkıftır. Kabirde de, mahşerde de böyledir. İstedikleri zaman, istedikleri şekilde böyle yetişirler.

Mürşid-i kâmil'in gerçekten de bir maske olduğu apaçık anlaşılmış oluyor.

Fakir der ki:

"Ben değersiz ve hükümsüz bir mahlûkum. Bütün değer ve hüküm Hazret-i Allah'a âittir."

•

Bu arzettiğimiz beyanlarla Mürşid-i kâmil'in hükümsüz, değersiz ve bir maskeden ibaret olduğu anlaşıldı.

Diyeceksiniz ki; "Peki Mürşid-i kâmil'in değeri nerededir?"

Allah-u Teâlâ yalnız o maskededir. İşte Mürşid-i hakiki dediğimiz Hazret-i Allah budur.

Bunun içindir ki Âyet-i kerime'sinde:

"Sâdıklarla beraber olunuz." buyuruyor. (Tevbe: 119)

Bu Âyet-i kerime'nin sırrı da bu noktada açılmış oldu. Zavallı insan "Ben, Ben, Ben" der benlik putuna tapınır durur. Özünde nefis, sözünde "Ben!".

Allah-u Teâlâ Âyet-i kerime'sinde buyuruyor ki:

"O Zâhir'dir." (Hadid: 3)

Ota bir şekil vermiş meydana çıkarmış, çiçeğe bir şekil vermiş meydana çıkarmış, insana bir şekil vermiş, meydana çıkarmış, kâinata bir şekil vermiş, meydana çıkarmış. Şimdi her meydana çıkan O'nunla çıkıyor. Varlığını çektiği zaman yok oluyor. Hani sen vardın? Yani sen O'nunla kaimsin. Fakat zavallı insan "Ben!" dedi, putuna tapındı. Ben putuna tapındı gitti. Kâinat da böyledir. Yani bir otla, bir çiçekle, bir insanla, bir kâinat Allah-u Teâlâ'nın yanında değişmez.

•

Madde ile mânâ arasındaki fark:

Cismâniyet âlem-i halk'tan, rûhâniyet ise âlem-i emir'dendir.

Cismâniyet zulmânidir, rûhâniyet nurânidir.

Cismâniyet hayvânidir, rûhâniyet melekîdir.

Cismâniyet yer, içer, gaflete düşer; rûhâniyet yemez, içmez, gaflete düşmez.

Cismâniyet varlık benlik iledir, rûhâniyet Allah-u Teâlâ'nın emrindedir.

Cismâniyet şeytanın oyununa düşer, rûhâniyet daima uyanıktır.

Cismâniyet halk iledir, rûhâniyet Hakk iledir.

Cismâniyet zevk sefâ iledir, rûhâniyet daima ibadet, taat ve takvâ iledir.

•

Hakikat ehlinde rûhâniyet ve cismâniyet ayrılmaktadır.

Allah-u Teâlâ dilediği kulunun ruhâniyetinden lâtifeler halkeder. Ne kadar halkettiğini O bilir ve o latifeleri O çalıştırır, bazen kişinin haberi bile olmaz. Bu gizli bir ilimdir.

Bunlar Allah-u Teâlâ'nın ruhâniyetle, kudsî ruhla desteklediği kullardır.

Âyet-i kerime'de şöyle buyuruluyor:

"Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruhla takviye edip desteklemiştir." (Mücâdele: 22)

Bu gibi kulların rûhâniyetleri daima uyanıktır.

Cismâniyetin uyuması veya uyanık olması rûhâniyeti etkilemez. O daima uyanık olduğu için Allah-u Teâlâ o rûhâniyetten lâtifeler halkeder ve onları hareket ettirir.

Allah-u Teâlâ'nın lütuf izniyle kendisinden mânen istimdat edenlerin yardımına yetişir, ister yakın ister uzak olsun.

Gerek ziyaretine gelen meleklerle, veyahut gayb âlemindeki insanlarla görüşür ve konuşur. Tıpkı insanın yanında başka bir insan bulunuyormuş gibi, rûhâniyet onlara mukabele eder. O kulun bundan haberi bile olmaz, Allah-u Teâlâ ona isterse bildirir, isterse bildirmez.

"Gözlerim uyur kalbim uyumaz." (Buhârî)

Hadis-i şerif'inde rûhâniyet ile cismâniyet arasındaki farklılığı gayet güzel olarak öğrenmiş oluyoruz.

Hayatta da olsa, âhirete intikal ettikten sonra da olsa izn-i ilâhi ile kendisinden istimdat edenlerin imdadına yetişir.

Bu da ancak Allah-u Teâlâ'nın rûhâniyetle, kudsî ruhla desteklediği kullarda olur, başkasında tecelli etmez.

Rûhâniyet nurlar çeşidinden olduğu için güneş ışığı gibi yakınlık ve ıraklık tesirinden uzaktır.

"Eğer Yemen'de olsan, benim ile isen yanımdasın. Yok bensiz isen, yanımda da olsan, Yemen'de gibisin."

Farsça şiiri dahi bu hakikati izah için âdil bir şâhittir.

•

Rûhâniyet dünyada seninle olduğu gibi, kabirde de seninle, mahşerde de seninle, cennet-i âlâ'da da seninle arkadaştır.

Bunun delili şu Âyet-i kerime'dir:

"Kim Allah'a ve Peygamber'e itaat ederse; işte onlar Allah'ın kendilerine nimetler verdiği peygamberlerle, sıddıklarla, şehidlerle, sâlihlerle beraberdirler. Onlar ne güzel birer arkadaştırlar." (Nisâ: 69)

Ahlâk-ı zemime ile meşgul olanlar, nefis ve şeytana uyanlar, dünyada o kötü arkadaşla oldukları gibi, kabirde de, mahşerde de, cehennemde de onunla arkadaştırlar.


İSLÂM İLMİHALİ

Ahiret Gününe İnanmak (1)

• Öldükten sonra dirilmeye ve insanların dünyada iken yaptıklarından sorguya çekileceğine, neticede mükâfat veya ceza görüleceğine inanmak iman esaslarından birisidir.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Allah'a ve âhiret gününe inanıp salih amel işleyenler için Rabb'leri katında mükâfatlar vardır. Onlar için hiçbir korku yoktur, onlar mahzun da olmayacaklar." (Bakara: 62)

• Allah-u Teâlâ üzerinde yaşadığımız bu dünyayı ve bütün mahlûkatı geçici bir zaman için yaratmıştır.

Her canlının bir eceli olduğu gibi, dünyanın da bir ömrü vardır. Yarattıklarını dilediği kadar yaşattıktan sonra öldürecek, var olan her şey kıyametin kopmasıyla bir gün yok olacak ve sonsuza kadar devam edecek olan ahiret hayatı başlayacak.

• Kıyametin yakın olduğunu gösteren bir çok Âyet-i kerime ve Hadis-i şerif'ler vardır.

Nitekim Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Kıyamet yaklaştıkça yaklaşmıştır." (Necm: 57)

"Onun alâmetleri gerçekten gelmiştir." (Muhammed: 18)

"Kıyamet saati mutlaka gelecektir, bunda asla şüphe yoktur. Fakat insanların çoğu inanmıyor." (Mümin: 59)

"Sana kıyamet saatinin ne zaman gelip çatacağını soruyorlar. De ki: Onu ancak Rabb'im bilir. Onun vaktini O'ndan başka bilecek yoktur. Ağırlığını göklerin ve yerin kaldıramayacağı o saat, sizlere ansızın gelecektir.

Sanki sen onu biliyormuşsun gibi sana soruyorlar. De ki: Onun bilgisi ancak Allah'ın katındadır. Fakat insanların çoğu bilmezler." (A'râf: 187)

"Herkes işlediğinin karşılığını görsün diye, zamanını gizli tuttuğum kıyamet mutlaka gelecektir. Buna inanmayan ve nefsinin arzusuna uyan kimse seni ondan alıkoymasın. Yoksa helâk olursun." (Tâhâ: 15-16)

"Ne bilirsin, belki de kıyamet saati yakındır. Ona inanmayanlar, onun çabuk gelmesini istiyorlar. İnananlar ise ondan korkarlar ve onun gerçek olduğunu bilirler.

İyi bilin ki kıyamet saati hakkında tartışanlar apaçık bir sapıklık içindedirler." (Şûrâ: 17-18)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şehadet parmağı ile orta parmağını yanyana göstererek şöyle buyurdular:

"Ben, kıyamet şöyle yakın olduğu halde gönderildim." (Buhârî - Müslim)

Kıyametin ne zaman kopacağını, bu müthiş saatin ne zaman geleceğini Allah-u Teâlâ'dan başka kimse bilmez. Kesin olarak bilinen, alâmetleri zuhur etmeden kopmayacağıdır. Birisi zuhur edince, diğerleri birbiri ardından ortaya çıkar.

Önce küçük alâmetler zuhur edecektir.

•

Huzeyfe't-ül Gıfârî -radiyallahu anh- Hazretleri buyurur ki:

Bir gün aramızda konuşurken Resulullah -sallallahu aleyhi ve sellem-Efendimiz yanımıza geldi. "Ne konuşuyordunuz?" diye sordu. Arkadaşlar "Kıyamet gününden bahsediyorduk." dediler. Bunun üzerine buyurdular ki:

"Siz daha evvel on alâmet görmedikçe kıyamet kopmayacaktır." (Müslim)

Hadis-i şerif'in devamında arzedilen büyük alâmetler şunlardır:

1. Duhân: Büyük bir duman demektir. Kıyamet gününden evvel hakikati zuhur edecek, bütün yeryüzünü kaplayacak, bu hâl kırk gün sürecek. Müminler nezleye tutulmuş gibi, kâfirler de sarhoş gibi olacaklar.

2. Deccâl: Bu isimde bir şahıs türeyip ilâhlık davasında bulunacak ve bir süre insanları saptıracak.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Âdem'in yaratılışı ile kıyametin kopması arasında Deccal'den daha büyük bir fitne yoktur." buyurmuştur. (Müslim)

Diğer bir Hadis-i şerif'lerinde, Kehf sûresi'nin ilk on Âyet-i kerime'si ile son on Âyet-i kerime'sini okumaya devam edenlerin, onun şerrinden kurtulacağını haber vermiştir.

Abdullah ibn-i Ömer -radiyallahu anhümâ-dan rivayet edilmiştir:

Resulullah Aleyhisselâm Vedâ haccı sırasında bir ara "İnsanlar susup dinlesin" buyurduktan sonra hamd ve senâda bulundu, akabinde Mesih ve Deccâl'den uzun uzun söz etti:

"Allah'ın gönderdiği her peygamber, ümmetini onunla korkuttu. Nuh Aleyhisselâm ümmetini onunla korkuttu, ondan sonra gelen peygamberler de korkuttular.

O sizin aranızdan çıkacak. Onun hâli sizden gizli kalmayacak. Rabb'inizin tek gözlü olmadığı size gizli değildir. O ise sağ gözü kör birisidir. Onun gözü dışa fırlamış üzüm danesi gibidir." (Buhârî - Müslim)

Bir Hadis-i şerif'lerinde de buyururlar ki:

"Deccâl'in sol gözü yoktur. Vücudu gayet tüylüdür. Cennet ve cehennem namıyla nezdinde iki mevki vardır. Lâkin hakikatte cehennem gösterdiği mevki cennet ve cennet gösterdiği mevki ise cehennemdir." (Müslim)

Enes bin Mâlik -radiyallahu anh-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz her zaman şöyle duâ ederlerdi:

"Ey Allah'ım! Cimrilikten, tembellikten, sefalet ve bunaklık ile geçen uzun ömürden, kabir azabından, Deccâl'in fitnesinden, yaşayışta ve ölümdeki diğer fitnelerden sana sığınırım." (Buhârî)


Sürtüşme Kıvılcım'a, Kıvılcım Savaşa Dönüştü!
Kılıçlar Kınından Çıktı!

"Kaos" teorisyenleri bir adım daha ilerlemiş oldular. Dünyayı ateş denize çekmek isteyenler Gürcistan horozunu Rus ayısının önüne yem olarak attılar. Şimdi sıra nerede acaba?
Bazen siz istemeseniz de savaş size gelir!

Amerika ve Rusya arasındaki didişme sebebiyle içten içe yükselen hararet sonunda Gürcistan'dan patlak verdi. Ateş bir kez daha Kafkaslarda boy gösterdi.

Rusya'nın tereddütsüz bir şekilde silahlarını kullanması ve Gürcistan'ı cezalandırmakta pervasız davranması gerilimin küresel boyutunu yükseltti.

Yaşanan savaş Amerika-Rusya geriliminin adeta 11 Eylül'ü oldu. Kılıç kınından çıktı.

Amerika'nın sinsi sinsi Rusya'yı kuşatma projesine Rusya sıfatına yakışır bir şekilde cevap verdi. Hani "Rus ayısı" derler ya, işte öyle. Nitekim Rusya'nın NATO nezdindeki Büyükelçisi Dmitry Rogozin ilginç bir açıklama yaptı: "Bizi eleştirenler, bir ineğe, 'seni parçalayıp yutacağız, çünkü açız.' diyen bir kurda benziyor. İyi, ama biz inek değil, Rus ayısıyız!"

Rogozin "Rusya'nın Gürcistan'a müdahalesinin, Batı'ya Moskova'yı hafife almamaları gerektiğini gösterdiğini" söylemekten de çekinmedi.

Rusya'nın "ayı"lığından pek bir şey kaybetmediğinin ortaya çıkması, daha önce Rus işgalini yaşamış ülkeleri telaşlandırdı. Avrupa'nın eski doğu bloku ülkeleri Avrupa Birliği'ni Rusya'ya daha sert bir tavır koyması yönünde sıkıştırdılar. Polonya ateşin dumanı sönmeden Amerikan talepleri doğrultusunda füze kalkanı projesine kendisini dahil eden anlaşmayı hemen imzaladı.

Rusya parlak bir zafer kazandı ancak başka bir bakış açısıyla tuzağa düştüğü de söylenebilir. Zira "İmaj" bazen gerçeklerden çok daha etkili olabiliyor. Rusya birden bire "saldırgan" bir imaja büründü. Karşı cephedeki safların sıklaşmasına sebep oldu.

Savaş Bir Felâkettir:

Savaşın sebepleri, getirdikleri, götürdükleri hakkında ayrıntılara girmeden önce önemli bir hususa değinmekte fayda var:

Bizler ekranlarda birkaç günlük küçük bir savaş seyrettik. Gürcistan Güney Osetya'ya girdi, Rusya Gürcistan'a girdi falan. Ancak binlerce sivil öldü. Çok daha fazlası evsiz kaldı. Yani bu ufak savaş bile arkasında büyük bir felaket bıraktı. Savaş demek felaket demektir.

Gürcistan Neyine Güvendi?

Peki böyle bir felakete küçük Gürcistan neye dayanarak zemin hazırladı, neyine güvendi?

"Gürcü limanlarını artık Amerikalılar koruyacak!" diye sevindirik olacak kadar "iliştirilmiş" bir devlet başkanı Amerika'dan yahut gerçek ağababası İsrail'den habersizce kafasına göre böyle bir savaşı başlatmış olabilir mi?

Gürcistan ordusunun damarlarında dolaşan İsrail ve Amerika'nın Gürcistan'ın Güney Osetya'ya saldıracağından habersiz olduğunu düşünmek biraz zor. Nitekim Anadolu Ajansının geçtiği şu haber bu şüpheyi doğruluyor:

"Rus istihbaratından adının açıklanmasını istemeyen üst düzeydeki bir yetkili, 'Amerikalı askeri yetkililer, Gürcü birliklerinin Güney Osetya'ya düzenleyeceği askeri operasyonun tarihini ve başlama saatini biliyordu.' dedi. 10-14 Ağustos 2008 tarihlerinde Amerikalı üst düzey askerlerden oluşan bir heyetin Rusya'ya gelmesinin beklendiğini, ancak 1 Ağustosta heyetin aniden ziyareti iptal ettiğini söyledi."

Şimdi "Amerika haberdar ise böyle bir ateşin yanmasına niye izin verdi?" diye sormak gerekiyor.

Gerçi Amerika'nın NATO nezdindeki büyükelçisi "Biz Gürcistan'ı Osetya probleminin askerî çözümü yok diye uyardık!" şeklinde açıklama yaptı. Ancak velev ki bu iddia doğru bile olsa küçük Gürcistan'ın "Cesaretlendirme", "Yönlendirme" telkinleri olmadan Rusya'ya kafa tutması pek olası görülmüyor. Bildiğiniz gibi Amerika Saddam'a Kuveyt'i işgal ederse pek sesini çıkartmayacağını ihsas ettirmiş, ancak daha sonra bütün dünyayı arkasına toplayıp tepesine binmişti.

Soros'un paralarıyla, turuncu devrimle iktidara gelen Gürcistan Devlet Başkanı Saakaşvili de "piyon"luğunun gereğini yapmış oldu.

Olan Gürcistan halkına oldu. Üstelik Gürcistan Güney Osetya ve Abhazya üzerindeki hak iddialarını neredeyse tamamen kaybetti. Nitekim Rus dışişleri bakanı "Gürcistan'ın toprak bütünlüğü hikâye!" diye açıklamada bulundu, postayı koydu. Gürcistan artık bu iki cumhuriyeti unutabilir.

Osetya Meselesi Nedir?

Abhazya, Güney Osetya ve Acaristan, Gürcistan'a bağlı özerk cumhuriyetler. Abhazya ve Güney Osetya 90'lı yılların başında başlayan savaşlarla Gürcistan'dan kopmuş durumda. Bu iki cumhuriyet yaklaşık 15 yıldır fiili olarak bağımsız hareket ediyorlar. Buralarda "Barış Gücü askeri" adı altında Rus askerleri var. Halklarının yaklaşık %90'ı Rus vatandaşı. Rusya Gürcistan'ın Batı blokuna iyice yamanmasından sonra bu cumhuriyetlere desteğini artırdı. Gürcistan Devlet Başkanı Saakaşvili Soros desteğiyle iktidara geldiğinden beri "Gürcistan'ın toprak bütünlüğü" adı altında gergin bir politika izliyor. Nihayetinde işi savaşa kadar götürdü. Bu duruma Rusların seyirci kalmasını kimse beklemiyordu.

Kafkasyadaki Rus zulmünden kaçan milyonlarca müslüman Türkiye'de yaşıyor. Türkiye'nin Acaristan üzerinde garantörlük hakkı var. Gürcistan özellikle müslümanları sindirmek için en az Rusya kadar acımasız politikalar izliyor. Türkiye hukuki hakkı olduğu halde Acaristan'la ilgilenmiyor. Amerika ve İsrail ile birlikte Gürcistan'a sınırsız destek veriyor. Tiflis'ten geçen Bakü-Ceyhan boru hattı için verilmiş taviz midir bilmiyoruz, ancak lüzumlu yerde lüzumlu müdahaleyi yapmakta öteden beri bir acziyet içerisindeyiz.

Küresel Gerilimin Boyutu:

Rusya Amerika'nın Polonya ile füze kalkanı anlaşması yapmasına öteden beri karşı çıkıyordu. Savaşın arasında Amerika ile Polonya arasında anlaşma yapılmış olması Rusya'yı adeta çıldırttı.

"Rusya Genelkurmay Başkan Yardımcısı Anatoliy Nogovitsin, ABD'nin Polonya'ya füze kalkanı yerleştirmesi konusundaki anlaşmasının 'cezasız kalamayacağını' söyledi. Ve ilk kez nükleer silah kullanabileceklerini telafuz etti. Rus general, "Polonya topraklarına füze kalkanı yerleştirerek kendini yüzde 100 hedef haline getirmiştir." dedi."

Rusya'nın nükleer tehditleri bununla sınırlı kalmadı.

"İngiltere'nin Sunday Times gazetesi, Moskova'nın soğuk savaşın sona ermesinden bu yana ilk kez Baltık denizindeki filosunu nükleer başlıklı silahlarla takviye edebileceğini yazdı. Gazetenin üst düzey askerî kaynaklara dayandırdığı haberde nükleer başlıkların Baltık filosu bünyesindeki denizaltılar ve kruvazörlerin yanı sıra bombardıman uçaklarına da yerleştirebileceğini öne sürdü. ABD'nin NATO nezdindeki Büyükelçisi Kurt Volker ise Rusya'nın farklı bölgelere nükleer başlıklar yerleştirmesini, 'gerçekten talihsiz bir gelişme' olarak nitelendirdi."

Rusya'nın Gürcistan'ı ağır bir şekilde cezalandırmış olması bu pervasız tehditlerin etkisini daha da artırıyor.

"Gürcistan'ın Rusya tarafından işgal edilmesinin büyük tedirginliğe neden olduğu İsveç'te hükümet ordunun daha hızlı hale getirilmesi gerektiğinin farkına vardı. Düzenlediği basın toplantısında Rus Ordusu'nun Gürcistan'ı aşağıladığını belirten İsveç Savunma bakanı Sten Tolgfors, Rusya'nın birkaç gün içinde askerlerini savaş bölgesine sevk ettiğine dikkat çekti. Savunma stratejilerini değiştireceklerini kaydeden Tolgfors, 10 bin kişilik hızlı bir ordu oluşturmak için en az 1 yıla ihtiyaç duyduklarını söyledi."

İsveç küreselci şebekenin pek bilinmeyen önemli bir ülkesi. Yaklaşık 150 yıldır savaş yapmamış bir ülke olmasına rağmen kendi savaş uçağını üretecek kadar teknolojik askeri alt yapısı olan bir ülke.

Bütün bu hengâme arasında Amerika'nın tepkilerinin biraz alttan geldiğini farketmişsinizdir. Amerika'nın halihazırda Rusya'yı hemen cezalandırabilecek bir mekanizması bulunmuyor. Ancak gizli bir harbin başladığı da bir gerçek.

"ABD Başkanı Bush, CIA merkezini ziyaret etti. ... bazı strateji uzmanları, dünyanın başka ülkelerinde liderlerin gizli istihbarat servislerinin merkezlerine bu tür ziyaretlerde bulunmadıklarına, bulunsalar da bunu gizli tutmayı tercih ettiklerine, ancak Bush'un bunu medyaya adeta haber vererek yaptığına dikkat çektiler. Bunun anlamını da yorumlayan uzmanlar "Amerikan yönetimi, bu durumda Rusya'ya 'ortalığı daha da karıştırırız!' mesajını veriyor" ifadesini kullandı.

Rusya Başbakanı Vladimir Putin'in ise, soluğu Kuzey Osetya'nın Vladikavkaz kentinde almasının da bir anlamı vardı. ABD yönetimi de bu mesajı o gün doğru algılamıştı. Vladikafkas, Rus İmparatorları'nın Kafkas stratejileini belirledikleri tarihi bir yer. Putin'in, bu kente gidip ilk açıklamasını buradan yaparak ABD'ye, Rusya'nın halen imparatorluk gibi bir güç olduğu, imparatorlukların savaştan çekinmeyeceği mesajını verdiği belirtiliyor."

Ancak Rusya çok tehlikeli bir strateji benimsemiş durumda. Zira Amerika nükleer saldırı dahil her türlü savaş durumu için paranoyaklık derecesine varan tedbirler alıyor, hazırlıklar yapıyor.

Nükleer bir harp çıktığında Rusya Amerika'ya büyük zarar verir ancak kendisi yok olur. Zira dünyanın en geniş topraklarına sahip olan koskoca Rusya Moskova'dan ibaret gibidir. Moskova yıkıldığı, yok olduğu zaman Rusya'nın işi biter. Bu durumda Kafkas cumhuriyetleri olsun, Sibirya'daki cumhuriyetler olsun hepsine bağımsızlık yolu açılmış olur. Bütün bunların hesabını bir kenara yazmamız lâzım. (Özet olarak; "Nükleer bir harpte Rusya çöker, dağılır, Amerika zayıflar.")

Küresel Gerilimin Kaynağı: Enerji!

Enerji ve maden kaynaklarının kontrolü yakın tarihin en önemli savaş sebeplerinden olmuştur. Dikkat edilirse Amerika öteden beri enerji nakil hatları olsun, bizzat enerji hammaddesinin üretimi olsun daima kontrolü elinde tutmaya dönük politikalar izlemiştir. Meselâ; Bakü-Ceyhan boru hattı proje aşamasında iken hattın korumasının NATO'ya verilmesini istemişti. Türkiye kabul etmediği için proje uzun zaman sürüncemede kaldı. Ne zaman ki, Rusya enerji tekeli kurmaya başladı, Amerika Türkiye'yi enerji köprüsü yapacak projelere ancak o zaman hız verdi. Yoksa bizim kara kaşımıza, kara gözümüze hayran olduğundan değil.

Rusya da elindeki imkânları profesyonelce kullanarak büyük bir enerji tekeli olma yolunda hızla ilerliyor. Rusya da Amerika kadar agresif bir enerji politikası izliyor. Alternatif hatların önünü kesmek için elinden geleni arkasına koymuyor.

Rus milliyetçisi Putin önce içeride dizginleri eline aldı. "İliştirilmiş" işadamlarının enerji ve medya sektöründeki tekellerini başlarına geçirdi. Devlet kontrolünü en üst seviyeye çıkardı. İçişlerine müdahalenin önünü kesti.

Sonra enerji tekeli kurma yönünde emin adımlarla ilerlemeye başladı. Orta Asya Cumhuriyetlerini kendisine bağlayan anlaşmalara imza attı. Avrupa, Türkiye gibi ülkelerin bir numaralı tedarikçisi durumuna geldi.

Dikkat ederseniz, Türkiye olsun Avrupa olsun Rusya ile didişmeyi istemediler. Rusya bunu bildiği için enerji kozunu pervasızca kullanıyor. Dünyayı tedirgin etmekten çekinmiyor.

Buna karşılık bütün boğazları tutmaya çalışan Amerika'nın gittikçe boğazı sıkılıyor. "Tek" olmak için didindikçe ayağı çukura batıyor.

Sovyetler Birliği uzmanı Profesör Stephen Cohen'in dediği gibi "Rusya, tek başına ABD'yi yok edebileceği silahlara, ihracatta neredeyse Amerika'nın muadili bir silah sanayisine, teröristlerin edinmek için can attıkları nükleer materyallere ve gezegenin en büyük petrol ve doğal gaz rezervlerine sahiptir. Doğu ve batı eksenine yayılmış dünyanın en geniş topraklara sahip bir ülkesidir; Medeniyet fay hatlarının kavşağındadır ve Avrupa, İran ve Orta doğudan K.Kore, Çin, Hint, Afganistan ve hatta Latin Amerika'ya kadar stratejik yeteneklere sahiptir. Her şeyi hesaba katarak düşündüğümüzde, ulusal güvenliğimiz, Rusya'nın ulusal güvenliğinin bize bağlı olmasından çok daha fazla bağlıdır Rusya'ya."

Amerika'ya kıytırık kıytırık muhalefet etmeye çalışan bazı Avrupa ülkeleri Rusya ile ilişkilerini geliştirmek suretiyle bir şekilde Amerika'nın altını oymuş oluyorlar. Meselâ; Almanya'nın Rusya ile çok büyük ilişkileri var. Almanya'nın Rusya'ya ihracatı çok hızlı artıyor. (Almanya'nın Rusya'ya ihracatı 2008 yılında % 50 oranında artış kaydetti.)

Almanya gibi ülkeler, ABD'nin Amerikan yandaşı ülkeleri NATO ittifakına çekerek nüfuzunu Baltıklara ve Kafkasya'ya genişletmeyi amaçlayan stratejisine Avrupa'yı da itelemeye çalışmasından rahatsızlar.

Ancak Amerika Polonya'ya nüfuz etmekle mühim bir kale kazanmış oldu. Almanya ile Rusya arasına yerleşmiş oldu. "Proje İran gibi ülkelere karşı" şeklindeki Amerikan tezi ise gerilimin ortasında Polonya ile anlaşma imzalanmış olması ile çökmüş oldu.

Petrol ve gaz kolay alev alan hammaddeler. Ateş kolay çıkıyor.

Kaos Mimarları Gerilimleri Körüklüyor:

"Küresel kaosçular"ın Rusya'yı bir harbe sürüklediklerini söyleyebiliriz. Benzer bir sürüklemeyi Kerkük üzerinden Türkiye'ye yapabilirler.

Bu tür durumlarda sürüklenen ülkenin seçeneği de kalmıyor. Rusya Gürcistan işgaline sessiz kalamazdı. Türkiye de Kerkük'teki oldu-bittilere sessiz kalamaz.

Uluslararası krizlerden kararlı bir şekilde uzak duran Çin'in Devlet Başkanı Hu Jintao, 9 Ağustos'ta Putin'le yaptığı görüşmede Çin-Rus stratejik işbirliğinin üç yönünden bahsederken ilginç bir tanımlamada bulundu: "Çok kutupluluğun teşviki ve uluslararası ilişkilerin demokratikleştirilmesi..."

Dikkat ederseniz "demokrasi ihraç etmek"ten bahseden ve bununla gurur duyan Amerika uluslararası ilişkilerde despotça hareket ediyor.

Amerika çirkefçe bir dış politika izliyor. Kural-kaide tanımadan, ikrah ettirircesine kibirli hareket ediyor. Çıkarlarını çiğnediği ülkeleri hiç umursamıyor. Boynunu bükenlerin boynuna bindikçe biniyor.


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


TARİHTEN SAYFALAR

Osmanlı Pâdişahları
Dînin Bekâsı, Vatanın Muhâfazası Uğrunda
Öz Kardeşlerini Bile Fedâ Etmişlerdi!..

Dînin bekâsı ve vatanın muhâfazası için Allah yolunda küffâra gösterdikleri şiddet ve metânet, buyrukları altındaki re'âyâya gösterdikleri eşsiz adâlet, Şer'î emirlerin aksamadan yürümesi için sergiledikleri nihâyetsiz gayret... gibi dillere destan olmuş üstün meziyetleriyle gönüllerde taht kuran Osmanlı pâdişahları'nın, din ve devlet uğrunda gösterdikleri en büyük fedâkârlıklardan bir tanesi de, hiç şüphesiz ki "Nizâm-ı 'âlem" için öz kardeşlerinin katline boyun eğmeleridir.

Bu ulu hânedânın eşsiz temsilcileri; din ve devletin idâmesi, millet ve memleketin selâmeti için kendi canlarını hiçe saydıkları gibi; herhangi bir fitneye ve iki başlılığa meydan vermemek için, Devlet-i aliyye'ye baş kaldıran ve isyân eden kardeşlerinin ve evlâtlarının katline de büyük bir sabır ve metânetle göğüs germiş, İlâhî hükmün tatbîki husûsunda hiçbir fedâkârlıktan çekinmemişlerdir.

Asıl Sebep ve Gerekçe Neydi?

Osmanlı pâdişahları İslâm dîninin her hükmüne güçleri yettiği nispette riâyet gösterdikleri gibi; dînin ve vatanın istiklâli ve idâmesi, kendilerine emânet edilen reâyânın selâmeti ve onlara zarar verecek her türlü fitnenin def'i ve izâlesi için de, Dîn-i mübîn'in öngördüğü her türlü tedbîri almak için azâmî gayret sarfetmişlerdi.

Taht kavgalarının Dîn-i mübîn'e ve Devlet-i aliyye'ye verdiği büyük zarar ve tahrîbâtı keskin ferâsetiyle keşfeden Fâtih Sultan Mehmed Hân, Osmanlı Devleti'nin ilk yazılı kânunnâmesi olan "Kânûn-nâme'-i Âl-i 'Osmân"da, kendisinden sonra gelecek olan pâdişahların, dînin ve devletin selâmeti için gerektiğinde öz kardeşlerini bile katledebileceklerini belirterek: "Her kimesneye evlâdımdan saltanat müyesser ola, karındaşlaruñ nizâm-ı 'âlem içün katl itmek münâsibdür. Ekser 'ulemâ dahî tecvîz itmiş (cevâz vermiş)dür. Ânuñla 'âmil olalar!" hükmünü vermişti.(1)

Fâtih Sultan Mehmed Hân ulemânın buna cevaz verdiğini söylerken: "Fitne çıkarmak adam öldürmekten daha kötüdür."(2) ilâhî hükmüne ve: "İki halîfeye biat edildiğinde ikincisini öldürün!"(3) Hadîs-i şerîf'ine dayanılarak verilen fetvâları kastetmişti. Zîrâ bu İslâm vatanının parçalanması, bu kudretli milletin dağılıp yok olması küffârın asırlar boyunca en büyük hayâli ve hedefiydi. Devletin merkezinde çok başlılığa meydan vermek, bir bakıma küffârın değirmenine su taşımak ve ekmeğine yağ sürmek demek olacağından, bu fitne ve fesâda yol vermektense, o fitneye neden olan kişileri ortadan kaldırmak dînin ve vatanın selâmeti bakımından daha elverişliydi. Başka bir ifâdeyle onlar, bir "pire" için "yorgan" yakmaktansa, "pire"yi yakıp "yorgan"ı kurtarmayı tercih etmişlerdi!..

Behiştî'nin "Tevârîh-i Âl-i 'Osmân"ının "IV. Cild"indeki ifâdesine göre; "Göklerde ve yerde Allah'tan başka ilâhlar olsa, ikisi de fesâda uğrayacağı"(4) gibi; O'nun yeryüzündeki gölgesi olan Sultân'ın da iki tâne olması düşünülemezdi.(5)

Kemâl Paşa-zâde ise "Tevârîh-i Âl-i 'Osmân" adlı eserinin "IX. Defter"inde; iki karpuz bir koltuğa sığmayacağı, iki kılıç bir kında durmayacağı, bir bedende iki baş olmayacağı gibi; bir iklime de iki pâdişâhın sığamayacağını ifâde ederek şu manzûmeyi nazmetmişti:

"Çû Şeh başdurur, memleket âña ten

Yaraşmaz iki başlu olmak beden

Sığar bir kilîm içine on gedâ

Bir iklîme sığmaz iki pâdişâ

Sığamaz bir niyâma iki şimşîr

Olımaz bir neyistânda iki şîr

Beden bir olsa çün sığmaz iki cân

Bir iklîmde ola mı iki Sultân?

Olur bir hatta iki hutûr teng

İki şâh olsa bir yirde olur ceng

Olur bir hâne vâsi' yüz fakîre

Olur bir mülk teng iki emîre

Dimiş bir söz, mesel tohmın eken ûz

Ki bir koltukda sığmaz iki karpûz."(6)

Osmanlı pâdişahlarının kardeşlerini katlettirmeleri, bâzılarının iddiâ ettiği gibi kuru bir makam ve iktidar hırsından değil; bilâkis onların, Dîn-i mübîn'e olan yüksek sadâkatlerinden ve vatanlarını muhâfaza yolundaki fedâkârâne gayretlerinden ileri geliyordu.

Onların bu husustaki azîm ve gayretleri o kadar büyüktü ki; Kânûnî Sultan Süleymân Hân fitnenin def'i için oğlu Şehzâde Mustafa'nın katledilmesini emrettiği sırada Osmanlı topraklarında bulunan Avusturya elçisi Busbecq: "Müslümanlar Osmanlı hânedânının varlığı ile ayaktadırlar. Hânedan yıkılırsa din de mahvolur. Bu bakımdan din ve devletin selâmeti için, hânedânın bekâsı onlar için evlâddan daha mühimdir." demişti.(7)

Çünkü onlar, îmân olmadıkça vatanın, vatan olmadıkça îmânın muhâfaza edilemeyeceğini çok iyi biliyorlardı. Vatanın yıkılması bir bakıma dînin de felâketi demek olacağından; böyle bir felâkete neden olmaktansa, kendi canlarını seve seve fedâ etmeyi yeğleyen Osmanlı pâdişâhları için, din ve devletin bekâsı uğrunda kardeşlerinin ve evlâtlarının canını fedâ etmek çok da büyük bir şey değildi!..

Ahmedî'nin, "İskender-nâme"sinde
Yer Alan Mısrâlar:

Yıldırım Bâyezîd ve Çelebi Sultan Mehmed dönemlerinde yaşamış olan Ahmedî, "İskender-nâme"sinde yer alan ve günümüze ulaşmış en eski Osmanlı târih metni olan "Dâsitân ve Tevârîh-i Mülûk-i Âl-i 'Osmân" adlı manzûmesinde; Sultan I. Murâd (Hüdâvendigâr) tahta geçtiği zaman kardeşlerinin ona düşman olduklarını, ancak Gâzî Hüdâvendigâr'ın Hakk'ın yardımıyla hepsine gâlip gelerek fitneyi ortadan kaldırdığını haber vermiştir:

"Çün-ki ol Gâzî Murâd'a irdi baht

Buldı ârâyiş ânuñla tâc-u taht

Nezr itdi kim kıla dâyim gazâ

Ânı ide kâfire ki oldur sezâ

Vardı ânda kuvvet-ü tâb-u tûvân

Nev-cüvânıdı, hem nev-pehlevân

Ol bahâdurlıhda key ma'rûfıdı

Hem gazâya himmeti masrûfıdı

Oldılar âña yağı kardaşları

Kamunuñ yitdi elinde başları

Kılıcından oldılar cümle tebâh

Olmışıdı âña Hakk lütfu penâh."(8)

Bu dizeler Osmanlı târihinde; dînin bekâsı, vatanın muhâfazası uğrunda ilk "kardeş katli"nin Sultan Murâd Hüdâvendigâr Hân döneminde gerçekleştiğini açıkça ortaya koymaktadır.

Ahmedî'nin, Osmanlı Devleti'nin kuruluş yıllarında, Gâzî Hüdâvendigâr'ın hükümdarlığından kısa bir süre sonra kayda geçirdiği bu mısrâlar, daha sonraki târih kaynaklarında rastlanmayan mühim bir gerçekten bizleri haberdâr etmekle birlikte; Sultan Murâd'ın hangi kardeşleriyle, ne şekilde savaştığı ve onları nerede, ne zaman hezîmete uğrattığı husûsunda yeterli bir bilgi sunamamaktadır.

Orhan Gâzî'nin altı oğlundan üçü henüz kendisi hayatta iken vefât ettiğine göre; Ahmedî Sultan Murâd'ın "düşman kardaşları" ile, herhâlde Şehzâde İbrâhîm'i ve Şehzâde Halîl'i kastetmiş olmalıdır.

Yıldırım Bâyezîd'in Tahta Geçişi
ve Şehzâde Yâkub Çelebi'nin Durumu:

On yedinci asır Osmanlı müverrihlerinin ve devlet adamlarının önde gelenlerinden olan Bostân-zâde Yahyâ Efendi, Ahmedî'nin yukarıdaki mısrâlarını farketmemiş olmalı ki, "Tuhfetü'l-Ahbâb" adlı eserinde ilk kardeş katlinin Murâd Hüdâvendigâr Hân'ın oğlu Yıldırım Bâyezîd döneminde gerçekleştiğini ifâde ederek:

"'Osmâniyân'da bundan evvel karındaşını katl itmiş yokdur. ...Tahta cülûsları gazâda olmağla, vüzerâsı ilkâsıyle (vezirlerinin telkinleriyle) olmış ma'nâdur." demiştir.(9)

Bostân-zâde Yahyâ Efendi'nin işâret ettiği üzere; I. Kosova Meydan Muhârebesi'nden önce din ve vatan yolunda, İslâm askerinin selâmeti uğrunda canını alması için Allah-u Teâlâ'ya münâcaatta bulunan Gâzî Hüdâvendigâr, savaştan sonra yaralı bir Sırp'lı tarafından hançerlenerek şehîd edilmiş ve son nefesini vermeden önce yerine ulu oğlu Bâyezîd'in geçmesini vasiyet etmiş; pâdişâhın şehâdeti üzerine vezirler Şehzâde Bâyezîd'i ve kardeşi Yâkub Çelebi'yi savaş meydanından çağırtarak, ulu şehzâdeyi hemen tahta geçirmiş, kardeşini ise kısa bir nasihatten sonra katletmişlerdi.

Osmanlı hânedânının Dîn-i mübîn'in bekâsı ve vatanın muhâfazası uğruna, tereddüt etmeden canlarını hiçe saydıklarını gösteren en büyük ibret manzaralarından birini teşkil eden Yâkub Çelebi'nin katli hâdisesi, Topkapı Sarayı Müzesi Kütüphânesi'nde kayıtlı anonim bir "Tevârîh-i Âl-i 'Osmân" nüshasında şöyle anlatılır:

"Çün kim Sultân Murâd Hân Gâzî şehîd olub rahmet-i Hakk'a vâsıl olıcak, ol kâfir-i bî-dîni (dinsiz kâfiri) yiñi-çeri tâyifesi ol arâda hemân-dem pâre pâre eylediler. Hayrü'd-dîn Paşa gördi-kim hâl böyle oldı, 'asâkir-i İslâm'a (İslâm askerlerine) bildürmedin ol demde sağ koldan Sultân Bâyezîd Hân'ı getürdüb, babası Sultân Murâd Hân Gâzî yirine sancak dibinde turğurub ve Gâzî Murâd Hân'uñ meyyitini bir nice ehl-i tedbîr kimesneler mahfîce (gizlice) bâr-gâha gönderüb, tahtında yaturub üzerin örtdiler ve paşa-yı mezkûr pâdişâhuñ fevti (ölümü) haberin 'asâkir-i İslâm tamâmet duyub ve Ya'kûb Çelebî dahî ma'lûm idinemeyüb, 'âlem fesâda varmasun diyû hemân-sâ'at Ya'kûb Çelebî'ye kapucı-bâşın pâdişâh tarafından gönderüb da'vet eyledüklerinde, mezkûr Ya'kûb Çelebî küffârı sıyub kovmak üzre iken kapucu-bâşı irişüb eyitdi kim: 'Sultân'um! Babañ Sultân Murâd Hân Gâzî Hazretleri sizleri taleb ider: 'Kâfirüñ işi tamâm oldı! Bizüm âbâ-vü ecdâdımuzda kaçanı kovub zebûnı öldürmege 'âdet-i me'lûfeleri olı-gelmiş degüldür! Tîz dönüb gelsün!' diyû buyurdılar.' deyücek, Şeh-zâde'-i mezkûr Ya'kûb Çelebî dahî dönüb geldi kim, babasınuñ elüñ öpüb ve hem 'Gazâ mübârek olsun!' diyû, gördi-kim sancak dibinde babası Murâd Hân yirinde yok, lâkin babası yirinde karındâşı Bâyezîd Hân durur, hemân-dem Hayrü'd-dîn Paşa işâret eyledi, Ya'kûb Çelebî'i tutdılar. Ya'kûb Çelebî ahvâle vâkıf olmamışdı, eyitdi kim: 'Ben n'eyledin kim beni tutarsız?' didükde, Hayrü'd-dîn Paşa ilerü gelüb eyitdi kim: "Sultân'um! Babañ Sultân Murâd Hân'uñ ahvâli şöyle olmışdur. İmdi el-hamdü li'llâh, sen 'âkil ve dîn-dârsun, bu 'asâkir-i İslâm ne mahallde idügün bilürsün! Ümmîddür kim Hakk rızâsına mutî' olub, dîn-i İslâm mesâlihiyçün (işleri için) dünyâ bedeli âhiret kabûl idüb, bunca vilâyetleri ki ehl-i İslâm küffâr-ı hâkisâr (yere batasıca kâfirler) elinden alup ve dîn-i İslâm'ı âşikâre itmiş-iken ve nice kilîseleri yıkub ve nicelerin dahî câmi'ler ve medârisler (medreseler) ve 'imâretler idüb, tamâmet memâlik-i Rûm-ili'n (Rumeli memleketlerini) edyân-ı bâtıladan (bâtıl dinlerden) halâs idüb, zulümât-ı küfrü giderüb ve küffâr-ı hâkisâruñ bağrı yağıyle dîn-i İslâm çerâğın (kandilin) mücellâ-vü musaffâ eylemişlerken, hâliyâ üş-bu 'asâkir-i İslâm küffâr-ı hâkisâruñ atları ayağı altında pây-mâl olmağa sen sebeb olmayasun!' didükde Ya'kûb Çelebî dönüb eydür kim: 'Çün kim babam Murâd Hân Gâzî şehîd oldı, Hazret-i Hakk'a ol yalıñuz varmak münâsib degüldür! Eyyâm-ı sa'âdetinde hïş görüb zevk-u safâlar sürdügümüz yeter! Şimden girü üş-bu fânî dünyâyı terk idüb, dîn-i Muhammed Mustafâ'nuñ -salla'llâhu 'aleyhi ve sellem- yolına cânum ve bâşum biñ dahî olursa gerekmez, rızâ-yı Hakk (Hakk'ın rızâsı) içün ve mesâlih-i müslimîn (müslümanların işleri) içün fedâ eyledüm, murâduñuz her nice ise idüñ, beni Hazret-i Hakk'a babamla bile (berâberce) gönderüñ! Sizler dîn-i İslâm uğruna rızâ-yı Hakk-içün sa'y (gayret) idüb, leyl-ü nehâr (gece-gündüz) gazâyı elden komañ!' diyû rızâ-yı Hakk'a teslîm eyledükde, çün kim 'ömri âhire irmişdi, emrin (işin) tamâm eyleyüb, dîn-i İslâm içün cân-ı şîrîni virüb, şehîd olub rahmet-i Rahmân'a vâsıl oldı."(10)

Vezir Hayreddîn Paşa'nın Yâkub Çelebi'ye söylediği sözler, kardeş katlinin sebebini ve gerekçesini bir bakıma özetlemektedir.

Yalnız Osmanlı târihinin değil, İslâm târihinin şâhikasını temsil eden bu hâdise, Osmanlı hânedânına mensup olan fertlerin ne kadar güçlü bir îmâna sâhip olduklarını gözler önüne serdiği gibi; dîn ve vatan uğrunda canlarını hiç çekinmeden fedâ edecek kadar hamiyet-perver ve vatansever olduklarını da şüpheye imkân bırakmayacak bir biçimde tasdik etmektedir.

Onların dîn-i İslâm'a olan bağlılıkları ve vatan uğrundaki fedâkârlıkları; küffârın ekmeğiyle beslenip büyüyen, onlara yaltaklık ve yalakalıkla geçinen, "târih"le hiçbir ilgisi olmadığı hâlde cehâletiyle "tahrif"e yeltenen seviyesiz "tahrifçi"lerin, kıt aklının ve dar kafasının basacağı işlerden değildir!..

(1) Fâtih Sultan Mehmed, "Kânun-nâme'-i Âl-i 'Osmân", ("Bedâyi'u'l-Vekâyi'" içinde) bas.: Moskova: 1961, vr. 281b. Fâtih "Kânûn-nâme"sinin orijinal nüshası, Vienna Staatsbibliothek, AF, nr.: 554'te kayıtlıdır.

(2) Kur'ân-ı Kerîm, Bakara (2): 191

(3) Müslim, "Kitâbu'l-İmâre", Had. nr.: 3444

(4) Kur'ân-ı Kerîm, Enbiyâ (21): 22

(5) Behiştî Ahmed Sinân Çelebi, "Tevârîh-i Âl-i 'Osmân", c. IV, British Museum, Add. Gr. Mr.: 7869, vr. 4b

(6) İbn-i Kemâl (Kemâl Paşa-zâde), "Tevârîh-i Âl-i 'Osmân", IX. Defter, Millet Ktp. Ali Emîrî, Tarih, nr.: 29, vr. 20a-20b

(7) Busbecq, "Türkiye'yi Böyle Gördüm", s. 42, trc.: Aysel Kurutluoğlu, bas.. İstanbul, 1974

(8) Ahmedî, "İskender-nâme": "Dâsitân ve Tevârîh-i Mülûk-i Âl-i 'Osmân", Paris Bibliothéque Nationale, Supp. Turc. nr.: 309, vr. 294b-295a

(9) Bostân-zâde Yahyâ Efendi, "Tuhfetü'l-Ahbâb", Beyazıt Devlet Ktp., nr.: 5005, vr. 15a

(10) Anonim "Tevârîh-i Âl-i 'Osmân", TSMK, Revan, nr.: 1099, vr. 26b-27a


KADİR GECESİ

Berat gecesinde, Levh-i mahfuz'dan topluca dünyâ semâsına indirilen Kur'an-ı kerim, bu gece âyetler hâlinde yeryüzüne indirilmeye başlanmıştır.

Öyle bir muazzam ve mübarek gecedir ki, hakikatini anlamak beşer idrâkinin çok üstündedir.

Hazret-i Allah bu geceye çok değer vermiş ve Kadir sûre-i şerif'inde şöyle buyurmuştur:

"Şüphesiz ki biz onu (Kur'an'ı) Kadir gecesinde indirdik. Resul'üm! Kadir gecesinin ne olduğunu sen bilir misin? Kadir gecesi bin aydan daha hayırlıdır. Melekler ve Ruh (Cebrâil) o gecede Rabb'lerinin izniyle her bir iş için inerler. O gece, tan yeri ağarıncaya kadar bir selâmdır, esenliktir." (Kadir: 1-2-3-4-5)

Buradaki sayı, tahdit mânasına değildir. Kur'an-ı kerim'deki bu gibi ifadeler çokluğa delâlet etmektedir. Bir gece, beşer hayatındaki binlerce yıldan hayırlıdır.

Bu gecenin bu kadar kıymetli olması ise, Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz'in, ümmeti hakkındaki merhametinden ileri gelmektedir.

Şöyle ki, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz geçmiş ümmetlerin ömürlerinin çok uzun olduğunu, o uzun ömür içinde çok ibâdet yaptıklarını, kendi ümmetinin ise az ömürlü olduğunu düşünür ve çok üzülürdü. Cenâb-ı Hakk, Habib'inin -sallallahu aleyhi ve sellem- mükedder olmasına râzı olmadı. Gönlüne ferahlık vermek için Cebrâil Aleyhisselâm'ı göndererek Kadir sûresini inzal buyurdu ve bu bir gecenin bin aydan daha hayırlı olduğunu müjdeledi.

Bu sûre-i celîlede Hakk Teâlâ ve Tekaddes Hazretleri Cebrâil Aleyhisselâm ile birlikte bütün melâike-i kirâmın yeryüzüne inerek tanyeri ağarıncaya kadar kaldıklarını, o gecenin selâm ve selâmet gecesi olduğunu beyan buyuruyor. Melâike-i kiram, gökyüzü dar gelecek şekilde birbirini sıkıştırırlar. Onun için bu geceye "Tazyik gecesi" de denilmiştir. Müminleri ziyâret ederler, ibâdetlerini temâşâ ederler. Rastladıkları her mümine selâm verirler. Ümmet-i Muhammed için sabaha kadar mağfiret dilerler.

Diğer mübârek gecelerin günü belli olduğu halde Kadir gecesini Hazret-i Allah senenin bütün günlerinde gizlemiştir. Tâ ki; bu kadar kıymetli bir gecenin ulviyetinden mahrum olmamak için, müslümanlar her geceyi ganimet bilip ibâdetle ihyâ etmeye çalışsınlar...

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, "Şu gecede arayalım mı?" diye soranlara "O gecede de arayın." buyurmuş, bu suretle gecelerin ihyâ edilmesini teşvik etmiştir.

Bir Hadîs-i şerif'lerinde:

"Mümin için kış gecelerinin uzunluğu, gündüzlerin kısalığı birer ganimettir. Gecelerinde namaz kılmak, gündüzlerinde oruçlu olmak kolay olur." buyuruyorlar.

Zahirî ehli bu geceyi bir gecede arar. Tarikat ehli bir ayda, Hakikat ehli ise senede arar. Hakikat ehlinin işi zaten Hakk iledir. Lütf-u ilâhî ne zaman tecelli ederse Kadir gecesi o olmuş olur. Bunu bilmediği için senede arar.

İbn-i Mes'ud -radiyallahu anh- Hazretleri:

"Kim bütün seneyi ihyâ ederse Kadir gecesi'ne de erer." buyurmuşlardır. (Müslim: 762)

Biz hayatta Kadir gecesi'ni aradığımızı bilmeyiz. Çünkü arasak da, bulsak da; mutâdımızdan fazlasını yapmayız ki... Her zamanki mutâdımız ne ise onu yaparız.

Bir müslüman mutâd olarak her gece, bilhassa ramazan gecelerinde Tesbih namazı kılmaya gayret etmeli. Geceleri uyandığı zaman az veya çok teheccüd namazı kılmalı. Okuyabildiği kadar Kur'an-ı kerim okumalı. Az veya çok Salât-ü selâm getirmeli. Amma az, amma çok zikrullahla meşgul olmalı. Kişi bunları âdet hâline getirdiği zaman, şu veya bu gece diye bir gece aramasına lüzum kalmıyor. Allah için hareket ettiğinden: tâkati nisbetinde kulluğunu göstermeye çalışıyor.

Sen O'nun rızâ kapısında dur, rızası için çalış. O murad ederse umulmayan bir gecede sana lütfu ile tecelli eder, lütuf kapısını aralar, o geceye tesâdüf ettirir. Senin vazifen O'nun kapısını gözlemek.

Âyet-i kerîme'de:

"Sana yakîn (ölüm) gelinceye kadar Rabb'ine kulluk et." buyuruluyor. (Hicr: 99)

Meselâ bir ahbâbımız var. Bize bir haber gönderse ve "Ben filân filan günler arasında filân yerden geçeceğim, o mıntıkada size rastlarsam bir kaç milyon lira yardım edebileceğim." dese, acaba o tarif ettiği yerden beş dakika olsun ayrılır mıyız? Belki bu beş dakika zarfında geçiverir diye, elimizden gelse yatağımızı da oraya getiririz değil mi? Halbuki o nâil olacağımız şey, değersiz ve geçici bir dünyâlıktır. Hayat-ı ebediyeyi kazanmak, Mevlâ'mızın sonsuz lütuf rahmetine nâil olmak için kapısında beklememiz, O'na gönülden boyun büküp yalvarmamız, el açıp duâ etmemiz gerekmez mi?

Âişe -radiyallahu anhâ- Vâlidemiz "Yâ Resulellah! Kadir gecesine rastlarsam nasıl duâ edeyim?" diye sorduğu zaman, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz:

"Allah'ım! Şüphesiz ki sen çok affedicisin, affı seversin, beni affet." diye duâ etmesini tavsiye buyurmuşlardır. (Tirmizî)

Bir Hadis-i şerif'lerinde de buyuruyorlar ki:

"Kim ki fâziletine inanarak ve mükâfatını Cenâb-ı Hakk'tan umarak Kadir gecesi'ni ihyâ ederse, geçmiş günahları bağışlanır." (Buhârî)

O Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ki, bizim için bu kadar yıpranmış ve kadir gecesi gibi bir geceyi bize temin edivermiş. Biz ise O'nun yolunda yürümez, Sünnet-i seniyye'sine ittibâ etmezsek, canımızı malımızı yolunda fedâ etmeye hazır olmazsak, ümmeti olduğumuzu iddiâ edebilir miyiz? Bunlar gönülle olur, icraatla olur, lâfla hiç olmaz...

Değerli insanlar Hazret-i Allah'ın değer verdiği şeylere değer verdikleri için değer bulmuşlardır. Değerli olana değer vermeyenler değerden mahrum olurlar.

Beyt:

Ey hoca! Kadir gecesinin bize niçin bir takım alâmetlerinden bahsediyorsun?

Eğer sen zamanın kadir ve kıymetini bilirsen her gece kadir gecesidir.

Bu Ay İçinde İdrak Edeceğimiz
Mübarek "Kadir Gecenizi" Tebrik Eder,
Tüm İslâm Âlemi'ne Hayırlara Vesile Olmasını
Cenâb-ı Allah'tan Niyaz Ederiz.


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html