179. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Onlar Sıdk Makâmında, Kuvvet ve Kudret Sahibi Hükümdarın Huzurundadırlar." (Kamer: 55)

"Biz Ona Tarafımızdan Has Bir İlim Öğrettik." (Kehf: 65)

"O'nun Dilediğinden Başka, İnsanlar O'nun İlminden Hiçbir Şeyi Kavrayamazlar." (Bakara: 255)

"İhsan, Allah'ı Görüyormuş Gibi İbadet Etmendir. Zira Sen O'nu Görmüyorsan Bile O Seni Görüyor." (Hadis-i Şerif)

İLİM ve İMANIN DERECELERİ HAS İLMULLAH

Mukarrebler
İlâhî Mülâkat
İlim ve İmanın Dereceleri
Tevhid Tohumu
Letâif-i Aşere
Nefse Muhalefet
Bâtına Geçiş
Mânevî Seyr
Murakabalar
Mânevî Miraç
Nefis Dereceleri
Sidre-i Müntehâ
Sultânî Zikre Mazhar Olanlar
Ehadiyet ve Samediyet
Has İlmullah
İlimlerin Sonu
“Tasavvuf’un Aslı Hakikat ve Marifetullah İncileri” İsimli Kitabımız’da Olan Marifet
En İnce Sır
Hâtem-i Enbiya, Hâtem-i Evliya
“PERDE ARKASINDAN KONUŞMA”
Üç Âyet-i Kerime
Yakîn Dereceleri
Müthiş Meşhed
Hakîm-i Tirmizî -Kuddise Sırruh-
İmâm-ı Rabbânî -Kuddise Sırruh-
Yedi Kalın Perde
Tesbihât

/ İsmail Yavuz

ĞÂŞİYE SÛRE-İ ŞERİF'İNİN TEFSİRİ (2)

Kıyamet Gününde Cennetlikler

HAZRET-İ MUHAMMED ALEYHİSSELÂM

Hicretin Neticesi

Hicret bu dönem içinde, imanın gerçekliğini gösteriyordu. Müslümanlardan sayılmak ve onların dostluğunu kazanabilmek hicrete bağlı idi.

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (101)

Muhammed Ca'fer Ed-Dımeşkî -kuddise sırruh- (5)
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (36)

Muhyiddîn İbnü'l-Arâbî -Kuddise Sırruh- (25)

Bir elma çekirdeğine: "Ey çekirdek! Sende kocaman bir ağaç, binlerce yaprak, yüzlerce meyve var!" desen, o çekirdek inanır mı? İşte biz de o çekirdek mesâbesindeyiz, İlâhî lütuflara akıl ermez! Yaratıcı O'dur, neler yerleştirdiğini O bilir…

TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ

"Mânevi Bağ"

Bir insan mânevî bir mürebbiye ihtiyacını takdir eder ve: "Allah'ım! Lütuf deryandan Habib-i Ekrem -sallallahu aleyhi ve sellem-inin deryasına, Habib-i Ekrem -sallallahu aleyhi ve sellem-inin deryasından Mürşid-i kâmil'in deryasına, Mürşid-i kâmil'in deryasından da benim kalbime ilâhî feyzi ihsan buyur." diyerek Allah-u Teâlâ'ya niyazda bulunur.
O deryadan feyiz almak lâzımdır.

Berat Gecesi

Bu Ay İçinde İdrak Edeceğimiz Mübarek "Berat Kandili"nizi Tebrik Eder, Tüm İslâm Âlemi'ne Hayırlara Vesile Olmasını Cenâb-ı Allah'tan Niyaz Ederiz.

İSLÂM İLMİHALİ

Allah-u Teâlâ'nın Peygamberlerine İnanmak

"Biz peygamberleri müjdeleyici ve uyarıcı olarak gönderdik. Ta ki, bu peygamberlerin gelişinden sonra insanların Allah'a karşı bahaneleri kalmasın. Allah Azîz'dir, hükmünde hikmet sahibidir." (Nisâ: 165)

ŞİİR

Merhaba! / Abdullah Kotan

Hakk bağında açanlara,
Dost elinden içenlere,
Candan, yardan geçenlere,
Gönül dolusu merhaba!

GÜNDEM

Gözümüzü Açalım, "Dünya Nereye Gidiyor?" Farkında Olalım! / Uğur Kara

Dünyamızda, büyük değişimler, güç kaymaları; küresel ittifaklarda büyük çatlaklar meydana geliyor. Ancak pek farkında değiliz. (Ya da uyutuluyoruz.) Bu yüzden küresel güç olma iddiamız da havada kalıyor. Düşünemez, akıl edemez bir millet haline geldik.

TARİHTEN SAYFALAR

Sultan İkinci Murad Henüz Hayatta İken, Tahtı Neden Oğlu Sultan Mehmed'e Terkedip Manisa'ya Çekilmişti? / Hakan Yılmaz

Za'îfî'nin "Gazavât-ı Sultân Murâd İbn-i Muhammed Hân" adını taşıyan bu kıymetli eserindeki ifâdesine göre, Sultan Murad Bursa'da ikâmet ettiği sırada Resulullah Aleyhisselâm'ı rüyâsında görmüş; Resulullah ona yakında büyük bir savaşın zuhûr edeceğini bildirmiş ve tahtını derhâl oğlu Sultan Mehmed'e bırakmasını emretmişti.


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Zâhidlerin zannı ayrıdır,

Âriflerin zannı ayrıdır,

Vâkıfların da zannı ayrıdır, o dahi derece derecedir.

Bunların "Nefis dereceleri" itibariyle Allah-u Teâlâ'ya kurbiyet nispetinde dereceleri artar.

İlim içinde ilimler mevcuttur. "Zâhirî, Bâtınî, Ledünî ilimler" olduğu gibi, "İlm'el-yakîn, Ayn'el-yakîn ve Hakk'al-yakîn ilimler" de vardır.

Bütün Peygamber Aleyhimüsselâm Efendilerimiz Hakk'al-yakîn mertebesindedirler.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Ümmetimin âlimleri benî İsrail'in peygamberleri gibidir." buyurdu. (K. Hafâ)

Allah-u Teâlâ onları Hakk'al-yakîn'e erdirdiği gibi, bunları da Hakk'al yakîn'e erdirdiği için seviyeleri aynıdır.

"Onlar sıdk makamında, kudret ve kuvvet sahibi hükümdarın huzurundadırlar." (Kamer: 55)

Âyet-i kerime'sinde beyan buyurulduğu üzere; bu lütuflar ancak Allah-u Teâlâ'nın kendisi için seçtiği ve çektiği kullarına mahsustur, umuma şâmil değildir. Onu kendisi için yaratmıştır, öyle murad ettiği için yaratmıştır, yaratılış sebebi odur. Sevdiği için de huzuruna almıştır.

Allah-u Teâlâ dilediği zaman dilediği kadar bu gizlenmiş ilimden nasipdar eder. Bu ilim bir esrardan ibarettir.

"Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir." (Mücâdele: 22)

Âyet-i kerime'sinde buyurulduğu üzere bunlar Kudsî ruh'la desteklediği, kendi ilminden ilim ihsan ettiği kullara âittir, başkasına şâmil değildir.

Meselâ bir Âyet-i kerime'sinde Hızır Aleyhisselâm hakkında:

"Biz ona tarafımızdan has bir ilim öğrettik." buyuruyor. (Kehf: 65)

Allah-u Teâlâ bu Sultânî zikre mazhar ettiği kimseleri, bu mücevherat gibi gizli ilme sahip ettiği gibi; bu gibi kimseler Hakk'ı görür, Hakk'tan görür. Yani Hakk'tan gördüğü için yaratılanların ayrı olduğunu görebilir. Aslında hepsinin nur olduğunu hem görür hem bilir.

Hakk Celle ve Alâ Hazretleri bir Hadis-i kudsî'de şöyle buyurmaktadır:

"Sonra ben yüzümle onlara yönelirim. Yüzümle yöneldiğim bir kimseye neyi vermek istediğimi, herhangi bir kimsenin bileceğini mi sanırsınız?" (Hâkim)

Aslında O'nun bir kuluna yüzü ile yönelmesi kâfidir. Ona yüzü ile yöneldiği zaman onu huzuruna almıştır. Huzurda durmak ne büyük saâdet!

Hani bir tabir var: "Üzüm üzüme baka baka kararır." Nura bakar nurlanır, o tecelliyat onu mest eder.

Allah-u Teâlâ bir kulunu karşısına alırsa onun hâli ne olur? O Allah-u Teâlâ'nın nuru ile nurlanır, ona dilediğini akıtır, bildireceğini bildirir. Sonra o, içinde o akıntıyı çözer. O nur onu ihya eder.

Bir peygamberin huzurunda bulunmak da, bir velinin huzurunda bulunmak da böyledir. Bir insan nurlu bir insanın karşısına oturduğu zaman, o nur ona akseder.

Bunun delili:

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'ndan bir zâtın:

"Yâ Resulellah! Huzur-u saâdetinizde bulunurken, bizi cennet ve cehennemle öğütlüyorsunuz ki, gözümüzle görür gibi oluyoruz. Yanınızdan ayrılıp da çoluk-çocuk, iş-güç ile meşgul olmaya başlayınca çoğunu unutuyoruz." demesi üzerine Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

"Nefsim kudret elinde olan Allah'a yemin ederim ki, eğer siz huzurumda bulunduğunuz o hâl üzere zikre devam edebilseydiniz, yataklarınızda ve yollarınızda melekler sizinle musafaha ederdi." (Müslim)

Allah-u Teâlâ Hadis-i kudsî'nin devamında şöyle buyurmaktadır:

"Onlara ilk vereceğim şey nûru kalplerine akıtmaktır." (Hâkim)

Çünkü nuru O akıttı. O akıttığı için O'nun nuru ile O'nu görüyor, O'nu biliyor. Allah-u Teâlâ kendi nurunu akıttığı için, kendi nurundan O'nu tanıyor. Hem Allah-u Teâlâ'yı biliyor, hem de bildirdiği her şeyi o nurla biliyor. Onlardan başkası da bunu bilemez. O nurunu akıtacak ki bilinsin. Başka türlü tanınmaz.

Bâki esselamü aleyküm ve rahmetullah...


"Onlar Sıdk Makâmında, Kuvvet ve Kudret Sahibi Hükümdarın Huzurundadırlar." (Kamer: 55)

"Biz Ona Tarafımızdan Has Bir İlim Öğrettik." (Kehf: 65)

"O'nun Dilediğinden Başka, İnsanlar O'nun İlminden Hiçbir Şeyi Kavrayamazlar." (Bakara: 255)

"İhsan, Allah'ı Görüyormuş Gibi İbadet Etmendir. Zira Sen O'nu Görmüyorsan Bile O Seni Görüyor." (Hadis-i Şerif)

İLİM ve İMANIN DERECELERİ HAS İLMULLAH

Ebu Said-i Hudrî -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Şüphesiz ki Allah-u Teâlâ cennetliklere: 'Ey cennetlikler!' diye seslenir.

Onlar da: 'Ey Rabb'imiz! Buyur, emrine icabet ederiz. Hayır senin kudret elindedir.' derler.

Bunun üzerine 'Râzı oldunuz mu?' diye sorar.

Onlar: 'Ey Rabb'imiz! Niçin râzı olmayacak mışız? Sen bize mahlûkatından hiçbirine vermediğini verdin.' derler.

Allah-u Teâlâ: 'Ben size bundan daha üstününü vereyim mi?' buyurur.

Onlar: 'Yâ Rabb'i! Bize verdiklerinden daha üstün ne olabilir?' derler.

Allah-u Teâlâ:
'Size rızâmı helâl kılıyorum. Artık size ebediyen gadap etmeyeceğim.' buyurur." (Müslim: 2829)

İlim içinde ilimler mevcuttur. "Zâhirî, Bâtınî, Ledünî ilimler" olduğu gibi, "İlm'el-yakîn, Ayn'el-yakîn ve Hakk'al-yakîn ilimler" de vardır.

Bütün Peygamber Aleyhimüsselâm Efendilerimiz Hakk'al-yakîn mertebesindedirler.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Ümmetimin âlimleri benî İsrail'in peygamberleri gibidir." buyurdu. (K. Hafâ)

Allah-u Teâlâ onları Hakk'al-yakîn'e erdirdiği gibi, bunları da Hakk'al yakîn'e erdirdiği için seviyeleri aynıdır.

"Onlar sıdk makamında, kudret ve kuvvet sahibi hükümdarın huzurundadırlar." (Kamer: 55)

Âyet-i kerime'sinde beyan buyurulduğu üzere; bu lütuflar ancak Allah-u Teâlâ'nın kendisi için seçtiği ve çektiği kullarına mahsustur, umuma şâmil değildir. Onu kendisi için yaratmıştır, öyle murad ettiği için yaratmıştır, yaratılış sebebi odur. Sevdiği için de huzuruna almıştır.

Mukarrebler:

Sultânî zikrin ayrı bir tarifini size arzedeceğiz:

Farz-ı muhal ki bir evin sahibinin bir kölesi var, o evin hizmetini görüyor. Eğer efendisi ondan hoşnut kalırsa, kölesi olduğu halde, o hizmetçiyi dışarıdan içeriye alır. Evin içine girdiği için, o artık evin sahibi ile oturur. Onunla yer ve içer.

Bir köle için, bir hizmetçi için, bundan daha büyük saâdet olabilir mi? Zira efendisi tarafından her ihtiyacı görülüyor, maişet derdi de yok. Evin çocuğu olmuş, rahat rahat yaşıyor.

İşte bu da bunun gibidir. Mukarreb olan insanların da Allah-u Teâlâ ile durumu böyledir. Mühim olan sevilmek. Bu sevilme, ahiretteki hoşnutluğa vesiledir.

Nitekim Ebu Said-i Hudrî -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Şüphesiz ki Allah-u Teâlâ cennetliklere: 'Ey cennetlikler!' diye seslenir. Onlar da: 'Ey Rabb'imiz! Buyur, emrine icabet ederiz. Hayır senin kudret elindedir.' derler. Bunun üzerine 'Râzı oldunuz mu?' diye sorar. Onlar: 'Ey Rabb'imiz! Niçin râzı olmayacak mışız? Sen bize mahlûkatından hiçbirine vermediğini verdin.' derler.

Allah-u Teâlâ: 'Ben size bundan daha üstününü vereyim mi?' buyurur. Onlar: 'Ya Rabb'i! Bize verdiklerinden daha üstün ne olabilir?' derler.

Allah-u Teâlâ:

'Size rızâmı helâl kılıyorum. Artık size ebediyen gadap etmeyeceğim.' buyurur." (Müslim: 2829)

Onlar dünyada selâmette, ahirette saâdettedirler. Onlardan daha bahtiyar insan yoktur. Onlar daha dünyada iken bu hoşnutluğu kazanmış olanlardır. İcabettiği zaman peygamberlerle, sıddıklarla, şehitlerle ve sâlihlerle haşır-neşirdirler. Hem dünyada, hem ahirette. Dünyadaki beraberlik oraya intikal ediyor.

Bu mülkün sahibi olan Allah-u Teâlâ bir kulundan, bir kölesinden râzı olduğu, hoşnut kaldığı zaman; onu hıfz-u himayesinde, tasarruf-u ilâhiyesinde bulundurur, kendi mahremine alıp huzurunda bulundurur.

Bir mahlûk için bundan daha büyük saâdet tasavvur edilebilir mi? Onu tasarrufunda bulunduruyor, mülkünde yaşatıyor. Her şeyini ona mazhar kılmış.

İlâhî Mülâkat:

Diyeceksiniz ki; Allah-u Teâlâ ile mülâkat mümkün müdür?

Evet, murad-ı ilâhî olduğu zaman mümkündür.

Bu mülâkat; dilediği esrarını öğretmek, bildirmek ve göstermek için, Allah-u Teâlâ'nın kendisi için seçtiği ve çektiği hass'ül-has kullarına mahsustur.

Bu mülâkat bazen perde arkasındandır. Kabuktan ibaret olan cesedi attığın zaman, kabuksuz olarak da tecelli eder.

Bir temsil verelim: Denize düştüğün zaman, canını kurtarmak için en sevdiğin elbiseni üzerinden çıkarıp atmak istersin.

Oysa Allah-u Teâlâ'nın lütuf deryasına düştüğün zaman, imanını kurtarıp sevdiğine kavuşmak için sevdiğin vücud elbisesini atmak istersin.

Burası insanın kendini inkâr etme noktasıdır.

Zira bütün günahlar bu vücud elbisesi ile işleniyor. Resulullah -sallallahu aleyhi ve sellem- Efendimiz nur idi. Onun elbiseyi çıkarmasına lüzum yok idi. Mirac-ı şerif buna delildir.

Şu kadar var ki Rabbül-âlemin, dilediği kulunu huzuruna alır, mülâki eder. Zira vücud O, mevcud O... Kabuğun, vücudun yanında ne hükmü var? Kabuktan çıkarsan, Cânân'a kavuşursun.

Nitekim Hâlik-ı Azîmüşan Hazretleri Âyet-i kerime'si ile bu mülâkatın mümkün olduğunu belirtiyor ve şöyle buyuruyor:

"Onlar sıdk makâmında, kuvvet ve kudret sahibi hükümdarın huzurundadırlar." (Kamer: 55)

Allah-u Teâlâ kimi severse onu seçer, kimi de seçerse onu kendisine çeker. Huzur-u ilâhî'ye ancak sevdiğini, seçtiğini alır.

Sahibisi onu huzuruna aldığı zaman;

"O'nun varlığından başka her şey helâk olucudur." (Kasas: 88)

O anda o Rabb'isinin huzurunda fânî olmuştur, yok olmuştur, hiç olmuştur. Hiç olduğu zaman Hakk'ın onda tasarruf edeceğini bilir.

Şeyh Es'ad Efendi -kuddise sırruh- Hazretlerimiz bir şiirinde buyururlar ki:

"Oldunsa vâkıf aczine, ednâ amel bir dağ olur,

Çürüklerin hep sağ olur, zehrin kamu bal yağ olur.

Dağlar yemişli bağ olur, cümle cihan bostan sana."

Hep âcizlik, hep fânilik... Varlıkla hiçbir şey olmuyor. Var, yalnız O var; varlıkları "Ol!" demekle var etti.

Rabb'isi onu üstelik arkadaşlığına kabul etmiştir. O O'nunla yaşıyor, O'nunla nefes alıp veriyor. Onu kendi mahremi yapmış. İşte bu kurbiyeti, bu yakınlığı temin eden hep o Sultânî zikir'dir. Zira hep O'nunla nefes alıyor, her an O'na muhtaç.

Allah-u Teâlâ bir Âyet-i kerime'sinde:

"Biz insana şah damarından daha yakınız." buyuruyor. (Kâf: 16)

İşte bu yakınlığı bu mukarreblere bahşetmiştir.

"Bu Allah'ın fazl-u ikramıdır, kime dilerse ona verir." (Cum'a: 4)

İşte Allah-u Teâlâ sevdiği seçtiği kullarına böyle lütuflarda bulunur. Bu lütuf verilme iledir, çalışma ile elde edilmez.

Bir Âyet-i kerime'de de şöyle buyurulmaktadır:

"Allah hikmeti kime dilerse ona verir. Kime de hikmet verilirse, ona muhakkak ki çok hayır verilmiştir. Bunu ancak akl-ı selim sahipleri düşünüp anlar." (Bakara: 269)

İlim ve İmanın Dereceleri:

Zâhidlerin zannı ayrıdır,

Âriflerin zannı ayrıdır,

Vâkıfların da zannı ayrıdır, o dahi derece derecedir.

Bunların "Nefis dereceleri" itibariyle Allah-u Teâlâ'ya kurbiyet nispetinde dereceleri artar.

Tevhid Tohumu:

Allah-u Teâlâ bir kulunun hayrını dilerse, onu dilediği bir rehbere ulaştırır. O vasıta ile kalbine Tevhid tohumu düşürür ve ruhu kendisine çağırır. Çok sevdiği o kararmış nefse uymamasını ona duyurur.

Böyle bir dâvetçinin dâvetini duyan ruh hemen icâbet eder. Ona Râbıta verilerek ders tarif edilir. Bu dersler Cenâb-ı Hakk'ın nasıl zikredileceğini, Seyyid-i Kâinat Sebeb-i Mevcudât -sallallahu aleyhi ve sellem- Efendimiz'e nasıl ve ne zaman salât-ü selâm getirileceğini ihtiva eder. Bir saat kurmak mesabesindedir, asıl hakikat dersi Kur'an-ı kerim'den alınır. İlâhi emirler öğrenilir ve tatbik edilir. Ahkâma uymayan işler terkedilir. Kişinin dış âlemi düzene girer.

Bu arada ruh, vücudu nefsin işgaliyetinden kurtarmak ve iç düzeni sağlamak için teşebbüse geçer. Kişi üstadının tarifi üzerine lâfza-i celâl çektikçe, ruh kuvvet bulmaya başlar ve nefisle mücadeleye girişilir.

Badem çekirdeği mengeneye girince bir tarafa posa, bir tarafa yağ olarak ayrıldığı gibi, mânevi mengene ile de ruh ve nefis birbirinden ayrılırlar. Nefsin karanlığı ve cehâleti ruha tesir etmez olur. Birbirine tamamen düşman oldukları anlaşılır. Ruh ulvî olduğu için daima ulvîyat üzerinde bulunur. Zikir-fikirle meşgul oldukça, iyi insanlarla ünsiyet edildikçe takviye görür, günâ gün terâkki eder. Nefis ise zayıflamaya, kuvvetten düşmeye başlar.

Lâfza-i celâl'de nur vardır, her bir Lâfza-i celâl bir ok mesabesindedir, bir darbedir. Nefis bu darbelere, zikrullahın verdiği hararete, nura tahammül edemez. Kalbi boşaltmak zorunda kalır ve ruh odasına kaçar. Artık kalp işgalden kurtulmuş, asliyetine dönüp nurlanmıştır. Zikrullahı çoğalttıkça, yani yüz çekiyorsa iki yüze, beş yüze artırdıkça ateşi de kuvvetlenir. Ruhun esiri olmamak için bütün gücü ile direnmesine rağmen nefsin mukavemeti azalır. Ruh, sır, hafâ ve ahfâ odalarını da terkeder. Oralar da kalp gibi asliyetine döner. Yoksa mecbur kalmasa kolay kolay işgal ettiği odaları bırakmak istemez. En son olarak nefs-i kül odasına kaçar ve burada en büyük direnmeyi yapar. Burası secde mahallidir, oradan da çıkarılırsa hâkimiyeti ruh ele geçirir, nefsi esâreti altına alır, onun süflî arzularını dinlemez. Letâif ampulleri yanar.

Her bir letâif nurunun rengi vardır. Sırasıyla "Kalp" kırmızı, "Ruh" sarı, "Sır" beyaz, "Hafâ" yeşil, "Ahfâ" siyah, "Nefs-i kül"ün rengi ise mavidir.

Kişi artık bütün kötülüklerden nedâmet eder. Bir daha yapmadığı gibi düşünmekten de sıyrılır. Kemâl yollarını bulur. Ona hiç söz söylemeden o vücud değişir ve bütün âzâlar ahkâm mucibince hareket etmeye başlar. Takvâ elbisesi geçirilir. İmanlı bir göz kötülüğe bakmaz, imanlı bir kulak kötülüğü işitmez.

Letâif-i Aşere:

İnsan beşi "Âlem-i halk"tan, beşi de "Âlem-i emir"den olmak üzere on letâiften teşekkül etmiştir.

Zâhirdeki beş letâif: Toprak, su, hava, ateş, nefis. Bunlar âlem-i halktandır, cismanî farzlarla mükelleftir, tek kanatlı kuştur.

Tarikât-ı âliye'deki beş letaif: Kalp, ruh, sır, hafâ ve ahfâ. Bunlar âlem-i emirdendir. Hem cismânî farzlarla mükelleftir, hem de nafilelerle vazifelidir, çift kanatlı kuştur.

Nefis, hilkat itibariyle "Âlem-i halk"ın kaynaşmasından meydana gelen zulmâni buhar ise de nispet itibariyle "Âlem-i emir"e tâbi tutulmuştur.

Eğer Allah-u Teâlâ ona ezelden istidat ihsan buyurmuşsa "Ene" kabuğunu delerse, misal âlemine kadar uçar. Yani Peygamber Aleyhimüsselâm Efendilerimiz'in, sıddıkların, şehidlerin makamına kadar ulaşabilir.

Huşu, huzur, muhabbet, maiyyet, kurbiyet gibi birçok beşerî meziyetlere haiz olan âlem-i emirdir.

Bu on letâifin zikrullah ile uyanması ve bütün vücudun ahkâm-ı ilâhî'ye uyması için, Fenâfillah'a çıkmış bir Mürşid-i kâmil'e ihtiyaç vardır. Zira mürşidsiz vuslat olamaz.

Nefse Muhalefet:

İnsanın terakki edip yükselebilmesi ancak nefse muhalefet etmesiyle kâimdir. Ruhun esâreti nefsin hürriyetidir, nefis esir alınmadıkça ruh hürriyete kavuşamaz.

Burada çok ince bir nokta vardır. Nefis ne kadar zayıflarsa zayıflasın, ancak sıfatını değiştirir. Meselâ arslansa kedi olur, sinek olur. Her zaman korunmak lâzımdır. Nefis öyle bir mahlûktur ki, ne kadar küçülürse küçülsün icraatını yapmak ister. Her ne kadar sessiz duruyorsa da silahları yanıbaşındadır. Hiç tahmin edilmeyen bir zamanda derhal silahlarını kullanır ve ruhu esir eder. Nefse hiç güvenilmez, uslu durmasına hiçbir zaman itimat edilmez.

Nefis hâkim olursa, ruhu hükümsüz hale getirir, vücud arabasını istediği tarafa götürür. Artık o, şeytanla arkadaş olur, şeytanlaşmış insanlara yoldaş olur, Hakk ve hakikatle ilgisi kalmaz. Niçin geldiğini, nereye gideceğini de düşünmez. Yiyeyim içeyim, giyeyim gezeyim derken, zevk ve sefâsının içinde kuyusuna düşer.

İkinci bir incelik ise, ruh ne kadar kuvvet bulursa bulsun, kişi bu tecelliyâtı Cenâb-ı Allah'ın lütfundan olduğunu bildikçe muhafazadadır. Kendisinden bilirse helâk olur, yahut o an için bırakılır. Allah-u Teâlâ nefsine ruhsat verir ve musallat eder. Ruhsat nispetinde musallat olur, müsaade edilmezse yine bir şey yapamaz. Hüküm ve irade Allah'ındır. Burada size Mevlâ ile nasıl bir merbûdiyet kurmamız icabettiğini, bırakıldığımız anda düşmanın bizi istilâya hazır olduğunu anlatmak istiyoruz. Azmi ve gayreti nispetinde kulunu destekliyor, gevşekliği nispetinde nefse ve şeytana yol veriyor.

Bâtına Geçiş:

Bu ameliyelerle, bu çalışmalarla Tarikat-ı aliye'nin altı mektebinden bir tanesi tahsil edilmiş olur. Geride beş mektep daha kalır. Bu bir mektebi ihraz etmeye birçok kimsenin ömrü dahi kâfi değildir.

Bu kadar derin yollara girince insan kendisinin hep mânevî yolun bâtınî kısmında olduğunu kabul eder. Halbuki buraya kadarki seyir, mânevî yolun zâhirî kısmıdır. Evi düşmandan kurtarmaya muvaffak olmuştur, her şey olmuş değildir. Bu birinci merhaleye Fenâfişşeyh denir. Şeyhin yardımı, müridin çalışması ile husule gelir. Artık şeyh vazifesini bitirmiş olur. Onu bizzat Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'in terbiyesine teslim eder ve murakaba ettirir. İşte şimdi bâtınî kısımdan içeri girilir.

Şâh-ı Nakşibend -kuddise sırruh- Hazretlerimiz:

"Biz nihayeti bidayete yerleştirdik." buyurdular.

Yani diğer yolların nihayetinde elde edilen, Tarikat-ı Nakşibendiye'de başlangıçta elde edilir.

Size bu sırrı şöyle arzedelim:

Pirân-ı izâm, manevî tasarrufları ile müridin ruhunu alıyorlar ve nasibi kadar ona yol veriyorlar. Ruh bir nebze tekâmül edince bırakıyorlar. Çünkü nefisle beraber yürümesi icabediyor. Ruh kuvvet bulunca, nefis ister istemez ruha tâbi olmak mecburiyetinde kalıyor. Ruh kuvvet bulduğu için, nefisle mücâdele kolaylaşıyor. Tarikat-ı Nakşibendiye'nin, yolu kestirmeden alışı buradan doğuyor. Nefis terbiyesine girmeden önce ruhu yükseltiyorlar. Diğer yollarda ise evvelâ nefsi tezkiyeden başlanıyor, hayli tezkiyeden sonra ruha geçiliyor. Fakat kuvvet bulmayan bir ruhun yanında nefsi tezkiye etmek çok zordur. Bir ömür bile kâfi değildir. Yani nefsi tezkiye edeceğim derken kimisi de ömrünü tüketmiş oluyor. Eğer nasibi varsa sonra ruha geçiyor. Tarikat-ı Nakşibendiye'de doğrudan doğruya ruhtan çıkış yapıldığı için, bir mürid onların seneler sonra ulaşacağı menzile bir anda yetişmiş oluyor. O mesafeyi kestirmeden katediyor. Nefis ile ruh yollarının ayrıldığı nokta burasıdır.

Mânevî Seyr:

Mürid "Seyr minallah"da yola çıkar, altı mektepten birincisi burada tamamlanır. Sonra "Seyr ilâllah", "Seyr fillâh", "Seyr billâh", "Seyr anillâh" gibi Hakk'a tekarrubiyet seyirleri başlar.

Nefis kalbden, ruhtan, sırdan, hafâ ve ahfâdan çıkarıldığı gibi, murakabalar da tıpkı bunun gibidir, sıra ile gider. Murakabalardan geçtikçe iman tekâmül eder.

Tarikat ilmi tahsil edilmediği müddetçe, iç âlemine hiç kimse vâkıf olamaz. Nefsin ayrı duygulara, ruhun ayrı duygulara sahip olduğu anlaşılmaz. Kişi nefsin sefâsını ruhun sefâsı zanneder.

Dolayısıyla şeriattan sonra tarikatı da bitirmeye muvaffak olunursa marifetullah mektebine girilir. Fenâfişşeyh tahsili bitmiş, bizzat Seyyid-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'in taht-ı terbiyesine mânen alınmış olur. Bu noktada müride Kelime-i tevhid verilir. Lâfza-i celâl "Cezbe-i zâtiye", Kelime-i tevhid ise "Cezbe-i kayyûmiye" husule getirir.

Lâfza-i celâl çekerken Râbıta ile muhakkak meşgul olmak lâzım ki, şeyhin tasarrufu ile letâfâtı geçmiş olsun. Kelime-i tevhid'e geçince de murakaba ile meşgul olmak lâzım ki erişemediği yerlere eriştirilsin.

Kalbin vüs'at bulması için Kelime-i tevhid, nefesi hapsetmek suretiyle bir nefeste yirmi bir defa çekilir. İç âleme o nispette nüfuz etmeyi, birçok hakikatlerin doğmasını kolaylaştırır.

Murakabalar:

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'sinde buyurur ki:

"Allah şüphesiz hepinizi görüp gözetmektedir." (Nisâ: 1)

Biz ise tekâmül edemediğimiz için Allah-u Teâlâ'nın bizi görüp gözettiğini bilemiyoruz.

Asıl yüce makamından ayrılıp ten kafesine inen ve tekrar yüksek burçlara yükselmeye kabiliyetli bulunan ruhânî lâtifeler, ancak peşpeşe yapılacak murakabalarla yükselebilir. Murakabalardan geçtikçe iman tekâmül eder.

"Rabb'ini kendi içinden yalvararak, gizlice, sözle bağırıp çağırmadan sabah ve akşam zikret. Sakın gafillerden olma!" (A'râf: 205)

Âyet-i kerime'sine göre devamlı murakaba ve tam bir ihlâs ile Cenâb-ı Hakk'a yaklaşmayı arzulayan bahtiyar bir kul için; yükselme ve feyz kapılarının açıldığı, başarı sebeplerinin hazır bulunduğu açık bir gerçektir.

Bu Âyet-i kerime gönül yolcularına âittir, başkalarına şâmil değildir.

•

Beş çeşit murakaba vardır ve sıra ile yapılır.

1- Murakaba-i Ehadiyet:

Bu murakabada İhlâs sûre-i şerif'inin tecelliyâtı husule gelir.

"De ki: O Allah bir tekdir. Allah Samed'dir, (her şey O'na muhtaç, O hiçbir şeye muhtaç değildir.) Doğurmamış, doğurulmamıştır. Hiçbir şey O'nun dengi ve benzeri değildir."

Bu noktada gönül yolculuğunun ilk safhası başlar.

Hazret-i Allah'a inanmış ve muhabbetini kazanmış olarak, İhlâs-ı şerif kapısından içeriye alınır, perde kapanır, orası bir gönül bahçesidir. Orada dikilen ve feyz-i ilâhî ile, nur damlaları ile sulanan marifet çiçeklerinin kokusunu almaya, birçok gizli tecellileri gönülde seyretmeye başlar ve tefekküre dalar.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Tefekkür gibi bir ibadet olamaz." buyururlar. (Münavî)

Tabii ki bu iç âlemin tefekkürüdür, hususa âittir.

Orada o ekilen çiçeklerin kokusunu aldıkça, onu ekeni tefekkür eder ve Hazret-i Allah'ı yavaş yavaş gönülde arar.

Ve böylece murakabanın birincisini bitirmiş olur. Artık Hakk'a giden yolculuk başlar.

2- Murakaba-i Maiyyet:

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Allah'ın daima kendisini görmekte olduğunu bilmiyor mu o?" (Alâk: 14)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de bu hususta şöyle buyururlar:

"İhsan, Allah'ı görüyormuş gibi ibadet etmendir. Zira sen O'nu görmüyorsan bile O seni görüyor." (Müslim: 1)

Bu murakabanın tesir sahası geniştir.

Bir Âyet-i kerime'de de:

"Nerede olursanız olun, O sizinle beraberdir." buyuruluyor. (Hadid: 4)

Bu murakabada ikinci kapıdan içeriye alınmıştır. Bu noktada daha büyük dikkat gerekir. Ehadiyet'te marifet çiçekleriydi, burada marifet fidanları oldu. Bu ekilen marifet fidanlarına bakarken Allah-u Teâlâ'nın her yerde varlığını hissetmeye başlar. Fâil-i Mutlak'ın fiillerini seyrederken, bunların Sebeb-i Mevcudat olan Peygamber -sallallahu aleyhi ve sellem- Efendimizin nurundan hasıl olduğunu da düşünür. Zira Allah-u Teâlâ kendi nurundan onun nurunu, o nurdan da mükevvenâtı halketti.

İlâhî tecelliyatı seyretmeye devam ederken, diğer taraftan da her an kendisinin kontrol altında bulundurulduğunu hissetmeye başlar.

Bu makam Fenâfirrasul olduğu için Resulullah Aleyhisselâm'ın muhabbeti tecelli eder. Bir delikanlı bir kızı çok severse, o kızın hayali her yerde zuhur ettiği gibi, o da artık Resulullah Aleyhisselâm'ın ruhunu ve nurunu hemen hemen her yerde temâşâ etmeye başlar. Bu da şüphesiz sevgi derecesi nispetindedir.

Burada Fenâfirrasul olursa, yani bu tahsili de bitirmeye muvaffak olursa, Fenâfillah kapısından içeriye alınır.

3- Murakaba-i Akrabiyyet:

Akrabiyyet ve muhabbet murakabaları Fenâfillah'a giden yoldur.

"Biz insana şah damarından daha yakınız." (Kâf: 16)

Âyet-i kerime'sinin hakiki mânâsı bu murakabada tecelli etmeye başlar. Hazret-i Allah'ın kendisine kendisinden yakın olduğunu gözü ile görmeye başlar.

Bu mânevî merdivenlerden yükseldikçe, gönül bahçesinden bahçelere geçer, tekarrübiyet başlar. Allah-u Teâlâ'ya yaklaştıkça varlığını gönülde hissetmeye başlar, ilerledikçe yakınlığını duyar. Burada da ibadet, taat ve takvâsını artırdığı gibi murakabasını da artırması lâzım. Zira ruhun aslî makamından inişi, süflî bedene girişi ve tekrar makam-ı asliyesine dönmesi peşpeşe yapacağı murakaba ile kâimdir, ancak bu murakabalarla mümkün olur, başka türlü yol verilmemiş.

Bu murakabayı bitirdikten sonra Allah-u Teâlâ'nın kendisine kendisinden yakın olduğunu görür.

Artık Resulullah Aleyhisselâm'daki muhabbet Hakk'a geçmiştir. Allah-u Teâlâ'nın nuru ile Fâil-i Mutlak'ın fiillerini seyreder. Bu yalnız ona orada verilir.

4- Murakaba-i Muhabbet:

"Allah onları sever, onlar da Allah'ı severler." (Mâide: 54)

Âyet-i kerime'si tecelli eder.

Bu murakabada olanlar Allah-u Teâlâ'ya gönülden bağlıdırlar.

"Bu Allah'ın fazl-u ikrâmıdır, kime dilerse ona verir." (Cum'a: 4)

Yani Allah-u Teâlâ onlara vermiş, onlar da kendilerine verilen bu lütuf ve ihsanlarla O'na yaklaşmaya çalışırlar. Bütün ubudiyetini Allah-u Teâlâ'ya yaklaşmak için yapar. Başka hiçbir gaye ve maksadı olmaz. Allah-u Teâlâ'nın hoşnutluğunu kazanmak için canını ve malını hiçe sayar.

Nihayet Allah-u Teâlâ onları sever. Sevince de dilediğini onlara hediye eder. Buna hediye-i ilâhi denir. Böylece her lütuf ve ihsana nâil olurlar. En büyüğü ise Allah-u Teâlâ'nın hoşnutluğunu kazanmaktır.

Âyet-i kerime'de:

"Allah'ın rızâsı ise daha büyüktür." buyuruluyor. (Tevbe: 72)

Burada Allah-u Teâlâ'ya karşı sonsuz bir muhabbet uyanır. Şüphesiz ki bu muhabbet de ona Hakk'tan gelmiştir. Bunun içindir ki Hakk için, icabederse her şeyini hiçe sayar. Hiçliğini bildikçe de azâmet-i ilâhî'yi görmeye başlar. Fenâ hâli arttıkça irfan duygusu husule gelir.

Emanet-i ilâhî'yi O'nun uğruna hiçe saydıkça, Allah-u Teâlâ'nın ikram ve ihsanı da o nispette artar. Artık dünyevî zevk ve sefâlardan elini ve dilini çekmiştir. Çünkü onun dostu O'dur.

Artık o Hakk'ı sever, Hakk da onu sever.

Buraya kadar aynel-yakîn devam ediyordu. Şimdi artık Hakkal-yakîn başlıyor.

5- Murakaba-i Vâhidiyet:

"Sizin ilâhınız bir tek ilâhtır." (Bakara: 163)

Âyet-i kerime'sinin tecelliyatı husule gelir. Bu murakabada Hakk tecelli eder.

Bir Hadis-i kudsî'de:

"Yere göğe sığmadım, mümin kulun kalbine sığdım." buyuruluyor. (K. Hafâ)

Yani O var, başka bir mevcut yok.

Bir diğer Hadis-i kudsî'de şöyle buyuruluyor:

"Açlığa devam et beni görürsün. İnsanlardan uzaklaş bana kavuşursun."

Demek ki kavuşuluyormuş.

Bütün varlıklar Allah-u Teâlâ'nın vücud nurlarından akseden zerreler ve zuhur mahalleridir. Yani vücud O, mevcud O... Bu noktaya çıkan sâlik, her şeyin perdeden ibaret olduğunu görür ve bilir.

Kendisinin bir maskeden ibaret olduğunu, vücudunun da bir elbise olduğunu görünce, bakar ki meğer hep O imiş. O var, başka bir şey yok.

Mânevî Miraç:

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'in Miraç yolculuğu Cebrâil Aleyhisselâm'ın refakatinde üç vasıta ile oldu, üç vasıta ile tecelli etti. Burak, Miraç ve Refref.

Sidre-i müntehâ'ya kadar beraber yükseldiler. Buradan öteye "Kaabe kavseyn" makamına yolculuk Refref ile oldu. Resulullah -sallallahu aleyhi ve sellem- Efendimiz oradan ayrılacağı sırada Cebrâil Aleyhisselâm'a kendisi ile gelmesini ricâ etmişti. O da: "Burası Sidre-i müntehâ'dır, şayet ben buradan bir parmak ucu kadar ileri geçersem yanarım." buyurdu ve orada durakladı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Rabb'ine o kadar yaklaştı ki, aradaki bütün perdeler kalktı ve huzur-u ilâhî'ye kabul buyuruldu. Cenâb-ı Hakk'ın cemâl-i bâkemâli ile müşerref oldu.

Onun ümmet-i muhteremesine de bu yol bahşedilmiştir. Vekiline ise bu lütuf tam olarak ihsan olunmuştur.

Şöyle ki:

Allah-u Teâlâ bir kimseyi nasipdar etmeyi murad ettiği zaman, daha cenin halinde iken nasibini takdir buyurur.

Daha sonra onu, kalbi Arşurrahman olan bir mürşid-i kâmile nasibi ile beraber teslim eder. Onun taht-ı terbiyesini görürken, Allah-u Teâla'nın ona indirdiği nasibini güna gün almaya başlar. Çocuk annesinden süt emerek büyüdüğü gibi, o da mürşidinden feyz emerek tekâmül eder.

Aslında feyz Hakk'tan geliyor. Hep O. Fakat O öyle murad etmiş, başka türlü almak mümkün değil.

Tarikât-ı âliye'de de üç merhale vardır: Fenâfişşeyh, Fenâfirrasul ve Fenâfillâh. Bu vasıtaların terakkileri ise; Râbıta, Murakaba ve Cezbe ile kâimdir.

Fenâfişşeyh'te çok büyük merhaleler vardır. Fenâfişşeyh'te terbiye gören bir sâlik, râbıta sayesinde nefis derecelerinden "Emmâre", "Levvâme" ve "Mülhime"ye kadar çıkar. Nefis tezkiye olurken, ruh da terakki etmeye başlar. Fenâfişşeyh'teki bu son makamdan sonra letâfâtı bitirir, bu merhaleyi ihraz eder. Eğer kurmaylığa geçerse, veli kısmına alınır.

Bir subayın kurmay olabilmesi için nasıl ki hususi bir eğitime ihtiyacı varsa, nefs-i mülhimeden sonraki terakkiyat için de mutlaka Fenâfillah'a çıkmış bir kâmil mürşide ve onun mânevî terbiyesine ihtiyaç vardır.

Râbıta-i mevt nefsi tezkiye için, Râbıta-i şerif ise ruhu tekâmül ettirmek içindir.

Allah-u Teâlâ murad etmişse, yol vermeyi dilemişse, Mürşid-i kâmil onu Fenâfirrasul'e geçirir. O artık sevgi ve saygı sebebiyle, şeyhine Râbıta ile, bu sefer bizzat terbiyeyi Resulullah -sallallahu aleyhi ve sellem- Efendimiz'de görür ve murakabalar başlar. "Ehadiyet", "Maiyyet", "Akrabiyyet", "Muhabbet" ve "Vâhidiyyet" murakabalarından bir bir geçirir. Bir taraftan da "Mutmainne", "Râziye", "Mardiyye" ve "Sâfiye" derecelerini de kateder. "Sâfiye"ye çıktığı zaman murakabalar da bitmiş olur.

Nefis Dereceleri:

Ulvî olan ruh, bu karanlık cesetle birleşince yedi perde ile aslî hâlinden perdelenmiştir. Bu perdelerden her birine nefsin dereceleri veya makamları denir.

Tam yedi perdeli hâli "Nefs-i emmâre"dir. Bir perdenin kalkmasıyla "Levvâme", iki perdenin kalkmasıyla "Mülhime", üç perdenin kalkmasıyla "Mutmainne" gibi isimler alır.

Her perde kalktıkça, ruha mânevî âlemden ışıklar sızar. Tam perdeli hâlinde ise hiç ışık sızmaz. Perde sayısı azaldığı nispette nefis saflaşır. Bütün perdelerin kalkması hâlinde ise tamamen nur kesilir. Bu makam, Resûl-i Ekrem -sallallahu aleyhi ve sellem-in makamıdır.

1. Nefs-i Emmâre:

İnsanı zorla kötülüğe sürükleyen nefistir.

İnsânî ruh, hayvânî ruhun şehvânî arzularına boyun eğip ona itaat eder, bütün hallerinde ona muvafakat edip hükmü altına girerse, onun bu hâline "Nefs-i emmâre" denir.

Nefs-i emmâre hâlindeki insanın kalbi, cisme âit nimetlerle şehvetlere dalar, hâlini değiştirir. Mevlâ'dan uzaklaşır. Daha önce âmir iken, memur durumuna düşer. Eğer kalp bu mertebede uzun müddet beklerse, onun artık gayb âlemine yönelmeye gücü de kalmaz.

Kalp, gayb âlemine yönelir, mâsiyetlerden kaçarsa, zikirle-fikirle perdeler açılmaya gayret edilirse, pas ve bulanıklıklar tamamen silinir. Eşyânın hakikatlerine, ince mânâlara ve ilâhi tecellilere istidat kazanmış olur. İndiği makamlara tekrar yükselir.

Birinci makamda insânî ruh, şehvânî nefse yenilip kötülüğü emredici olduğundan emmâre adını almıştı.

Âyet-i kerime'de:

"Rabb'imin merhameti olmadıkça, nefis olanca şiddetiyle kötülüğü emreder." buyuruluyor. (Yusuf: 53)

2. Nefs-i Levvâme:

İnsâni ruh, emmâre iken işlediği günahlardan ve kötülüklerden pişmanlık duyar ve kendisini kınamaya başlarsa, onun bu hâline "Nefs-i levvâme" denir.

İkinci makama yükselen sâlikin artık kalbindeki yedi perdeden birisi kalkmıştır. İbâdetlerini yapar, yasaklardan kaçınmaya, emr-i ilâhiyi yerine getirmeye çalışır. Buna rağmen yine günah işler, fakat hemen arkasından da pişman olup tevbe eder.

Nefs-i levvâme'de bulunan bir kimse takvâ ehlinden sayılır. Bu makamın en yüksek derecesi ihlâstır. Ancak amellerinde ihlâs da olsa, sâlik yine de tehlikeden kurtulmuş değildir.

Buna rağmen Allah katında kudsiyet ifâde eden bir makamdır.

Nitekim Âyet-i kerime'de:

"Kendisini alabildiğine kınayan nefse yemin ederim ki!" buyuruluyor. (Kıyâmet: 2)

3. Nefs-i Mülhime:

İbâdet, zikir ve riyâzetlerin artması, nefisle şiddetli bir mücâdeleye girişilmesi neticesinde kalb üzerindeki perdelerden birisi daha kalkarsa, nefsin üçüncü makamına çıkılmış olur ki, bu makama "Nefs-i mülhime" denir.

Allah-u Teâlâ'nın insânî ruha isyan ve itaatını vasıtasız olarak ilham etmesinden dolayı bu dereceye "Mülhime" ismi verilmiştir.

Ruh terakki edip kuvvet buldukça nefse hâkim olmak ister. Birçok mücâhede ve mücâdeleden sonra, bu mertebede nefis ıslah olmuştur. Artık vücudda hâkimiyet ruhun eline geçmiştir.

Bir insan buraya kadar kendi ihlâs ve gayreti ile çıkabilirse de, buradan ileriye ancak bir mürşid-i kâmil'in kılavuzluğu ile gidebilir.

Nefs-i mülhime'den sonraki terakkiyat için de mutlaka Fenâfillah'a çıkmış bir kâmil mürşide ve onun mânevî terbiyesine ihtiyaç vardır.

Bu makamda sâlik, bütün varlıkların âlemlerin Rabb'i olan Allah'ın kudret elinin altında olduğunu müşâhede ettiğinden, hiçbir mahlûka itirazı olmaz. Fâil-i mutlak'ın fiillerini seyreder.

Bu makamdaki sâlike en mühim ve gerekli olan şey, bağlı bulunduğu Mürşid-i kâmil'e öz irâdesi ile ve titizlikle itaat edip, her emrine tam teslim olmaktır. Ayrıca nefsin istek ve arzularına şiddetle muhalefet etmelidir. Çünkü bu makamda yükselmek mümkün olduğu gibi, her an düşmek tehlikesi de vardır.

Nefs-i mülhime Kur'an-ı kerim'de şu şekilde geçmektedir:

"Her bir nefse ve onu düzenleyene, sonra da ona isyanını ve itaatını ilham edene yemin ederim ki, nefsini temizleyen kurtulmuştur." (Şems: 7-8-9)

4. Nefs-i Mutmainne:

Şirkten, şüpheden, isyan ve hatadan temizlenmiş, Mevlâ'nın hitâbı ile ıstıraplardan kurtulup huzura kavuşmuş nefis demektir. Kalp üzerindeki dördüncü perdenin kalkması ile, ruh mutmainne makamına yükselir.

Nitekim Allah-u Teâlâ bu dereceye yükselmiş nefse:

"Ey mutmainne olan nefs!" kelâmıyla hitap etmiştir. (Fecr: 27)

Sâlik bu makamda Kur'an-ı kerim ve Sünnet-i seniyye'nin hükümlerine tam olarak uyar. Bu makamda olan kişiyi görenlerin gözleri, dinleyenlerin kulakları zevk duyar. Sözleri bıkkınlık değil, sıdk ve safâ verir. Dilleri şeriat hikmetlerine, hakikat sırlarına ve mânâ inceliklerine tercümanlık eder.

İnsanlarla ara sıra görüşüp, iç âlemine doğan hikmetlerden onlara söyler. Dostlarını istidatları kadar irşad eder.

Çoğu vakitlerini ibâdetle geçirir. Tâ ki daha yüksek derecelere ulaşmaktan mahrum kalmasın.

Bu makamda duâ ve virdlere devamla, Resulullah -sallallahu aleyhi ve sellem-in sevgisi bambaşka bir hâl alır.

5. Nefs-i Râziye:

Hazret-i Allah'ın bütün imtihan ve ibtilâlarına sadâkat göstermiş, gelmiş ve gelecek her şeye râzı olmuş, bütün gayret ve arzusu Mevlâ'nın hoşnutluğunu kazanmak olan nefsin haline "Nefs-i râziye" denir.

Bu makamda sâlik denize düşen çöp gibi olmuştur. Deniz onu istediği tarafa çalkaladığı gibi, o da hükm-i ilâhî'ye öylece teslim olmuştur. İrâdesini Hakk'ın irâdesine bağlamış, reyini de O'na vermiştir.

Râziye ile bundan sonra gelen Mardiyye makamlarında olan nefisler Kur'an-ı kerim'de şu hitâb-ı ilâhî ile taltif edilmişlerdir:

"Dön Rabb'ine! Sen O'ndan râzı, O senden râzı olarak." (Fecr: 28)

6. Nefs-i Mardiyye:

Bu makama yükselen nefisten Allah-u Teâlâ râzı olduğu için "Nefs-i Mardiyye" adını almıştır. "Râzı olunmuş nefis" demektir.

Bunun seyri "Anillâh"tır. Âlemi şu görünen şehâdet âlemidir. Yeri hafâdır. Hâli hayrettir. Yolu şeriattır.

Sıfatları: Allah ve Resul'ünün ahlâkı ile ahlâklanmak, hataları bağışlamak, ayıpları örtmek, güzel zanda bulunmak, herkese lütuf ve şefkat göstermek, insanları karanlıklardan kurtarmak için onlara meyl ve muhabbet...

Ancak bu meyl ve muhabbet sadece Allah için olup, acıma ve şefkatten ibarettir. Görünüşte insanlardan ayrılmaz, fakat bâtında Hakk iledir. Kalbi mâsivâdan kurtulmuştur.

Muhtaç olduğu ilimleri Allah'ın izniyle mânâ âleminden madde âlemine taşır ki, insanlar istifade etsin.

İfrat ve tefritten kaçınır, orta yolu takip eder.

7- Nefs-i Sâfiye:

Bu makamda nefis artık sâfileşmiş, süzülmüş, vücudun en kötü yeri iken en iyi yeri olmuş, yani taş iken elmas olmuştur.

Bu makamda sâlik Hakk'ın elindedir. Hakk'ı bilir ve her şeyini de Hakk'tan bilir. Ne kendisini ne de rızkını düşünür. "Neme lâzım, o Sahibime âittir." der. Çünkü o çok iyi bilir ve görür ki Allah-u Teâlâ evin sâhibi, kendisi ise misafirdir. "Hû komşu!" denir ya, buradaki "Hû!" bizzat ev sahibine seslenmektir.

Ondan başkasını tanımaz, her şeyini sadece O'ndan ister. Çıkacak hükm-ü ilâhî'ye peşinen râzıdır.

Onların vasıfları kısaca şöyledir:

1. Onlar Hakk'ın kölesidir. İyi bilirler ki, Mevlâ dilerse tutar, dilerse atar. Dilerse muhafaza eder, dilerse etmez.

2. Bir damla rahmet-i ilâhî'ye muhtaç olduklarını bilirler.

3. Bildirilmedikçe, bildirilmeyen hiçbir şeyin bilinmeyeceğini bilirler.

4. Mevlâ dilerse bunları dâire-i saâdetine alır ve dâire-i saâdetine ancak bunlar alınmışlardır.

Bunlar birer hakikat ölçüsüdür. Hareketler buradan anlaşılır.

Sidre-i Müntehâ:

Bir taraftan murakabalarla ruhu, bir taraftan da nefis dereceleri ile nefsi beraber çıkarmak suretiyle, bu iki kanatla teyyare meydanından yükselir. Bu iki kanatla uça uça Sidre-i müntehâ'ya kadar çıkabilir. Melekler meclisine girer. Son makam budur.

Sonra Habib-i Ekrem -sallallahu aleyhi ve sellem-ini yürüttüğü gibi, eğer yürütmeyi murad etmişse, vekilini de böyle yürütür. Sidre-i müntehâ son makam olduğu için, oradan öteye onu cezbe ile çeker.

Bu ise:

"Rahman olan Allah'ın cezbelerinden bir cezbe, insanların ve cinlerin ameline denktir." (K. Hafâ)

Hadis-i şerif'inin tecelliyatı olmuş oluyor. O cezbe ile çekiyor, çektikten sonra dilediğini makamında lütfu ile dolduruyor.

O kadar ince bir mevzu ki, bunu size temsille arzedeyim:

Farz-ı muhal ki bir kimse Kâbe yoluna çıkmış yürüyerek gidiyor, diğeri ise teyyare ile gidiyor. Seyr-ü sülûk yolunda da bu böyledir. Kimisi nasibi kadar yürüyerek yola çıkar. Kimisi daha çok nasip almıştır, daha ileriye gider. Allah-u Teâlâ'nın keramet bahşettiği kimseler ise; kimisi uçarak gider, kuş gibi istediği yere konar. Sonra yürür, meclise varır. Kimisi de tayy-i mekân gider. Allah-u Teâlâ onlara yeri yürütür, bir adımda dilediği yere ulaşır.

Gönül yolcuları ise bir anda varır.

Kişinin kendi çalışması ile bin senede ulaşamadığı mesafeye, Allah-u Teâlâ dilerse bir anda ulaştırır. Bir kulun başka türlü o noktaya çıkabileceği akla bile gelmesin.

"Onlar Sıdk makamında, kuvvet ve kudret sahibi hükümdarın huzurundadırlar." (Kamer: 55)

Âyet-i kerime'sinde beyan buyurulduğu üzere, o muktedir olan Padişah, Habib-i Ekrem -sallallahu aleyhi ve sellem-inin vekili olması hasebiyle onun makamına çıkarmak için, vekilini de kudreti ile çeker ve kendi huzuruna alır. Huzurunda karşı karşıyadır. Bütün perdeler kalkar.

Nasıl ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz ile bir yay kadar veya daha yakın olduysa, o da böyledir.

Sultânî Zikre Mazhar Olanlar:

"Sultânî zikir" ehlinin görüşleri ayrıdır. Bu sır size izah edilecek.

Tarikat ehli olsun, hakikat ehli olsun, hatta marifet erbabının dahi bir çoğu Allah-u Teâlâ'yı dıştan zikreder. Zira kalplerinin kilidi henüz açılmamıştır, "Sultânî zikir"in ne olduğunu dahi bilmezler.

Allah-u Teâlâ'nın yalnız ve yalnız bu "Zikr-i sultânî"ye nâil ettiği "Hass'ül-has" kullarına gelince, onların durumu ayrıdır.

Arzedeceğimiz izahlar şimdiye kadar bizim kitaplarımızda dahi geçmedi.

Herkesin merakını mucip olan bir sual.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri Mektubat adlı eserinin 317. Mektub'unda buyurur ki:

"Bu marifet ve ilimler; ulemânın ilimleri, evliyânın da mârifeti ötesindedir. Hatta onların ilimleri, bu ilimlere nisbetle kabuk kalır. Bu mârifet dahi o kabuğun özüdür."

Cevap:

Evet, Allah-u Teâlâ özümdür, ben ise kabuktan ibaretim.

Bunun içindir ki bu ilmi ilk olarak açıyoruz ve açıklıyoruz.

Şöyle ki:

Yukarıda belirttiğimiz gibi herkes ilmine göre derece derece Hakk'ı bildiğini zanneder ve fakat bunların bütün ilimleri zandan ibarettir.

İzahı ve ispatı:

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Allah göklerin ve yerin nûrudur." (Nûr: 35)

Bu beyan Allah kelâmı değil midir? Böyle olduğu halde bu gibi kimseler bunu nur olarak gördüklerini mi söyler, yoksa yerin ayrı göğün ayrı olduğunu mu görür?

Bu bir imtihandı, bütün biliyorum diyenler bu noktada dökülürler ve şaşırıp kalırlar.

Oysa "Zikr-i Sultânî"ye mazhar olanlar hakkında Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Öyle ilim var ki, gizlenmiş mücevherat gibidir. Onu ancak Ârif billâh olanlar bilirler. Bu ilimden konuştukları vakit, Allah'tan gafil olan kimseler anlamazlar.

Binâenaleyh Allah-u Teâlâ'nın kendi fazlından ilim ihsan ettiği âlimleri sakın tahkir edip küçük görmeyin. Çünkü Cenâb-ı Hakk onlara o ilmi verirken tahkir etmemişti." (Erbaîn. Ebu Hüreyre -radiyallahu anh-den)

İşte size bu en gizli ilimden bahsedilecek.

•

İkinci bir soru:

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"İçinizde!.. Görmüyor musunuz?" (Zâriyat: 21)

Bu da bir Allah kelâmı değil midir? Üstelik "İçinizdeyim, görmüyor musunuz?" buyuruyor.

Şimdi sen Allah-u Teâlâ'yı içinde olarak görüyor musun? İçine bir dön, Allah-u Teâlâ'yı mı gördün, yoksa kendini mi gördün?

Hani sen bir şeyler bildiğini zannediyordun? Cehâletin sebebiyle kendini âlim zannediyordun? Bu hakikat karşısında bu cehâletini kabul ettin mi? Cehâletini öğrendin mi? "İçindeyim görmüyor musun?" buyurduğu halde...

Baktın amma Allah-u Teâlâ'yı değil de nefsini gördün değil mi? Ve bu noktada şaşırıp kaldın. Hani sen her şeyi bildiğini zannediyordun? Meğer bütün bilgilerin zandan ibaret imiş.

Hadis-i kudsi'de buyurur ki:

"Yere göğe sığmadım, mümin kulumun kalbine sığdım." (K. Hafâ: 2256)

Ey kardeş! Sen kalbine neler koydun? Bu hakikat karşısında bütün bilgilerinin zandan ibaret olduğunu öğrendin mi?

Ehadiyet ve Samediyet:

Yine mühim bir esrar-ı ilâhî, ledünî ilme âit bir soru:

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Hamd, âlemlerin Rabb'i Allah'a mahsustur." (Fâtiha: 1)

Burada Rabb'ini mi gördün, yoksa yarattığı âlemlerde mi kaldın?

Bu sorular Sultânî zikrin mahiyetini ve mevcudiyetini belirtmek içindir.

İnsan "Rabbül-âlemîn" diyor amma ne dediğini bilmiyor. O "Rabb"dır, âlemleri O yaratmıştır. Âlemler Allah değildir. O ayrı, O ayrıdır. Âlemler "Ol!" demekten ibarettir, Rabbül-âlemin "Ol!" diyor oluveriyor. Zerre de böyledir, kürre de böyledir. Her şey "Ol!" demekle olmuştur. Fakat Allah-u Teâlâ'nın ayrı, âlemlerin ayrı olduğunu kimse bilmiyor.

En ince sırlardan birisi; Allah-u Teâlâ'yı görmek, kabuk mesabesindeki kâinatı O'ndan ayrı görmek.

Ruh ile cesedin, yani öz ile kabuğun irtibatı, Hâlik ile mahlûkun irtibatı demektir.

O kişi içindekini görür. Kabuğu ayrı, özü ayrı olduğunu görür. Kâinatın özü ile cesedin ayrı olduğunu görür.

Bu noktayı bir kavrarsanız bu ilmin sırrına vâkıf olacaksınız.

"De ki: Allah bir tektir. Allah Samed'dir." (İhlâs: 1-2)

Ehad O, yarattığı her şey O'na muhtaç. Bunun hakikati bilinmediği için kelimeden ibaret kalıyor. Kelime biliniyor, O bilinmiyor. Hem söylüyorsun, hem kendin varsın, o zaman onu söylememiş oluyorsun. Var olan yalnız O'dur, Ehad yalnız O'dur, başka Ehad yok. Bütün varlıklara "Ol!" demekle bir sûret bir şekil vermiş, var etmiştir. Yer görülüyor, gök görülüyor, insan görülüyor. Murad ettiği gibi tecelli etmiş, bir suretle görülüyor. Amma O'ndan başka Ehad yok.

Bunu kavrarsanız ilmin özünü kavramış olursunuz.

Olanlar da O'nunla var olmuştur.

Bir Âyet-i kerime'de de şöyle buyuruluyor:

"Allah o Allah'tır ki, kendisinden başka hiçbir ilâh yoktur. O Hayy ve Kayyum'dur." (Bakara: 255 - Âl-i imrân: 2)

İnsan Allah-u Teâlâ ile kâim olduğu halde bunu bilmiyor. O varlığını çektiği zaman leş oluyor. Hani sen vardın? Sen de böylesin, bütün varlıklar da böyledir.

Bu noktayı da kavradığınız zaman gizli ilmin uçlarını tutmuş olacaksınız.

Has İlmullah:

Allah-u Teâlâ dilediği zaman dilediği kadar bu gizlenmiş ilimden nasipdar eder. Bu ilim bir esrardan ibarettir.

"Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir." (Mücâdele: 22)

Âyet-i kerime'sinde buyurulduğu üzere bunlar Kudsî ruh'la desteklediği, kendi ilminden ilim ihsan ettiği kullara âittir, başkasına şâmil değildir.

Meselâ bir Âyet-i kerime'sinde Hızır Aleyhisselâm hakkında:

"Biz ona tarafımızdan has bir ilim öğrettik." buyuruyor. (Kehf: 65)

Allah-u Teâlâ bu Sultânî zikre mazhar ettiği kimseleri, bu mücevherat gibi gizli ilme sahip ettiği gibi; bu gibi kimseler Hakk'ı görür, Hakk'tan görür. Yani Hakk'tan gördüğü için yaratılanların ayrı olduğunu görebilir. Aslında hepsinin nur olduğunu hem görür hem bilir.

Zira Sıddık-ı Ekber -radiyallahu anh- Hazretleri:

"Ben Allah'ımı gördüm, başka bir şey görmedim." buyurmuştur.

Hazret-i Ali -kerremallahu veçhe- Efendimiz ise şöyle buyurur:

"Ben görmediğim Allah'a ibadet etmem."

Yani iyi bilin ki bu söylediklerimiz göre göre, biline biline söyleniyor. Allah-u Teâlâ bu hâle kimi eriştirirse o görür.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Muhammed'in nefsi kudret elinde olan Allah'a yemin ederim ki, eğer siz süflî arza bir ip sarkıtmış olsanız Allah'ın üzerine düşerdi." (Tirmizî)

Demek ki Allah-u Teâlâ kime gösterirse o görüyor.

O'ndan başka hiçbir şey yok ki... Ötekiler "Ol!" ve "Öl!..", işte bundan ibaret.

O her şeyin takdirini dürmüş, şeklini şemâlini vermiştir, ondan sonra "Böyle ol!" demiştir, o da dilediği şekilde oluvermiştir. O'ndan başka bir şey yok, O'nun hükmünden başka bir şey yok.

İnce sırlardan birisi de; "Lâ" dediğinde, eğer kendi varlığını kabuk soyar gibi soyup atabilirsen, bütün var ettiği mükevvenâtı da ayrı bir kabuktan ibaret olduğunu görebilirsen, bu İlmullah'a ancak vâkıf olabilirsin. Zira bu ilme "İlm-i billâh'ın âlâsıdır." denmiştir.

•

Hakk Celle ve Alâ Hazretleri bir Hadis-i kudsî'de şöyle buyurmaktadır:

"Sonra ben yüzümle onlara yönelirim. Yüzümle yöneldiğim bir kimseye neyi vermek istediğimi, herhangi bir kimsenin bileceğini mi sanırsınız?" (Hâkim)

Aslında O'nun bir kuluna yüzü ile yönelmesi kâfidir. Ona yüzü ile yöneldiği zaman onu huzuruna almıştır. Huzurda durmak ne büyük saâdet!

Hani bir tabir var: "Üzüm üzüme baka baka kararır." Nura bakar nurlanır, o tecelliyat onu mest eder.

Allah-u Teâlâ bir kulunu karşısına alırsa onun hâli ne olur? O Allah-u Teâlâ'nın nuru ile nurlanır, ona dilediğini akıtır, bildireceğini bildirir. Sonra o, içinde o akıntıyı çözer. O nur onu ihya eder.

Bir peygamberin huzurunda bulunmak da, bir velinin huzurunda bulunmak da böyledir. Bir insan nurlu bir insanın karşısına oturduğu zaman, o nur ona akseder.

Bunun delili:

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'ndan bir zâtın: "Yâ Resulellah! Huzur-u saâdetinizde bulunurken, bizi cennet ve cehennemle öğütlüyorsunuz ki, gözümüzle görür gibi oluyoruz. Yanınızdan ayrılıp da çoluk-çocuk, iş-güç ile meşgul olmaya başlayınca çoğunu unutuyoruz." demesi üzerine Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

"Nefsim kudret elinde olan Allah'a yemin ederim ki, eğer siz huzurumda bulunduğunuz o hâl üzere zikre devam edebilseydiniz, yataklarınızda ve yollarınızda melekler sizinle musafaha ederdi." (Müslim)

Allah-u Teâlâ Hadis-i kudsî'nin devamında şöyle buyurmaktadır:

"Onlara ilk vereceğim şey nûru kalplerine akıtmaktır." (Hâkim)

Çünkü nuru O akıttı. O akıttığı için O'nun nuru ile O'nu görüyor, O'nu biliyor. Allah-u Teâlâ kendi nurunu akıttığı için, kendi nurundan O'nu tanıyor. Hem Allah-u Teâlâ'yı biliyor, hem de bildirdiği her şeyi o nurla biliyor. Onlardan başkası da bunu bilemez. O nurunu akıtacak ki bilinsin. Başka türlü tanınmaz.

Onlar, nurunun nurudurlar. Allah-u Teâlâ sevdi de seçti, kendisine çekti, yüzüne yüzü ile tecelli etti, dilediğini lütfetti.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Miraç gecesinde Rabb'ine o kadar yaklaştı ki, aradaki bütün perdeler kalktı ve huzur-u ilâhiye kabul buyuruldu. Cenâb-ı Hakk'ın cemâl-i bâ-kemâli ile müşerref oldu. Onu nurundan yarattığı için nur Nur'a tahammül etti. Cebrâil Aleyhisselâm ise: "Şayet ben bundan bir parmak ucu kadar ileri geçersem yanarım." buyurdu ve Sidre-i müntehâ'dan ileri geçemedi. Çünkü Cebrâil Aleyhisselâm'ı "Nur"unun nurundan yarattı.

Bu da böyledir. Kalbine O nurunu akıttığı için, kendi nuru ile kendisini bilmek çok kolaydır.

Kendi nurunu kime akıtırsa, o nur sayesinde hem O'nu görür, hem bilir. İşte bilenler yalnız bunlardır. Çünkü yalnız bunlara bildirdi.

Şimdi dikkat edin, Rabbül-âlemin bana bunları öğretmese, ben nereden bilebilirim? Yavaş yavaş, anlayacağım kadar, hafsalamın alacağı kadar öğretiyor. Benim bir gün tahsilim yok.

Şunu iyi bilin ki bana Rabb'im zaman zaman duyuruyor. Daha evvel arzetmiştik ki; an be an beni yetiştiriyor, o âna göre bana duyuruyor, o âna göre duyurduğunu biliyorum ve bildirmeye, duyurmaya çalışıyorum.

"İkinci kitap"ta bir beyanımız var; Allah-u Teâlâ bazı velilere çok ışık tutmuş, o ışık içinde kalarak feveran etmişler ve "Enel-Hakk" demişler. Fakat yandan ve az tecelli ettiği zaman, hakikati gayet güzel anlar, feveran etmez. Murad ettiği zaman tecellî eder, dilediğini bildirir, kılı bile kıpırdamaz.

Bir meyve dahi yavaş yavaş olgunlaştığı gibi, Allah-u Teâlâ kulunu yavaş yavaş olgunlaştırır. Tecelliyatları kalbinin anlayacağı kadar verir. Bir anda hiçbir şey vermez. Bir anda tecelliyat yalnız Hazret-i Mehdi'ye mahsustur, Allah-u Teâlâ onu bir gecede olgunlaştıracaktır.

Arzetmek istediğimiz husus şu ki; Sahibim beni öyle terbiye ediyor, öyle yetiştiriyor. Azar azar veriyor. Çok verse kalp taşar, dimağ almaz.

"İşte o zaman ben onlardan haber verdiğim gibi, onlar da benden haber verirler." (Hâkim)

O'nun nurunun sayesinde O'nu haber veriyor. Nur O'nun olduğu için, o nurla O'nu bilmek, hakikati bulmak çok kolay oluyor.

Meselâ birisi sana para verse, o parayı harcamak çok kolaydır. Sen filân kişinin verdiği parayı harcıyorsun. Allah-u Teâlâ murad ettiği zaman akıttığı nur sayesinde hem Allah-u Teâlâ'yı görür, hem de Allah-u Teâlâ'dan haber verir.

Bu size anlatılanlar, Rabbül-âlemîn'in göstermesi ile, öğretmesi ile, bildirmesi ile kâimdir. İşi gören Kudsî ruh'tur, işi gören Resulullah Aleyhisselâm'ın nurudur.

Bu ilmin içine girmeyin. Zira İmâm-ı Rabbânî -kuddise sırruh- Hazretleri Mektubat adlı eserinin "317. Mektub"unda; değil sizin, evliyâullah'ın dahi anlayamayacağını beyan buyuruyor.

Diyeceksiniz ki; "Hiçbir tahsili bulunmadığı halde bu ilimleri nasıl bilebilir ve bu kadar izahları nasıl verebilir?"

Bu hususta Âyet-i kerime'leri misal olarak gösteriyoruz.

Allah-u Teâlâ buyurur ki:

"İşte böylece sana da emrimizden bir ruh (Kur'an) vahyettik. Sen kitap nedir, iman nedir önceleri bilmezdin. Fakat biz onu (Kur'an'ı) bir nur yaptık.

Kullarımızdan dilediğimizi onunla doğru yola iletiriz. Şüphesiz ki sen dosdoğru bir yolu göstermektesin.

O Allah yolunu ki, göklerde ve yerde ne varsa hepsi O'nundur.

İyi bilin ki bütün işler sonunda Allah'a döner." (Şûrâ: 52-53)

Bunun için diyoruz ki; "İşi gören Kudsî ruh'tur, işi gören Habib-i Ekrem -sallallahu aleyhi ve sellem-inin nurudur." Hep O'ndan geliyor.

İlimlerin Sonu:

Bu kadar esrâr-ı ilâhîyi açmak ve açıklamakla birçok kişinin çelişkiye düşeceğini biliyorum.

Ve fakat bu ilim gizlenmiş bir mücevherat idi. Böyle bir ilmin mevcut olduğunu bildirmek için açıyorum ve söylüyorum. Zira bu ilme Ledün ilmi denir. İlimlerin sonudur, tecelliyatının ise sonu yoktur.

Allah-u Teâlâ kime murad ettiyse, kime duyurup kime gösterdiyse bu hakikati ancak onlar bilir. Yüz senede bir gelenlerin içinde dahi nadir kimseye bu sırrı açmıştır, bunu ancak onlar bilir.

Bilebilmesi için de Allah-u Teâlâ o kişinin:

1- Kalb kilidini açmıştır.

2- Kalb kulağını açmıştır.

3- Kalb gözünü açmıştır.

4- Nûrunu akıtmıştır.

5- Bütün esrarını kalbine nakşetmiştir.

"Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri"
İsimli Kitabımız'da Olan Marifet:

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri "317. Mektub"unda buyurur ki:

"Bu dikkat sonunda elbette bileceklerdir ki, bu marifet ve ilimler, ulemânın ilimleri, evliyanın da marifeti ötesindedir.

Hatta onların ilimleri, bu ilimlere nisbetle kabuk kalır. Bu marifet dahi o kabuğun özüdür."

Fakir de her zaman deriz ki:

Ben bir perdeden bir kabuktan ibaretim, özüm O'dur. Şu gördüğünüz kâinat da bir kabuktan ibarettir. Kâinatın da özü O'dur. O kabuğu çıkardığın zaman öz kalıyor. Siz bunu ne okudunuz, ne de duydunuz. Fakat fakir, yemin ederim ki gözle görüyorum. Zaten görmesem söyleyemem ki! Görüyorum da söylüyorum.

Nefes zikrinin efdaliyeti buradan geliyor. Bir perde var arada. Perdeden O'nunla konuşuyorsun, O'nunla görüşüyorsun, O'nunla nefes alıyorsun. Oysa perdeyi de yaratan O'dur, senin neyin var? Sen çık aradan, kalsın Yaradan.

Sen de bir kabuk, kâinat da bir kabuk. Elhamdülillah, kabuk olduğumu biliyorum. İçimde O olduğunu da görüyorum. İrtibatım da O'nunla olduğu için, âlemleri çok rahat seyredebiliyorum. Bütün âlemleri O'nunla seyrediyorum.

Özüm de Allah, sözüm de Allah... Herkes kabuğu görüyor, O'nu görmüyor.

İnsan da böyle, kâinat da böyle... Vücud O, mevcud O...

Allah-u Teâlâ'yı biz böyle biliyoruz.

Burada ilmin hülâsası ortaya çıkıyor. Bütün evliyâullahın ilmi bu kabukta idi. Mühim olan kabuğu atabilmek.

Siz bu ilmi yalnız işitirsiniz, kavramanız mümkün değildir. Fakat işitmenizde de çok büyük fayda var, çünkü duymuş oluyorsunuz. Sonra Cenâb-ı Hakk tecelli ettiği zaman, bildirdiğini bilmiş olacaksınız.

İşte size bu ilimden bahsediliyor. Nasibi olan, nasibi kadar alacak. Bu ilim Allah-u Teâlâ'nın duyurması ve göstermesi ile kâimdir.

Biz size özü anlatıyoruz. Bu marifet, bu kitabın özüdür. Bu kitabı yazmaktaki esas gayem, bu özü bildirmektir.

En İnce Sır:

Şimdi Muhyiddin-i İbn'ül-Arabî -kuddise sırruh- Hazretleri'nin beyanına bir dönelim:

"Bu ilim ilm-i billâhın âlâsıdır. Bu ilim, ancak peygamberlerin ve velilerin sonuncusuna verilmiştir. Bu ilmi, Nebî ve Resûller'den görebilenler ancak Hâtem-i nübüvvet olan Muhammed Aleyhisselâm'ın mişkâtından görürler. Velilerden görebilenler de ancak onun mirascısı olan Hâtem-i veli'nin mişkâtından (kandilinden) görürler."

Ya Hâtem-i enbiya'dan görür, ya da Hâtem-i evliya'dan görür. Çünkü Allah-u Teâlâ bu nuru bu ikisinin kandilinde koymuş, başka değil.

"Hatta peygamberler, o ilmi ne zaman müşahade etseler ancak Hâtem-i velâyet kandilinin ışığıyla görürler. Çünkü Resullük ve Nebilik keyfiyeti sona ermiştir. Velilik ise aslâ nihayete ermez. Kitap ile gönderilen peygamberler aynı zamanda velilerden olduklarından bahsettiğimiz ilmi ancak Hâtem-i evliya mişkâtından alırlar."

Allah-u Teâlâ öyle murad etmiş, öyle koymuş. Bunlar hep murad-ı ilâhîdir. Hangi kandile nasıl akıtmışsa, nasıl tecelli etmişse öyle olur.

Ona bakarak kendine rehberlik yapıyor.

Meselâ Allah-u Teâlâ Âyet-i kerime'sinde Resul-i Ekrem -sallallahu aleyhi ve sellem-ine hitaben:

"Sen bilmezken (Rabb'in) seni doğru yola eriştirmedi mi?" buyuruyor. (Duhâ: 7)

İşte bu şekilde oluyor. Hep O, hep O...

Allah-u Teâlâ diğer Âyet-i kerime'lerinde onu muhatap kılarak şöyle buyuruyor:

"Ey Peygamber! Biz seni bir şâhid, bir müjdeci, bir uyarıcı, Allah'ın izniyle Allah'a çağıran ve nur saçan bir kandil olarak gönderdik." (Ahzâb: 45-46)

O nur sayesinde, o nur ışığından görebiliyor ve seyredebiliyor. "Bu budur!" diyor, o nur sayesinde sezebiliyor.

Bunun da sırrını Muhyiddin-i İbn'ül-Arabî -kuddise sırruh- Hazretleri diğer bir beyanında açıklamıştır:

"O öyle bir kaynaktan alır ki, Peygamber Aleyhisselâm'a vahiy getiren melek de aynı kaynaktan alır." (Füsûs-ül-Hikem)

Burada vasıta kalmıyor. Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'den sonra Cebrâil Aleyhisselâm vahiy getirmeyeceğine göre Hâtem-i veli'ye ezelden verilen nurdan alıyor, istifade ediyor. Velev ki peygamber dahi olsa. Çünkü peygamberler nübüvvet sahibi oldukları gibi velâyet haline de sahiptirler, yani aynı zamanda velidirler.

Velidir amma Hâtem-i veli'ye verilen onun velâyetine verilmemiş.

Bunun mânâsı:

Hâtem-i veli'nin velâyetine verilen, peygamberin velâyetine verilmediği için, peygamberin velâyeti o mişkattan alıyor demektir. O peygamberin velâyeti o nura muhtaç. Niçin? Hâtem-i veli'ye verildiği için.

•

Bin küsür sene evvel Hakîm-i Tirmizî -kuddise sırruh- Hazretleri Hatm'ül-Evliya adlı kitabında Allah-u Teâlâ'nın bu fakire ihsan ve ikram edeceği lütufları izah ve ifşâ ettiği için: "Sen onu peygamberden üstün yaptın." diyerek, o zamanın ulemâsı onu memleketinden sürdüler. Ben de diyorum ki:

"Eğer size birçok şeyleri ifşâ edip açıklasaydık, bu zamandaki âlim diye geçinen câhil kimseler, bizi dünyanın dışına atmaya kalkarlardı."

Çok ince bir sır. Bu noktayı kavradığınız zaman, Cenâb-ı Hakk murad ederse, birçok sırrı kavramış olursunuz. Zira bu ilim ilm-i billâhın âlâsıdır.

"Şu hale göre onlardan aşağı mertebede bulunan veliler nasıl olur da o kaynaktan almazlar."

Çünkü veli olduğu için, o nurdan vekâletini alıyor. Allah-u Teâlâ öyle murad etmiş, murad-i ilâhi öyle. Kime ne verirse!

"Her ne kadar Hâtem-i evliyâ hükümde Hâtem-i Resul'ün teşrî'den (ilâhi ahkâma dair emirlerden) getirdiği şeye tâbi ise de bu onun makamına zarar vermez. Ve bizim gittiğimiz yola da aykırı değildir."

Binaenaleyh o (Hâtem'ül-evliya) bir cihetten enzel (geri) olur, bir cihetten alâ (yüksek) olur." (Fusûsu'l-Hikem. sh: 43-44)

Geri olması demek, hiçbir bilgisi yoktur, fakat Allah-u Teâlâ'nın bildirdiği her şeyi bilir.

Hâtem-i Enbiya,
Hâtem-i Evliya:

Muhyiddin-i İbn'ül-Arabî -kuddise sırruh- Hazretleri bu ilmi Cebrâil Aleyhisselâm'ın aldığı kaynaktan aldığını beyan ederek şöyle buyuruyorlar:

"Bir vakitte Peygamber -sallallahu aleyhi ve sellem- Efendimiz'e nebilik tuğladan yapılmış bir duvar şeklinde temsil olundu. O duvarda ancak bir tuğla eksik idi. Peygamber Aleyhisselâm da bu son tuğla oldu. Şu kadar ki Allah'ın Resulü'nün buyurduğu gibi o, ancak eksik olan bu tuğladan başkasını görmedi.

Hâtem-i evliya'ya gelince; onun için de bu rüya sahihtir. Binaenaleyh o da Peygamber Aleyhisselâm'a temsil olunan şeyi görür. Hatta o duvarda iki tuğla yerini görür ki bunların biri altın biri gümüştendir. Duvarda eksik olan ve onun yerini tamamlayan tuğlanın birini altından birini de gümüşten görür. Böyle olunca da onun kendi nefsini bu tuğlaların konulduğu yerde aksetmiş görmesi lâzımdır.

Şu halde Hâtem-i evliya bu iki tuğlanın timsali olup duvar tamam olur. Hâtem-i evliya'nın onu iki tuğla görmesinin sebebi de zâhirde Hâtem-i enbiya'nın şeriatına bağlı olmasıdır. Ona bağlılığının timsali ise gümüş tuğladır; bu da zahirdir ve hükümlerde ona tâbi olmasını gerektiren şeydir. Nitekim o zahirde tâbi olduğu hükmü batında Allah'tan alır. Çünkü o, emri olduğu hal üzere görür ve böyle görmesi zaruridir." (Fusûsu'l-Hikem. Çeviren N. Gençosman sh: 45)

Evet... Çünkü ona başka öğretecek yok ki. Risalet ve nübüvvet sona erdi, bir daha peygamberlik gelecek değil. Cebrâil Aleyhisselâm da emirsiz inmez. Ona ancak Rabb'i öğretecek. O da bu bilgiye muhtaç olduğu için Allah-u Teâlâ o kaynaktan ona da veriyor. Çünkü onun için o bilgiler zaruridir, o bilgilerle ancak bu esrarı açacak. Allah-u Teâlâ duyurmadıkça başka türlü bilinmez. Onun muallimi bizzat Allah-u Teâlâ olmuş oluyor.

Nitekim Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Allah'tan korkar, takvâ sahibi olursanız mualliminiz Allah olur." (Bakara: 282)

İşte Allah-u Teâlâ'nın talebesi bunlardır. Hepsinin bir talebesi vardır, bunlar da Allah-u Teâlâ'nın talebesidir. Çünkü onu huzuruna alıyor, yüzü ile yöneliyor, dilediğini akıtıyor, konuşuyor, görüşüyor ve bildiriyor.

Biz birçok sırları söylüyoruz, fakat Cenâb-ı Hakk bize öyle bir üslûp vermiş ki; Âyet-i kerime ve Hadis-i şerif'leri yerleştirdiğimiz için, o söylediğimiz söz kayboluyor. Kişi bakıyor orada Âyet-i kerime, burada Hadis-i şerif var, o mevzuyu unutuyor. Yoksa kapalı tuttuğumuz yerler çok azdır.

•

Bu noktada size mühim bir esrarı açayım:

Allah-u Teâlâ bir Âyet-i kerime'sinde buyurur ki:

"Böylece biz İbrahim'e yakîn sahiplerinden olması için, göklerin ve yerin melekûtunu gösteriyorduk." (En'âm: 75)

Yakîn sahibi olmak demek, zâhirden bâtına geçip, hiç şüpheye yer vermeyecek şekilde hakikati bilmektir.

Yakîn mertebesi ilmin bir sıfatı olup, nefsin her türlü şüpheden kurtularak mutmain olması, huzur ve sükûna ermesidir.

Allah-u Teâlâ İbrahim Halilullah'a semâvâtın kapılarını açıp, bünyesinde gizli bulunan esrâra onu muttali kıldı. Arzın kapılarını açıp, mevcudatta olan rububiyet sırlarını, hükümranlık kanunlarını, işlerin gizli ve âşikâr tarafını gözleriyle gösterdi.

Bu mânâda Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Bize eşyayı olduğu gibi göster." buyurmuşlardır.

Allah-u Teâlâ İbrahim Aleyhisselâm'a melekutu göstermesi neticesindedir ki şecaat ve celâdetle ortaya çıkmış, Allah'ın dinini tebliğ hususunda hiç kimseden korkmamış, hiçbir hak sözü söylemekten çekinmemiştir.

Allah-u Teâlâ İbrahim Aleyhisselâm'a gösterdiği ve öğrettiği gibi fakire de gösteriyor ve öğretiyor.

O bildirdiği için bizim başka bilgiye ihtiyacımız olmaz. O'nun bilgisine dayanarak bile bile, göre göre konuşuruz.

O bildirecek ki bile bile konuşacaksın. Evvelâ kendin şüpheye düşmeyeceksin, ona göre imanın inancın olacak. O imanla, vurduğun zaman göçüreceksin. Kendin şüphe ettiğin zaman kendin yıkılırsın.

Muhyiddin İbn'ül-Arabî -kuddise sırruh- Hazretleri devamla buyurur ki:

"Bu görüş ise bâtını temsil eden tuğlanın mahallidir. O öyle bir kaynaktan alır ki, Peygamber Aleyhisselâm'a vahiy getiren melek de aynı kaynaktan alır. Eğer işaret ettiğim bu nükteyi anlayabildiysen senin için faydalı bir bilgi hasıl olmuştur." (Fusûsu'l-Hikem. Çeviren N. Gençosman sh: 45)

Bu öz bir bilgidir, faydalıdır, hakikidir, hakikattır, ötesi boştur, eğer anlayabilirsen.

Bunu bilen söylüyor, Allah-u Teâlâ'nın has kulları söylüyor. Bir beşerin bunu anlaması mümkün değildir.

Onun için bu ilim karşısında sakın şaşırma, inkâr etme. Geçmiş evliyâullah'ın ifşaatlarına bir bak ve kurtul! Çünkü Allah-u Teâlâ bu ilmi bugün indirdi.

Bu zevât-ı kiram'ın ifşaatları "Nûr-î Muhammedî" ve "Sözler ve Notlar-8" adlı kitaplarımızda mevcuttur.

"PERDE ARKASINDAN KONUŞMA"

Üç Âyet-i Kerime:

Size üç Âyet-i kerime arzedilecek, çok mühim olduğu için de üzerinde durulacak ve açıklaması yapılacak.

Ayrıca bu Âyet-i kerime'lerin bu mânâda olduğuna ve bilindiğine dâir üç delil getirilecek.

Şu kadar var ki sakın bu mevzuların derinliğine girmeyin, aklınız ve ilminiz yetmez.

Birinci Âyet-i Kerime:

"İçinizde... Görmüyor musunuz?" (Zâriyât: 21)

Meselâ senin bir arkadaşın var, fakat bir örtünün altına gizlenmiş. Örtünün altından: "Ben buradayım!" diye sesleniyor, sen ise arkadaşın olduğu için, kapalı da olsa sesinden tanıyorsun, fakat arıyorsun arıyorsun bulamıyorsun, onu göremiyorsun. Çünkü örtünün altında.

İşte bu Âyet-i kerime'nin tecelliyâtı ve sırrı budur.

Allah-u Teâlâ:

"İçindeyim, görmüyor musun?" diye sesleniyor amma sen bakıyorsun göremiyorsun.

Şu kadar var ki, gece-gündüz beraber olduğun bir arkadaşın:

"Ben buradayım!" diye seslendiği zaman, o sesi daha iyi tanırsın, o örtünün altında olduğunu bilirsin.

"Bu filân kişinin sesidir." dersin, kararını verirsin.

Amma ömründe hiç tanımadığın bir kimse, ne kadar seslense duymazsın, ilgilenmezsin.

Allah-u Teâlâ'ya çok yakın olan Mukarrebler'e gelince;

"İçindeyim, görmüyor musun?"

Hitabı karşısında imanı ile sesini tanıdığı gibi, kendisini de görür. Önce bu Âyet-i kerime'ye iman etmiş, sesini de duyuyor, icabettiği zaman kendisini de görür. Her zaman Hakk ile olan, O'nun nerede olduğunu bilir. O'nunla böyle mülâkat eder. Çünkü "Nefis dereceleri"ni aşmış, perdeleleri kaldırmış, lâtif bir perde arkasında bu haller cereyan ediyor. Sende ise yedi tane kalın perde var, bunu nasıl hissedersin?

Hakk'tan uzak olan kimseye, istediğin kadar söyle, duyar mı? Duymaz.

Allah-u Teâlâ insanın kendisinden kendisine çok yakındır. Çünkü kendisi dediği bir elbisedir. Bu da elbise, vücud da elbise. Birisi tenden elbise, birisi kumaştan elbise. İnsan bir örtüden bir maskeden ibarettir, içinde O var. Mukarreb olan O'nu görür, kendisinin de bir maske olduğunu görür.

İkinci Âyet-i Kerime:

"Onlar sıdk makamında, kudret ve kuvvet sahibi hükümdarın huzurundadırlar." (Kamer: 55)

Gerçek mânâda Allah-u Teâlâ'nın içinde olduğunu gören ve bilen bunlardır.

Hakk Celle ve Alâ Hazretleri bir insanla üç şekilde konuştuğunu Şûrâ sûre-i şerif'inin 51. Âyet-i kerime'sinde şu şekilde beyan buyurmaktadır:

"Allah'ın bir insanla konuşması mümkün değildir. Ancak;

Vahiy yoluyla,

Veya perde arkasından konuşur.

Yahut bir elçi gönderip, izniyle ona dilediğini vahyeder.

O, yücedir, hikmet sahibidir." (Şûrâ: 51)

Âyet-i kerime'de geçen birinci ve üçüncü şekil malumdur. Vahiy Peygamber Aleyhimüsselâm Efendilerimiz'e verilen ilâhî kelimelerdir. Allah-u Teâlâ emir ve nehiylerini muhtelif şekillerde onlara duyurur. Onlar da aldıkları vahiyleri muhataplarına "Allah-u Teâlâ böyle vahyetti." şeklinde duyururlar.

Vahyin de ayrıca muhtelif şekilleri vardır.

"Perde arkasından konuşma"ya gelince;

Bu Âyet-i kerime'nin bu noktası şimdiye kadar hiç açılmadığı ve mevzularımız da hep bu ince nokta üzerinde cereyan ettiği için "Perde arkasından konuşma" hususunu açıklamayı lüzumlu gördük. Ki bu bilginin yabancısı olmayasınız ve şaşırmayasınız.

Âyet-i kerime'de beyan buyurulduğu üzere, bunlar perde arkasından Allah-u Teâlâ ile konuşanlardır ve Allah-u Teâlâ'nın huzurunda bulunurlar.

Huzurunda olacak ki konuşacak. Onları huzuruna almış, mülâkatla dilediğini bildiriyor ve gösteriyor.

Bunun mümkün olduğuna itiraz etmemeniz için Hakîm-i Tirmizî -kuddise sırruh- Hazretleri'nin bu noktada bir ifşaatlarını arzedelim:

"O, Allah-u Teâlâ'nın kabzasında (hususi himayesinde) hareket eder, O'nunla konuşur." buyurmuşlardır. (Nevâdirül-usûl)

Âyet-i kerime'de beyan buyurulan bu perde nedir?

Bu perde senin varlığındır, vücudundur. O senden sana yakın, seninle O'nun arasında senin varlığın var, perden var. Perdeni ne kadar inceltirsen, o kadar O'na yakınsın. Perdeyi kaldırabilirsen, O'nunla başbaşa kalırsın. Artık sen yoksun O var. Perde kalktı çünkü.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Biz insana şah damarından daha yakınız." (Kâf: 16)

Senden sana yakın olan, sana duyuruyor, buyuruyor. Buyurduklarını sana duyuruyor. Sen bir perdesin, O dilediği şekilde mahlûku ile konuşur.

O içeride, senden de sana yakın. Amma sen perdesin, O'nu görmüyorsun.

Kamer sûre-i şerif'inin 55. Âyet-i kerime'sinde beyan buyurulduğu üzere; bu lütuflar ancak Allah-u Teâlâ'nın kendisi için seçtiği ve çektiği kullarına mahsustur, umuma şâmil değildir. Onu kendisi için yaratmıştır, öyle murad ettiği için yaratmıştır, yaratılış sebebi odur. Sevdiği için de huzuruna almıştır.

Demek oluyor ki Allah-u Teâlâ dilediği zaman o kulunu huzuruna alıyor ve onunla konuşuyor, dilediğini ona duyuruyor.

Nasıl konuşur? O zaten sana senden yakındır, senin varlığın bir perdeden ibarettir. O lâtif perdenin arkasında sana hitab ediyor. Huzuruna alıyor ve hitab ediyor.

O anda arada hiçbir vasıta yoktur.

Meselâ Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu hususta Hadis-i şerif'lerinde buyururlar ki:

"Benim Allah ile öyle vaktim olur ki, oraya ne yakın bir melek sızabilir, ne nebi ne de resul sokulabilir." (K. Hafâ)

Ne melek girebilir, ne de şeytan girebilir, hiçbir şey giremez.

Bu hâle ermenin şartları nedir?

Kalp üzerinde yedi perde vardır. Bu yedi perdenin kalkması, sıfat-ı hayvaniyeden arınması, ahlâk-ı zemimeden sıyrılması ile kâimdir. Bu ise nefis safiyeye çıktıktan sonra husule gelir ve bu hâller tecelli etmeye başlar. Onun artık Allah-u Teâlâ'dan gayrı hiçbir arzusu olmaz, ne dünya ne de ahiret.

Bu lütuf hass'ül-has olanlara âittir.

Hass'ül-has kimdir? Varlığından, benliğinden zerre dahi kalmayınca hass'ül-has olur. Toz kadar varlık bile bir varlık sayılır.

Üçüncü Âyet-i Kerime:

"Nerede olursanız olun, Allah sizinle beraberdir." (Hadîd: 4)

O her yerde hazır, insanın her haline nâzırdır.

Allah-u Teâlâ'nın içinde olduğunu bilen, nereye gitse O'nunladır. Allah-u Teâlâ içinde, o kişiyi O yürütüyor. Ona O gösteriyor, ona O bildiriyor. O ise bir ten elbisesinden ibaret oluyor. Yani sen O'nunla değilsin, O seninle. Sen O'nunla görüyorsun, O'nunla söylüyorsun, O'nunla tutuyorsun, O'nunla yürüyorsun, amma farkında değilsin. Gafletin ve cehâletin sebebiyle, O'nu içinde göremediğin için, O'nunla olduğunu da bilmiyorsun. İçindeki, varlığını senden çektiği zaman oluyorsun bir leş. Hadi bunları yap! Şimdi öğrendin mi O'nunla olduğunu?

Yakîn Dereceleri:

Bu Âyet-i kerime'lerin;

"İlm'el-yakîn"

"Ayn'el-yakîn"

"Hakk'al-yakîn" dereceleri vardır.

Şöyle ki:

İlm'el-yakîn derecesi; kişi eğer Âyet-i kerime'ye tam mânâsıyla inandıysa, o imanı sebebiyle Âyet-i kerime'yi inkâr etmez, kurtulmuş olur. Ve fakat içine döndüğü zaman Hakk'ı bilemez ve göremez.

Ayn'el-yakîn derecesi; Tarikat-ı aliye'ye intisap eder, bütün letâfâtı bitirir, sonra murakabalara geçer. Murakabaların ortalarına geldiği zaman bazı tecelliyatlar husule gelmeye başlar. Öyle olur ki, sanki görüyormuş gibi zanlara kapılır, amma göremez. Göremeyişinin sebebi, perdelerin kalkmayışındandır. Şu kadar var ki perdeler incelmiştir, bir hakikatın hissiyatı içindedir.

Hakk'al-yakîn derecesine gelince; bunu size olduğu gibi açacağız.

Allah-u Teâlâ bütün perdeleri kaldırdıktan sonra, O'nu gördükten sonra şu hakikat ortaya çıkar: Meğer ne gök varmış, ne yer varmış, ne Arş varmış, ne Kürsü varmış, meğer hep O imiş.

Meğer sen de perde imişsin, yarattığı bütün mevcûdat da bir perde imiş. Hepsi de "Ol!" emrinden ve "Lâ"dan ibaret, hiçbirinin hükmü yok, hüküm O'nundur. Onlar O'nu örten bir perde idi.

İşte bu üç Âyet-i kerime'nin Hakk'al-yakîn sırrı budur. Bu ise Allah-u Teâlâ'yı görene mahsustur.

•

Allah-u Teâlâ'nın Hayy ve Kayyum olduğunu bildiren Âyet-i kerime'nin mânâsını kavrayabilmeniz için tefekkür ederek üzerinde durun.

"Allah o Allah'tır ki, kendisinden başka hiçbir ilâh yoktur. O Hayy ve Kayyum'dur." (Bakara: 255 - Âl-i imran: 2)

O yaratıyor, her şey O'nunla kâimdir. Daha evvel de perde olduğunu söylemiştik. İnsanların akılları ve ilimleri bu noktayı kavrayamadığı için yeri görür, göğü görür, amma Hakk'ı göremez. Görmesi de mümkün değildir.

Hani Sıddık-ı Ekber -radiyallahu anh- buyurmuştu ki:

"Ben Allah'ımı gördüm, başka bir şey görmedim." Yani O'ndan başka bir şey yok ki onu göreyim.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Muhammed'in nefsi kudret elinde olan Allah'a yemin ederim ki, eğer siz süfli arza bir ip sarkıtmış olsanız Allah'ın üzerine düşerdi." (Tirmizî)

O'ndan başka bir varlık yok zaten, hepsi de "Lâ"dan ibaret. Bu gördüğünüz kâinat ve içindekiler nur malzemesinden yapılmış ve "Ol!" demekle olmuştur.

Çünkü:

"O hem Evvel'dir, hem Âhir'dir, hem Zâhir'dir, hem Bâtın'dır. O her şeyi bilendir." (Hadîd: 3)

•

Şimdi diğer Âyet-i kerime'lere geçelim.

"Onlar sıdk makamında, kudret ve kuvvet sahibi hükümdarın huzurundadırlar." (Kamer: 55)

Hakk'ı gören, Hakk'tan gayrı hiçbir şey görmeyen, Hakk'ın huzurundadır.

Bu huzurda olmanın da "İlm'el-yakîn", "Ayn'el-yakîn" ve "Hakk'al-yakîn" dereceleri vardır.

"Nerede olursanız olun, Allah sizinle beraberdir." (Hadîd: 4)

Allah-u Teâlâ bu Âyet-i kerime'sinde: "Nerede olursan ol, seninle beraberim." buyuruyor. "Her hâline vâkıfım." buyuruyor.

Bunun da "İlm'el-yakîn", "Ayn'el-yakîn" ve "Hakk'al-yakîn" dereceleri vardır.

En son derecesini şöyle izah edelim:

Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Ey Allah'ım! Beni bağışla, bana acı, en yüce arkadaşa kavuştur." (Buhârî. Tecrîd-i sarîh: 1665)

Onun arkadaşı Allah-u Teâlâ idi ve ahirete giderken de son kelâmı bu idi.

Hayat boyunca Allah-u Teâlâ ile arkadaşlık yaptı ve en çok sevdiği arkadaşına kavuştu.

Bir kişi o kişiyi görecek ki arkadaş olsun. Görülmeyen bir kişi arkadaş olamaz. O kişiyi görünce O'nunla olacak.

Müthiş Meşhed:

Tavsiye ediyorum sakın bu ilmin içine gireyim demeyin. Bu ilim filin lokmasıdır, karınca yutamaz.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"O'nun dilediğinden başka, insanlar O'nun ilminden hiçbir şeyi kavrayamazlar." (Bakara: 255)

Bu ilim ona hazırlanıyor.

Bu ilmi ancak Muhyiddin-i İbnü'l-Arabî -kuddise sırruh- Hazretleri'nin müşahede ettiği bir tecelliyatta Hazret-i Ali -kerremallahu veche- Efendimiz'in açtığını size haber verelim.

Şeyh'ül-Ekber Muhyiddin-i İbnü'l-Arabî -kuddise sırruh- Hazretleri "Fütûhat'ül-Mekkiyye" isimli eserinde, Hâtem-i enbiya'nın huzurunda bulunurken müşahade ettiği bazı hâdiselerden bahsetmekte, bu arada Hâtem-i evliya olan zât ile karşılaştığı ânı da haber vererek, onun Resulullah Aleyhisselâm'ın yanındaki vaziyetini sarih bir biçimde gözler önüne sermektedir.

Eserin ikinci bölümü olan "Hakikat-ı Muhammediyye" bahsinde, Hâtem-i evliya'nın Resulullah Aleyhisselâm'ın emri ve arzusu üzerine, kendisine has ve hususi bir makam tahsis ettiğine dikkatleri çekerek şöyle buyuruyorlar:

"Peygamber -sallallahu aleyhi ve sellem-i bu âlemde maksadı mâsum, müşâhidliği güvenilir; kendisini muzaffer ve müeyyed, yani Allah'ın yardım ettiği ve desteklediği bir seyyid olarak gördüm. Bütün Resuller onun huzurunda saf bağlamış, en hayırlı ümmet olan ümmeti de ona bağlanmışlardı. Göz kamaştırıcı güzellikte büyüleyici melekler, onun makamının arşı etrafında onu kuşatmışlardı. İşleri yapmaya hazır öteki melekler de onun önünde saf olmuş, onun emrini bekliyordu.

Hazret-i Ebu Bekir Sıddık, en değerli sağ yanındaydı. Hazret-i Ömer'ül-Fâruk en kutsal sol yanındaydı. 'El-Hatm' onun huzurunda diz çökmüştü ve ona Kad'ın (tarihinden) söz ediyordu. Bu arada Hazret-i Ali de onun diliyle Hâtem'in söylediklerini tercüme ediyordu. Hazret-i Osman Zinnureyn ise hayâ elbisesine bürünmüş, bu durumu seyrediyordu.

Sonra o yüce Seyyid, o en tatlı kaynak, o en parlak en açık görünen Nur, etrafına baktı ve hükümde benimle el-Hatm arasındaki ortaklıktan dolayı, Hatm'in arkasında beni gördü. Sonra 'El-Hatm'e dönerek, Efendimiz:

'Bu senin eşin, senin oğlun ve senin yakın dostundur. Benim huzurumda ona kayın ağacından bir minber kur!' buyurdu.

Daha sonra o müthiş meşhedde, 'El-Hatm' minberi kurdu. Minberin cephesinde parıl parıl parlayan bir nurla yazılmış şu ifâdeler vardı: 'Bu makam, en temiz Muhammedî bir makamdır. Bu minbere çıkan ona mirasçı olur ve Hakk Teâlâ dini (şeriatı) korumak için onu elçi yapar ve onu elçi olarak gönderir.'" (Fütûhat'ül-Mekkiyye. sh. 21-22)

Hazret-i Ali -kerremallahu veche- Efendimiz, dedem olduğu için: "Bu bununla vazifelidir. Bu işleri yapıyor, bu işleri yapacak." diye yaptığımız ve yapacağımız işleri orada bulunanlara izah ediyor. Tanıtıyor yani.

Çünkü Hazret-i Mehdi'yi herkes tanıyor. Hâtem-i veli'yi ise tanıtıyorlar. Ki ondan evvel gelecek bir merdiven var. Bu merdivenler üç idi. Birisi budur, ikincisi o, üçüncüsü de İsa Aleyhisselâm.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz: "Benim huzurumda ona kayın ağacından bir minber kur." buyurmasının mânâsı; Çünkü o onun emir subayıdır. Diğerleri de orada bulunduğu halde, bütün emirleri ona veriyor, o yaptırıyor. Bir orduda birçok subaylar bulunur amma, emirleri ancak emir subayı alır.

Hakîm-i Tirmizî -Kuddise Sırruh-:

Hakîm-i Tirmizî -kuddise sırruh- Hazretleri Hâtem-i veli hakkında bin küsur sene önce müstakil bir eser yazmış ve onun Allah-u Teâlâ'nın hususi himayesinde olacağını, O'nu göreceğini ve O'nunla konuşacağını açıklamıştır.

Bu açıklamalarını olduğu gibi arzediyorum:

"Nevâdirü'l-Usûl" adlı eserinde, velâyet mertebelerinin en üst derecesine vâris olan Hâtem-i veli'nin vasıflarını bir bir beyan ederek şöyle buyurmaktadır:

"Ehlullah'ın bir kısmı en yüksek velâyet derecesine sahip olur. Bu kimse, Allah-u Teâlâ'nın, kendisini velâyeti için seçip kullandığı bir kuldur.

O Allah-u Teâlâ'nın kabzasında (hususi himayesinde) hareket eder, O'nunla konuşur, O'nunla görür, O'nunla tutar, O'nunla anlar.

Allah, onun yeryüzünde şânını ve irşâdını yaymış, kendisini halkın, Velâyet bayrağının sahibi; yer ehlinin emniyeti, gök ehlinin nazar yeri, gönüllerin reyhânı, Allah'ın has dostu, nazargâh-ı ilâhî, Rabbânî sırların mâdeni, yeryüzünde Zat-ı Bârî'nin adâlet kamçısı yapmıştır.

Allah-u Teâlâ onun vâsıtasıyla kullarını terbiye eder, onun nazarıyla ölü kalpleri diriltir, halkı kendi yoluna çevirir. Onunla ilâhî ahkâmı ayakta tutar.

O hidâyet anahtarı, yeryüzünün sürûru, ehlullah'ın emini ve imamıdır.

Resulullah -sallallahu aleyhi ve sellem-in huzurunda Rabb'ini senâ ile meşgul olur. Resulullah -sallallahu aleyhi ve sellem- onunla bu hususta övünür. Allah-u Teâlâ bu makamda onun ismini yüceltir.

Resulullah Aleyhisselâm onunla sevinip, gözü aydınlık olur.

Allah-u Teâlâ, onun kalbini dünyevî dert ve meşgaleden alıkoyar. Kendisine yüksek hikmetini bahşeder. Onu Tevhid'ine sevkeder, nefsini görmekten ve hevânın gölgesinden yolunu uzak eder.

Diğer ehlullah'ın defterlerine bunu emin kılar. Kendisine onların makamlarını tanıtır ve derecelerine muttali kılar. Bu hâliyle o, nücebânın efendisi, hükemânın sâlihi, dertlerin şifâsı, mânevi tabiblerin imamı olur.

Sözü, kalbleri Allah'a bağlar. Görülmesi, nefislere şifâ verir. Teveccüh edip yönelmesi, hevaî arzuları yok eder. Yakınlığı, kötü huyları temizler.

O bahar gibi nur saçar, yaz gibi (mânevi) meyveleri toplanır.

Kendisine sığınılan bir sığınaktır. Bir şeyler bulunması ümit edilen maden kaynağıdır. Hak ile bâtılın arasını ayırt eder.

O Sıddık'tır, Hakk adamıdır, dosttur, âriftir. İlhâma mazhardır. Yeryüzünde Allah'ın, tek denebilecek dostudur." (Nevâdirûl-Usûl, cilt:1, sh: 339)

İmâm-ı Rabbânî -Kuddise Sırruh-:

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri'nin beyanlarını, temiz kalpleri kurtarabilmek gayesiyle delil olarak arzediyorum. Zira bozuk kalplerin görecekleri zararı beyan etmektedir.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri "Meârif-i Ledüniyye" isimli eserinde, kendisinden asırlar sonra gelecek olan "Kutb-u İrşad"dan haber vererek; bu zâtın tıpkı Resulullah -sallallahu aleyhi ve sellem- Efendimiz gibi, âlemin hidayetten ve imandan büsbütün mahrum kaldığı bir zamanda bir cevher misali zuhur edeceğini beyan buyurmaktadır:

"Kutb-u irşad'ın her zaman bulunması lâzım değildir. Öyle zamanlar olur, âlem imandan ve hidayetten büsbütün mahrum kalır. Resulullah -sallallahu aleyhi ve sellem-, zamanının Kutb-u irşad'ı idi." (Meârif-i Ledüniyye, 35. Mârifet)

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri aynı eserinde geçen diğer bir beyanında; kalbi bozuk olanların bu zâta teveccüh etseler dahi hiçbir şey alamayacaklarını, hatta bu gibi kimselere gelen feyizlerin kendileri için daha zararlı bir hâle dönüşeceğini beyan buyurmuştur:

"Kutb-u irşad ile bütün insanlara iman ve hidâyet gelmektedir. Kalbi bozuk olanlara gelen feyzler, dalâlet (sapıklık), kötülük haline dönerler. Bu, şeker hastasına verilen kıymetli gıdaların, onun kanında zehir hâline dönmesine benzer. Yâhud safrası bozuk olana tatlının acı gelmesi gibidir." (Meârif-i Ledüniyye, 35. Mârifet)

Yedi Kalın Perde:

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'sinde buyurur ki:

"Biz seni âlemlere rahmet olarak gönderdik." (Enbiyâ: 107)

Allah-u Teâlâ onu bütün âlemlere rahmet olarak göndermiştir. Âlemler o rahmet ile kâimdir.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Allah göklerin ve yerin nûrudur." (Nûr: 35)

Farz-ı muhal ki bir şeyin üzerine örtü örtülmüş. Bu örtüyü yağmur, rüzgar, güneş yıkıp yakıp yıpratıyor. Perde zayıfladıkça örtülen şey yavaş yavaş belirmeye başlıyor.

İşte kişinin kalbi de yedi kalın perde ile örtülüdür. Eğer Allah-u Teâlâ'ya sığınmış ve yönelmiş olarak o perdeleri zikrullah ile bir bir açabilirse, son perde lâtiftir, altındaki görülür.

Bu içindeki görüldükten sonra nefes zikri ile içindeki ile lâtif bir şekilde hem zikreder, hem sohbet eder. Çünkü artık kesafet kalktı, her taraf nur kesildi.

Perde lâtif şekle dönünce görülecek ki meğer hep O imiş. Sen de bir perdeden ibaretsin, kâinat da bir perdeden ibarettir. Yer de öyledir, gök de öyledir.

Bunun delili ise;

"Allah göklerin ve yerin nûrudur." (Nûr: 35)

Âyet-i kerime'sidir.

Ha sen, ha kâinat... Hepsinin de lâtif bir perdeden ibaret olduğu görülür. Kişi o zaman Hakk'ı görür, hakikati öğrenir. Meğer içindeki hep O imiş. Hep O, hep O'ndanmış. Fakat sen zannediyordun ki hep sendin.

Perdenin kalın olması hasebiyle yeri görüyorsun, göğü görüyorsun, kendini görüyorsun. Bütün bunlar hep senin kalbindeki perdenin kalınlığı sebebiyledir.

Allah-u Teâlâ kime murad edip perdeleri kaldırırsa, ne sen varsın, ne yer var, ne gök var, hiçbir şey yok. O'nu görünce O'nunla görüyorsun. O'nunla görünce de "Ol!" emrinden ibaret olan hayâlâtı görüyorsun.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Bize eşyayı olduğu gibi göster." buyurmuşlardır.

Perdeler kalktıkça yarattığı mevcudâtın hakikati görülüyor. Meğer "Ol!" emrinden ibaretmiş.

O'nu görebilirsen, kendini göremezsin, yarattıklarını da göremezsin, yalnız O'nu görürsün.

Kelime-i Tevhid çekilirken "Lâ ilâhe" dediğin zaman, bunlar yaratılmış olanlardır, hiçbirisi Allah değildir. Onları atıyorsun bir tarafa. "İllâllah"; Ancak Allah onları yarattı.

Nasıl yaratır? Nurundan nurunu yarattı, o "Nur" ile mükevvenâtı donattı.

İşte hakikat ehlinin söylediği Tevhid budur ve gerçek tevhidin sırrı ilk defa açılıyor.

Kişi "Lâ ilâhe illâllah" diyor amma bilmeden söylüyor. Yaratılmışlarla Hazret-i Allah'ı ayıramıyor. Ehl-i hakikat ise "Lâ ilâhe" dediği zaman "Bunlar lâ'dan ibaret" diyor. "İllâllah", onları yaratan Allah'tır. Yaratılmışlarla Yaratan'ı ayırıyor. Evvel O, âhir O, zâhir O, bâtın yine O...

Tesbihât:

Kur'an-ı kerim'de birçok Âyet-i kerime'lerde yerdeki ve gökteki, canlı ve cansız her şeyin Allah-u Teâlâ'yı tesbih ettiği haber verilmektedir:

"Yedi gök ve yer, bir de bunların içinde bulunanlar Allah'ı tesbih ve tenzih ederler." (İsrâ: 44)

O'nun lütuf ve ihsanlarına hamd ve şükrederler, O'nun Zât-ı akdes'ine lâyık olmayan şeylerden tenzihte bulunurlar.

"Her şeyde bir delil vardır O'na,

Delâlet eder O'nun bir olduğuna."

"Hiçbir şey yoktur ki, O'nu hamd ile tesbih etmesin." (İsrâ: 44)

Akıl taşıyan varlıklar söz ve dil ile, akıldan mahrum bulunan şeyler de rivayete nazaran yalnız hâl lisanıyla Hakk Teâlâ Hazretleri'nin vahdâniyet ve samedâniyetini, her türlü kusur ve noksandan münezzeh oluşunu ikrar ve itiraf etmektedir.

"Fakat siz onların tesbihlerini anlamazsınız." (İsrâ: 44)

Yaratılan her şey Allah-u Teâlâ'yı tesbih eder amma siz duymuyorsunuz.

"O halîm olandır, çok bağışlayandır." (İsrâ: 44)

Kendisine isyan edeni çabuk cezalandırmaz. Küfür ve isyanında devam edenleri ise azabı ile yakalar.

"Zikrullah elbette en büyük (ibadet)tir." (Ankebût: 45)

Bu, imân-ı kâmil sahiplerine mahsustur.

•

Kâinat Allah-u Teâlâ'yı nasıl zikrediyor?

Arş-u Rahman zikreder.

Kürsü zikreder.

Mele-i âlâ ve melekler zikreder.

Kalem zikreder.

Levh-i mahfuz zikreder.

Gökler zikreder.

Yer zikreder.

Cemâdât zikreder.

Nebâtat zikreder.

Hayvanat zikreder.

Ve hepsinin zikirleri ayrı ayrıdır.

Çiçekten ağaca varıncaya kadar her bitki zikreder, tesbihi ayrıdır. Havadaki kuşlara, denizdeki balıklara, karada yürüyen, sürünen hayvanlara varıncaya kadar her şey zikreder, tesbihleri hep ayrı ayrıdır.

"Göklerde ve yerde bulunanlarla dizi dizi kanat çırpıp uçan kuşların Allah'ı tesbih ettiklerini görmez misin?

Her biri kendi duâsını ve tesbihini bilir. Allah onların yapmakta olduklarını hakkıyla bilendir." (Nûr: 41)

Bu tesbih yaratılışta mevcuttur. Bütün varlıklar O'nun kudretine, azametine şehadet eder dururlar. Hepsi O'ndan dilek diler.

Buradaki "Yüsebbihu" kelimesi devamlılık ifade etmektedir. Yani her an, sürekli devam eden bir tesbihtir.

•

İnsanın zikrine gelince;

Hep der Allah-u Ekber, azamet-i ilâhiyi tesbih eder, zikreder.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Onlar ayakta iken, otururken, yanları üzerine yatarken Allah'ı zikrederler." (Âl-i imrân: 191)

Kalplerin Allah-u Teâlâ'dan gafil olma tehlikesinden korunması, ancak zikrullah ile mümkündür.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Zikrullah kalplerin şifâsıdır." buyuruyorlar. (Münâvî)

Zikrullahın asıl sırrı şudur:

Hani demiştik ki:

"Ey zâhid! Fethetmek için seni kuşanmış görüyorum. Fakat sen fethedildiğini bilmiyorsun. Evvelâ kendi içine dön. İçindeki düşmanını öğren. Evini ve odalarını işgâliyetten kurtar." (1. cilt, sh: 487)

Başka bir tarif:

İçindeki pisliği çıkar, o şeytanın iğvası ile hareket ediyor.

Sıfat-ı hayvâniyeden arınman ve kurtulman için, kalbinin nurlanması için odanı temizle. Islâh olsun ki nefsin iman etmiş olsun.

Zikrullahta bir nur vardır, her bir lâfza-i celâl bir ok mesabesindedir, bir darbedir. Nefis bu darbelere, zikrullahın verdiği hararete, nura tahammül edemez. Kalbi boşaltmak zorunda kalır ve ruh odasına kaçar. Artık kalp işgalden kurtulmuş, asliyetine dönüp nurlanmıştır. Zikrullahı arttırdıkça ateşi de kuvvetlenir. Ruhun esiri olmamak için bütün gücü ile direnmesine rağmen nefsin mukavemeti azalır. Ruh, sır, hafâ ve ahfâ odalarını da terkeder. Onlar da kalp gibi asliyetine döner. En son olarak nefs-i kül odasına kaçar ve burada en büyük direnmeyi yapar. Burası secde mahallidir, oradan da çıkarılırsa hakimiyeti ruh ele geçirir, nefsi esareti altına alır, onun suflî arzularını dinlemez. Letâif ampulleri yanar. Kişi artık bütün kötülüklerden nedamet eder, kemâl yollarını bulur.

Meselâ bir hayvanı ahırdan çıkardın, o ahırı temizlersen, tebdil edersen, dayarsan, döşersen, orası oda haline gelir. Biraz evvel ahır idi, şimdi oda oldu. Ahıra padişah girmez amma, odaya padişah girer.

Sen kalbini ahıra çevirdin, pis orada her an pisliyor. Pisi atmadıkça, orayı dayayıp döşemedikçe, ibadet ve taatla nurlandırmadıkça, hiçbir zaman oraya padişah gelmez.

"Kalp sarayın eyle pak,
Şayet gele Sultan sana."

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Allah hiç kimsenin göğsünde iki kalp yaratmamıştır." (Ahzâb: 4)

O'nun bulunduğu kalpte nefis ve mâsiva yaşamaz, O'nun bulunmadığı bir kalpte her şey bulunur amma O bulunmaz.

Ahır haline getirdiğin kalpten pisi çıkar ki orası nurlansın. Bütün letâfatını bu şekilde nurlandırırsan için de nur olur.

Mücadele ile Sultânî zikre de erersin, murad ederse nefes zikrine dahi ulaştırır.


Ğâşiye Sûre-i Şerif'i (2)

Kıyamet Gününde Cennetlikler:

Müminlerin dünyada iken Allah-u Teâlâ'dan ve kıyamet gününün dehşetinden korkmalarına mukabil, Allah-u Teâlâ onları o günün şerrinden ve sıkıntılarından koruyacaktır. Cehennemdekiler dehşet ve azap içinde boğuşurlarken cennettekiler emniyet içinde istirahat etmektedirler.

Yüzlerinde sevinç ve mutluluk parıldar, olanca güzelliği ile nurları yüzlerine vurur.

"O gün birtakım yüzler de vardır ki; nimet içinde mutludurlar." (Ğâşiye: 8)

İlâhî iltifata nâil olmanın verdiği huzur yüzlerinde tezahur etmektedir. Orada ölümden, cennetten çıkarılmaktan, her türlü üzüntü, korku, yorgunluk, zahmet ve diğer musibetlerden emindirler.

"Çalışmalarından ötürü hoşnutturlar." (Ğâşiye: 9)

Yaptıklarının karşılığını ve Allah-u Teâlâ'nın kendilerinden râzı olduğunu görünce son derece memnun ve mutlu olurlar. Çektikleri bütün meşakkatleri ve sıkıntıları bütünüyle unuturlar. Her şeyi diledikleri gibi bulurlar ve her dileklerinin yerine getirildiğini görürler.

"Onlar yüksek bir cennettedirler." (Ğâşiye: 10)

Vücutlarını da gönüllerini de kaplayan huzur ve huşu ile o yüksek derecelerdeki yerlerini alırlar.

"Orada hoşa gitmeyen boş bir söz dahi işitmezler." (Ğâşiye: 11)

Hikmetle konuşurlar, tatlı sözlerle sohbet ederler. Birbirilerinden boş sözler, dedikodular, gevezelikler, lâubâlilikler duymazlar. Aralarında çekişme ve sürtüşme olmaz. Bu bile başlı başına bir nimettir. Dünyada iken insanların lüzumsuz yere yaptıkları münakaşalar, sen-ben kavgaları gözönüne getirildiğinde bu nimet daha iyi anlaşılır.

"Orada akıcı bir kaynak vardır." (Ğâşiye: 12)

Tadı gibi rengi de güzeldir, hiçbir zaman kesilmez. Çok nefis ve lezzetlidir. Başağrısı yapmaz, şuuru zedelemez, aklı gidermez. Tatlı bir rehavet ve uzun süre neşe verir.

Orada hiç kimse susuzluk görmez ve hiç susamaz. İçmek isteyen zevk için içer. Ayrıca onları seyrederek de zevk alırlar. Bu kaynakların akışlarını seyretmek bile insana ayrı bir huzur verir.

"Orada yükseltilmiş tahtlar vardır." (Ğâşiye: 13)

Huzur ve emniyet içinde oturacakları ve uzanıp uyuyacakları yüksekçe öyle tahtlar hazırlanmıştır ki, mahiyetini ancak Allah-u Teâlâ bilir. Oturdukları yerden diledikleri yere diledikleri şekilde bakabilirler.

"Önlerine konulmuş kadehler vardır." (Ğâşiye: 14)

İçmelerine hazırlanmış olarak sürekli önlerinde bulunur, isteme ihtiyacı bile hissetmezler. Cennetin göz ve gönül dolduran nimetleri karşısında hayran kalırlar. Ruhen ve cismen nurlanırlar. Yüzlerindeki beşaşeti, onlara bakan herkes görür.

"Sıra sıra dizilmiş yastıklar." (Ğâşiye: 15)

Nefis tahtların ve koltukların yanısıra ayrıca kişilerin üzerine oturup koltuğunda dayanacakları döşekler, yastıklar ve halılar da mevcuttur. Nerede oturmak isterse, birinin üzerine oturur, diğerine yaslanır.

"Serilmiş yumuşak tüylü nefis halılar." (Ğâşiye: 16)

Yerlere serilmiş ince tüylü, ince püsküllü yumuşacık halılar, güzelliğin ve zerafetin bütün inceliklerini taşırlar. Cennette ne bir toz ne de bir kir olmadığı için üzerlerinde tozdan ve kirden eser bulunmaz.

Allah-u Teâlâ bunları herkesten gizlemiştir. Değil hepsini, bir tanesini bile bilen yoktur, yalnız kendisi bilir.

Bir Hadis-i kudsî'de şöyle buyurmaktadır:

"Sâlih kullarım için cennette hiçbir gözün görmediği, hiçbir kulağın işitmediği ve hiçbir beşerin gönlünden bile geçirmediği nimetler hazırladım." (Buhârî. Tecrîd-i sarîh: 1720)

Tefekkür:

Allah-u Teâlâ kullarına, yüce kudretine delâlet eden yaratıklarına ibretle bakmalarını emrederek şöyle buyurur:

"Develere bakmıyorlar mı, nasıl yaratılmış?" (Ğâşiye: 17)

Bir çok hayvanın yaratılışına benzemeyen ne ilgi çekici yaratılışı var. İri cüsseli ve son derece güçlü kuvvetli olmasına rağmen, ağır yükleri taşımak için yumuşak başlıdır. Eti yenir, sütü içilir, yününden yararlanılır. Küçük bir çocuk bile olsa, yularından çeken herkese itaat edecek bir yaratılışa sahiptir. Başka hayvanların yetinmediği çok az bir yemle yetinerek ağır yüklerle uzun yolculuklara ve günlerce susuzluğa dayanır. Kolayca beslenir, hiçbir külfeti bulunmaz. Çölde bir defa yürüdüğü yolu ve yönü unutmaz. Devenin dışında bu özelliklere sahip başka bir hayvan yoktur.

"Göğün nasıl yükseltildiğine (bakmıyorlar mı?)" (Ğâşiye: 18)

Gökleri sağlam yapılı, direksiz ve kazıksız bir şekilde yüksek olarak yaratmıştır. Bu öyle bir yapıdır ki, gökteki cisimlerin her biri yörüngelerinden ayrılmadan dönerler, hepsi de birbirleriyle ahenkli bir durumdadırlar.

"Dağların nasıl dikildiğine?" (Ğaşiye: 19)

Yeryüzünde sarsılmayacak bir şekilde sağlam ve sâbit olarak nasıl duruyorlar?

Dağların yaratılması, insan hayatına sayısız nimetleri de beraberinde getirmiştir. Üstünde yetişen bitki çeşitlerinin zenginliği, havasının temizliği, insan sağlığı için çok lüzumlu olan oksijeni yayması, kirli havayı temizlemesi, her mevsimde değişen görüntüsü ayrı bir özellik arzetmektedir.

Bütün bunlar kör bir tesadüfün eseri olamaz. İlâhî kudret olmasa kuru toprakta otlar biter miydi, aynı sudan değişik hayatlar meydana gelir miydi?

"Yeryüzünün nasıl yayıldığına?" (Ğâşiye: 20)

Nasıl yayılıp döşenmiş? Bunu böyle yayıp serenler insanlar değildir. İnsanlar olmazdan önce de yeryüzü yaygındı. Âdem Aleyhisselâm'dan bugüne kadar gelip geçmiş bütün canlılara döşeklik yapan yeryüzü, bundan sonra da kıyamete kadar bu vazifesini yapmaya devam edecektir.

Yeryüzünün, başta insan olmak üzere mevcut canlıların yaşamasına uygun ölçü ve şartlarda yaratılması bir tesadüf değil, çok mükemmel bir plân ve programın mahsulüdür.

İmanı olanlar gökleri ve yeri, onlardaki en ince yaratılış sırlarını tefekkür ederek, işaret ettikleri ilâhî hikmetleri anlayarak, ona göre güzel güzel ameller yapmaya gayret ederler, imanlarına iman katarlar.

Her Fırsatta Öğüt:

Allah-u Teâlâ Resulullah Aleyhisselâm'a hararetle karşı çıkan Mekke müşriklerine öğüt ve nasihatte bulunmasını emir buyurmuştur:

"Öğüt ver, hatırlat! Çünkü sen ancak öğüt vericisin." (Ğâşiye: 21)

Senin vazifen ancak bir tebliğdir. Sen hakikatleri onlara duyurmaya ve hatırlatmaya memursun. Kötü âkıbetlerini haber verip korkutmak ve uyarmak üzere gönderilmiş bir peygambersin.

"Onların üzerinde zorlayıcı değilsin." (Ğâşiye: 22)

Sen tebliğ ettiğin şeyleri onlara zorla kabul ettirmekle yükümlü değilsin. Tebliğ ve ikaz vazifeni hakkıyla yerine getirdikten sonra artık müsterih ol, onların kabul etmemelerinden dolayı üzülme. Vazifene sabırla ve azimle devam et.

"Ancak kim yüz çevirir, inkâr ederse, Allah onu en büyük azap ile cezâlandırır." (Ğâşiye: 23-24)

Ki en büyük azap cehennem azabıdır. Çünkü küfrün cezâsı bütün cezâların üstündedir. Bununla beraber böyle bir kâfir daha dünyada iken de nice azaplara maruz kalabilir. O ise, ahiret azabına nispetle küçük kalır.

"Doğrusu onların dönüşü bizedir." (Ğâşiye: 25)

Onların, hükmünü her şeye geçiren ve intikam almaya gücü yeten Allah'tan başka dönecekleri kimse yoktur.

"Sonra onların hesabını görmek de bize âittir." (Ğâşiye: 26)

Ne kadar yüz çevirseler, ne kadar kaçmaya çalışsalar, en sonunda huzur-u ilâhî'ye varacaklardır. Dolayısıyla o en büyük azaptan kurtulmalarına imkân ve ihtimal yoktur.

Hiçbir kimsenin hiçbir hâli O'na gizli değildir. Tasdik edeni de, tekzip edeni de, münâfık olanı da, muvafık olanı da en iyi şekilde bilir.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin Birinci Yılı

"Hicretin Neticesi"

Hicret Mekke devrinin on üçüncü yılında gerçekleşmiş, aynı zamanda Resulullah Aleyhisselâm'ın elli üçüncü doğum yıldönümüne rastlamıştır. Hicret'le yirmi üç yıl süren Peygamberlik devrinin on üç yıllık Mekke devri sona ermiş, on yıllık Medine devri başlamıştır.

Allah-u Teâlâ Âyet-i kerime'sinde Allah yolunda hicret edenlerin nâil olacakları mükâfatları beyan buyurmaktadır:

"Allah yolunda hicret edip de sonra öldürülen veya ölenlere Allah elbette güzel bir rızık verecektir. Hiç şüphesiz ki Allah, rızık verenlerin en hayırlısıdır." (Hacc: 58)

Çünkü O hesapsız rızık verir.

"Andolsun ki onları hoşnud olacakları bir yere yerleştirecektir. Şüphesiz ki Allah çok iyi bilendir, hilim sahibidir." (Hacc: 59)

Gücünün azametine rağmen, din düşmanlarını cezalandırmak için acele etmeyendir.

"Bu böyledir. Her kim kendisine uygulanan cezanın dengi ile karşılık verir de, bundan sonra kendisine yine saldırılırsa, Allah ona mutlaka yardım edecektir. Şüphesiz ki Allah çok bağışlayıcı, mağfiret edicidir." (Hacc: 60)

İntikam alanı bağışlar ve intikam almayı, bağışlamaya ve sabretmeye tercih etmesiyle ortaya çıkan kusurları da bağışlar.

"Bu böyledir. Çünkü Allah hakkın tâ kendisidir. Onu bırakıp da taptıkları şeyler ise bâtıldan başka bir şey değildir. Şüphesiz ki Allah yücedir, büyüktür." (Hacc: 62)

Yüceliği ve azameti dolayısıyla mazlumlara yardım eder.

Dört Sınıf İnsan:

Hicret bu dönem içinde, imanın gerçekliğini gösteriyordu. Müslümanlardan sayılmak ve onların dostluğunu kazanabilmek hicrete bağlı idi.

Âyet-i kerime'de şöyle buyuruluyor:

"İman edip de hicret edenler, Allah yolunda mallarıyla ve canlarıyla cihad edenler ve (Muhâcirler'i) barındırıp yardım edenler birbirlerinin dostlarıdırlar." (Enfâl: 72)

Önce Muhâcirler anılmıştır. Çünkü onlar İslâm'ın temelidir. Allah rızâsı için mallarını ve yurtlarını terketmişlerdir.

İkinci olarak Ensâr'dan bahsedilmiştir. Bunlar ise hicret eden kardeşlerini evlerinde barındırdılar, onları mallarından istifade ettirdiler. Allah'ın dinine ve Resul'üne onlarla birlikte cihad ederek yardım ettiler. İşte Allah-u Teâlâ bunlar hakkında biri diğerinin velisi olduğu hükmünü vermiştir. O kadar ki birbirlerine vâris oluyorlardı. Nihayet bu durum miras Âyet-i kerime'si ile Allah-u Teâlâ tarafından kaldırıldı.

"İman edip hicret etmeyenlerle, hicret edinceye kadar sizin dostluğunuz yoktur." (Enfâl: 72)

Bunlar ise iman ettikleri halde hicret etmeyen, bâdiyelerinde ikamet edenlerdir. Onlar Allah yolunda hicret etmedikçe dostluktan mahrum bırakılmış kimselerdir. Çünkü onlar herhangi bir şekilde müslümanlara destek verip yardımcı olamazlar. Fakat hicret ederlerse, diğer müslümanların elde ettiği bütün haklara sahip olurlar.

"Şayet onlar din hususunda sizden yardım isterlerse, yardım etmek üzerinize borçtur." (Enfâl: 72)

Hicret etmemiş olan bu müminler ile kâfirler arasında savaş olur da müslümanlardan yardım isteyecek olurlarsa, kâfirlere karşı onlara yardımcı olmak müslümanların vazifesidir.

"Ancak aranızda sözleşme bulunan bir kavim aleyhine olursa o, bu hükmün dışındadır.

Allah yaptıklarınızı görmektedir." (Enfâl: 72)

Çünkü sözleşme hükmüne riayet etmek gerekmektedir. O kavim ile sözleşmeyi bozarak üzerlerine hücum etmek câiz olmaz.

Allah-u Teâlâ bu üç sınıf mümini arzettikten sonra dördüncü olarak kâfirlerden bahsederek şöyle buyurdu:

"Kâfir olanlar ise birbirlerinin dostlarıdırlar." (Enfâl: 73)

Onlar küfür ve sapıklık hususunda bir tek millettir.

"Muhâcirler"in ve "Ensâr"ın dünyadaki hükmü zikredildikten sonra ahirette onlar için büyük müjdeler olduğu Âyet-i kerime'lerde haber verilmektedir:

"İman edip hicret edenler, Allah yolunda cihad edenler, Muhâcirler'i barındıranlar var ya, işte gerçek müminler onlardır.

Onlar için mağfiret ve cömertçe verilmiş bir rızık vardır." (Enfâl: 74)

Bu ise çok büyük bir müjdedir, tebşir-i ilâhî'dir.

"Sonradan iman eden ve hicret edip de sizinle beraber cihad edenler de sizdendir." (Enfâl: 75)

Sevap ve ecir hususunda onlar hakkında verilen hüküm, ilk iman edip hicrette bulunan müminler hakkında verilen hüküm gibidir.

Bir Âyet-i kerime'de de hicret, müminlerin dostluğunu kazanmanın ölçüsü olarak beyan edilmektedir.

"Allah yolunda hicret edinceye kadar onlardan hiçbirini dost edinmeyin." (Nisâ: 89)

Resulullah Aleyhisselâm hicret etmeyen müslümanlardan uzak olduğunu beyan buyurmuştu:

"Ben müşriklerin arasında ikâmet eden müslümanlardan uzağım." (Ebu Dâvud)

Mekke'nin fethinden sonra Muhâcirler'den hiç kimse Mekke'deki eski evlerine yerleşip kalmamıştı. Mekke'ye vâli olarak da, fetih günü müslüman olan bir Mekkeli Attab bin Esîd -radiyallahu anh- tayin edilmişti.

•

Mekke-i mükerreme'de müslüman olmuş ve hicret farz kılındığı sırada hicret etmemiş olan bazı kişiler hakkında Âyet-i kerime nâzil olmuş, Allah-u Teâlâ şöyle buyurmuştur:

"Melekler nefislerine zulmedenlerin canlarını alırken: 'Siz ne işde idiniz?' derler. Onlar da: 'Biz yeryüzünde zayıf (çaresiz) idik.' derler. Melekler: 'Allah'ın arzı geniş değil miydi? Hicret etseydiniz ya!' derler.

İşte onların barınakları cehennemdir. Orası gidilecek ne kötü yerdir!" (Nisâ: 97)

Âciz ve zayıflardan olmadıkları halde, kendilerini tamamen zayıf sayıp yerlerinden kımıldamayanlar, yapabilecekleri görevlerini terketmiş, küfür ve zulme yardımcı olmuş, bunun için de böyle bir cezayı haketmiş olurlar.

"Erkek, kadın ve çocuklardan zayıf olup, hiçbir çareye gücü yetmeyen ve hicret etmek için bir yol bulamayanlar müstesnâdır. İşte onları umulur ki Allah affeder. Allah affedicidir, çok bağışlayıcıdır." (Nisâ: 98-99)

Çocuklar henüz mükellef bulunmadıklarından, büyükler de kalplerindeki imanı korumak şartıyla hicret etmeme hususunda özürlü olduklarından dolayı affedilmeye ve bağışlanmaya lâyıktırlar.

"Kim Allah yolunda hicret ederse, yeryüzünde gidecek bir çok güzel yer ve genişlik bulur. Kim Allah ve Resul'üne hicret ederek evinden çıkar da, sonra kendisine ölüm yetişirse, artık onun ecir ve sevabı Allah'a kalmıştır. Allah çok bağışlayıcı, çok merhamet edicidir." (Nisâ: 100)

Dolayısıyla yaşadıkları yerde rahatlık ve bolluk bulunanlar, oradan ayrılınca mutlaka üzüntü ve sıkıntılara, darlıklara düşeceğini zannedip korkmamalıdırlar. Allah için hareket eden bir kimse, kaderde öyle yazıldığı için, yarıyolda da kalsa, yine tam sevap alacağını bilmelidir.

•

Resulullah Aleyhisselâm doğum yeri ve ecdadının memleketi olan Mekke'yi fethettikten sonra da Medine-i münevveere'de kalmayı tercih etmiş ve onu şöyle övmüştür:

"Medine İslâm'ın kubbesi, iman beldesi, hicret yurdu, helâl ve haram (hududunun) belirlendiği yerdir." (C. Sağir: 9186)

•

Resulullah Aleyhisselâm Medine'ye hicret ettiklerinde müslümanların kendilerine mahsus bir takvimleri yoktu. Hicretten on yedi sene sonra Hazret-i Ömer -radiyallahu anh-in hilâfeti zamanında hicret "Takvim başı" olarak kabul edilmiştir.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (101)

Muhammed Ca'fer Ed-Dımeşkî -kuddise sırruh- (5)

Muhyiddîn-i Arâbî -kuddise sırruh- Hazretleri'nin "Fusûsu'l-Hikem"e döktüğü esrârı te'vil etmek için yüzü aşkın şerh yazan "Fusûs" şârihleri arasında, kâmil üslûbu ve muhteşem izahlarıyla dikkatleri üzerinde toplayan Şeyh Muhammed Ca'fer ed-Dımeşkî -kuddise sırruh- Hazretleri'nin, "Hâtemü'r-Risâle" ve "Hâtemü'l-velâye"nin üzerindeki sır perdesini aralayan eşsiz ifşaatlarına kaldığımız yerden devam ediyoruz.

Hâtemü'r-Rüsul ile Hâtemü'l-Evliyâ
Arasındaki Büyük Esrâr:

Muhammed Ca'fer ed-Dımeşkî -kuddise sırruh- Hazretleri "Şerh-i Fusûsu'l-Hikem" adlı eserinde, Hâtemü'l-evliyâ'nın, umum velîlerin velâyet kandilinden istimdat ettikleri Hâtemü'r-rusül Aleyhisselâm'da bâkî olduğunu ve Resulullah Aleyhisselâm'ın velâyeti yönünden bu zâta karşı durumunun, kendisinden istimdatta bulunan diğer velîlerin durumundan farksız olduğunu belirtmiş; bu iki "Hatm"den birinin "Hatmiyyet" meziyetinin sâhibi, diğerinin ise geçmiştekileri hatmeden bir "Hatm" olduğuna dikkati çekerek, "Hâtemü'l-velâye" mevzusu ile ilgili en gizli sırlardan birini ifşâ etmiştir:

"Velâyet şartlarının tefsîri ve açıklaması odur ki; bunun tahsîli O'nunla vasıflanmakla, yâni daha doğrusu O'nun ahlâkıyla muttasıf olma sebebiyle gerçekleşir; çünkü İlâhî sıfatların ıslâhı tüm şeylerden daha öndedir.

Velâyeti kazanma ve ona ehil olma ile ilgili olarak O -sallallahu aleyhi ve sellem-:

'Allah'ın ahlâkıyla ahlâklanınız!' buyurmuştur.

O'nunla ahlâklanmak; şartların kabulünden başka, O'nun sıfatlarıyla ahlâklanmak, yâni O'nun vasıflarıyla muttasıf olmak demektir. Hiç şüphe yok ki velâyet şartları, Allah'a âit olan bu ahlâkla, Allah'ın her sıfatın kemâlini biraraya topladığı bu isim cihetinden tahsîl edilebilir.

Allah-u Teâlâ "Velî" ve "Hamîd" İlâhî sıfatlarıyla tesmiyye olunma husûsunda şöyle buyurmuştur:

'O Velî'dir, Hamîd'dir.' (Şûrâ: 28)

Allah Sübhânehû, 'Allah' ile, yâni bu toplayıcı isimle onun 'Velî'si olduğunu, vasıflandığında bu İsm-i kerîm'le vasıflanmayanın bu isimle tesmiyye de olunamayacağını; dolayısıyla bir velînin 'velî' dahî olamayacağını haber vermiştir.

Buradaki sır, bu velînin bâzı vasıflarını çok daha muhteşem kılar. O 'Allah' ile olan, yâni O'nunla beraber olan bir 'Kibrîtü'l-ahmer'dir. İlâhî vasıfların tahsîline ulaşmak için kendisine nazar edilen isim de işte budur. Ancak, her nebî aynı zamanda velî de olduğu için, o velâyeti yönünden Hâtemü'r-rusül'e tâbî olur. Hatm'in ona olan nisbeti, resul ve nebîlerin ona nisbeti gibidir. Bu Hatm, onların velâyetleri itibâriyle mişkâtından almaları bakımından Resûlullah'ta bâkî olmuştur. Hâl böyle olunca, onun mişkâtından alması itibâriyle, bu seyr-i sefer üzre olan meziyeti Hâtemü'l-velâye'ninkine nakledilemez. Bu, onun bu husûsî üstünlüğüne nisbetle, O'nun da -sallallahu aleyhi ve sellem- yüksek oluşu ve umûmun Resulullah'a tâbî oluşu beyânına girer.

Bu Hatm'in -aleyhisselâm- velâyeti yönünden hükmü, Cenâb'ına -sallallahu aleyhi ve sellem- vâris olan velîler hakkında geçerli olan hükümden ayrı değildir. Zîrâ 'Hatmiyyet' meziyyeti onun olmuştur; o ise, "Hatmiyyet"i ile ancak geçmiştekileri hatmedebilmiştir. Mustafâ'nın -sallallahu aleyhi ve sellem- hatmiyyetinin onunkiyle farkı; onun, yâni Hâtemü'r-rusül'ün hem velî, hem resul, hem de nebî olmasıdır. Hâtemü'l-evliyâ'ya gelince; ona olan tâbîliklerinin kemâliyle Muhammed -sallallahu aleyhi ve sellem-in, Cenâb'ına vâris olan Muhammedî Allah velîlerinde bekâ bulması gibi, aynı şekilde bu Hatm de vâris velîlerde ve umum velîlerde bâkîlik hükmüyle, O'na tâbî olmak sûretiyle yüklenici ve taşıyıcı verâsete vâris olan velîdir.

Onların tâbîlikleri ancak, tâbî oldukları Resûl'ün de kendisinden aldığı 'Asıl kaynak'tan kemâllerini almaları şeklindedir. Zîrâ onların kemâl bulmaları ancak ona tâbî olmanın kemâliyle, hidâyete ermeleri de ancak onun hidâyetiyle gerçekleşir." ("Şerh-i Fusûsu'l-Hikem", İ.Ü. Ktp. AY, nr.: 4907, vr. 117-119)

Hâtemü'l-Velâye'nin
"Hatmiyyet"indeki Güzellik:

Muhammed ed-Dımeşkî -kuddise sırruh- Hazretleri "Şerh-i Fusûsu'l-Hikem"inin bir başka noktasında, "Hatemiyyet"iyle diğer velîlerden öne geçen Hâtemü'l-evliyâ'ya duyduğu gıpta ve hayranlığı dile getirerek şöyle buyurmuştur:

"O (Hâtemü'l-evliyâ) İlâhî mertebelerin müşâhadecisidir. Bu hâl, geride kalan velîler gibi velâyeti bakımından bu Hatm için geçerli olduğu gibi, her velî için de geçerlidir.

Onun 'Hatmiyyet'iyle onlardan üstün oluşu ne güzeldir!.." ("Şerh-i Fusûsu'l-Hikem", İ.Ü. Ktp. AY, nr.: 4907, vr. 119)

Hâtemü'r-Rusül'deki "Zâtî Nûr"un
Hâtemü'l-Evliyâ'ya İntikâli:

Şeyh Ca'fer ed-Dımeşkî -kuddise sırruh- Hazretleri, Allah-u Teâlâ'nın yarattığı "İlk asıl" olan Hâtemü'r-Resul Aleyhisselâm'a tahsis edilen "Zâtî Nûr"un, Hâtemü'l-evliyâ olan zâta da aynen intikâl ettiğine işâret ederek şöyle buyurmuştur:

"Hâtemü'l-evliyâ, Hatmiyyet'inin husûsiyeti ve diğer umûmî hâlleri itibâriyle, Enbiyâ'i'l-kirâm ve Rusülü'l-izâm cemâatinin öncüsü olan Hâtemü'r-rusül Muhammed -sallallahu aleyhi ve sellem-in güzelliklerinden bir güzelliktir. Çünkü onun Cenâb-ı şerîf'i bütün varlıkların üzerinde, tüm mertebelerde mukaddem ve evveldir; ona öncülüğü hamleden tecellî diğer tecellîlerin üzerindedir.

Zîrâ o, bu hususta Allah-u Teâlâ'nın:

'Daha da yakın…' (Fetih: 9)

Buyruğuyla kendisine işâret ettiği "İlk asıl"dır. O, Rabb'i üzerine ilk delil olarak, gaybın gaybından husûle getirilen 'Gizli varlık'tır. Aynı zamanda O, Allah'ın bütün isimlerinin ve sıfatlarının kendisiyle seyrettiği 'Zâtî Nûr'dur.

İşte bu Hatm de bu öncülük ve 'Zâtî evvel'lik nedeniyle, "İlâhî hakîkat" ve 'kevnî hakîkat"ten ibâret olan her iki hakîkatin tüm kemâliyle, bu Seyyidü'l-mu'azzam'ın -sallallahu aleyhi ve sellem- güzelliklerinden bir güzellik olur." ("Şerh-i Fusûsu'l-Hikem", İ.Ü. Ktp. AY, nr.: 4907, vr. 119)

Hâtemü'l-Evliyâ'nın Velîlere İstimdâdı
Nasıl Gerçekleşir?

Şeyh Muhammed ed-Dımeşkî -kuddise sırruh- Hazretleri "Şerh-i Fusûsu'l-Hikem"in başka bir noktasında ise, Hâtemü'l-evliyâ'nın velîlere nasıl yöneldiğini ve aradaki feyiz akışının ne sûrette gerçekleştiğini beyan etmek üzre şöyle buyurmuşlardır:

"Hâl böyle olunca nerede olursa olsun, mişkâtından alınmak sûretiyle her velînin hükmü, has bir yönden 'Hâtemü'l-evliyâ' mertebesine intikâl eder. Zîrâ 'Hatm' kendisinden uzak olmayıp kemâlâtın bâzısını hatmeden bu Hâtem, burada (ona) velâyetiyle yönelir ve verir." ("Şerh-i Fusûsu'l-Hikem", İ.Ü. Ktp. AY, nr.: 4907, vr. 121)

Muhammed Ca'fer ed-Dımeşkî -kuddise sırruh- Hazretleri'nin "Şerh-i Fusûsu'l-Hikem"inde "Hâtemü'l-velâye" hakkında verdiği sır ve ifşaatlar bu beyanları ile sona ermektedir.


Allah-u Teâlâ’nın Sevgilileri’nin İfşaatlarına
İzah ve Açıklamalar (36)

Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- (25)

Mustafa Aleyhisselâm'ın Devriyle Birleşen Devir ve
Bu Karanlık Devrin İmamı (3):

Böyle bir zulümât içinde Allah-u Teâlâ böyle bir "Nûr" indirdi; Hakîm et-Tirmizî -kuddise sırruh- Hazretleri Allah-u Teâlâ'nın onun irşâdını yayacağını beyan buyurmuştu, yaydı!...

Nitekim İmâm-ı Rabbânî -kuddise sırruh- Hazretleri de "260. Mektûb"unda:

"Kararmış olan âlem onun zuhûr nûruyla aydınlanır, onun hidâyet ve irşâd nurları bütün âleme yayılır." buyurmuşlardır.

Bu öyle bir irşâd ki, Mevlânâ -kuddise sırruh- Hazretleri ise şöyle buyururlar:

"Âlemin altı ciheti de onun keremiyle dolu, nereye baksan onun bayrakları orada dikildi!..." ("Mesnevî", c. 3, s. 253, trc.: V. İzbudak)

Bu "Nûr" dünyaya nasıl yayıldı?

Bu hakîkat ehli Türkiye'de olduğu gibi, ecnebî devlerde de fitnelerle mücâdele ettiler; dînimizi ve vatanımızı bölüp parçalayanlardan bu hakîkati duymayan kalmadı!..

Almanya'dakiler on devlete girip çıktılar, bu Nûr-i İlâhî ile zulümâtı delmeye, kararmış olan beşeriyeti aydınlatmaya çalıştılar; insanları Allah ve Resûl'de birleştirmeye gayret ettiler.

Eserler yalnız Türkçe'ye değil, ecnebî lisanlara da çevirildi. Beş tane yabancı dile çevrilmiş kitabımız var, bu kitaplar bu mücâdele ile dünyaya yayılmış oldu. Bu "Nûr" Amerika'ya, İngiltere'ye, Avusturya'ya, Avusturalya'ya, Fransa'ya, Belçika'ya, İsviçre'ye, Hollanda'ya, Danimarka'ya kadar yayıldı, sirâyet etti. İşte böyle bir devir, böyle bir ahdi taşıyacak kimse de artık gelmeyecek!..

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri arzettiğimiz beyanlarında:

"Mustafâ'nın asrıyla birleşen devir sana gizli kalmasın!" buyuruyor.

İslâm'ın ilk devirlerinde de İslâm garipti, bu zamanda da İslâm garip duruma düşmüştür.

Enes bin Mâlik -radiyallahu anh-den rivâyet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Müslümanlık garip olarak başladı, başladığı gibi garip olarak avdet edecektir.

Ne mutlu gariplere!" (Müslim)

"Garipler kimlerdir?" diye sorulduğunda şöyle buyurmuşlardır:

"Garipler o kimselerdir ki, halk tarafından bozulmuş olan sünnetimi ıslâh ederler, öldürülmüş olan sünnetimi de ihyâ ederler." (Tirmizî)

Bunun da sebebi Allah-u Teâlâ'nın bunlara Asr-ı saâdet hayatının benzerini yaşatması, dîn-i İslâm'ı bütün hükümleri ile ayakta tutmak için her türlü mücâdele ve mücâhadeyi yapmalarıdır.

Diğer bir Hadis-i şerîf'lerinde ise buyuruyorlar ki:

"Garipler sayıları pek az olan sâlih kişilerdir. Bu kişiler sâlih olmayan bir topluluk içinde yaşarlar. Yaşadıkları bu topluluk içinde onları seven az, buğz eden ise çoktur." (Ahmed bin Hanbel)

Bugün îmânı muhâfaza etmek çok zor, îmândan kaymak ise çok kolaydır. Her an îmândan kayma tehlikesi olduğu için onlara bu derece verilmektedir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerîf'lerinde de onları Ashâb-ı kirâm'a tanıtarak şöyle buyuruyorlar:

"Onlar bugün sizin üzerinde bulunduğunuz hakîkate sarılırlar." (Kûtu'l-Kulûb)

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri devamla buyurur ki:

"İnsanın Sübhân olan Rabb'i ile beraberliğini devam ettirmesinin ve O'nun görüp gözetmesinin mevcûdiyeti zevâle ermez. Nitekim Hakk onu gösterir, Şerî'at ona işâret eder ve onunla ilgili olarak, yıkım ve ölüm ibâresi içinde bir de duyum gelir. Bu ise öncüleri olan kişinin, onlardan (ilk devirdekilerden) yetmiş kişinin ecriyle amel edeceği için, yapacağı amelle onları öne geçireceği ve üstünleştireceği anlarla ilgilidir."

Hadis-i şerîf'te "elli" buyuruluyor, görüldüğü üzere burada da "yetmiş" buyuruluyor. Bunun târifi mümkün değildir, bu İlâhî bir lütuftan başka hiçbir şey değildir!..

Bir elma çekirdeğine: "Ey çekirdek! Sende kocaman bir ağaç, binlerce yaprak, yüzlerce meyve var!" desen, o çekirdek inanır mı? İşte biz de o çekirdek mesâbesindeyiz, İlâhî lütuflara akıl ermez! Yaratıcı O'dur, neler yerleştirdiğini O bilir…

"Elli ashâbdan daha üstündür" dediği durum, görmeden îmândır.

Öyle ki; gerçekten ihvân olabilen, sadâkat gösteren, Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a gönülden bağlı olan şeçkin ihvânın bâzı Ashâb'ı elli derece geçebileceğine dâir Resulullah Aleyhisselâm'ın beyânını arzedeceğiz.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey iman edenler! Siz kendi nefislerinizi ıslâh etmeye bakın! Siz doğru yolda bulundukça, yoldan sapanların size zararı olmaz." (Mâide: 105)

Rivâyete göre Ashâb-ı kirâm'dan Ebu Sa'lebetü'l-Haşenî -radiyallahu anh- Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e bu Âyet-i kerime'nin tefsîrini sorduğunda şöyle buyurmuştur:

"Ya Ebu Sa'lebe! İyiliği emret, kötülükten vazgeçirmeye çalış! Ne zaman ki aşırı derecede cimrilik hâkim olur, nefislerin arzusu peşinden gidilir, dünya âhiret üzerine tercîh edilir, herkes kendi görüşünü beğenir, kimse kimseyi tanımaz bir hâle gelirse, o zaman kendini kurtarmaya bak ve halk tabakasını bırak!..

Muhakkak ki sizin arkanızda karanlık gece parçaları gibi fitneler vardır. O fitneler içerisinde sizin üzerinde bulunduğunuz inancın benzerine sımsıkı yapışan bir kimse için, sizden elli kişinin sevâbı kadar sevap vardır."

Ashâb-ı kirâm:

"Yâ Resulellah! Onlardan elli kişinin sevâbı kadar sevap vardır değil mi? (Yâni 'Sizden' kelimesi yanlışlıkla mı kullanıldı?) diye sorduklarında buyurdu ki:

"Hayır! Sizden elli kişinin sevâbı kadar sevap vardır. Çünkü siz iyiliklerde yardımcı bulursunuz, fakat onlar bulamazlar." (Ebû Dâvud - Tirmizî - İbn-i Mâce)


TASAVVUF’UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

"Mânevi Bağ"

Mânevî Arş:

Allah-u Teâlâ nasıl ki Arş-ı Rahman'dan bütün insanlara "Rahman" ism-i şerif'i ile vücud ve hayat dağıtıyorsa, mânevî hayat da yalnız ve yalnız Seyyid-i Kâinat Sebeb-i Mevcudat olan Muhammed Aleyhisselâm'dan gelir.

Âyet-i kerime'sinde:

"Biz seni âlemlere rahmet olarak gönderdik." buyuruyor. (Enbiyâ: 107)

"Rahim" ism-i şerif'inin sahibi olan Allah-u Teâlâ "Rahmeten Lil-âlemin" olan Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'e mânevî hayat kaynağı bahşetmiştir. Mânevî hayat kaynağı da ancak oradan gelir.

Yani mümin bir kimseye mânevî olarak ne verilmişse onun vasıtasıyla verilmiştir. Oradan o hayat suyu gelmedikçe hiç kimse iman etmiş olmaz. O mânevî hayat kaynağından hayat suyu gelmedikçe hiç kimsede mânevî hayat bulunmaz. İman nuru ile münevver, İslâm şerefiyle müşerref olan müminlere ilâhî feyz; ancak ve ancak Allah-u Teâlâ'nın Aziz'i, Halil'i ve Nur'u olan Resulullah Aleyhisselâm'dan gelir.

Allah-u Teâlâ onu kendi nurundan yarattı, o nurdan da mükevvenâtı donattı. Nereye baksan o nur. Ona verdiğinden ötürü bütün kâinat ona muhtaçtır.

O, Allah-u Teâlâ'nın nurudur, bütün âlemlerin gurur ve sürurudur.

•

Allah-u Teâlâ'nın lütuf deryasından Habib-i Ekrem -sallallahu aleyhi ve sellem-in deryasına gelen ilâhî rahmet ve feyiz, oradan zamanın Mürşid-i kâmil'inin deryasına gelir, oradan da kâinata dağılır. Zira o, Nur'unun nurudur. O Nur'un vekâletini taşımaktadır.

Hadis-i şerif'te şöyle buyurulmaktadır:

"Mümin kulun kalbi, Rahman olan Allah'ın arşıdır." (K. Hafâ)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz kâinata mânevî hayat verdiği gibi, vekilinin kalbi Arş-ı Rahman olduğu için nasipdar olanlara o arştan veriyor.

Hakk'ın tayini ile vazife verilen kimse, emirle o makama getirilmiştir.

Allah-u Teâlâ ona tasarruf vermişse, O'nun izni ile tasarruf eder. Tasarruf vermemişse Allah-u Teâlâ onda tasarruf eder, lâtifelerini yürütür.

Taksimat bütün kâinata "Maddî Arş"tan gelir. Mânevî bütün taksimat da "Mânevî Arş"tan gelir. Bu da insan-ı kâmil'dir.

O "Rahmeten lil-âlemîn" değildir amma "Rahmeten lil-âlemîn"in vekili olduğu için o nuru saçmaktadır.

Bilerek veya bilmeyerek mânevî hayat suyunu alanlar ondan alırlar. Bütün âlemlerin o kalpten alışı, aslında O'ndan alışıdır. Çünkü o depoya O vermiştir. "Mânevî Arş"a müridin nasibini ayırmış ve ona bağlamıştır.

Beşerden alınmayan, bizzat Allah-u Teâlâ'dan ve Habib-i Ekrem -sallallahu aleyhi ve sellem-inden alınan bir nur olduğu için beşerin hafsalası almaz, ilmi ve aklı yetmez. Allah-u Teâlâ dilediğini dilediğine verir.

Bir Âyet-i kerime'de şöyle buyurulmaktadır:

"O'dur müminlerin kalplerine huzur ve sükûnu indiren. Tâ ki imanlarını kat kat artırsınlar." (Fetih: 4)

Bu bağ ne demektir?

Bir karpuz düşünün. Gıdasını alması için ipi var, sapı var. Aslında ne ipinde ne de sapında bir şey yok. O karpuz nasıl olgunlaştığını bilmiyor, yerlerde de sürünüyor. Fakat içini açtığın zaman lezzeti var, suyu var, kokusu ve rengi var, çekirdekleri sıra sıra dizilmiş. Ne sapında ne de ipinde hiçbir şey olmadığı halde o diziyi ona kim verdi? Hiç düşündün mü?

Yaratan, nimetlerle donatan yalnız Allah-u Teâlâ'dır.

İşte O'nun tayin ettiği kimse de, o ilk mânevî ip vasıtasıyla ona öylece akıtır ve onu olgunlaştırır.

Binaenaleyh o kimse nasıl tekâmül ettiğini bilmez, karpuzun bilmediği gibi.

Her meyve gıdasını sapından alır. Halbuki ne sapında ne de ağacında hiçbir hüküm yok. Amma her biri ne kadar güzel oluyorlar.

Bunun gibi, şeyh de bir perdedir, sen şeyhi görme, ötesine bak. O perdede O var.

Fenâfillâh'a çıkmış bir veli, Hakk'ta fâni olduğu için, onda bir şey aramak zaten yersizdir. O fâni olmuş, Hakk onda tecelli etmiş. Bir müridin ona merbudiyeti ise; "Hakk'tan nasibini alması" mânâsına geliyor.

"Hakk'tan nasibini almak" şöyle olur:

Bir karpuzun suya ihtiyacı olduğu gibi, insanoğlunun da feyz-i ilâhî'ye ihtiyacı vardır. Kalbinden havâtıratın boşaltılarak nur dolması, bu nurun temini için Râbıta gereklidir.

Bir insan mânevî bir mürebbiye ihtiyacını takdir eder ve:

"Allah'ım! Lütuf deryandan Habib-i Ekrem -sallallahu aleyhi ve sellem-inin deryasına, Habib-i Ekrem -sallallahu aleyhi ve sellem-inin deryasından Mürşid-i kâmil'in deryasına, Mürşid-i kâmil'in deryasından da benim kalbime ilâhî feyzi ihsan buyur." diyerek Allah-u Teâlâ'ya niyazda bulunur.

O deryadan feyiz almak lâzımdır. Kimi kişilerin borusu dardır, kimisi geniştir, kimisi daha geniştir. Muhabbet nispetinde boru genişler. Borunun genişliği ve kabiliyeti nisbetinde feyiz ala ala, onun kalbi de havuz olur, gölcük olur, deniz olur. Çünkü mürşidin kalbinin deryasındaki sudan, muhabbet bağı sebebiyle, o vasıta ile kalbine aktarabilmektedir.

Bunu temin eden de; Allah-u Teâlâ'nın ezeli nasibi, zikir-fikir ve Râbıta'dır. Bu üç şey ile bu lütuf ve ihsana nâil olur.

Bu ilâhî feyz suyunu aktardıkça, o su ile içini nurlandırmaya, lâtifeleri geçmeye başlar.

Lâfza-i celâl başta olmak üzere, o nur ile; "Allah", "Yâ Allah!", "Yâ Hû!", "Yâ Hayy!", "Yâ Kayyum!" zikirleriyle gider.

Ondan sonra artık bağı nispetinde, çalışması neticesinde bu terakkiler olur.

Bunların sermayesi de Allah-u Teâlâ'nın ihsan ettiği muhabbet ve teslimiyettir. Muhabbet ve teslimiyeti olmayana katiyyen vermezler, suyunu kesiverirler. Bunun da sebebi; sen bana itimat etmiyorsun ki, ben sana edeyim. Bu gibi kimselerin suyunu keserler, onun da artık işi biter. Bu ise, içine kurt giren güzel bir meyvenin çürümesine benzer.

Lâtifeleri bitiren bir kimse bir noktayı ihraz etmiştir. Fenâfirrasul'e çıkıldığı zaman artık ruh tekâmül etmiş, nefis tezkiye bulmuş, murakabaya hazırlanmış olur. O büyük deryaya dalmış, oradan feyiz almaktadır.

Mürşid-i kâmil'e râbıtasını bırakmıyor, oradan nasibini alıyor. Çocuğun annenin sütünü emdiği gibi, feyzini alıyor, tekâmül ediyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in deryasına gider, o büyük deryada yüzmeye, oradaki feyz-i ilâhî'yi çekmeye başlar. Çektikçe mânen murakabalara ve Kelime-i tevhid'e geçer.

Kelime-i tevhid'in mânâları zannedildiği gibi değildir, çok değişiktir. Çünkü "Lâ"lar kalkmadıkça "İlâh" görülmez.

Sonra sıra ile murakabalara başlanır. Şeyhin yardımı, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in himmeti ile murakabaları geçer geçer, nihayet o murakabalarla ruh tekâmül eder, nefis tezkiye bulur.

Böylece mânevî büyük deryada mânen hayli tekâmül etmiş olur. Balığın büyük denizde büyüdüğü gibi. Büyük balık küçük denizde, küçük havuzda yetişmez. Balinanın okyanus gibi büyük denizlere ihtiyacı var. Orada tekâmül eder, büyür.

Murakabalar nefisle beraber yavaş yavaş çıkar. Tâ ki Fenâfillâh'a erinceye kadar.

Orada:

"O'nun zâtından başka her şey helâk olucudur." (Kasas: 88)

Âyet-i kerime'sinin tecelliyâtı husule gelir.

Bir çocuk ana karnında iken Allah-u Teâlâ onu annesine bağladığı bağ ile tekâmül ettiriyor. Gerçekte hep O. Başka birşey yok. O bağı kessen çocuk ne olur? Ölür. Bu tekâmülden çocuğun da haberi olmaz, annenin de haberi olmaz.

Hepsi de aynı hücreden meydana geldiği halde, Allah-u Teâlâ çocuktaki bütün sistemleri bir bir teşekkül ettiriyor. Beyin, kalp, akciğer, karaciğer, böbrek... gibi en hassas organları yerli yerine yerleştiriyor. Hafızayı kuruyor. Deri bütün vücudu kaplıyor. Bunları kim yapıyor? Hazret-i Allah!

Allah-u Teâlâ çocuğu ana karnında tekâmül ettirdiği gibi, kimisini de dünya karnında tekâmül ettirir. O artık Âyân-ı sâbite mesabesine düşer. Allah-u Teâlâ onu yok iken var eder.

Allah-u Teâlâ onu dünyada ana karnında olgunlaştırdı. Dünya da ana karnıdır.

Kimisini de âlemlerde yetiştiriyor. Bu âlemlerde yetişen bizzat Resulullah Aleyhisselâm'ın hususi vekilidir. O âlemlerde yetişir, diğeri dünyada yetişir, diğeri de ana karnında yetişir.

"Rahmeten lil-âlemîn"in hususi vekili âlemlerde yetiştiği için âlemler onu tanır.

Nitekim Abdülkâdir Geylânî -kuddise sırruh- Hazretleri:

"Bu zâta melekût âleminde Azîm yani büyük kişi ismi verilir." buyurmuşlardır.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Her birine âlemlerin üstünde meziyetler verdik." (En'âm: 86)

Allah-u Teâlâ Peygamber Aleyhimüsselâm Efendilerimiz'i bütün âlemlere duyurduğu, fazilet ve meziyetlerini bildirdiği gibi, ona da âlemlerin üzerinde meziyetler vermiştir.

Âlemler o peygamberi tanır, vekilini de tanır. Niçin tanır? Onların oradaki muhabbetleri de o olur.

Elma da karpuz gibidir. Ağaçta olgunlaşıyor, tekâmül ediyor, lezzetini alıyor, suyunu alıyor. Ağaçta bir şey yok, sapında bir şey yok. Fakat sapını koparsan ne olur? Çürür.

Elma gıdasını o sap vasıtasıyla aldığı gibi, mürid de kendisine ayrılan nasibini, bağı ve muhabbeti nispetinde mürşid vasıtasıyla alıyor. Zira onsuz ona gelmiyor.

Elmanın çürüdüğü gibi çürüyenler de kısım kısımdır.

Bazıları "Ben yükseldim." der. Kendisini beğenir ve ağaçtan düşer.

Bazısına kurt girer, çürütür ve onu düşürür.

Kimisini de hayvan koparır. Biz bunlara şeyh şeytanı diyoruz. Hayvan koparır, insan koparmaz.

•

Bir de yalancı şeyhler vardır. Bu sahte mürşidler Hakk'tan almamış ki kişiye ne versin? Kendisi muhtaç, âleme vermeye çalışıyor.

Sıfat-ı hayvaniyede yaşıyor ve tuttuğunu ahırına bağlıyor. Ahıra kapattığı için o kimse hakikati göremiyor ve arayamıyor.

Ebedî hayatı katleden işte bu yol kesici şeyh şeytanlarıdır.

Mukallid mürşid ile mutasarrıf bir Mürşid-i kâmil arasındaki fark, ölü ile diri arasındaki fark gibidir. Tasarruf sahibi bir Mürşid-i kâmil muallim gibidir. Öğretir, bildirir, tehlikeleri haber verir, yürütür, indirir, çıkarır, müride istediği şekilde biiznillâh-i Teâlâ tasarruf eder. O merdivene dayanır çıkarsın. Mukallid ise kendisi ölü olduğu için bunu yapamaz.


BERAT GECESİ

Şaban-ı şerif'in on beşinci Berat gecesinde, o sene cereyan edecek bütün hâdiseler Levh-i mahfuz'dan dünya semâsına indirilip, vazifeli meleklere teslim ediliyor.

Şöyle ki; kâtip melekler bu geceden gelecek senenin aynı gecesine kadar olacak hâdiseleri birer birer defterlere yazarlar. Kimlerin zengin veya fakir, aziz veya zelil olacakları, başa gelecek ibtilâlar, rızıklar, ölümler, doğumlar, hülâsa bütün işler ilm-i ilâhiden topluca meleklere yazdırılır ve hükme bağlanır. Kadir gecesinde ise vazifeli meleklere teslim edilir.

Rızıkların dağıtımı ile ilgili defter Mikâil Aleyhisselâm'a, amellerle ilgili defter İsrâfil Aleyhisselâm'a, zelzelelerle harplere ait olan nüsha Cebrâil Aleyhisselâm'a, musibetlere ve ecellere ait olan ise Azrâil Aleyhisselâm'a tevdi olunur. Böylece her müvekkil melek vazifesini bilmiş oluyor.

Bu mevzuda İbn-i Abbas -radiyallahu anh- Hazretleri'nden bir rivayette Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Hazret-i Allah Şaban ayının yarısı gecesinde, olacak şeylerin hükümlerini verir. Kadir gecesinde ise onları vazifeli meleklere teslim eder."

Bir Hadis-i şerif'te de şöyle buyuruluyor:

"Şaban-ı şerif ayının yarısı gecesi olunca, onu ibadetle geçirin, gününde de oruç tutun.

Zirâ Hakk Celle ve Alâ Hazretleri o gece güneşin batmasından itibaren dünya semâsına rahmetiyle tecellî edip, buyurur ki:

'Yok mu benden mağfiret dileyen, onu affedeyim! Yok mu rızık isteyen, onu rızıklandırayım! Bir musibete uğrayan yok mu, onu kederden kurtarayım! Yok mu şunu isteyen, yok mu bunu isteyen!'

Bu ilâhî sesleniş sabaha kadar devam eder." (Tirmizî)

Bu Ay İçinde İdrak Edeceğimiz

Mübarek "Berat Kandili"nizi Tebrik Eder,

Tüm İslâm Âlemi'ne Hayırlara Vesile Olmasını

Cenâb-ı Allah'tan Niyaz Ederiz.


İSLÂM İLMİHALİ

ALLAH-U TEÂLÂ’NIN
PEYGAMBERLERİNE İNANMAK

• Hakk Celle ve Alâ Hazretleri kendi varlığını ve birliğini bilmeleri, kendisine ibadet ve taatta bulunmaları için insanları yaratmıştır.

Binaenaleyh bir insan aklını-fikrini güzel kullandığı takdirde muhakemesiyle bir yaratıcının varlığını sezer. Akıllara durgunluk veren bu muhteşem kâinatın muazzam bir yaratıcısı olduğunu kavrayabilir.

Fakat O'nun kabul edeceği şekilde iman etmenin yolunu, emirlerinin ne şekilde tecelli edeceğini, rızâsına uygun olan ibadetlerin nelerden ibaret olduğunu bilemez. Fıtratına aykırı olarak ömür sürer de farkında olmaz.

İşte Cenâb-ı Hakk insanların hakikati bulmaları, dünyada güzel bir düzen içinde yaşamaları, âhirette de selâmete ermeleri için fazl ve keremi ile varlığından insanları haberdar etmiştir.

Âyet-i kerime'sinde şöyle buyuruyor:

"Biz peygamberleri müjdeleyici ve uyarıcı olarak gönderdik. Ta ki, bu peygamberlerin gelişinden sonra insanların Allah'a karşı bahaneleri kalmasın. Allah Azîz'dir, hükmünde hikmet sahibidir." (Nisâ: 165)

• İnsanlar hak din üzerinde idiler. Sonradan ihtilâf ve tefrikaya düşerek doğru yoldan saptılar. Bunun üzerine Allah-u Teâlâ onlara azabı ile korkutan ve rahmetini müjdeleyen peygamberler gönderdi.

Âyet-i kerime'sinde buyuruyor:

"İnsanlar bir tek ümmet idi. Allah müjdeleyici ve uyarıcı olarak peygamberleri gönderdi." (Bakara: 213)

• Hazret-i Allah peygamber gönderip de emir ve yasaklarını duyurmadıkça hiçbir ferde ve topluluğa azab etmez. Edecek olsaydı onlar şöyle diyebilirlerdi:

"Ey Rabb'imiz! Bize bir peygamber gönderseydin de, böyle zelil ve rezil olmadan evvel âyetlerine uysaydık." (Tâhâ: 134)

Bu duruma göre kıyamet günü hiçbir ferdin mâzeret beyan edip uhrevî mesuliyet ve felâketten kurtulması mümkün olmayacaktır.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Geçmiş her ümmet için mutlaka bir uyarıcı peygamber gelip geçmiştir." (Fâtır: 24)

"Biz bir peygamber göndermedikçe kimseye azab etmeyiz." (İsrâ: 15)

• En basit ve kolay işlerde bile bir kılavuza muhtaç olan insanın, ebedî hayatını ilgilendiren gayb âlemine ait en mühim bir mevzuda da mutlaka bir rehbere ihtiyacı vardır.

• Peygamberlik Allah-u Teâlâ'nın bir inâyetidir, bir lütf-u ihsanıdır, çalışmakla elde edilmez. Dilediği kullarını irşadla vazifelendirmiştir.

Âyet-i kerime'de:

"Allah peygamberliğini kime vereceğini daha iyi bilir." buyuruyor. (En'âm: 124)

• Onlar en yüksek ahlâka ve vasıflara sahip mümtaz ve müstesnâ insanlardır. Her biri birer numunedir.

Âyet-i kerime'lerde buyuruluyor:

"Onlar bizim katımızda seçilmişlerden ve hayırlılardan idiler." (Sa'd: 47)

"Onlar hepsi salihlerdendi." (En'âm: 85)

• İnsanların en hayırlıları ve en seçkinleridirler. Allah-u Teâlâ onları bizzat ayırıp kendisi terbiye etti. Beşeriyetin ilk mürebbileridirler.

Âyet-i kerime'sinde:

"Her birine âlemlerin üstünde meziyetler verdik." buyuruyor. (En'âm: 86)

• Her hususta doğru sözlüdürler, aslâ yalan söylemezler. Her türlü itimada haiz olup, istikametten ayrılmazlar. Masumdurlar; günah işlemezler. Son derece iffet ve ismet sahibidirler. İnsanların en zekisi ve en akıllılarıdırlar. Kuvvetli bir iradeye sahiptirler. Allah'tan aldıkları emir ve nehiyleri olduğu gibi insanlara bildirirler. Âyet-i kerime'de:

"Onları emrimizle doğru yolu gösterecek rehberler kıldık." buyuruluyor. (Enbiya: 73)

• Hazret-i Allah peygamber olarak vazifelendirdiği bu seçilmiş kullarının nübüvvetini halka ispat için onları mucizelerle desteklemiştir.

Âyet-i kerime'de buyuruluyor:

"Gönderilen peygamber kullarımız hakkında şu sözümüz geçmişti. Mutlaka kendilerine yardım edilecektir." (Sâffât: 171-172)

Mucize, Peygamber Aleyhimüsselâm Hazeratı'nın ellerinde husule gelen harikulâde hallerdir. Onlardan başka hiç kimsede zuhur etmez.

İki kısımdır: Birisi Allah-u Teâlâ'nın, peygamberine nübüvvetlerini ispat için verdiği mucizeler. Diğeri ise, insanların iman edebilmeleri için kendi arzuları üzerine peygamberlerden istedikleri mucizeler.

Birinci kısım mucizeye iman etmemenin cezası hemen verilmemiş, kendi arzuları ile mucize istedikleri halde inanmayanlar ise kısa zamanda helâk olmuşlardır. Salih Aleyhisselâm'ın devesi ikinci kısım mucizedendir. Mucizelerin peygamber efendilerimizle alâkası, onların ellerinde zuhur etmesidir. Hakikatte Hazret-i Allah'ın ezelî ve ebedî kudretinin o andaki tezahüründen ibarettir.

Bu seçkin insanlar mucize göstermek için en ufak bir yorgunluk duymamışlardır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in ayın ikiye bölünmesi için parmağı ile işaret etmesi, yağmur yağması için Rabb'ine duâ etmesi, mübarek parmaklarından suların fışkırması... Musa Aleyhisselâm'ın denizin yarılması için asası ile dokunması... Süleyman Aleyhisselâm'ın kuş dilinden anlaması... İsâ Aleyhisselâm'ın Hazret-i Allah'ın izniyle ölüleri diriltmesi bilinen büyük mucizelerdir.

• Harikulâde hallerin Cenâb-ı Hakk'ın izni ve iradesi ile velî kullarından sâdır olmasına ise keramet denir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Müminin ferasetinden korkunuz. Çünkü o Azîz ve Celîl olan Allah'ın nûru ile bakar." (Münâvî)

Keramet o velînin tâbî olduğu peygamber için de bir mucize sayılır. Zira o keramet, peygambere uymasının bir mükâfatı olarak kendisine bahşedilmiştir.

Keramet, velî olmanın şartı değildir. Peygamber Efendilerimize mucize izhar etmek vâcip olduğu halde, evliyâullah hazerâtına da kerametlerini gizlemek vâciptir.

Allah dostları olan bu velileri keşif ve kerametleri ile takdir etmek doğru değildir. Bir velide hiç keramet görülmeyebilir de.

İstidrac da keramet gibidir. Fâsık veya kâfir bir kimsenin isteğine uygun olarak vâki olur.

Bir takım riyâzetlerle ruh kuvvet buluyor, nefsi tasarruf altına alıp, eşyaya hâkim olabilme kuvvetini elde ediyor. Bu gibi haller kendilerinin istikâmet üzere olduklarına delâlet etmez. Hiçbir kıymet ifâde etmediği gibi, din ile iman ile de ilgisi yoktur. Kendilerini batırdıkları gibi etraflarını da batırırlar.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Kulun mâsiyetlerinde devam ve ısrar etmesine rağmen Allah'ın ona dünyadan ne arzu ederse vermekte olduğunu görürsen, bil ki bu ona Allah'tan bir istidracdır." (Ahmed bin Hanbel)

Bu hâl Hazret-i Allah'ın o kimseye bir mekridir. O onu istemiş, Hazret-i Allah da onu ona vermiştir. Fakat rızâsı yoktur.

• İlk peygamber Âdem Aleyhisselâm'dır. Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise yaratılış itibarı ile ilk, peygamber olarak da son peygamberdir.

Hadis-i şerif'lerinde:

"Âdem ruh ile cesed arasında iken ben peygamberdim." buyurmuşlardır. (Ahmed bin Hanbel)

• Bu arada bir çok peygamberler gelip geçmiştir. Kur'an-ı kerim'de isimleri geçen ve kıssaları az veya çok anlatılan peygamberler olduğu gibi, isimleri anılmayan ve kıssaları anlatılmayan peygamberler de vardır.

Âyet-i kerime'de şöyle buyuruluyor:

"Resul'üm! Andolsun ki, senden evvel de peygamberler gönderdik. Sana onların kimini anlattık, kimini de anlatmadık." (Mümin: 78)

Sayıları 124 bini bulan bu seçkin rehberler, Rahmet-i ilâhi'nin birer tecellileridirler. Hâlik-ı Azimüşân'ı en iyi bilenler onlardır. Aslında aralarında fark yoktur.

Âyet-i kerime'de:

"O'nun peygamberlerinden hiçbirini diğerinden ayırmayız." buyuruluyor. (Bakara: 285)

Ancak derecelerinin yüksekliğinde, Allah-u Teâlâ'ya yakınlık cihetinden birbirlerinden ayrı yanları vardır.

Bir Âyet-i kerime'de de:

"Biz o peygamberden kimini kiminden üstün kıldık." buyuruluyor. (Bakara: 253)

• Bütün peygamber Aleyhimüsselâm Efendilerimiz belirli bir topluluğa veya bir kaç şehir halkına gönderildiği halde Hâtem-ül Enbiyâ -sallallahu aleyhi ve sellem- Efendimiz bütün insanlığa ve cinlere peygamber gönderilmiştir. Kıyamete kadar gelecek insanların tamamı onun irşad sahası içindedir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Resul'üm! Biz seni ancak bütün insanlara müjdeleyici ve uyarıcı olarak göndermişizdir. Ne var ki insanların çoğu bilmezler." buyuruyor. (Sebe: 28)

• Peygamberlere iman etmeyen kimse, Allah-u Teâlâ'ya iman etmemiş olur. Birine iman etmemek de, hepsini inkâr etmek gibidir.

• Acziyetlerini her zaman için itiraf eden, azamet-i ilâhî karşısında korkan ve titreyen bu peygamberler, insanları Allah'ın birliğine davet ve kul olmaya teşvik ettiler.

Âyet-i kerime'de şöyle buyuruluyor:

"Resul'üm! Senden evvel gönderdiğimiz her peygambere 'Benden başka ilâh yoktur, bana kulluk edin.' diye vahyetmişizdir." (Enbiya: 25)

Bu vazifeyi yaparken de hiçbir maddi menfaat, hiçbir karşılık gözetmediler.

Hakk'ı tebliğ ettikleri topluluklara:

"Sizden buna karşılık hiçbir ücret istemiyorum. Benim mükâfatım âlemlerin Rabb'ine âittir." demişlerdi. (Şuarâ: 109)

• Kur'an-ı kerim'de ibretli kıssaları, güzel halleri anlatılmış, yürüdükleri yoldan ve izden gitmemizin, onları numune almamızın gerektiği beyan edilmiştir:

"O peygamberler Allah'ın hidayet ettiği kimselerdir. O halde sen de onların gittiği doğru yolu tutup onlara uy, o yoldan yürü." (En'âm: 90)

"Peygamberlerin haberlerinden sana anlattığımız her şey, senin gönlünü pekiştirmemizi sağlar." (Hûd: 120)

"Bütün peygamberlere selâm olsun." (Sâffât: 181)

• Kur'an-ı kerim'de adı geçen peygamberler:

Âdem Aleyhisselâm, İdris Aleyhisselâm, Nuh Aleyhisselâm, Hud Aleyhisselâm, Salih Aleyhisselâm, İbrahim Aleyhisselâm, Lut Aleyhisselâm, İsmail Aleyhisselâm, İshak Aleyhisselâm, Yakup Aleyhisselâm, Yusuf Aleyhisselâm, Eyyub Aleyhisselâm, Şuayib Aleyhisselâm, Musa Aleyhisselâm, Harun Aleyhisselâm, İlyas Aleyhisselâm, Elyesâ Aleyhisselâm, Zülkifl Aleyhisselâm, Yunus Aleyhisselâm, Dâvud Aleyhisselâm, Süleyman Aleyhisselâm, Lokman Aleyhisselâm, Zekeriyyâ Aleyhisselâm, Yahya Aleyhisselâm, Üzeyir Aleyhisselâm, Zülkarneyn Aleyhisselâm, İsâ Aleyhisselâm ve Muhammed Aleyhisselâm.


Merhaba!

Hakk bağında açanlara,
Dost elinden içenlere,
Candan, yardan geçenlere,
Gönül dolusu merhaba!

Yardan bahseden dillere,
Nur kaynağı, "Nur illere!"
Feyiz saçan kandillere,
Gönül dolusu merhaba!

Haydi katıl Hakk peşine,
Değer ver, ukbâ işine
"Âlemlerin Güneşi" ne,
Gönül dolusu merhaba!

Mekâna, zamana, çağa,
Hem yakına hem uzağa,
Nur fışkıran Nurlu Dağa!(1)
Gönül dolusu merhaba!

Gül bağında sevgililer,
Gülüp Hakk'a yöneldiler.
Hakla-batılı bildiler,
Gönül dolusu merhaba!

Sevdiklerim gül bağında,
Resûl-Sıddık(2) Nur dağında,
Felâh, Rabb'in dudağında,
Gönül dolusu merhaba!

Kâbe yolunda hacılar,
Cennette diner acılar,
Ana-baba, can bacılar
Gönül dolusu merhaba!

"Hakkı batıldan ayıran,
Tek hakikati haykıran,
Hakk katında taht kuran!.."
Gönül dolusu merhaba!

Selâmımız arz olunsun,
"Âlem ilâcınla onsun"
Gönlünüzde yer bulunsun,
Gönül dolusu merhaba!

1- Hira Dağı
2- Ebu Bekir -r.a-


Gözümüzü Açalım,
"Dünya Nereye Gidiyor?" Farkında Olalım!

Dünyada yaşanan gelişmeleri farketmekte, tanımlamakta özürlü bir ülkeyiz. Dünyadaki güç odaklarını, dünya sahnesinde rol almaya çalışan ülkeleri, niyetlerini, planlarını teşhis ve tahlil etmekte çok büyük zaaflarımız var.

Dünyamızda, büyük değişimler, güç kaymaları; küresel ittifaklarda büyük çatlaklar meydana geliyor. Ancak pek farkında değiliz. (Ya da uyutuluyoruz.) Bu yüzden küresel güç olma iddiamız da havada kalıyor. Düşünemez, akıl edemez bir millet haline geldik. Değişimlerin, güç kaymalarının farkına çok geç varıyoruz. Ülkeleri, milletleri yönlendiren temel düşünce yapısını ve kültürünü irdelemiyoruz.

Ekonomik Kayma:

Dünyanın ekonomik merkezi hızlı bir şekilde doğuya doğru kayıyor. Üstelik Çin, Hindistan gibi ülkeler üreterek sağlam adımlarla yükselirken, Amerika'nın başını çektiği Batılı kapitalist sistem "Paradan para kazanmaya odaklı" bir balon ekonomisine teslim olmuş durumda. Patlarsa kötü patlayacak. Ortada trilyonlarca dolar dolaşıyor, sanal ortamda alinin külahı veliye, velinin külahı aliye.

Meselâ petrol daha üretilmeden kağıt üzerinde satılmaya başlıyor. Kağıtlar hisse senedi gibi onlarca el değiştiriyor. Büyük bir sanal ekonomi oluşmuş durumda.

Bu elektronik paralar gerçek anlamda piyasaya düşmüş olsa, büyük bir kaos olur. Çok büyük enflasyonlar yaşanır, dolar pul olur.

Dünyanın genel ekonomik tablosu bu. Biz ise bu tabloda üretimle, sağlam basarak yükselen bir ülke olmayı tercih etmiş değiliz. Batılı sömürgecilerin paradan para kazanma çarkının bir parçası olmaya çalışıyoruz, üstelik sömürülenler safında...

Bu para balonu bize çok tatlı geldi. Milyar dolarlar akıyor, sıcak para cennetiyiz. Dünyanın en yüksek reel faizini veren ülkeyiz. Babacan(!) küresel sermaye durmadan para akıtıyor. Bizi çok seviyorlar(!) Devletin cebi para dolu. Gâvurun parasını kendi paramız gibi har vurup harman savuruyoruz, üretmeden tüketiyoruz. Kazanmadan harcıyoruz. Halk da bu duruma adapte oldu. Cepler kredi kartları ile dolu. Borç üstüne borç. Günümüzü gün ediyoruz.

İttifaklar Çatlıyor:

Küresel ekonomide kaymalar yaşanırken, küresel ittifaklarda yaşanan büyük çatlakların aynı zaman dilimine rastlaması büyük kırılmaların arefesinde olduğumuzu gösteriyor.

Bu noktada Batı denilen blok içerisinde yaşanan ayrışmalara ve iç çekişmelere işaret etmek gerekiyor.

Batı medeniyeti olsun, Batı kapitalizmi olsun büyük oranda siyonist-mason-hıristiyan işbirliğinin ürünüdür.

Son yıllarda siyonist zihniyet akıl almaz projelerini uygulamaya koymaya başladıkça ve kör bir bağnazlıkla ortalığı "kaos"a sürüklemeye çalıştıkça bu ittifak çatırdamaya başladı.

Bu "Kaos" kelimesi kitaplara ve filimlere bile konu olmaya başladı. Adına ister neocon (yeni muhafazakâr) deyin, ister siyonist deyin, bu zümrenin kapağını açtığı kutunun içerisinde "Küresel Yahudi Krallığı Projesi" bulunuyor. Dinsel bir motivasyonla hareket ediyorlar ve zamanın geldiğine inanıyorlar.

Tabii bu teolojik ideolojiyi pratikte içinde yaşadıkları seküler dünyaya uyarlamak için yahudi asıllı teorisyenler tarafından "Kaos teorisi" gibi çeşitli teoriler; "Kaostan düzen oluşturmak" gibi fikirler ortaya atılıyor.

"Pandoranın kutusu açıldı!" diye bir tabir vardır. Kutu açıldı. Batı blokunda sarsılmaz denilen ittifaklarda çatlaklar oluşmaya, mason-hıristiyan sermaye, siyonistlerden rahatsız olmaya başladı.

Şimdi bu kutunun içinden çıkarmaya çalıştıkları plan o kadar büyük ki, evvelâ İslâm dünyasında büyük devlet namına bir şey bırakmamak gerekiyor. Sonra hıristiyan da olsa çomak sokmaya çalışacak devletleri hizaya getirmek gerekiyor.

İşte bu yüzden bu büyük plana "Kaos teorisi" gibi kılıflar uyduruluyor. Sadece İslâm dünyasını değil, bütün dünyayı bir kaosa sürüklemek istiyorlar. Gerekirse küresel ve hatta nükleer savaşların kıvılcımını ateşleyecekler.

İki büyük dünya savaşı sonunda Amerika (ve tabii yahudiler) dünya sahnesinde ön aldı, 1948'de israil devleti kuruldu.

Şimdi benzer bir şekilde Ortadoğu merkezli büyük İsrail Devleti'ni, -dini kaynaklarında haber verilen Dünya Krallığını- kurabileceklerini düşünüyorlar.

Bu noktada anglo-sakson Amerikalılar, Amerika'nın menfaatini İsrail'in menfaatinden önde tutan Amerikalılar bu yangına ayak diriyorlar. Ancak bir yere kadar.

Bunun gibi ittifak halinde hareket eden küresel sermaye odaklarının da bu ittifakı çatlıyor. Kaos ve harp istemeyen Avrupa'lı sermaye ile siyonist sermaye didişmeye başlıyor.

Bu çekişmelerin dünyaya ve tabii ülkemize de yansımaları oluyor. Herkes kolunun uzanabildiği kadar sahnede kartlarını oynamaya çalışıyor.

Avrupa Birliği'nde Çatlak:

Bilinen bir gerçek şudur ki; Amerika, Almanya ve Fransa'nın başını çektiği Avrupa Birliği fikrinin daha ileriye gitmesini, siyasi ve askeri bir birlik halini alarak kendi kontrolü dışına çıkmasını hiçbir zaman istememiştir. İngiltere Anglo-sakson dayanışması gereği, Almanya ve Fransa'yı öteden beri bu noktada dengelemeye çalışmıştır. Tek para projesine dahil olmayarak da tavrını ortaya koymuştur.

Avrupa Birliği sürecinde Türkiye'nin üyeliğinin İngiltere gibi birliği sulandıracağı söylenmiştir. Türkiye'ye Amerika'nın adamı gözüyle bakılmıştır. Almanya gibi ülkelerin Türkiye'nin üyeliğine karşı çıkmalarının bir sebebi de budur.

Bu anlattıklarımız yakın zamana kadar olan durumu resmediyor. Şimdi resimde yeni çatlaklar var. Almanya ile De Gaulle Fransa'sının utangaç Amerikan muhalifliğine dayanan ittifakları da yıkılmak üzeredir. Birleşik Avrupa ülküsü çöktü, çökecek. De Gaulle'nin yaptığını Sarkozy yok ediyor. Sarkozy'nin Akdeniz Birliği projesi Almanya'yı fazlasıyla rahatsız etmiş durumda. Almanya'nın Cezayir'de yaklaşık 1 milyar Euro'luk bir cami projesine destek sunması Sarkozy'e açık bir cevap niteliği taşıyor.

De Gaulle Fransa'yı yeniden ayağa kaldırırken, Sovyet ve Amerikan gücüne karşı Avrupa'nın birlik olması gerektiği fikrine çok sıkı sarıldı. Almanya'ya yaklaştı, yanına çekti. Nükleer Fransa'yı inşa etti. Öldüğünde geride pek bir serveti yoktu. İngiltere ancak De Gaulle öldükten sonra Avrupa Birliği'ne girebildi.

Sarkozy ise başkan seçilir seçilmez zengin bir Fransız'ın yatında Akdeniz'de tatile çıktı. De Gaulle'nin sulandırılmış fikirlerini tamamen çöpe attı. Amerika'ya yaklaştı, Almanya'ya kelek yapmaya başladı. NATO'nun askerî kanadına girmek için tekrar girişim başlattı.

Avrupa ekonomisi zaten kör-topal gidiyor. Euro'nun değer kazanması Avrupa ekonomisinin iyi olduğundan değil, Amerikan ekonomisinin Avrupa ekonomisinden çok daha kötü olmasından kaynaklanıyor.

Birçok analist Avrupa Birliği'nin ve Euro'nun geleceğini karanlık görüyor. Birliğin yakın zamanda, belki bir on-onbeş yıl içinde dağılacağını öngörenler var.

Durum bu. Türkiye'deki durum ise şu:

Küresel perspektife sahip bir dış politika izlemek isteyen Türkiye dünyadaki bütün büyükelçilerini istişare toplantısı yapmak üzere Türkiye'ye çağırdı.

Basına yansıyan haberler doğru ise büyükelçilerimiz büyük ekseriyetle Avrupa Birliği reformlarına devam edilmesini hatta hız verilmesini istediler.

"Roma Hayali"

Küresel iddiası olan ülkelerin hemen hepsinin bir "Roma" hayali var. Avrupa'nın barbar kavimleri ırkî olarak bir bağları olmasa da "Roma hayali"ne sahip çıkıyorlar. Kimisi Avrupa Birliği adı altında, kimisi Akdeniz Birliği adı altında kendi "Roma"sını inşa etmeye çalışıyor.

Irkçılıktan ve dünyayı sömürme yamyamlığından beslenen bu hayaller çatlakların büyümesine sebep oluyor.

Bu yeni yetme milletlerin dış kaplamalarını kaldırdığınız zaman koyu bir ırkçılıkla karşı karşıya kalırsınız. Faşizm sadece Almanya'da yoktu. İtalya'da, Fransa'da, Hollanda'da bütün Avrupa ülkelerinde vardı. Almanya'nın Hitler gibi bir fazlası vardı sadece.

Bunların ırkçılıkları o derecedir ki, meselâ Hint-Avrupa ekseninin bir parçası kabul edilen Persleri (İranlıları) bir nebze kendilerinden görürler. İran hususunda Avrupa'nın Amerika'ya yan çizmesinin en büyük sebebi budur. İran'ı ezmek istemezler. İran biraz açık kapı bıraksa hemen elinden tutmak istiyorlar. Ancak yahudiye de hayır diyemiyorlar.

İran'ın yerinde bir başka İslâm ülkesi olsaydı, çoktan saldırmışlardı.

Irkçılıklarının dayandığı temeldeki ana düşman ise Türk milletidir. Fırsat geçmiş olsa Türkleri Türkiye'yi yok etmek isterler.

"Kaos Teorisi"nin Mimarları
Nasıl bir İslâm dünyası Kurmak İstiyor?

Yukarıda bahsettiğimiz gibi siyonistler pandoranın kutusunu açtılar. Kutudan çıkan planın en büyük ayağı İslâm dünyası ile ilgili.

Bu hususa daha önce de temas edilmişti. Ancak burada hususiyetle İslâm dünyası üzerine çöreklenen zulümatın kaynağını ve gerçek niyetleri tekrar ortaya sermekte fayda var.

Irak'ta yapılan neyse bütün İslâm dünyası üzerinde aynı şey yapılmak isteniyor. Buna tabii ki Türkiye de dahildir.

Bugün Irak'ta yaşanan kaos ve iç savaş, Amerika'nın işine gelmeyen bir durum olsa da, aslında siyonist planın bir parçası idi.

Pakistan'da, Sudan'da yaşananlar malumunuz.

Maksat şu; geride paramparça, kabileler düzeyine indirgenmiş bir İslâm dünyası bırakmak. Güçlü İslâm devletlerini yok etmek.

İç savaşlar, iç karışıklıklar içinde, küçülmüş, yönetici eliti yok edilmiş kabilelere dönüştürülmüş bir İslâm dünyası tasarlıyorlar. Afganistan'da, Irak'ta olduğu gibi. Irak'ta en çok suikaste uğrayanlar bilim adamları oldu. Kaçabilen çoktan ülkeyi terketti.

Osmanlı'nın Torunları Nerede?

Irak'ta 1.5 milyon insan öldü. Güney bölgelerde erkek nüfus gözle görülür şekilde azaldı.

İslâm dünyasının mazlum milletleri soruyorlar: "Osmanlı'nın torunları değil misiniz?" diye.

Niye böyle bir bekleyiş, böyle bir teveccüh var?

Bu teveccühün sebebi aynı zamanda küffarın onmaz Türk düşmanlığı'nın sebebi.

Osmanlı, Osmanlı'dan önce Selçuklu Türkleri küfür ordularına, Haçlı ordularına dünyayı dar ettiler. Dünyadaki zulmü kaldırmak için çalıştılar. Sömürmek maksadıyla değil, Allah-u Teâlâ'nın dinini yaymak ve adalet götürmek maksadıyla ülkeler fethettiler. Zâlimleri kılıçları ile boğdular.

Endonezya'dan, Amerika'ya kadar ellerinin uzanabildiği her yere insanlık ve yardım gönderdiler. İspanyol soykırımından müslümanları ve yahudileri kurtarmak için gösterdikleri gayretler, İngiliz ambargosu altında açlıktan ölmek üzere olan İrlandalılara gönderdikleri yardımlar bilinen ve bilinmeyen daha nice adalet ve yardım seferleri bütün karalama ve kötüleme kampanyalarına rağmen dünya insanlarının belleğinde bir yerlerde duruyor. Zâlim zulmünü pervasızca sergiledikçe, insanlar "Osmanlı nerede?", "Osmanlı torunları nerede?" diye soruyor.

Küffar bunu bildiği için Türk'ün elinden kılıcını almak için, bu milleti birbirine düşürmek için sinsi sinsi yaklaşık 10 yıldır büyük bir gayret gösteriyor. Bizi birbirimize düşürmeye çalışıyor. Bu milletin genlerindeki "Cihad" şevkini söküp atmaya çalışıyor.

Bu küffar gayretlerine destek olanlar, yangına körükle gidenler aynı gaye doğrultusunda küffarla işbirliği yapanlar çok büyük bir zulme ortak olduklarını bilmelidirler.

"Osmanlı" İdeali!

Hiçbir alakası olmadığı halde "Roma" hayali kuran bir sürü devlet var. Binlerce yıllık tarihi olan, dünyaya nizam vermiş onlarca devleti kuran bu milletin gönlünde yaşattığı özlem bu kıytırık ülkelerin "hayâl"lerinin çok ötesindedir.

Bu zamandan sonra kimse Osmanlı hanedanını Türkiye'ye getirip hadi padişahlığı yeniden kuralım diyecek değil. Ancak bu milleti millet yapan temel değerleri kaybetmemiş her bir müslümanın gönlünde "İlây-ı kelimetullah", "Dünyaya nizam verme", "Hak ve adaleti tesis etme" arzusu yatmasından daha tabii bir şey olamaz. "Osmanlı" kelimesi bu arzunun adeta terimleşmiş bir ifadesidir.

Bir müslüman olarak bizim dünyaya ilgimiz de bundan ibarettir. Gâvurun doymak bilmez sömürge iştahı ile müslümanın Allah-u Teâlâ yolunda canını ve malını harcama gayreti arasındaki fark, hakikat ile dalâletin, gerçek ile sahte'nin, dünya ile ahiretin arasındaki fark gibidir.

Gerçek ile sahtenin, hakikat ile dalaletin, adalet ile zulmün iyice birbirine karıştığı, karıştırıldığı bir devirdeyiz.

Zâlim işgal ve vahşetini "adalet" maskesi altında icra ediyor. Şeytanın kuklası dalalet zümreleri "Hakikat"i temsil ettiğini iddia ediyor. Sahteler ve sahtekârlar ortalığı istila etmiş "Gerçek budur!" diye yutturmaya çalışıyor.

Öyle karışık bir devir ki, akıl tutulmasına uğramamak neredeyse imkânsız.

Tek bir yolu var: Allah-u Teâlâ'nın ipine sımsıkı sarılmak, aklını ve fikrini Allah-u Teâlâ'nın düsturları çerçevesinde yola koymaya çalışmaktır. Bu da bu karışık devirde Allah-u Teâlâ'nın yönettiği ve kendisine yönelttiği hakiki Allah ehlinin rehberliğinde mümkündür.

Bugün yaşanan sıkıntıların büyük olması insanların dünya arzusu ile hareket eden, ahiretten nasibi olmayanların peşinden körü körüne gitmeleri yüzündendir.


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


TARİHTEN SAYFALAR

Şimdiye Kadar Cevapsız Kalan, Za'îfî'nin Manzum "Gazavât-nâme"sinde Cevâbını Bulan Karmaşık Bir Mesele:

Sultan İkinci Murâd Henüz Hayatta İken,
Tahtı Neden Oğlu Sultan Mehmed'e Terkedip
Manisa'ya Çekilmişti?

Târih, henüz cevâbı bulunamamış karmaşık meselelerle dolu uçsuz bucaksız bir ummandır. Asırlar önce meydana gelmiş, tarihin dönüm noktası sayılabilecek öylesine mühim hâdiseler vardır ki, bunlar bir dönemin büyük vak'alarına damgasını vurmuş ve pek çok önemli olaya zemin hazırlamış olmalarına rağmen, o dönemi aydınlatacak eserlerin ve eldeki mevcut belgelerin yetersizliği yüzünden ne yazık ki çözülememiş bir muammâ olarak kalmış, üzerinden asırlar geçtiği hâlde hâlâ aydınlatılamamıştır.

İşte bu müphem ve karmaşık meselelerden bir tânesi de; Sultan İkinci Murad'ın henüz hayatta olmasına rağmen, durup dururken neden tahtı oğlu Sultan Mehmed'e bırakıp Manisa'ya çekildiği meselesidir.

Osmanlı Kaynakları Sultan Murad'ın
Tahttan Çekilişi Hakkında Ne Diyor?

Osmanlı pâdişâhlarının hemen hemen hepsi hayatta oldukları sürece, kendilerine emânet edilen halkın ve reâyânın idâresini sekteye uğratmamak, din ve devlet işlerinin aksamadan yürümesini sağlamak için ölünceye kadar devlet yönetiminden ellerini çekmemişler; ancak üzerlerinde ölüm alâmetlerinin belirdiğini hissetiklerinde, sancak beyliği yapan şehzâdelerinden birini saraya çağırtıp yerlerine geçirmiş ve herhangi bir fitneye meydan vermemek için, son nefeslerini verinceye kadar bunu ilân ettirmemişlerdi.

Şu kadar var ki, 1444 yılı ortalarına gelindiğinde yirmi üç yıldır Osmanlı tahtında bulunan Sultan II. Murad, birdenbire ânî bir kararla bu geleneğin dışına çıktı; anlaşılamayan bir sebeple, beklenmedik bir biçimde tahtı oğlu Şehzâde Sultan Mehmed'e bırakıp şehzâdeler diyârı Manisa'nın yolunu tuttu. Eski pâdişah, o güne kadar hiç görülmemiş bir biçimde, hayatta olmasına rağmen şehzâdesinin sancağında duracak; şehzâde ise babası henüz merhum olmadığı hâlde, çocuk yaşta Osmanlı tahtına oturacaktı!..

Bugüne kadar Osmanlı kaynaklarının hiçbirinde, Sultan Murâd'ın neden böyle bir karar aldığına dair en ufak bir iz ve işârete dahî rastlanmamış; hepsi pâdişâhın tahttan çekilişini benzer cümlelerle hikâye etmekle kalmıştır.

Meselâ, Sultan Murâd'ın saltanat yıllarını görmüş olan Âşık Paşa-zâde, onun tahttan çekilişini hikâye ederken, yalnızca pâdişâhın Halil Paşa'ya: "Ben oğlumı tahta geçürürin, pâdişâh ideyin! ..Ben dahî hayli gazâ seferlerin itdüm, imdi benüm oğlım dahî benüm hayâtumda göreyüm ne sûret ilen pâdişâh olur?" dediğinden sözeder,(1) başka bir sebep zikretmez. Âşık Paşa-zâde'yi kaynak alan Neşrî de kelimesi kelimesine aynı sözleri tekrarlayıp, mevcut rivâyete yeni bir bilgi ilâve etmez.(2)

Behiştî ise "Tevârîh-i Âl-i 'Osmân"ının VI. cildinde, Sultan Murâd'ın tahtı oğluna bırakmasının sebebi üzerinde dururken, onun bu işe "devlet-i dünyâya nefs-i nefîsüñ teveccühi-ta'allukı ziyâde olmaduğıyçün kasd eyledi"ğini söyler.(3) "Heşt Behişt"inde onu adım adım tâkip eden İdrîs-i Bitlisî de aynı sözleri tekrâr eder, ancak her ikisi de tahttan ferâgate bunun dışında bir neden göstermez.(4)

Rûhî Çelebi tahttan çekilme hâdisesini kısa cümlelerle geçiştirirken;(5) Oruç Beg "Tevârîh-i Âl-i 'Osmân"ının günümüze ulaşmış en mufassal nüshasında bile, ferâgatin sebebiyle ilgili herhangi bir bilgi vermez.(6)

Müverrihler arasında keskin ferâsetiyle, bu durumun şaşırtıcı ve hayret verici olduğuna dikkat çekenler de olmuştur. Meselâ Kemâl Paşa-zâde "Tevârîh-i Âl-i 'Osmân"ının "VI. Defter"inin günümüze intikâl eden yegâne kısmında, Sultan Murâd'ın beklenmedik bir biçimde tahtı oğlu Sultan Mehmed'e bırakarak Manisa'ya çekilmesini, daha önce rastlanmadık ilginç bir durum olarak nitelendirerek: "Bu hâl ki, nevâdir-i ahvâlden (nâdir rastlanacak hâllerden)di." demiş,(7) ancak bu şaşırtıcı durumun nedenini ortaya koyacak herhangi bir sebep zikretmemekle, konuyu aydınlatacak bir kaynağa ulaşamadığını göstermiştir.

Bu kaynaklardan sonra, ikinci elden kaynakları yazan olan müverrihler de Sultan Murad'ın ânî bir biçimde tahtı oğluna terketmesinin sebebini tahlil etmişler; ancak bu hususta sadece fikir yürüterek, özetle bu durumun "pâdişâhın gelip-geçici dünyâ saltanatına değer vermemesi"nden ve "âhir ömründe ibâdet-taatla meşgul olmak istemesi"nden kaynaklandığı fikrinde birleşmişlerdir.

Ezcümle Hoca Sa'deddîn Efendi'nin "Tâcü't-Tevârîh"te, Manisa'ya çekilen Sultan Murad'ın dilinden nazmettiği;

"Varalum bir iki gün zikr idelüm Mevlâ'yı

Bize ısmarlamadılar bu yalan dünyâyı." beyti buna açık bir örnektir.(8)

Tahttan Çekilişin Gerçek Sebebi,
Za'îfî'nin "Gazavât-nâme"sinin Keşfiyle Ortaya Çıktı!..

Sultan II. Murad dönemi şâir ve mutasavvıflarından olup, pâdişâha hayli yakınlık kesbetmiş olan Gelibolu'lu Za'îfî Mehmed, bugüne kadar "kayıp eser" muâmelesi gören, Afyon Gedik Ahmet Paşa Kütüphanesi'nin tozlu raflarında çürümeye terkedilen manzum "Gazavât-nâme"sinde, o devirle ilgili bilinmeyen pek çok ayrıntıyı kolay anlaşılır bir üslûpla nazmetmişti. Sultan Murad'ın üç gazâsı hakkında orijinal bilgiler içeren bu gazavât-nâmede, başka hiçbir kaynakta yer almadığı hâlde, Sultan Murad'ın tahttan çekilmesinin sebebi de açıkça zikredilmişti!..

Za'îfî'nin "Gazavât-ı Sultân Murâd İbn-i Muhammed Hân" adını taşıyan bu kıymetli eserindeki ifâdesine göre, Sultan Murad Bursa'da ikâmet ettiği sırada Resulullah Aleyhisselâm'ı rüyâsında görmüş; Resulullah ona yakında büyük bir savaşın zuhûr edeceğini bildirmiş ve tahtını derhâl oğlu Sultan Mehmed'e bırakmasını emretmişti:

"Meger ol vaktda kim Gâzî Murâd Hân

Yiñi-şehr'de karâr itmiş-idi iy cân

Biş-oñ gün çün-kim ânda olmışıdı

Bes ândan Bûrsa'ya gelmiş-idi

Gicâ-gündüz sürâr-iken safâyı

Görür bir gice düşde Mustafâ'yı

Resûl âña dimiş kim: İy Murâd Hân!

Gözüñ aç kim saña rahm itdi Rahmân

Ki küfr ehli elüñde basılıser

Kılıcuñ dâhı 'arşda asılıser

Ve-lîkin beglügüñden kıl teberrâ

Niçâ ola başuñda üş-bu gavgâ?

Dilerseñ kim murâduñ ola hâsıl

Dahî beglik işine olma mâ'il

Bu-demden oğlına vir tâc-u tahtuñ

Dilerseñ hôş ola bâkîde bahtuñ

Bu Şâh'uñ kim Muhammed'dürür âdı

Olısardur her işde Tañrı Hâdî

Bu vaktüñ şimdi oldur pâdişâhı

Ki uruldı bâşına tâc-ı İlâhî

Olısar bu gaz'ânuñ devletinde

Tekarrüb kesb idiser Hakk katında

Ve-lî sensin sebeb üş-bu gazâya

Ki feryâd iresin yohsûl-u bâya

Bu-deñlü söyleyüben gider ol Mâh

Hemân-dem uykusından uyanur Şâh

Görür kim odası nûr ile tolmış

Karâñu gice san-kim gündüz olmış

Çû Şâh'a irişür üş-bu sa'âdet

Turur irteyâ-dek eyler 'ibâdet

Bu hâli cân içinde saklamışdı

Ne kaydı vâr-ise yâr kalmışdı."(9)

Za'îfî'nin bu mühim kaydı, asırlardır karanlıkta kalan ve üzerinde soru işâreti bulunan, Sultan Murad'ın tahtını niçin oğlu Sultan Mehmed'e terkettiği meselesine ışık tutmakta ve işin asıl sebebini açıkça ortaya koymaktadır.

Pâdişâha olan yakınlığı nedeniyle işin aslına vâkıf olduğu anlaşılan Za'îfî'nin bu mısrâlarından, ileride Peygamberî müjdeye erecek olan Sultan Mehmed'in mânevî bir işâretle, daha o yıllarda iken düşmanla mücâdele etmesinin istendiği ve bununla Allah katındaki derecesinin yükselmesinin murâd edildiği anlaşılmaktadır.

Gelibolu'lu Za'îfî Mehmed'in "Gazavât-nâme"sindeki başka bir kaydına göre, Halil Paşa pâdişâha haçlıların kalabalık bir ordu ile yaklaştığını haber verince,(10) Sultan Murâd rüyâsında işâret edilen ve oğlu Sultan Mehmed'in "devletinde" meydana geleceği bildirilen "gazâ"nın gelip çattığını anlamıştı:

"Çû vâkız oldı Şâh üş-bu haberden

Fereh buldı be-gâyet ol eserden

Didi kim: Düşmenüñ budur nişânı

Ki irişdi cân-u cisme şâzumânı

Buyurdı yazdılar yine cevâbın

Didiler: Şâh'uñ irişdür hitâbın

Gine biş günde kâsıd irmiş-idi

Paşa'ya ol bitiyi virmiş-idi

Çû mihrini götürdi Paşa ânuñ

İşid imdi sözini Gâzî Hân'uñ

Bu resme itmiş ol mektûbın inşâ

Ki: Yârî kıldı bize Hakk Te'âlâ

Dahî oldı baña bir hôş işâret

Bu ma'nîden 'azîm düşdi beşâret

Bu kim gördüm düşümde Mustafâ'yı

Didi: Hakk saña virdi bu gazâyı

Dahî oğluña virgil tahtuñı dir

'Alâ't-ta'cîl virib-iy rahtuñı dir

Bes eyle olsa siz dâhı varasız

Be-cidd oğlum tahta gâçürasiz

Dahî eglendügüm üş-budur iy cân

Ki yine deprenür dirler Karamân

Bunı berkidelüm ândan varalum

Ne-kim takdîr-i Hakk-ise göralüm."(11)

Fâtih'in saray şeh-nâmecisi Kâşifî'nin "Gazâ-nâme'-i Rûm" adlı eserindeki bâzı kayıtlar, bu anlayışın o devirde saray çevresinde hâkim olduğunu göstermektedir. Rivâyetlerinin önemli bir kısmını Sultan Murad'ın yakın musâhiblerinden alan Kâşifî, "cihân-dîde" ve "ilim sâhibi" olduğunu belirttiği bir kimseden naklen,(12) Sultan Murad'ın haçlı ordusunun yaklaştığını haber alınca devlet ileri gelenlerini biraraya topladığını ve burada "Mehmed'in yaklaşan düşmana gâlip geleceği"ni müzâkere eden bir şahsın, ebced hesâbına dayanarak "Şâh-zâde"den başkasının "kâfirân" ordusuna gâlip gelemeyeceği neticesine vardığını söyler.(13)

Bu müzâkere Za'îfî'nin, "Gazavât-nâme"sinde Edirne'de yapılmış olduğuna işâret ettiği şu müzâkere olmalıdır:

"Paşalar çün bu sözi añladılar

Ta'accüb idüben key tañladılar

Didiler: Şâh'a Hakk ilhâm itmiş

Düşinde her işin i'lâm itmiş

Bes eyle olsa buña n'itmek gerekdür?

Duruben kapuya gitmek gerekdür

Bu fikr-ile durıb begler-paşalar

Dahî 'âlimler-ü hem kit-hüdâlar

Sabâh dîvânıyıdı kim varurlar

Muhammed Şâh'ı tahta gâçürürler

Kodılar bâşına bir gevherî tâc

Dahî arakasına bir saru dîbâc

Dahî kılıcını ol Gâzi Hân'uñ

Biline bagladılar ol-gün ânuñ

Dahî beglikde ne olursa 'âdet

Kamûsın itdilar-idi tamâmet."(14)

Kâşifî "Gazâ-nâme'-i Rûm"daki rivâyetinde Sultan Murâd'ı bu müzâkerede bizzat hazır bulunmuş gibi gösterse de, Prof. Dr. Halil İnalcık tarafından bulunan anonim "Gazavât-nâme"de yer alan şu kayıt, Za'îfî'nin pâdişâhı Bursa'da gösteren yukarıdaki sözlerini doğrulamaktadır: "Pâdişâh emr idüb yeñi-çerî ağası Hızır Ağa'yı ve sâ'ir begleri şem'ine cem' idüb (etrâfına toplayıp) ve libâslar geydürüb ve bunlara eyitdi (dedi) kim: 'Bakın begler, paşalar! Bu âña gelince pâdişâhuñuz ben idim, ba'de'l-yevm (bu günden sonra) pâdişâhuñuz oğlumdur! İmdi göreyim sizi nice geçünürsüñüz ve nice tedbîr idüb, her işe nice çalışursuñuz? Göreyim sizi!.. Zîrâ ben cümle tâc-u tahtumı ve 'unvânumı fî'l-cümle oğluma virdüm, hâlâ pâdişâh oğlumı bilesiz!' didikde, cümlesi: 'Emr Hünkâr'umuñ!' diyû bâş yire koyub, eger yeñi-çerî ve eger sipâh ve cümle paşalar ve begler, cümlesi Edirne'ye teveccüh idüb yürüdiler, Pâdişâh-ı 'âlem ânda kaldı."(15)

Bu üç gazavat-nâmedeki rivâyetler karşılaştırıldığında; Sultan Murâd Hân'ın, Bursa'da Resulullah Aleyhisselâm'dan tahtı oğluna bırakma emrini alınca, önce berâberinde bulunan yeniçeri ağasına ve diğer paşalara bunu açıkladığı, Edirne'de bulunan Halil Paşa ve diğer devlet erkânına ise durumu bildirmek üzre bir mektup yolladığı anlaşılmaktadır. Sultan Murad'ın mâiyyetinde bulunan yeniçeri ağası ve diğer beyler, Edirne'de yeni pâdişâhın cülûs merâsimine katılmak üzre yola çıkmış, Sultan Murâd ise hem Za'îfî'nin, hem de anonim "Gazavât-nâme" yazarının kayıtlarından anlaşılacağı üzre, merâsime katılmayıp Bursa'da kalmıştır.

Kâşifî'nin, Sultan Murâd'ın cülûs merâsimine katıldığını zannetmesi; pâdişâhın Bursa'da, yanındaki paşalarla yaptığı müzâkere ile, Edirne'deki devlet erkânının mektuptan sonra yaptıkları müzâkereyi birbirine karıştırmasından kaynaklanmış olmalıdır.

Sultan Murad Varna Savaşı'ndan Sonra
Tahtı Hangi Sebeple Devraldı?

Resulullah Aleyhisselâm'ın emriyle tâcını ve tahtını oğluna terkedip derhâl Manisa'ya çekilen Sultan Murâd Hân, gönderdiği mektupta tahtı oğluna bırakmasının nedenini açıkça bildirdiği hâlde, o an bunu kabul etmiş gibi görünmelerine rağmen, Çandarlı Halil Paşa'nın başını çektiği bâzı devlet erkânı genç şehzâdenin pâdişahlığını bir türlü içlerine sindirememişlerdi. Bilhâssa savaşmayı sevmeyen, küffar devletleriyle hoş geçinme gâyesi güden Halîl Paşa, kendisine rakip olarak gördüğü savaş yanlısı genç pâdişâhı, yeniçerileri el altından tahrik ederek kendi tahakkümü altına almaya çalışmış, savaşa gitmesini engellemek için elinden geleni yapmış; onun en kudretli taraftarlarından olan vezir Hekîm Fazlullâh'ı azlettirmeyi başardığı gibi, yeniçerileri Rumeli beylerbeyi Şihâbüddîn Paşa'nın üzerine salarak evini yağmalatmış, hattâ Paşa Sultan Mehmed'in yanına kaçarak canını güçlükle kurtarmıştı!..

Çandarlı'nın ısrârıyla Edirne'ye dönerek ordusunun başına geçen Murad Hân, Varna Savaşı'ndan sonra kendisini tekrar tahta döndürmek için ortalığı fesâda veren eski vezîrinin ve taraftarlarının tertipleri sonucunda, nihâyet oğlunu karşısına alarak ona şu hitâbı yapmak zorunda kalmıştı:

"Resûl'üñ hem sözini dâhı dutdum

İki yıl sini bu ile beg itdüm

Çû bildüñ cümle begligüñ işini

Eyü yavuz neyise cünbişini

Ve-lî gördüm azmışdur bu kapu

Gelüben az kişi eyler saña tapu."(16)

Za'îfî'nin bizzat o asırda kayda geçirdiği, başka hiçbir kaynakta yer almayan bu önemli kayıtlar, Sultan Murâd'ın tahtı oğlu Sultan Mehmed'e Resulullah Aleyhisselâm'ın emriyle terkettiğini göstermekte; bugüne kadar bir türlü çözülemeyen bu karmaşık meselenin asıl sebebini açıkça gözler önüne sermektedir.

Murâd-ı İlâhî Varna Savaşı'na Sultan Mehmed'in gitmesinden ve bu zaferi onun elde etmesinden yana olduğu hâlde, fesadçıların tertibi yüzünden bir başka zamâna ertelenen bu vaad-i Sübhânî, çok geçmeden daha büyük bir zaferle, "İstanbul'un Fethi"yle yerine gelecek, emr-i Peygamberî'ye hürmetsizlik eden vezir Çandarlı ise, fetihten hemen sonra bu cürmünün cezâsını canıyla ödeyecekti!..

(1) Âşık Paşa-zâde Ahmed Âşıkî, "Tevârîh-i Âl-i 'Osmân", s. 184, H. N. Atsız neşri, "Osmanlı Tarihleri-I" içinde. bas.: Türkiye Yayınevi, İstanbul, 1949.

(2) Neşrî, "Kitâb-ı Cihân-nümâ", c. 2, s. 646, F. R. Unat - M. A. Köymen neşri, TTK, Ankara, 1957.

(3) Behiştî, "Tevârîh-i Âl-i 'Osmân", c. VI, British Museum, Add. Gr. Mr.: 7869, vr. 126b.

(4) İdrîs-i Bitlîsî, "Heşt Behişt Tercümesi", Hamîdiye, nr.: 928, VI. Ketîbe, vr. 412a.

(5) Rûhî Çelebi, "Târîh-i Rûhî", Oxford Bodleian Library, Marsh, nr.: 313, vr. 114b; H. E. Cengiz - Yaşar Yücel neşri, s. 441 (TTK Belgeler, XIV / 18 içinde).

(6) Oruç Beg, "Tevârîh-i Âl-i 'Osmân", Yapı Kredi Sermet Çifter Arş. Ktp. nr.: 773, vr. 66a.

(7) İbn-i Kemâl (Kemâl Paşa-zâde), "Tevârîh-i Âl-i 'Osmân", VI. Defter, Bibliotheque Nationale, Supp. Turc. nr.. 157, vr. 2a.

(8) Hoca Sa'deddîn Efendi, "Tâcü't-Tevârîh", c. 1, s. 376, tab': İstanbul, 1279

(9) Gelibolu'lu Za'îfî Mehmed, "Gazavât-ı Sultân Murâd İbn-i Muhammed Hân", Afyon Gedik Ahmed Paşa İl Halk Ktp., nr.: 18349/1, vr. 50a-50b.

(10) Gelibolu'lu Za'îfî, a.g.e., vr. 51a.

(11) Gelibolu'lu Za'îfî, a.g.e., vr. 51b.

(12) Kâşifî, "Gazâ-nâme'-i Rûm", İ.Ü. Ktp. FY, nr.: 1388, vr. 10a.

(13) Kâşifî, a.g.e., vr. 11a-11b.

(14) Gelibolu'lu Za'îfî, a.g.e., vr. 51b-52a.

(15) Halil İnalcık-Mevlüt Oğuz, "Gazavât-ı Sultân Murâd bin Muhammed Hân", s. 36-37 / vr. 34b. TTK yayını, Ankara, 1978.

(16) Gelibolu'lu Za'îfî, a.g.e., vr. 99b.


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html