177. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Seni Kendim İçin Seçtim." (Tâhâ: 41)

"Allah Dilediği Kimseyi Nuruna Kavuşturur." (Nur: 35)

"Tarafımızdan Has Bir İlim Öğrettik." (Kehf: 65)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:
"Şüphesiz ki İnsanlardan Allah'a Yakın Olanlar Vardır." Buyurmuştu.
Ashâb-ı Kiram: "Yâ Resulellah! Bunlar kimlerdir?" Diye Sordu. Buyurdular ki:
"Onlar Kur'an Ehli, Allah Ehli ve Allah'ın Has Kullarıdır."
(Kütüb-i Sitte Muhtasarı Tercümesi c: 16 sh: 541)

ALLAH-U TEÂLÂ'NIN HAS KULLARI
VE İLM-İ BİLLÂH

Allah-u Teâlâ’nın Has Kulları
Her Şey O’nunla Kâim
TESBİHAT
Tesbih Eden Varlıklar
İlâhî Emir
İlm-i Billâh’ın Âlâsı
İlmullah’ın Hülâsası
Mahir Nakkaş
Kâdir-i Mutlak
Vücud O, Mevcud O...
Hayy ve Kayyûm
Ledün İlmi
Has İlim
Yol Kesiciler
Fırka-i Nâciye
Münevver Bir Yol ve Evliyâullah
Hazır Bir Program
Hâtem-i Veli’nin Velâyet Kandili
Din-i İslâm’ın Tazeliği
Aynı Kaynaktan Alınan İlim
Asr-ı Saâdet’in Benzeri

/ İsmail Yavuz

A'LÂ SÛRE-İ ŞERİF'İNİN TEFSİRİ-2

Ümmî Peygamber

HAZRET-İ MUHAMMED ALEYHİSSELÂM

Medine'ye Doğru

Resulullah Aleyhisselâm Kuba'dan Medine'ye hareket etmek istediği zaman dedesi Abdülmuttalib'in dayıları olan Neccar oğulları'na haber gönderdi. Onlar da kılıçlarını kuşanarak geldiler. Cuma günü güneş yükselince devesi Kasvâ'ya bindi. Hazret-i Ebu Bekir -radiyallahu anh- arkasında, Neccar oğulları'nın yiğitleri de sağ ve sollarında olduğu halde on dört gün kadar kaldığı Kuba'dan bir Cuma günü Medine'ye doğru hareket etti.

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (99)

Muhammed Ca'fer Ed-Dımeşkî -kuddise sırruh- (3)
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (34)

Muhyiddîn İbnü'l-Arâbî -Kuddise Sırruh- (23)

"O (Hâtemü'l-evliyâ) elde edeceğini öyle bir kaynaktan elde eder ki, elde edilene defâlarca kez refâkatte bulunmuş olan melek, yâni Resûl'e (Aleyhi's-selâm) O'nun vahyini ulaştıran ve onu kalbinin üzerine inzâl buyuran ilk ve en kâmil melek de onu aynı kaynaktan elde eder."

TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ

"Şeyhi Olmayanın Şeyhi Şeytandır!" Sözü

"Ey Âdemoğulları! Ben size: 'Şeytana ibadet etmeyiniz!' diye emretmedim mi?" (Yâsin: 60)

İSLÂM İLMİHALİ

Allah-u Teâlâ'nın Meleklerine İnanmak (2)

Melekler topluluğuna, en yüce melekler meclisi mânâsına gelen "Mele-i â'lâ" denir. Bu ismi Allah-u Teâlâ vermiştir:
"(De ki:) Mele-i â'lâ'da kendi aralarındaki tartışmalarına dair benim hiçbir bilgim yoktu." (Sâd: 69)

GÜNDEM

"Çekirge Sürüleri" Her Şeyi Talan Ediyor! / Uğur Kara

Küffar planlarını uygulayamıyor, muvaffak olamıyor. Ancak ahmaklığımızın, tedbirsizliğimizin, basiretsizliğimizin cezası olarak ödediğimiz-ödeyeceğimiz diyet her geçen gün daha çok büyüyor.

GÜNDEM

Suriye-İsrail Barış Görüşmeleri Neyi Amaçlıyor? / Şinasi Çapa

İsrail'de barış anlaşması yapanların akibetlerinin ne olduğu belli. Onun için hahamlar Meclisi'nin kararları siyasetçileri bağlamaktadır. Büyük İsrail devletinin sınırları içinde gösterilen Golan'dan çekilmek planı nasıl yürürlüğe konacak bilinmiyor.

TARİHTEN SAYFALAR

"Edirne-Segedin Antlaşması" ve Macar Kralı'nın Antlaşmayı Onayladığını İspatlayan Deliller (1) / Hakan Yılmaz

Savaş hukûkuna ne kadar riâyet ettikleri târihteki sayısız vahşet örneğinden açıkça anlaşılan haçlıların, barış hukûkuna riâyetten de o kadar yoksun olduklarını ve sırf bu yüzden bile, asırlar boyu tepelerinin üstünde dönen "Osmanlı" topuzunun altında ezilmeye lâyık ve müstehak olduklarını gösteren en önemli târihî örneklerden birisi, 12 Haziran- 14 Temmuz 1444 târihleri arasında imzâlanan "Edirne-Segedin Antlaşması"nın ihlâlidir.

EĞİTİM

Peygamber (s.a.v.) Efendimiz'in Çocuk Sevgisi Canan Büşra Kara


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Âyet-i kerime'de şöyle buyurulmaktadır:

"İnsanları Allah'a çağıran, kendisi de sâlih amel işleyen ve 'Doğrusu ben müslümanlardanım.' diyen kimseden daha güzel sözlü kim olabilir?" (Fussilet: 33)

Bunlar Allah-u Teâlâ'nın has kullarıdır, Resulullah Aleyhisselâm'ın vekilleridir. Allah-u Teâlâ bunları Kudsî ruh'la desteklemiş, Resul-i Ekrem -sallallahu aleyhi ve sellem-inin nurunu takmış ve bu vazife ile vazifeli kılmıştır.

"İçinizden insanları hayra çağıran, iyiliği emredip, kötülükten sakındıran bir topluluk bulunsun. İşte onlar gerçek kurtuluşa erenlerdir." (Âl-i imrân: 104)

Hakk'ı bilenler ve hakikati söyleyenler bunlardır.

"Allah hikmeti kime dilerse ona verir. Kime de hikmet verilirse ona muhakkak ki çok hayır verilmiştir. Bunu ancak akl-ı selim sahipleri düşünüp anlar." (Bakara: 269)

O'nun duyurduğundan başka kimse bunu bilmez.

Sen ise bilmiyorsun, çünkü görmüyorsun. Biliyor gibi hareket ediyorsun. Yanlış bir söz söylersin, çukura düşersin, batarsın gidersin, seni kimse kurtaramaz.

Görülüyor ki her şey ihsan-ı ilâhî iledir, mahlûka âit hiçbir şey yoktur.

Dilediği bilgileri dilediğine lütfediyor, dilediğine nurunu akıtıyor. Bu lütufların hepsi kendisi için seçtiği ve kendisine çektiği kullarına mahsustur.

O Hayy ve Kayyûm'dur. O yaratıyor, her şey O'nunla kâimdir. Amma O'nu görmediğin için yaratılanlarda kaldın. O ise "Zâhir"dir. Her zerrede ulûhiyet sırları mevcuttur. Yani her zerre olsun, her kürre olsun, O'nunla kâimdir.

O'nu gören, yani Allah-u Teâlâ'yı gören, bütün âlemleri O'nunla görür. Hepsinin bir örtüden ve kabuktan ibaret olduğunu görür. Örtüyü yaratan, her yarattığı şeye ayrı ayrı şekil veren, ziynetlendiren O'dur.

"Göklerin ve yerin yaratılışında, gece ve gündüzün birbiri ardınca gelip gidişinde akl-ı selim sahipleri için elbette deliller vardır." (Âl-i imrân: 190)

O semâvâtı da, yeri de yarattı. Geceyi gündüzü de O yaratıyor ve O yönetiyor. Hep O, vücud O, mevcut O...

Meselâ sen zannediyorsun ki sen sensin. Sen "Ol!" emrinden ibaretsin.

Âyet-i kerime'de şöyle buyuruluyor:

"Resul'üm! Sana ruhtan sorarlar. Onlara de ki: Ruh Rabb'imin emrindendir." (İsrâ: 85)

Her şey Rabb'inin emrinden ibarettir. Amma sen bilmedin, bilemedin.

Ne güzel yarattı, âzâlarıyla donattı, en güzel bir biçim verdi. Öyle ki sen de kendini müstakil zannettin.

Ve fakat ruhunu çekince, verdiğini alınca, hani sen sendin?

Sen de O'nunla kâimsin, bütün yarattıkları da Allah ile kâimdir. Amma O görülmüyor, yarattıklarını görüyorsun ve orada kalıyorsun, kendi kendini de aldatmış oluyorsun.

Bir mahlûk ancak O'nun izniyle, kendisine verdiği akıl ve ilimle, kendisine verdiği nimetlerle bir şey yapabilir. Fakat verdiği nimetlerden onun aklını, gözünü, kulağını ve elini çektiği zaman o kul hiçbir şey yapamaz.

Âyet-i kerime'sinde buyurur ki:

"Allah o Allah'tır ki, kendisinden başka hiçbir ilâh yoktur. O Hayy ve Kayyûm'dur." (Bakara: 255 - Âl-i imrân: 2)

Yaratılanlar Allah değildir, hepsi de "Lâ"dan ibarettir. Onları "Ol!" demekle yaratıyor. Hepsi de O'nunla kâim, O'nunla var. Her zerrede ulûhiyet sırları mevcuttur.

Bütün bu hakikatlara rağmen, bir kimse çıkar da bunları inkâr ederse;

"Eğer yüz çevirirlerse de ki: Allah bana yeter, O'ndan başka ilâh yoktur, O'na tevekkül ederim, O büyük arşın sahibidir." (Tevbe: 129)

Ve fakat Arş-ı Rahman da O'nunla kâimdir, insan da böyle, her şey böyledir. O var, O'nun ile var. Müstakil hiçbir şey yoktur. Var olanlar O'nun ile vardır, O'nun ile var olarak görülüyor. Her şey O'nunla kâimdir.

O Ehad'dır, her yarattığı O'na muhtaçtır. Hepsi de "Ol!" emrinden ibarettir.

Binaenaleyh;

"Nefsini bilen Rabb'ini bilir." (K. Hafâ)

Bâki esselamü aleyküm ve rahmetullah...


"Seni Kendim İçin Seçtim." (Tâhâ: 41)

"Allah Dilediği Kimseyi Nuruna Kavuşturur." (Nur: 35)

"Tarafımızdan Has Bir İlim Öğrettik." (Kehf: 65)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:
"Şüphesiz ki İnsanlardan Allah'a Yakın Olanlar Vardır." Buyurmuştu.
Ashâb-ı Kiram: "Yâ Resulellah! Bunlar kimlerdir?" Diye Sordu. Buyurdular ki:
"Onlar Kur'an Ehli, Allah Ehli ve Allah'ın Has Kullarıdır."
(Kütüb-i Sitte Muhtasarı Tercümesi c: 16 sh: 541)

ALLAH-U TEÂLÂ'NIN HAS KULLARI
VE İLM-İ BİLLÂH

O Ehad'dır.

Bütün yarattıkları "Ol!" emrinden ibarettir. Nurundan nurunu yarattı, o nur ile âlemleri yarattı ve donattı. O'ndan başka müstakil vücud yoktur. Vücud nurunun zerrelerinin zuhur mahallidir, O'ndan başka ilâh yoktur.

O Hayy ve Kayyûm'dur. O yaratıyor, her şey O'nunla kâimdir. Amma O'nu görmediğin için yaratılanlarda kaldın. O ise "Zâhir"dir. Her zerrede ulûhiyet sırları mevcuttur.

Yani her zerre olsun, her kürre olsun, O'nunla kâimdir.

O'nu gören, yani Allah-u Teâlâ'yı gören, bütün âlemleri O'nunla görür.

Hepsinin bir örtüden ve kabuktan ibaret olduğunu görür.

Örtüyü yaratan, her yarattığı şeye ayrı ayrı şekil veren, ziynetlendiren O'dur.

Allah-u Teâlâ'nın Has Kulları:

Allah-u Teâlâ dilediğini seçer, dilediğini zâtına çeker, Kudsî ruh ile destekler. Habib-i Ekrem -sallallahu aleyhi ve sellem-inin nurunu da ona takar ve ihsan eder, dilediğini dilediğine vâris eder.

Nitekim bir Âyet-i kerime'sinde:

"Ben seni seçtim." buyuruyor. (Tâhâ: 13)

Bunlar Allah-u Teâlâ'nın sırf kendi zâtı için yarattığı has kullardır. Onları ne dünya için ne ahiret için yaratmamıştır. Onlarda varlığın zerresi bulunmaz, var olan Allah-u Teâlâ'dan başkası aranmaz.

Enes -radiyallahu anh-den rivayet edildiğine göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Şüphesiz ki insanlardan Allah'a yakın olanlar vardır." buyurmuştu.

Ashâb-ı kiram:

"Yâ Resulellah! Bunlar kimlerdir?" diye sordu.

Buyurdular ki:

"Onlar Kur'an ehli, Allah ehli ve Allah'ın has kullarıdır." (Kütüb-i Sitte Muhtasarı Tercümesi c: 16 sh: 541)

Bunlar Allah-u Teâlâ'nın has kullarıdır.

Onlar, Kur'an ehli olmaları sebebiyle Allah-u Teâlâ'nın ilâhî hükmü mucibince hareket ederler.

Onlar Hakk ehlidir, halk ehli değil. Allah-u Teâlâ'nın hıfz-u himayesinde, tasarruf-u ilâhîdedirler. İrade ve arzuları olmaz, çıkacak hükm-ü ilâhîye tâbidirler.

Kendisi için yarattığı bu has kullar Hakk'tan gayrısını düşünmezler, Cenâb-ı Hakk da onların başka şeyle meşgul olmalarını istemez.

Diğer bir Âyet-i kerime'sinde şöyle buyuruyor:

"Allah dilediği kulunu zâtına seçer." (Şûrâ: 13)

Bütün bu lütuflar hep O'nun ihsanı ve ikramı ile mümkündür. Hiç şüphesiz ki bu lütuflara mahlûkun aklı hem ermez, hem almaz.

Bu Âyet-i kerime'den anlaşılıyor ki;

"Seni kendim için seçtim." (Tâhâ: 41)

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Rahman olan Allah'ın cezbelerinden bir cezbe, insanların ve cinlerin ameline denktir." (K. Hafâ)

Allah-u Teâlâ kimi sevdiyse, kimi kendisine çektiyse bu ilâhî lütfa nâil olur. O seni bir anda çekiverir. Milyarlarca sene yürüsen bu lütfa nâil olamazsın.

•

Âyet-i kerime'de şöyle buyurulmaktadır:

"İnsanları Allah'a çağıran, kendisi de sâlih amel işleyen ve 'Doğrusu ben müslümanlardanım.' diyen kimseden daha güzel sözlü kim olabilir?" (Fussilet: 33)

Bunlar Allah-u Teâlâ'nın has kullarıdır, Resulullah Aleyhisselâm'ın vekilleridir. Allah-u Teâlâ bunları Kudsî ruh'la desteklemiş, Resul-i Ekrem -sallallahu aleyhi ve sellem-inin nurunu takmış ve bu vazife ile vazifeli kılmıştır.

"İçinizden insanları hayra çağıran, iyiliği emredip, kötülükten sakındıran bir topluluk bulunsun. İşte onlar gerçek kurtuluşa erenlerdir." (Âl-i imrân: 104)

Hakk'ı bilenler ve hakikati söyleyenler bunlardır.

"Allah hikmeti kime dilerse ona verir. Kime de hikmet verilirse ona muhakkak ki çok hayır verilmiştir. Bunu ancak akl-ı selim sahipleri düşünüp anlar." (Bakara: 269)

O'nun duyurduğundan başka kimse bunu bilmez.

Sen ise bilmiyorsun, çünkü görmüyorsun. Biliyor gibi hareket ediyorsun. Yanlış bir söz söylersin, çukura düşersin, batarsın gidersin, seni kimse kurtaramaz.

Görülüyor ki her şey ihsan-ı ilâhî iledir, mahlûka âit hiçbir şey yoktur.

Dilediği bilgileri dilediğine lütfediyor, dilediğine nurunu akıtıyor. Bu lütufların hepsi kendisi için seçtiği ve kendisine çektiği kullarına mahsustur.

Nitekim Âyet-i kerime'de şöyle buyuruluyor:

"Allah'tan korkar, takvâ sahibi olursanız mualliminiz Allah olur." (Bakara: 282)

Onlarla O meşgul.

Hiç şüphe yok ki bu ilim beşer ilmi değildir, mahlûka âit değildir. O'nun akıtması, O'nun bildirmesi, O'nun göstermesi ile kâimdir.

"Allah dilediği kimseyi nuruna kavuşturur." (Nûr: 35)

Allah-u Teâlâ Hâtem'ül-enbiya ve Rahmeten Lil-âlemîn olan peygamberine, insanlara şöyle buyurmasını emretmektedir:

"Resul'üm! De ki: 'İşte benim yolum budur. Ben Allah'a dâvet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz.

Allah'ı noksan sıfatlardan tenzih ederim. Ben müşriklerden değilim.'" (Yusuf: 108)

Her Şey O'nunla Kâim:

O Ehad'dır.

Bütün yarattıkları "Ol!" emrinden ibarettir. Nurundan nurunu yarattı, o nur ile âlemleri yarattı ve donattı. O'ndan başka müstakil vücud yoktur. Vücud nurunun zerrelerinin zuhur mahallidir, O'ndan başka ilâh yoktur.

O Hayy ve Kayyûm'dur. O yaratıyor, her şey O'nunla kâimdir. Amma O'nu görmediğin için yaratılanlarda kaldın. O ise "Zâhir"dir. Her zerrede ulûhiyet sırları mevcuttur. Yani her zerre olsun, her kürre olsun, O'nunla kâimdir.

O'nu gören, yani Allah-u Teâlâ'yı gören, bütün âlemleri O'nunla görür. Hepsinin bir örtüden ve kabuktan ibaret olduğunu görür. Örtüyü yaratan, her yarattığı şeye ayrı ayrı şekil veren, ziynetlendiren O'dur.

"Göklerin ve yerin yaratılışında, gece ve gündüzün birbiri ardınca gelip gidişinde akl-ı selim sahipleri için elbette deliller vardır." (Âl-i imrân: 190)

O semâvâtı da, yeri de yarattı. Geceyi gündüzü de O yaratıyor ve O yönetiyor. Hep O, vücud O, mevcut O...

Meselâ sen zannediyorsun ki sen sensin. Sen "Ol!" emrinden ibaretsin.

Âyet-i kerime'de şöyle buyuruluyor:

"Resul'üm! Sana ruhtan sorarlar. Onlara de ki: Ruh Rabb'imin emrindendir." (İsrâ: 85)

Her şey Rabb'inin emrinden ibarettir. Amma sen bilmedin, bilemedin.

Ne güzel yarattı, âzâlarıyla donattı, en güzel bir biçim verdi. Öyle ki sen de kendini müstakil zannettin.

Ve fakat ruhunu çekince, verdiğini alınca, hani sen sendin?

Sen de O'nunla kâimsin, bütün yarattıkları da Allah ile kâimdir. Amma O görülmüyor, yarattıklarını görüyorsun ve orada kalıyorsun, kendi kendini de aldatmış oluyorsun.

O ise buyuruyor ki:

"Ey insan! Engin kerem sahibi olan Rabb'ine karşı seni aldatan nedir?

O Allah ki, seni yoktan yarattı, düzenledi, ölçülü bir biçim verdi. Dilediği şekilde seni terkip etti." (İnfitar: 6-7-8)

O'nun yaratıcı gücü bütün uzuvlarda mucizevî bir şekilde kendini gösterir.

"Hayır, hayır! Doğrusu siz dini yalanlıyorsunuz." (İnfitar: 9)

Onun içindir ki gururlanıp aldanıyorsunuz.

"Şunu iyi bilin ki, üzerinizde muhafızlık eden değerli kâtip melekler vardır. Onlar, yapmakta olduklarınızı bilir ve yazarlar." (İnfitar: 10-12)

•

Ve fakat O'nu gören, yani Hazret-i Allah'ı gören, O'nun gösterdiği kadar her şeyin hakikatini görür. Bir perdeden, bir kabuktan, bir örtüden ibaret olduğunu görür. Meğer O'nu örten hep bir örtü imiş.

Allah-u Teâlâ bir kulunun kalp kilidini açtığı ve içeride O'nun olduğunu gördüğü zaman; işte o zaman o kul da görür ki gerek kendisi ve gerekse yarattığı bütün âlemler hep O imiş. Her şey bir perdeden, bir kabuktan ibaret imiş, hepsi de "Ol!" emrinden husule gelmiş.

İsterse bir anda bütün âlemleri yaratmaya kâdirdir; murad ederse iki günde, altı günde de yaratmaya kâdirdir.

Yaratmak yalnız O'na mahsustur. Yaratılmış olan mahlûk hiçbir şey yaratamaz, âcizdir.

En küçükten en büyüğe kadar bütün yarattıkları bir araya gelseler; bir sivrisineği yaratamazlar, bir buğday tanesini yaratamazlar, bir yaprak tanesini dahi yaratamazlar.

Yaratmak Hâlik'a mahsustur. En küçükten en büyüğe kadar bütün mahlûklar her şeyden âcizdirler.

O, yarattığı şeye sadece "Ol!" diyor, oluveriyor. Ne murad etti ise o oluyor.

Bir mahlûk ancak O'nun izniyle, kendisine verdiği akıl ve ilimle, kendisine verdiği nimetlerle bir şey yapabilir. Fakat verdiği nimetlerden onun aklını, gözünü, kulağını ve elini çektiği zaman o kul hiçbir şey yapamaz.

Âyet-i kerime'sinde buyurur ki:

"Allah o Allah'tır ki, kendisinden başka hiçbir ilâh yoktur. O Hayy ve Kayyûm'dur." (Bakara: 255 - Âl-i imrân: 2)

Yaratılanlar Allah değildir, hepsi de "Lâ"dan ibarettir. Onları "Ol!" demekle yaratıyor. Hepsi de O'nunla kâim, O'nunla var. Her zerrede ulûhiyet sırları mevcuttur.

Bütün bu hakikatlara rağmen, bir kimse çıkar da bunları inkâr ederse;

"Eğer yüz çevirirlerse de ki: Allah bana yeter, O'ndan başka ilâh yoktur, O'na tevekkül ederim, O büyük arşın sahibidir." (Tevbe: 129)

Ve fakat Arş-ı Rahman da O'nunla kâimdir, insan da böyle, her şey böyledir. O var, O'nun ile var. Müstakil hiçbir şey yoktur. Var olanlar O'nun ile vardır, O'nun ile var olarak görülüyor. Her şey O'nunla kâimdir.

O Ehad'dır, her yarattığı O'na muhtaçtır. Hepsi de "Ol!" emrinden ibarettir.

O ne doğurmuş, ne de doğurulmuştur. Zira doğma ve doğurma yarattıklarına âittir. O Allah ki, vardır, müstakil var olan O'dur, varlıkları yaratan O'dur. O'ndan başka müstakil ne vücud var, ne de mevcud. O, her şeyi çepeçevre kuşatmıştır.

Hepsi O'nu tesbih eder, hepsinin tesbihi ayrı ayrıdır, hepsine ayrı tesbihini O öğretmiştir.

TESBİHAT

(Allah-u Teâlâ'yı noksan sıfatlardan tenzih etmek)

Tesbih; kulun îlahî buyruklara baş eğerek, Allah-u Teâlâ'yı her türlü noksanlıklardan, beşeri sıfatlardan tenzih etmesi ve kemâl sıfatlarıyla O'nu övüp tâzimde bulunmasıdır.

O Allah ki, ortağı ve benzeri olmayan bir Allah'tır. Hiçbir varlığa benzemez, hiçbir varlık da kendisine benzemez ve benzetilemez. Zerreden kürreye kadar ne varsa O'nun varlığı ile var olmuştur.

O'nun zâtı yarattığı varlıklara benzemediği gibi, sıfatları da mahlûkatın vasıflarına benzemez. Her cihetten tektir.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Rabb'in dilediğini yaratır ve seçer. Onların seçim hakkı yoktur. Allah onların ortak koştuklarından münezzehtir, yücedir." (Kasas: 68)

Tercih ve irade sadece O'nundur. Yarattıklarından hiçbirinin O'na karşı tercih hakkı yoktur. O'nun verdiği hükme hiç kimse itiraz edemez.

"Göklerin ve yerin Rabb'i, arşın da Rabb'i olan Allah, onların vasıflandırdıkları noksan sıfatlardan münezzehtir." (Zuhruf: 82)

Bütün bu mükevvenâtın yaratıcısı O'dur. O tektir, birdir, O'nun benzeri ve dengi yoktur.

"Âlemlerin Rabb'i olan Allah, noksan sıfatlardan münezzehtir." (Neml: 8)

Allah-u Teâlâ kendi zâtını, kendisine lâyık olmayan teşbih ve benzeri şeylerden tenzih etmektedir.

"Her şeyin hükümranlığı elinde olan ve sizin de kendisine döneceğiniz Allah, noksan sıfatlardan münezzehtir." (Yâsin: 83)

Her şeye sahip olmak Allah-u Teâlâ'ya mahsustur. İnsanların bir şeye sahip olmaları hakiki değil, geçicidir.

Göklerin ve yerin anahtarları O'nun yed-i kudretindedir. Yaratmak da emretmek de yalnız O'na mahsustur.

"Senin çok üstün çok güçlü olan Rabb'in, onların isnâd etmekte oldukları vasıflardan münezzehtir." (Sâffât: 180)

Kuvvet ve kudretine karşı gelinmesine ihtimal bulunmayan Zât-ı kibriyâ, o müşriklerin, kâfirlerin isnad ettikleri eksik sıfatlardan münezzehtir, pek çok yücedir.

Tesbih Eden Varlıklar:

Kur'an-ı kerim'de birçok Âyet-i kerime'lerde; yerdeki ve gökteki, canlı cansız her şeyin Allah-u Teâlâ'yı tesbih ettiği haber verilmektedir:

"Yedi gök ve yer, bir de bunların içinde bulunanlar Allah'ı tesbih ve tenzih ederler. Hiçbir şey yoktur ki, O'nu hamd ile tesbih etmesin. Fakat siz onların tesbihlerini anlamazsınız. O halim olandır, çok bağışlayandır." (İsrâ: 44)

Varlıklar; akıl sahibi olanlar ve akıldan mahrum olanlar olmak üzere ikiye ayrılır. Akıl taşıyan varlıklar söz ve dil ile, akıldan mahrum bulunan şeyler de rivayete nazaran yalnız hâl lisanıyla Hakk Teâlâ Hazretlerinin vahdâniyet ve samedâniyetini, her türlü kusur ve noksandan münezzeh oluşunu ikrar ve itiraf etmektedir.

Zira yoktan meydana gelen bir âlemin mâhir bir sanatkâra ve büyük bir yaratıcıya, vahdaniyet ve samedâniyet gibi kemâl sıfatlarını kendinde toplamış ibadet ve tâzime lâyık bir zâta her cihetten ihtiyacı kati delillerle sabit ve apaşikârdır.

"Yerde ve gökte eğer Allah'tan başka ilâh bulunmuş olsaydı, ikisi de bozulup giderdi." (Enbiyâ: 22)

Âyet-i kerime'sinden anlaşılacağı gibi, varlıkların ister yıldızlar gibi yüksekte, ister hayvanlar ve bitkiler gibi yeryüzünde bulunsun; binlerce seneden beri değişmez ve sarsılmaz bir kaide ve hikmet üzere devam edegelmesi, Cenâb-ı Allah'tan başka bir ilâh olmadığına kati surette delâlet etmektedir.

Diğer Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Göklerde ve yerde olanların hepsi; mülkün sahibi, mukaddes, azîz, hakîm olan Allah'ı tesbih ederler." (Cum'a: 1)

Bu tesbih yaratılışta mevcuttur. Bütün varlıklar O'nun kudretine, azametine işaret ve şehâdet eder durur.

Buradaki "Yüsebbihu" kelimesi devamlılık ifade etmektedir. Yani her an, sürekli devam eden bir tesbihtir.

"Göklerde ve yerde bulunanların hepsi Allah'ı tesbih ederler. Mülk O'nundur, hamd O'na mahsustur. O her şeye kâdirdir." (Teğabün: 1)

O'nun her şeye gücü yeter. Bir şeyin olmasını istediğinde ona sadece "Ol!" der, o da derhal oluverir.

Bugün fakir ve güçsüz gibi görünenleri yarın kuvvetlendirip büyük galibiyetlere erdirmeye, zengin veya güçlü zannedilenleri zelil ve perişan etmeye kâdirdir. Dilemediği hiçbir şey de olmaz.

"Göklerde ve yerde olan kimselerle, sıra sıra uçan kuşların Allah'ı tesbih ettiklerini görmez misin? Her biri kendi duâsını ve tesbihini bilir. Allah onların yaptıklarını bilmektedir." (Nûr: 41)

İnsanlar, melekler, cinler, bitkiler ve cansızlar, havada kanat çırpan kuşlar O'nu tesbih etmektedirler. Bütün yaratıklar, hareketleri ve durmaları ile Allah-u Teâla'nın varlığına, birliğine, eksiklik şüphesinden münezzeh oluşuna fiilen delâlet edip durmaktadırlar. Hepsi O'ndan dilek diler, hepsi O'nu kendine göre takdis eder.

"Melekleri görürsün ki, Rabb'lerini hamd ile tesbih ederek arşın etrafını kuşatmışlardır." (Zümer: 75)

Allah-u Teâlâ'nın azamet ve kudretini zikir ile pek çok ruhânî lezzetlere dalmış olurlar.

Bu ilâhî beyanlar müminleri Allah-u Teâlâ'yı tesbih ve takdis etmeye teşvik etmektedir.

İlâhî Emir:

Tesbih, tevbenin anahtarıdır, hatta özüdür. Allah-u Teâlâ'yı tesbih etmek günahların bağışlanmasına vesiledir.

Âyet-i kerime'lerde tesbih, sarih olarak emredilmektedir:

"Çok büyük olan Rabb'inin ismini tesbih et." (Vâkıa: 74)

"O çok yüce Rabb'inin ismini tesbih et!" (A'lâ: 1)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bu Âyet-i kerime'ler nâzil olunca rükuda "Sübhane Rabbiyel Azîm", secdelerde ise "Sübhane Rabbiyel A'lâ" denilmesini beyan buyurmuşlardır. (Ahmed bin Hanbel)

•

Abdullah bin Ömer -radiyallahu anhümâ- der ki:

"Resulullah -sallallahu aleyhi ve sellem- ve askerleri (sefer sırasında) tepeleri tırmandıkça Tekbir getirirler, inişe geçince de Tesbih'te bulunurlardı.

Namaz dahi buna göre vâzedildi." (Ahmed bin Hanbel)

Yamaçlarda "Allah-u Ekber" diye tekbir getirirler, inişlerde "Sübhânellah" diye tesbihte bulunurlardı.

Rivâyet ayrıca namazdaki tekbir ve tesbihlerin de buna benzetilerek namazda yer aldığını belirtmektedir. Yani rüku ve secde hallerinde tesbih, rüku ve secdeden doğrulurken tekbir getirilmektedir.

•

Diğer Âyet-i kerime'lerde ise şöyle buyurulmaktadır:

"Rabb'ini hamd ile tesbih et ve secde edenlerden ol!" (Hicr: 98)

Çünkü insan bu sayede ruhen inşirah bulur, içi nûrlanır, ilâhî lütuflara ve yardımlara mazhar olur.

•

"Güneşin doğmasından önce de batmasından önce de Rabb'ini hamd ile tesbih et.

Gece saatleri ve gündüzleri de tesbih et ki Rabb'inin rızâsına eresin." (Tâhâ: 130)

Allah-u Teâlâ'yı hamd ile tesbih etmek, müslümanın dünya saâdeti ahiret selâmeti elde etmesinin de vesilesidir.

•

"Günahının bağışlanmasını iste! Rabb'ini akşam sabah hamd ile tesbih et!" (Mümin: 55)

Gideremediğin eksiklikleri örtmesi için Rabb'inin mağfiretini iste. İbâdet ve taatların, hamd ve övgülerin devamlı olsun.

•

"Gecenin bir kısmında ve secdelerin ardından O'nu tesbih et!" (Kâf: 40)

Her namazı müteâkip Allah-u Teâlâ'yı tesbihte, hamd ve senâda bulun.

•

"Kalkarken Rabb'ini hamd ile tesbih et! Gecenin bir kısmında ve yıldızlar kaybolurken de O'nu tesbih et!" (Tûr: 48-49)

Sabaha yakın seher vakitlerinde uykuyu istirahati terk ederek uyanmak, ibâdet ve taat için hazır bulunmak din-i mübine bağlılığın nişanesidir.

•

"Gecenin bir kısmında O'na secde et ve O'nu geceleri uzun uzun tesbih et!" (İnsan: 26)

Gece karanlığında insanlar uyurken Rabb'ine münâcaata dalıp namaz kıl, geceyi çokça ibadetle geçir.

•

"Şüphesiz gece kalkıp ibadet etmek daha tesirli ve o zaman okumak daha elverişlidir. Çünkü gündüz seni uzun uzun alıkoyacak işler vardır." (Müzzemmil: 6-7)

Allah-u Teâlâ'yı tesbih edip şânına lâyık olmayan vasıflardan tenzih eden, O'nu kemâl ve cemal sıfatları ile tavsif eden bir müslümanı; umulur ki Allah-u Teâlâ ahlâk-ı zemimelerden, hayvânî sıfatlardan temizler.

Nitekim Âyet-i kerime'sinde buyurur ki:

"İhsanın karşılığı ancak ihsan değil midir?" (Rahman: 60)

Güzelliğin karşılığı güzellik, güzel iş yapanın mükâfâtı güzel sevaptır.

İlm-i Billâh'ın Âlâsı:

Her şey O'nu tenzih ve tesbih ile senâ eder. Zira her şeyi O yarattı, her şey O'nunla kâim olduğu için, Allah'tan gayrı her şey O'na muhtaçtır.

Ve fakat bu gerçeği değil sizin anlamanız, değil sizin ilimleriniz, evliyâullah hazerâtının dahi anlayamayacağını "317. Mektub"unda İmâm-ı Rabbânî -kuddise sırruh- Hazretleri beyan etmiştir.

Bu has olan ilmullah, ancak verilme ile mümkün olur. Aynı zamanda "Verilmiştir" ibaresi sırların özüdür. Yani bu esrarı ancak onlar bilirler.

Her şeyin O'nunla kâim olduğunu şöyle izah edelim:

Sen kendini müstakil zannediyorsun, O'nunla gördüğünü bilmiyor musun?

Âyet-i kerime'sinde buyurur ki:

"O bütün gözleri ihata eder." (En'âm: 103)

Ve fakat sen bunu bilmiyorsun. O'nun ile konuştuğunu, O'nun ile duyduğunu, O'nun ile yürüdüğünü, hülâsa her şeyin O'nun ile kâim olduğunu bilmiyorsun ve görmüyorsun.

Peki sen biliyorum diyorsun da neyi biliyorsun?

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Nefsini bilen Rabb'ini bilir." buyuruyor. (K. Hafâ)

Sen daha kendini bilmiyorsun ki Yaratan'ı bilesin, seni donatanı, seninle olanı bilesin.

Aslında sen ancak bir maskeden ibaretsin. Yarattığı bütün âlemler de böyledir. Her şey O'nunla kâimdir, O'na perde, O'na kabuk mesabesindedir.

Amma sen O'nu bilmediğin için, O'nu görmediğin için yarattıklarında kaldın. Bu ise bâtında büyük cehâlet değil midir?

•

Şimdi şu beyanımıza dikkat et!

Kullarını imtihana çekmek için onlara dilediği kadar ömür ve ruhsat vermişti. Ruhsatı aldı, ruhunu çekti. Haydi yürü, haydi bak, haydi tut, haydi düşün!

Hani sen kendini müstakil zannediyordun? Ruhsatı aldı, ruhunu çekti. Bir saman çöpünden farksız kaldın. Biraz sonra da leş olacaksın. Hani sen kendini beğeniyordun ve her şeye benim diyordun! Meğer her icraatın O'nunla imiş, amma bunu bilemedin. Sahib-i hakiki ruhunu çekince mi bunu anlayacaksın? Oysa bunu hayatta iken anlamak gerekiyordu. Çünkü insanı mükerrem yaratmıştı. Bu güzel işleri, bu güzel düşünceleri insana bahşetmişti. Amma sen nefsine tâbi oldun, şeytana uydun ve Cenâb-ı Hakk'ı tanımaya imkân bulamadın. Dolayısıyla da hakikati bulamadın. Bütün yaşayışın zandan ibaretti.

"İnsan, bizim kendisini kerih bir nutfeden yarattığımızı görmez mi ki, şimdi o apaçık hasım kesilmektedir." (Yâsin: 77)

Âyet-i kerime'sinde belirtildiği üzere zaman zaman Allah-u Teâlâ'ya hasım kesiliyordun.

Bu kadar ikramlar ihsanlar karşısında Yaratan'a hasım kesilmek insan işi midir? İnsan bunu ancak hayvandan elli derece aşağıya düştüğü zaman yapabilir.

İlmullah'ın Hülâsası:

Gerek sen ve gerekse âlemler Hakk ile kâinat arasındaki berzahtır.

Şöyle ki:

O içinde, sen perde. Sen aslında içerde nefes alıp veriyorsun. Amma Hakk'ı görmediğin için sen kendini müstakil zannediyorsun.

Ve fakat varlığını çekince nefes alabilir mi? Hayır!

Sen de böylesin, yarattığı bütün âlemler de böyle. Hepsi de Allah-u Teâlâ'ya muhtaç olduğu gibi, aslında hepsi perdeden ibarettir.

Vücud O, mevcud O...

O'nu gören böyle olduğunu görür. Yaratılanlar ise hepsi de "Ol!" emr-i şerif'inden ibarettir, o kadar.

Perdeyi kaldırabilirsen O var. Amma sen perdede kaldın. Vücud elbiseni çıkar O var. Kâinat da böyledir. Çıkaramadığın için sen kendini gördün, orada kaldın. Oysa Allah-u Teâlâ ayrıdır, perde ayrıdır. Hakk'ı gören perdeyi de görür. Perdede Nakkaş'ın âsârını da görür. O her şeyi çepeçevre çevirmiştir. "Kün!" demesi ile her şey olmuştur. O Ehad'dır, her şey O'na muhtaçtır.

Muhyiddin-i İbn'ül-Arabî -kuddise sırruh- Hazretleri bu ilmin ineceğini ve bu ilmin "İlm-i billâh"ın hülâsası olduğunu beyan etmiştir.

"Bu ilim ilm-i billâhın âlâsıdır. Bu ilim, ancak peygamberlerin ve velilerin sonuncusuna verilmiştir. Bu ilmi, Nebî ve Resûller'den görebilenler ancak Hâtem-i nübüvvet olan Muhammed Aleyhisselâm'ın mişkâtından görürler." (Fusûsu'l-Hikem. Çeviren N. Gençosman. Sh: 43-44)

•

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri "Mektubat" adlı eserinin "317. Mektub"unda Allah-u Teâlâ'nın ona nasıl bir ilim bahşedeceğini, diğer velilere verilen ilmin bu ilmin yanında kabuktan ibaret kalacağını, ona ise ilmin özünü ihsan edeceğini açıklamıştır.

"Bu ilim ve marifet; haller, vecdler, tecelliyat ve zuhurat libasına girmiştir. Bu dikkat sonunda, elbette bileceklerdir ki, bu marifet ve ilimler, ulemânın ilimleri, evliyanın da marifeti ötesindedir. Hatta, onların ilimleri, bu ilimlere nisbetle kabuk kalır. Bu marifet dahi, o kabuğun özüdür."

İşte o ilim bu ilimdir.

Âyet-i kerime'de Hızır Aleyhisselâm hakkında:

"Tarafımızdan has bir ilim öğrettik." (Kehf: 65)

Buyurulan ilimdir. Marifetullah ehli "Ulül-elbâb" olmasına rağmen, bu onun özüdür.

•

1652-1728 yılları arasında yaşayan İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri "Kenz-i Mahfi" adlı eserinin "10. Bahis"inde Hâtem-i veli'nin ilmi hususunda mühim ifşaatlarda bulunmuş; bu zâtın diğer velilerden üstün oluşuna delil olarak neşredeceği kitapları göstermiştir.

Müellif, eserinin 123. ve 162. sayfalarında, kendisinden ikiyüz sene sonra gelecek olan zâttan ve eserlerinden şöyle bahsetmiştir:

"Vâris-i nebi olanlar arasında, kendilerine ilim nasip edilen, bir de bu ilim üzerine eser yazabilen, elbette ki yazamayandan daha kuvvetlidir."

"Hâtem'ül-velî -kuddise sırruh- ise, bütün velîlerden üstündür. Çünkü, en kâmil varis odur. Buna delil ise, tasnif ettiği eserlerinin pek çok olacağıdır. Ki bu, ehline gizli değildir." (Kenz-i Mahfî)

Muhyiddin-i İbn'ü-Arabî -kuddise sırruh- Hazretleri bu husustaki tasdikini Fusûs'ul-Hikem adlı eserinde:

"O, zâhirde tâbi olduğu hükmü, bâtında Allah'tan alır." sözü ile ifade etmiştir. (Sh: 45)

İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri: "Bu bir kitaptır ki, ilâhî kitapların hepsi de bunda dercedilmiştir." buyuruyor. Bütün ilâhî kitapların hülâsası Kur'an-ı kerim'dir. Bütün Âyet-i kerime'ler girdiğine göre kütüb-i semâvî bu kitaplara yayılmış demektir. Bunu da Allah-u Teâlâ başka kimseye nasip etmemiştir.

Bu zevât-ı kiram'ın ifşaatları "Nûr-î Muhammedî" ve "Sözler ve Notlar-10" adlı kitaplarımızda mevcuttur.

Mahir Nakkaş:

İyi bil ki O'nu gören, O'ndan gören, bütün âlemlerin bir kabuk, bir perde, bir maskeden ibaret olduğunu görür ve bilir.

"Allah her şeyi çepeçevre kuşatandır." (Nisâ: 126)

Evvel O, O'ndan başka bir evvel yok. O var ki mahlûkatı yarattı.

Âhir O, O'ndan başka âhir yok.

Zâhir O, O'nunla olanlar "Ol!" demekle görülüyor, "Öl!" demekle ölüyor.

Bâtın O, O'ndan öte bir şey yok. Her şeyi çepeçevre kuşattığı için bâtın da O'dur.

Bilen O, yapan O, yaratan O... O'nun ötesinde bir şey olmadığını kavradığınız zaman Bâtın'ın O olduğunu kavramış olacaksınız.

Hep O, her şey O'nunla kâim. Vücud O, mevcut yine O...

Ve fakat O güzel Yaratıcı, O güzel Nakkaş; gerek seni, gerek bütün yarattıklarını ne güzel yaratmış, her şeyi ne güzel nakşetmiş!

"Şekil verenlerin en güzeli olan Allah'ın şânı ne yücedir!" (Müminûn: 14)

Yarattığı her taneye, her zerreye bir şekil, bir biçim vermiştir ve hepsi O'nu tesbih etmektedir.

"Hiçbir şey yoktur ki, O'nu hamd ile tesbih etmesin. Fakat siz onların tesbihlerini anlamazsınız." (İsrâ: 44)

Âyet-i kerime'sinden anlaşılıyor ki; zerre olsun, kürre olsun, yaprak olsun, gökler olsun, yer olsun, Arş-ı Rahman olsun... yarattığı, donattığı her şey O'nu tesbih etmektedir.

Göklere bir nazar et, direksiz tutuyor. Deniz gibi büyük bulutları havada tutuyor.

Havada tuttuğu deniz suyu kadar ağır bulutları, dilediği zaman rüzgârlar ile dilediği yerlere sevkediyor, yayıyor, sıkıştırıp dilediği yerlere yağmur yağdırıyor.

Ve o inen yağmur tanesinin içine neler koyduğunu da yalnız kendisi bilir.

İnsanı topraktan ve sudan yarattığı gibi yine ondan çıkarıyor.

Yağmur tanesinin meydana getirdiği su ile yer kabarıyor, harekete geçiyor, canlanıyor, taneler çıkmaya başlıyor. O suyun içine ne koyduysa, topraktan o çıkıyor. Gerek insanı, gerekse yeryüzüne yaydığı her canlıyı da o topraktan besliyor.

Şu gördüğün toprağın aslı nurdur.

Çünkü Allah-u Teâlâ Âyet-i kerime'sinde:

"Allah göklerin ve yerin nûrudur." buyuruyor. (Nûr: 35)

Sen ise onu toprak görüyorsun. Halbuki o toprak zannettiğin yerde neler oluyor?

O topraktan seni yaratıyor, yiyeceğini çıkarıyor ve seni tekrar toprağa yutturuyor. Seni toprakta yürütüyordu, yediriyordu, toprak bu sefer de seni yiyor, eritiyor.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"İşte o gün yer, üzerinde herkesin ne iş yaptığını haber verir. Çünkü Rabb'in ona konuşmasını emretmiştir." (Zilzâl: 4-5)

Allah-u Teâlâ'nın bunu ona emretmesi, onun da üzerinde meydana gelen bütün hadiseleri anlatması, izin verilmesi sebebiyledir.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz ashâbına:

"Yeryüzünün haberlerinin ne olduğunu bilir misiniz?" diye sordu.

"Allah ve Resul'ü daha iyi bilir." dediler.

Bunun üzerine buyurdu ki:

"Yeryüzünün haber vermesi, her erkek ve kadının neler işlediğini haber verip şahitlik etmesidir. 'Şu şu günlerde şunu şunu işlediniz!' demesidir." (Tirmizî, Kıyamet: 7)

Hani sen onu toprak olarak görüyordun, ölü zannediyordun? Sen kendin ölü olduğun için öyle zannediyordun. Demek ki yer, yer değilmiş, nur imiş. Amma onu öyle göstermiş. Sen ölüsün ki yer olarak görüyorsun. Ruhu ölenler zaten bilmez, ruhu tekâmül edemeyenler zaten görmez.

Onun aslı nurdu, her şeyden haberdar olduğu gibi, sana o gün bütün yaptığın işleri bir bir haber verecek.

Toprağın her işi emirle yaptığını ancak diri olanlar görürler.

Kâdir-i Mutlak:

Hesaba gelmeyen her türlü nimetleri hiçbir karşılık beklemeden gayb hazinesinden bağışlayan Allah-u Teâlâ'nın bütün buyrukları ve işleri hikmetlidir. Hikmetinin güzellikleri varlıklar üzerinde apaçık görülür.

Âyet-i kerime'lerinde şöyle buyuruyor:

"Göklerin ve yerin mülkü (hükümranlığı) Allah'ındır. Ne dilerse yaratır." (Şûrâ: 49)

Mülk O'nundur. İnsanlara verilenler ise emanet olarak verilmiştir. İlk sahibi de son sahibi de O'dur. Dilediğini dilediği şekilde yaratır. Dilerse çok yaratır, dilerse nâdir ve benzersiz yaratır. O'nun hükmünü geri çevirecek ve bozacak hiç kimse yoktur.

Dilediğini yaratmasının alâmeti şudur:

"O kime dilerse kız evlâtlar bağışlar, kime dilerse ona erkek evlâtlar lütfeder." (Şûrâ: 49)

Kullarından dilediğine sadece kızlar verir oğul vermez, dilediğine de kız vermez sadece oğullar verir.

"Yahut o çocukları erkekler-dişiler olmak üzere çift verir." (Şûrâ: 50)

O kuluna dilediği kadar hem oğullar hem de kızlar bahşeder. Kendi çabalarıyla hiç kimse diledikleri gibi kız veya erkek çocuk meydana getiremez.

"Kimi dilerse onu kısır bırakır." (Şûrâ: 50)

Kadın çocuk doğuramaz, erkeğin de çocuğu olmaz. Nesilsiz ve çocuksuz kalırlar. Hikmetinin iktizâsı ne ise ona göre tecellî eder.

"O her şeyi bütünüyle bilendir, her şeye gücü yeter." (Şûrâ: 50)

Ezelî ilmi, olan ve olacak olan her şeyi kuşatmıştır, kudreti her şeyin üstündedir.

Sen de böylesin, bütün yarattıkları, yeryüzüne yaydıkları da böyledir.

Ve sonra insanı yine yere götürüyor. O yer de onu aşağıda yiyip bitiriyor. Bütün bunların hepsi "Ol!" emriyle oluyor. Yer de böyle, gök de böyle.

Allah-u Teâlâ Zilzâl sûre-i şerif'inde şöyle buyurmaktadır:

"Yer müthiş bir sarsıntı ile sarsıldığı zaman! Yer bütün ağırlıklarını dışarıya çıkardığı zaman! İnsanın: 'Buna ne oluyor?' dediği zaman! İşte o gün yer, üzerinde herkesin ne iş yaptığını haber verir. Çünkü Rabb'in ona konuşmasını emretmiştir.

O gün insanlar, yaptıklarının kendilerine gösterilmesi için gruplar halinde (ilâhi divana) çıkarlar.

Kim zerre kadar bir iyilik yapmışsa onun mükâfatını görür. Kim de zerre kadar kötülük yapmışsa onun cezasını görür." (Zilzâl: 1-8)

•

Gökyüzü de böyledir.

Âyet-i kerime'sinde buyurur ki:

"Ve her gökte oranın işini bildirdi." (Fussilet: 12)

Dünya göğünü kandillerle donatmış. Ay'ı bir nur yapmış, güneşin de ışık saçmasını sağlamıştır.

Güneş, kandilini her gün dilediği yerden dilediği yere çeviriyor.

Ve güneş her gün Arş-ı Rahman'ın altında Allah-u Teâlâ'ya secde ediyor, yine doğması için izin istiyor.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir gün güneşin battığı bir sırada Ebu Zerr -radiyallahu anh-e: "Güneş nereye gider bilir misin?" diye sordu. "Allah ve Resul'ü bilir." demesi üzerine şöyle buyurdu:

"Güneş gider, arşın altında secde eder ve tekrar doğmak için izin ister, izin verilir. Bir gün gelip secde edip izin ister, fakat secdesi kabul edilmeyip izin verilmez. Ona: 'Geldiğin yere git, battığın yerden doğ!' denilir. O da battığı yerden doğar." (Buhârî. Tecrîd-i sarîh: 1321)

Bu hadise kıyametin kopmasının bir bakıma başlangıcı olacaktır.

O zaman tevbeler de kabul olunmayacaktır. Ey kardeş uyan, o gün gelmeden!

Bu noktada şu hakikati belirtmek istiyoruz ki, her şey Allah-u Teâlâ'nın emri ve hükmü ile yürür.

Görülüyor ki her şeye bir şekil, bir sûret vermiştir. Her şeyi her şeye şâhid tutmuştur.

Vücud O, Mevcud O...:

Allah-u Teâlâ bütün kâinatı insana musahhar kılmış, hizmet ettirmektedir. Dağlar, denizler, ırmaklar-göller, ovalar-çöller... hep insanın emrine verilmiştir. Nebâtat, hayvanat, güneş, ay, yıldızlar hep insana hizmet ediyor.

Âyet-i kerime'de şöyle buyuruluyor:

"Göklerde olanları, yerde olanları hepsini size musahhar kılmıştır." (Câsiye: 13)

Hepsi birer memur kılınmışlardır.

Toprağı aynı su ile suluyor. Her çeşide ayrı hassa, ayrı renk, ayrı tat, ayrı şekil koymuş.

Ey insan bir düşün! Bütün yarattıkları bir araya gelseler, birbirinden destek alsalar, bir tek yaprağı, bir tek buğday tanesini veya herhangi bir taneyi yaratabilirler mi? "Hayır" değil mi?

Bütün yaratıklar bu hususta en küçüğünden en büyüğüne kadar âciz düşer değil mi?

İşte görülüyor ki yaratıcı, yaşatıcı, donatıcı, öldürücü hep Allah-u Teâlâ'dır.

"İyi bilin ki yaratmak da emretmek de O'na mahsustur. Âlemlerin Rabb'i olan Allah'ın şanı ne yücedir!" (A'râf: 54)

Mahlûkun hiç hükmü yoktur.

Nefis putuna dayananlar her ne kadar hasım kesilseler de hepsini yerlere serer, onları yerlere yedirir, yutturur. Yegâne galip O'dur.

"Hüküm yücelerin yücesi Allah'ındır." (Mümin: 12)

Allah-u Teâlâ her zerreyi bir hikmet tahtında yaratmıştır, hikmetini yalnız O bilir.

Arş-ı Rahman'ı yarattı. Bütün kâinatın rızkını oradan veriyor.

Âyet-i kerime'sinde buyurur ki:

"Sizin için gökten rızık indiriyor." (Mümin: 13)

Kişiye o gün ne indireceğini yalnız O bilir. Bütün bunların hepsini Levh-i mahfuz'da beyan etmiştir.

Her zerrenin ve kürrenin var oluşunu ve ecelini belirtmiş ve orada yazmıştır. Kişinin ne yapacağını ezelden biliyordu, gideceği yeri de bilmektedir.

Arş-ı Rahman olsun, melekût âlemi olsun, kürsü olsun, Mele-i a'lâ olsun, Levh-i mahfuz olsun, her şey O'nunla kâimdir. O yaratıyor, O donatıyor. Bu noktayı da anladık mı? Meğer vücud O, mevcud O... Yarattıklarının hepsi O'na muhtaç. O Ehad'tır. Ne doğurdu, ne de doğdu.

O'nu gören, O'ndan gören, her gösterdiğini anlar, görür ve bildirdiği kadar her şeyi bilir.

Şimdi bir düşün! Cenâb-ı Rabb'ül-âlemîn olan Allah-u Teâlâ'yı mı gördün, yoksa perde olan yarattıklarında mı kaldın?

Oysa demiştik ki:

"Bu yaratıklar bir perdedir, bir maskedir, bir kabuktur."

Bu hakikati anlayamayacağınızı biliyorum. Fakat İmam-ı Rabbânî -kuddise sırruh- Hazretlerinin "317. Mektub"undaki beyanına baktığınız zaman teselli bulacaksınız. Zira değil siz, evliyâullahın dahi içinden çıkamayacağını belirtmiştir.

•

Ne yer var, ne de gökler var. Her şeyi nurundan yaratmıştır.

Âyet-i kerime'sinde:

"Allah göklerin ve yerin nurudur." buyuruyor. (Nûr: 35)

Amma sen O'nu görmediğin, O'nun nurunu görmediğin için, yerle göğü görüyorsun ve orada kalıyorsun. Ötesini bilmiyorsun ve görmüyorsun. Çünkü nefis derecelerini aşamadığın, ruhunu tekâmül ettiremediğin için zanda kaldın. Senin gözün körse güneşin suçu nedir?

Oysa hep O, mevcûdat O'nun nurundan birer nur.

Ve bunun böyle olduğunu gören ve bilen bunu böyle söyledi. Bakınız Cenâb-ı Fahr-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz ne söylüyor.

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz gecenin bir kısmında teheccüd namazı için kalktıklarında şöyle duâ ediyorlardı:

"Ey Allah'ım! Her hamd sana mahsustur. Göklerin, yerin ve bunlardaki her şeyin tedbir edicisi sensin. Hamd sana mahsustur. Sen göklerin, yerin ve bunlarda bulunan her şeyin sâhibisin. Hamd sana mahsustur.

Sen haksın, senin vaadin de haktır. Sana kavuşmak haktır, sözün haktır. Cennetin de haktır, cehennemin de haktır.

Peygamberlerin haktır, Muhammed -sallallahu aleyhi ve sellem- haktır, kıyamet günü haktır.

Yâ Rabb'i! Ancak sana teslim oldum, sana inandım, sana güvendim, seni inkâr edenlere hasım kesildim. Seni hakem kıldım.

Yâ Rabb'i! Geçmişimi geleceğimi, gizli yaptığım âşikâr işlediğim bütün günahlarımı bağışla. İleriye geçiren, geriye götüren ancak sensin. Senden başka ilâh yoktur, yalnız sen varsın.

Hakimâne tasarruf da, tam kudret ve kuvvet de Allah ile kâimdir." (Buhârî. Tecrîd-i sarîh: 575)

Hayy ve Kayyûm:

Şimdi en gizli sırlardan bir sır açacağız:

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'sinde buyurur ki:

"Allah o Allah'tır ki, kendisinden başka hiçbir ilâh yoktur. O Hayy ve Kayyûm'dur." (Bakara: 255 - Âl-i imrân: 2)

Burada görülüyor ki "Lâ ilâhe"; O'ndan başka ilâh yok, yarattıkları Allah değildir, onlar "Lâ"dan ibarettir. Çünkü "Lâ" diyorsun, "Onlar Allah değil." diyorsun. Yarattığı her şey O'nunla kâim. O yaratıyor, yani O'nunla mevcuttur, O'nun iledir.

Ey kardeş!

Şunu iyi bil ki, bunların hepsi Cenâb-ı Hakk'ın göstermesiyle, bildirmesiyle, Resul-i Ekrem -sallallahu aleyhi ve sellem-inin nur ışığı ile, görerek ve bilerek söyleniyor. Sakın seni nefsin inkâra düşürmesin. Bu ilme dalma.

Yukarıda arzettiğimiz gibi, İmâm-ı Rabbânî -kuddise sırruh- Hazretleri'nin "317. Mektub"undaki ifşaatına bak, tutun ve kurtul. Çünkü Allah-u Teâlâ bu ilmi bugün indirdi. Seni anlamıyor diye bu ilmi açıklamayacak değilim. Zira hakikat güneş gibi zâhirdir, senin cehâletin onu örtüyorsa hakikatin suçu nedir?

•

"O Evvel'dir, Âhir'dir, Zâhir'dir, Bâtın'dır. O her şeyi bilendir." (Hadîd: 3)

O öyle Evvel ki, Zât-ı Ecell-ü A'lâ'sından başka hiçbir mevcut yok iken O vardı. Kendi nurundan Habib-i Ekrem -sallallahu aleyhi ve sellem-inin nurunu yarattı. O nur ile dilediği âlemleri yarattı ve donattı. Hep O, hep O'ndan, hep o nur.

Ve fakat kendisinin bir maskeden ibaret olduğunu bilenler, içinde Hazret-i Allah'ın olduğunu görenler; O'ndan gördükleri için, bunun böyle olduğunu hem bilirler, hem görürler. Neden? Cenâb-ı Hakk'ı gördükleri için.

Her var ettiğini yok edecek.

"Yeryüzünde bulunan her şey fenâ bulacak. Ancak azamet ve ikram sahibi olan Rabb'inin vechi bâki kalacak." (Rahman: 26-27)

Zâhirde her yarattığında varlığı mevcuttur. Ulûhiyet sırları her zerrede mevcuttur, O'nunla kâimdir.

Bâtın ise; O Zât-ı Ecell-ü A'lâ yalnız kendi kendisini bilir ve kendi kendisini metheder. Ancak dilediğine dilediği kadarını bildirir. O'ndan öte hiçbir şey yok.

"O Lâtif'tir, Hâbîr'dir." (Mülk: 14)

O Lâtif'tir; en ince işleri yapan sonsuz lütufkârdır.

O Habîr'dir: Her şeyin en ince iç yüzünü bilen, gizli açık her şeyden haberdar olandır.

İçinde O var, sana haber veren O, sen O'nunla haber alıyorsun. O her şeye kâdirdir.

Âyet-i kerime'sinde buyurur ki:

"Bizim buyruğumuz bir göz kırpması gibi bir tek andır." (Kamer: 50)

Her iş bir emre bakar, ne emir buyurursa o hemen olur.

"Azamet ve ikram sahibi Rabb'inin adı ne yücedir!" (Rahman: 78)

O'ndan başka yüce yok.

Her türlü büyüklüğün ve her türlü fazl-u keremin sahibi O'dur.

Azamet, ululuk, yücelik, kibriyâ... gibi büyüklük nişânesi olan ne kadar kemâlât varsa hepsi O'na mahsustur. Her türlü övgü ve tâzim ancak O'na yaraşır.

Mahlûkat üzerindeki sayıya gelmeyen, ölçüye sığmayan nimetler ancak O'nun ikramı, O'nun ihsanıdır.

Daha önce belirttiğimiz gibi; dilediği anda bu varlıklarını, yeryüzündeki her şeyi yok edecek. O'ndan gayrı her şey fâni.

"O... Ey O!.. Ey O'ndan başka O olmayan Zât-ı kibriyâ!.."

Ledün İlmi:

İlmin sonu Hazret-i Allah'a dayanır. Bu ilme "İlm-i billâh" dendiği gibi, "Ledünî ilim" de denir.

Bu ilme mazhar olan Hakk'ı görür, Hakk'tan görür. Ve fakat Allah-u Teâlâ'nın tecelliyâtının sonu yoktur.

"Eğer yeryüzündeki bütün ağaçlar kalem, denizler de mürekkep olsa ve hatta buna yedi deniz daha eklense, yine de Allah'ın kelimeleri tükenmez.

Şüphe yok ki Allah Azîz'dir, hikmet sahibidir." (Lokman: 27)

Kelimât-ı ilâhiye'nin sonu yoktur. Çünkü O'nun ilmine ve hikmetine sınır konulamaz, iradesini dilediği şekilde kullanır. Kayıt ve hudut tanımaksızın hükmünü icrâ etmektedir.

Hakk'ı gören ise Cenâb-ı Vâcib'ül-vücud Hazretlerinden başka hiçbir şey görmez. Yani Allah-u Teâlâ'yı gören, O'ndan başka bir şey göremez ve görmek de istemez. Zira her şey "Lâ"dan ibarettir. "Lâ mevcûde illâllah" tevhidinin sırrına vâkıf ettirdiği kimseler hem görür, hem söyler, hem de o hâl ile yaşarlar. Her hâl ve kâllerinde hikmet-i ilâhî mevcuttur. Birer numunedirler, birer Hakk adamı, Hakk dostudurlar. Onlar O'nun himayesinde, tasarruf-u ilâhiyesindedirler. O'nun gözetimi altında iş ve icraat yaparlar.

Farz-ı muhal ki iki arkadaşın var. Birisi gayet sadık bir dost, hiçbir zaman arkadaşlığından inhiraf etmiyor. Böyle arkadaşlara: "Ne kadar sâdık!" denir.

Bir arkadaş böyle olursa, ya bir kul mahlûk olduğu halde Hâlik'ine sadâkatini ibraz ederse durumu ne olur? Allah-u Teâlâ: "Bu benim sâdık kulumdur." der, onun her işini halleder.

"Sâlihlerin işini O görür." (A'râf: 196)

Âyet-i kerime'si onlara mahsustur, artık onun işini O görür.

Onların gerçekten idarecisi ve yöneticisi, aynı zamanda muallimi Hazret-i Allah'tır.

Onlar O'nunla görür, O'nunla söylerler. O'nun taht-ı emri ve taht-ı tasarrufundadırlar. Bütün icraatları O'nun emri muvacehesindedir. Sırat-ı müstakim'den ayrılmazlar, O'nun emir ve nehiylerine çok dikkat ederler.

"Emrolunduğun gibi dosdoğru ol!" (Hûd: 112)

Emr-i şerif'ine güçlerinin yettiği kadar uyarlar.

Has İlim:

Mevzunun daha iyi anlaşılabilmesi için Kur'an-ı kerim'de ve Hadis-i şerif'lerde beyan edilen, Allah-u Teâlâ'nın Musa Aleyhisselâm'ı "Has ilim"e mazhar olan Hızır Aleyhisselâm'a göndermesini arzedeceğiz.

Musa Aleyhisselâm bir gün halkı topladı ve onlara etkili bir hitabede bulundu. Kalpler yumuşadı, gözlerden yaşlar aktı. Bunun üzerine cemaatin içinden birisi: "İnsanların en âlimi kimdir?" diye sordu. O ise: "En âlim benim!" dedi. "Allah bilir" diyerek en iyi bilmeyi O'na nispet etmediği için, Allah-u Teâlâ bu sözünü hoş görmedi.

Bunun üzerine kendisine:

"İki denizin birleştiği yerde bulunan bir kulum, senden daha âlimdir." diye vahyetti. (Buhârî, Tecrîd-i sarîh: 102)

Musa Aleyhisselâm:

"Yâ Rabb'i! Ben o âlim zâtı nasıl bulabilirim?" diye sordu. Ona denildi ki:

"Bir zembilin içine bir balık koy, onu sırtına al. O balığı nerede kaybedersen o âlim kulum oradadır."

Musa Aleyhisselâm bunun üzerine genç arkadaşı Yûşâ bin Nûn ile birlikte zembile tuzlu bir balık koyarak yola çıktı ve balığı kaybedince kendisine bildirmesini söyledi.

Yûşâ bin Nûn, Musa Aleyhisselâm'ın ashâbının büyüklerindendir ve ölünceye kadar ondan hiç ayrılmamıştır.

O iki denizin birleştiği yer, Allah-u Teâlâ'nın Musa Aleyhisselâm'ı Hazret-i Hızır'la buluşturmaya söz verdiği yerdir. Musa Aleyhisselâm bu yeri bulabilmek için uzun zaman gideceğini söylemiş, bu has ilmi elde edebilmek için her türlü sıkıntıya katlanmaya râzı olmuştur.

Yürüye yürüye nihayet bir kayanın yanına vardılar, orada her ikisi de uyuyakaldılar.

Onlar uyurken balık harekete geçti. Zembilden ayrılarak denizin içine doğru kayıp gitti. Allah-u Teâlâ ondan suyun akıntısını kesti, öyle ki su kemer gibi oldu. Balık için bir kanal meydana gelmişti. Her ikisi de bu manzaraya şaşırdılar. Zira buluşma yerine gelmişlerdi, lâkin farkında değillerdi.

Günlerinin geri kalan kısmı ile o gece boyu da yürüdüler. Aradıklarını bulmak için alâmet olacak olan balığın ne halde olduğuna dikkat etmek hatırlarına gelmedi.

Sabah olunca Musa Aleyhisselâm genç arkadaşına:

"Yemeğimizi getir, şu yolculukta yorulduk." dedi. Halbuki emrolunan yere gelinceye kadar yorgunluk duymamıştı.

Yemek istesin diye, kendisine açlık ve yorgunluk verilmişti.

Yûşâ bin Nûn, kayaya sığındıkları sırada balığı unuttuğunu, balığın canlanarak, denizde şaşılacak bir şekilde yolunu bulup gittiğini gördüğünü söyledi. Bunun içindir ki varacakları yere vardıklarının farkına varamayarak geçtiler gittiler. Musa Alayhisselâm: "İşte aradığımız o idi." dedi. İzlerinin üzerine hemen geri döndüler.

Geldikleri zaman yolda bıraktıkları izleri araştırarak onları takip ettiler. Çünkü balığın kaybolması, aradıkları zât ile kavuşmanın bir belirtisi olacaktı. Nihayet balığın canlanıp denize atladığı kayaya kadar geldiler.

"Derken kendisine nezdimizden bir rahmet verdiğimiz, tarafımızdan has bir ilim öğrettiğimiz bir kulumuzu (Hızır'ı) buldular." (Kehf: 65)

Bu kul elbisesine bürünmüştü. Musa Aleyhisselâm ona selâm verdi ve konuştular:

- Burada selâm ne gezer?

- Ben Musa'yım!

- Benî İsrail'in Musa'sı mı?

- Evet! Benî İsrail'in Musa'sı!

Âyet-i kerime'lerde şöyle buyuruluyor:

"Musa ona: 'Sana doğru yol olarak öğretilen ilimden bana da tâlim etmen için sana tâbi olayım mı?' dedi." (Kehf: 66)

Musa Aleyhisselâm Hızır Aleyhisselâm'la karşılaştıktan sonra, kendisine bazı gizli bilgileri öğretmesi için arkadaşlık teklifinde bulundu. Onun öğrenmek için böyle söylemesi, tâbi olmanın değeri ve yüceliği hususunda en bâriz delildir. O ulül-azm bir peygamber olduğu halde Hızır Aleyhisselâm'a tâbi olmakla bunu göstermiş oldu.

Allah-u Teâlâ Hızır Aleyhisselâm'a kendi katından bir fazilet ve salâhiyet vermiş ve yine onu vasıtasız bir şekilde bir takım ilimlerle mücehhez kılmıştı. Ona öğretilen ilim, Musa Aleyhisselâm'ın ilminden bambaşka bir ilim, hususi ve has bir ilim idi. "İlm-i Ledün" ve "İlm-i Bâtın" gibi değişik isimlerle ifade edilen, geçmiş ve geleceğe şâmil bir ilimdir. Bu ilim, ilm-i zâhir ehlince meçhuldür. Bu ilim kesble elde edilmez, mevhibe-i ilâhî'dir. Allah-u Teâlâ'nın, kendisine yakınlık tahsis ettiği kimselere verdiği lütfudur.

Eğer bir kimse ilimle yetinecek olsaydı, Musa Aleyhisselâm yetinirdi. Fakat o yetinmedi, Hızır Aleyhisselâm'a uymak istedi.

Bu izin istemeye cevap olarak dedi ki:

"Hakikatini kavrayamadığın bir bilgiye nasıl sabredebilirsin?" (Kehf: 68)

Benimle beraber olduğun zaman bir takım şeyler göreceksin ki, sır ve hikmetinden haberin olmayacak, dış görünüşe göre şeriata muhalif görünecek. Sen bir şeriat sahibi olman itibariyle, onları dış görünüşlerine göre uygun görmeyip itiraz etme gereği duyacaksın.

Hızır Aleyhisselâm Musa Aleyhisselâm'a şöyle söyledi:

"Ben Allah'ın bana kendi ilminden verdiği bir ilim üzere yürüyorum ki sen onu bilmezsin. Allah'ın sana öğrettiği ilmi de ben bilmem." (Buhârî)

Musa Aleyhisselâm Ulül-azm bir peygamberdi, Allah-u Teâlâ ile konuşmuş ve "Kelîmullah" lakabıyla müşerref olmuştu. Fakat Allah-u Teâlâ onu bu has ilme erdirmemişti. Bu sırra vâkıf değildi.

Musa Aleyhisselâm'ın anlamadığı ilmi sen mi anlayacaksın?

Allah-u Teâlâ dilediğini dilediğine verir. Bu ilim verilmedir, kişide hiçbir şey yoktur.

Hızır Aleyhisselâm'ın bu beyanı şâyân-ı hayrettir. Allah-u Teâlâ dilediğini dilediğine verir. Bu böyledir. Musa Aleyhisselâm'ın, Hızır Aleyhisselâm'ın ilmine ihtiyacı vardı. Çünkü onun ilmi "Ledün ilmi" idi. Fakat Hızır Aleyhisselâm Musa Aleyhisselâm'a muhtaç değildi. Muhtaç olmadığı için gizli hakikatları ona açtı. Musa Aleyhisselâm o zaman gerçeği anladı.

Hızır Aleyhisselâm ilim öğrenmesi şartıyla ona tâbi olmasına izin verdi. Fakat kendisiyle arkadaşlık yapması esnasında uyması gereken bazı şartları da istedi.

"O kul dedi ki: O halde eğer bana tâbi olacaksan, ben sana anlatmadıkça, herhangi birşey hakkında bana soru sorma!" (Kehf: 70)

Musa Aleyhisselâm, takınılması gereken edebe riayet etmek için onun bu şartını kabul etti. Bunun üzerine kalkıp yola koyuldular.

Her ikisi de gemiye bininceye kadar deniz sahilinde yürüdüler. Nihayet yanlarından bir gemi geçti. İçindekiler Hızır Aleyhisselâm'ı tanıdıkları için ücretsiz olarak gemiye aldılar.

Nihayet bir gemiye bindiler. Hızır Aleyhisselâm gemiyi deliverdi. Musa Aleyhisselâm: "İçindekileri boğmak için mi gemiyi deldin? Doğrusu çok kötü bir iş yaptın." dedi.

Bu gemi her ikisiyle beraber birçok kimseleri taşıyordu. Zâhiren bakıldığı takdirde bu yapılan hareket hem gemiyi hem de yolcuları boğulma tehlikesiyle yüz yüze getirebilirdi. Musa Aleyhisselâm bu durum karşısında, verdiği sözün ne olduğunu hatırlamamıştı.

O bu sözleri söyleyince, Hızır Aleyhisselâm da daha önce geçen şartı nazik bir şekilde hatırlattı: "Ben sana: 'Benimle beraber olmaya sabredemezsin!' demedim mi?' dedi."

Bu yolculuklarında bir serçe kuşu gelip geminin kenarına konmuştu. Denizden bir-iki damla su aldı.

Hızır Aleyhisselâm şöyle buyurdu:

"Yâ Musa! Benim ilmimle senin ilmin, Allah'ın ilmi yanında şu serçenin denizden aldığı kadardır." (Buhârî)

Hızır Aleyhisselâm Musa Aleyhisselâm'a Allah-u Teâlâ'yı tarif ediyor. Çünkü o: "En âlim benim." demişti. Ona kimin en âlim olduğunu öğretiyor. Ne sen biliyorsun, ne de ben biliyorum. Âlim olan Allah-u Teâlâ'dır, âlim O'dur.

Hızır Aleyhisselâm Musa Aleyhisselâm'ın ricası üzerine mazeretini kabul etti, sahile geldiklerinde gemiden indiler.

Yolculuklarına devam ederken oyun oynamakta olan bazı çocuklara rastladılar. İçlerinde parlak yüzlü ve sevimli bir çocuk vardı. Hızır Aleyhisselâm onu perçeminden tuttuğu gibi başını gövdesinden ayırdı.

Musa Aleyhisselâm bunu görünce dayanamadı, birincisinden daha şiddetli bir şekilde tepki gösterdi. Verdiği söz kendisine hatırlatılmasına rağmen şöyle dedi:

"Mâsum bir canı, bir cana karşılık olmaksızın mı öldürdün? Doğrusu çok kötü bir iş yaptın!"

Musa Aleyhisselâm hemen kendine geldi, iki defa sözünden döndüğünü anladı. Son bir fırsat daha verilmesini istirham etti.

Yine yürüyüp gittiler ve nihayet bir memleket halkına varıp, onlardan yiyecek istediler. Halk kendilerini misafir etmekten kaçındılar. Halbuki her ikisi de aç idiler.

Derken, orada yıkılmak üzere olan bir duvarla karşılaştılar. Hızır Aleyhisselâm onu doğrultuverdi.

Eliyle işaret etmek suretiyle, eski hali gibi dümdüz yapıverdi.

Musa Aleyhisselâm bunu görünce: "İsteseydin, elbette buna karşılık bir ücret alırdın." dedi.

Yiyecek istemek gibi acı bir ihtiyacın gerçekten olduğu bir sırada, mümkün olan bir kazancı bırakıp, boşu boşuna bir iyilik yapmaya kalkışmak Musa Aleyhisselâm'a mânâsız gibi göründü ve sabrını tutamadı.

Onun için Hızır Aleyhisselâm da: "İşte bu, benimle senin aramızın ayrılmasıdır." dedi.

Bu üç meselenin hakikati Kur'an-ı kerim'de şu şekilde izah ediliyor:

"Şimdi sana dayanamadığın işlerin içyüzünü haber vereyim. Gemi, denizde çalışan birkaç yoksula ait idi. Ben onu (tamire muhtaç) ayıplı göstermek istedim. Çünkü gideceği yerde her güzel gemiyi zorla alan bir kral vardı." (Kehf: 78-79)

"Çocuğa gelince; onun ana ve babası mümin insanlardı. Çocuğun onları azdırmasından ve inkâra sürüklemesinden korkmuştuk. İstedik ki Rabb'leri onlara o çocuktan daha temiz ve daha çok merhametli bir evlât versin." (Kehf: 80-81)

"Duvar ise; o şehirde iki yetim oğlana âitti. Duvarın altında bu oğlanlar için saklı bir hazine vardı. Babaları da sâlih bir kimse idi. Rabb'in diledi ki onlar erginlik çağına ulaşsınlar ve Rabb'inden bir rahmet olarak hazinelerini çıkarsınlar. Ben bunları kendiliğimden yapmadım. İşte dayanamadığın işlerin iç yüzü budur." (Kehf: 82)

Kaldırılan perdenin ve ortaya dökülen sırların cezbesi içerisinde Hızır Aleyhisselâm birden gözlerden kayboldu.

Bu ilâhî beyanlardan anlaşıldığına göre; Musa Aleyhisselâm'ın görünürde zararlı ve beğenilmez gördüğü şeyler, hakikatte öyle değilmiş. Onun hoşlanmaması, hikmetini kavrayamamasından ileri geliyormuş. Öyle ki o gizli sebepler açıklanınca zâhir ve bâtın birleşiyor, hiçbir çelişme kalmıyor.

Yol Kesiciler:

Ve fakat Cenâb-ı Hakk onu bu hale erdirmediği halde, kendisini onlar gibi göstermeye çalışan kimseye gelince;

Hem yalancıdır, hem riyâkârdır. Yalan ile iman bir arada durmaz, riyâ ise zaten imanı giderir.

Bu gibi kimseler sahtekârdırlar, Allah yolunun yol kesicisidirler, Hakk'a ulaşmak isteyenlerin eşkiyasıdırlar.

Şeytanın dahi yapamadığını bu türlü riyâkârlar yapar. Şeytan bu gibi kimselerin vasıtasıyla her kötülüğü yapar.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Ve her yolun başına oturup da tehdit ederek inananları yolundan alıkoymaya ve o Allah yolunu eğriltmeye çalışmayın." buyuruyor. (A'râf: 86)

Bunlar her yolun başında otururlar, Allah'a varmak isteyenleri sapıtırlar.

Bu sapıtıcılar ve onlara uyanlar şeytanın dostu ve askeridirler, şeytan taraftarıdırlar. Dost edindikleri şeytanla birlikte cehenneme atılacaklardır.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Onlar ve azgınlar tepetakla oraya atılırlar. İblis'in bütün askerleri de." (Şuarâ: 94-95)

"Onlar" imamlardır, "Azgınlar" ise etrafında olanlardır. İşte onların sonu budur.

O zamana kadar arkadaş idiler. Fakat oraya atıldıklarında şöyle diyecekler:

"Ey şeytan! Keşke benimle senin aranda gün doğusu ile batısı kadar uzaklık olsaydı. Ne kötü arkadaşmışsın sen!" (Zuhruf: 38)

Onlara tâbi olanlar, kendilerini sapıtıp cehenneme götürenlere lânet ederler ve en büyük düşman kesilirler. Nedâmet çok, faydası hiç yok. Hep birlikte ebedî olarak cehennemdedirler.

Niçin? Cenâb-ı Hakk'ın emir ve nehiylerine inanmayıp şeytana tâbi olan imansız insan şeytanlarına uydukları için.

Bu saptırıcı imamlar Allah yolunun başına oturdukları için ümmet-i Muhammed'i imandan soyarlar, Allah-u Teâlâ'nın dininden çıkararak kendi dinlerine çevirirler. Allah-u Teâlâ'dan koparırlar, kendilerine bağlarlar. Bunlara bağlananlar ise, bunların arzularına tâbi oldukları için, bunları ilâh edinmişlerdir.

Bunlar en aşağılık olanlardır. Münâfık oldukları için esfel-i sâfiline giderler. Kendilerine destek verenleri de peşlerinden götürürler. Şeytandan daha korkunçturlar, Deccal'den daha tehlikelidirler. Bu büyük sahtekârlar ortalığı yaygara ile dolduruyorlar.

"Sen o münâfıkları gördüğün zaman, kalıpları hoşuna gider ve söylerlerse dediklerine kulak verirsin." (Münâfikûn: 4)

Âyet-i kerime'sinde beyan buyurulduğu üzere, siz onları ilâh edindiğiniz için kalıplarına ve sözlerine bakarsınız, Allah-u Teâlâ'nın hükümlerini görmezsiniz.

Bunlara bakarsın güya ibadet de ederler, müslüman gibi de görünürler. Fakat Allah-u Teâlâ kalbe ve niyete bakar.

Ümmet-i Muhammed yetmiş üç fırkaya ayrılacak. Hadis-i şerif mucibince; yetmiş ikisinin cehennemlik olduğu da unutulmamalıdır.

Fırka-i Nâciye:

Surette kalmış bir imanla değil, ancak ve ancak Allah-u Teâlâ'ya ve O'nun Resul'üne kâmil bir imanla iman edenler, O'nun;

"Sebeb-i Mevcûdat" olduğunu,

"Rahmeten Lil-âlemîn" olduğunu,

"Asluhu nur, cismuhu âdem" olduğunu bilenler o bir fırkadandırlar. Cennet-i a'lâ'ya girecek olanlar da bunlardır.

Allah ehli olanlar Allah-u Teâlâ'nın bütün emir ve nehiylerine dikkat ederler.

"Emrolunduğun gibi dosdoğru ol!" (Hûd: 112)

Âyet-i kerime'si mucibince emir doğrultusunda istikamette yürürler. Beşeriyete güzel birer numune olurlar. Nasipdar olanlar onlardan numune alır, Hakk'ı ve hakikati bilir ve bulur.

Bu fırka yok denecek kadar azdır, fakat gerçek müslümanlar da bunlardır.

Onlar Allah-u Teâlâ'ya gönülden bağlanmışlar, hükmü Hakk'tan beklemişler, daima iltica hâlinde olmuşlar, fazl-ı ilâhiye ve feyz-i samedâniyeye bağlılık halinde bulunmuşlardır.

Allah-u Teâlâ'nın tevfiki, onların refikidir. Tefrika ve çekişmelerden, muhalefet ve ihtilaflardan kurtuldukları için bütün mahlûkata şefkat ve merhamet nazarıyla bakarlar.

Onların ilmi mükâşefe ve müşâhedât ilmidir, ilâhî ilhama dayanan bir ilimdir. Naklî ve aklî delillerle teyid olunmuştur. Onların hâl ve ahvallerini, ilim ve irfanlarını kelime ve kalıplara sığdırmak mümkün değildir.

Onlar gerçekten Allah yolunu bulan kimselerdir. Gidişleri, gidişlerin en güzelidir. Gittikleri yol, yolların en doğrusu, ahlâkları ahlâkların en temizidir.

Niçin? Çünkü onlar Habibullah -sallallahu aleyhi ve sellem-in ahlâkı ile ahlâklanmışlar, tabiâtı ile tabiâtlanmışlar, onun boyası ile boyanmışlardır.

Ayrıca onlar Resulullah Aleyhisselâm tarafından "Fırka-i nâciye" yani kurtulmuş fırka lakâbıyla müşerref kılınmışlardır.

Bu kalpleri diri hakikat ehilleri Resulullah Aleyhisselâm'ın yolundan; Ashâb-ı kiram'ın, Selef-i sâlihin'in yolundan yürümüşler, Sırat-ı müstakim'den bir an bile ayrılmamışlardır.

Bugüne kadar bu âlî himmetleriyle Hakk yolunun sâliklerini bidatçıların, ehl-i dalâletin iğva ve saptırmalarından korumuşlardır.

Münevver Bir Yol ve Evliyâullah:

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'sinde:

"Sizden her biriniz için bir şeriat ve bir yol tayin ettik." buyurmaktadır. (Mâide: 48)

Âyet-i kerime'de geçen "Minhâc"ın mânâsı "Münevver bir yol" demektir.

Bu münevver yol sebebiyle yüzbinlerce evliyâullah yetişti, Hakk'a vâsıl oldular ve Âyet-i kerime'lerdeki bu lütf-u ihsana ve iltifât-ı ilâhîye nâil oldular.

Allah-u Teâlâ veli kulları hakkında Âyet-i kerime'sinde şöyle buyurmaktadır:

"İyi bilin ki, Allah'ın veli kulları için hiçbir korku yoktur, onlar mahzun da olmayacaklar." (Yunus: 62)

Onlar Allah-u Teâlâ'nın dostluğunu kazanmıştır, dost olarak yalnız O'nu bilirler, dünyaya iltifat etmezler, ahirete rağbet etmezler. Allah-u Teâlâ da sevdiğinden ötürü onları korkutmaz, onları mahzun bırakmaz, onları üzmez.

Çünkü onlar dünyada Allah-u Teâlâ'dan korktular ve ahkâm-ı ilâhî mucibince iş ve harekette bulundular.

"Onlar iman edip takvâya ermiş olanlardır." (Yunus: 63)

Kemâl-i iman ile iman ettikleri gibi, bütün ilâhî emirleri ve hükümleri kabul ve tasdik ettiler. Allah'tan başka bir şey de sevmediler.

"Dünya hayatında da âhirette de onlar için müjdeler vardır." (Yunus: 64)

Dünyadaki müjde Allah-u Teâlâ'nın dostluğu ve onlara olan teveccühüdür. Bundan daha büyük müjde olur mu?

Onlar ahirette de O'nunla olacaklardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlar:

"Cennetliklerin Allah katında en kıymetli olanları, Vech-i İlâhî'ye sabah ve akşam nazar ederler." (Tirmizî: 2556)

Daha sonra şu Âyet-i kerime'leri okumuşlardır:

"Nice yüzler vardır ki o gün ışıl ışıl parlar, Rabb'lerine bakarlar." (Kıyâmet: 22-23)

Bunlar mukarreblerdir ve Adn cennetinin ehlidirler.

"Allah'ın verdiği sözlerde aslâ değişme yoktur." (Yunus: 64)

Verdiği söz mutlaka yerine gelir.

"Bu en büyük saâdetin tâ kendisidir." (Yunus: 64)

Evliyaullahın dünyada ve âhirette müjdelenmiş olmaları öyle bir ihsan-ı ilâhîdir ki, bunun fevkinde bir nimet tasavvur edilemez.

Çünkü onlar peygamberlerle, sıddıklarla, şehidlerle, sâlihlerle beraber bulunurlar. En büyük saâdet ise; Allah-u Teâlâ'nın cemâl-i bâkemâli ile müşerref olurlar. İşte bundan daha büyük saâdet olamaz.

Allah-u Teâlâ onları zâtına yaklaştırmış, Hakk'a tekarrüb etmişler, O'nun dostluğunu ve hoşnutluğunu kazanmışlar, muhsinler vasfını almışlardır.

Âyet-i kerime'sinde buyurur ki:

"Allah o kimselerle beraberdir ki, onlar takvâ sahibidirler ve onlar öyle kimselerdir ki muhsinler vasfını almışlardır." (Nahl: 128)

Bu gibi kimselerin gerçek velisi Allah-u Teâlâ'dır. Bu, hususi bir beraberliğin ifadesidir.

"Allah dilediği kulunu zâtına seçer." (Şûrâ: 13)

Allah-u Teâlâ onları sevdiğinden ötürü "Ebrar" haline koymuş ve bir Hadis-i kudsî'de şöyle buyurmuştur:

"Muhakkak ki Ebrar'ın benimle mülâki olmaya iştiyakları çoğalmıştır. Halbuki benim onlarla mülâki olmaya iştiyakım daha kuvvetlidir."

Tasavvur buyurun Allah-u Teâlâ'nın onların üzerinde ne kadar sevgisi var.

Bunun temsilini arzedelim:

Gurbette bulunan bir oğul annesine kavuşmayı ister, amma annesi oğluna kavuşmayı daha çok ister.

Hakk Celle ve Alâ Hazretleri diğer bir Hadis-i kudsî'de şöyle buyurmaktadır:

"Velilerimden birisine düşmanlık eden kimseye ben harp ilân ederim.

Kulumu bana en çok yaklaştıran şey, farz kıldığım ibâdetleri yapmasıdır. Nâfile ibadetlerle de bana o kadar yaklaşır ki, nihayet ben o kulumu severim.

Sevince de artık onun duyan kulağı olurum, o benimle işitir.

Gören gözü olurum, o benimle görür.

Eli olurum, o benimle dokunur.

Ayağı olurum, o benimle yürür.

(Kalbi olurum, o benimle anlar. Söyleyen dili olurum, o benimle konuşur.)

Ne dilerse onu yerine getiririm.

Herhangi bir şeyden bana sığınırsa ben onu muhafaza ederim." (Buhârî. Tecrîd-i sarîh: 2042)

Onlar Allah-u Teâlâ'nın has kulları olduğu için: "Bu benimdir, ona dokunmayın, ona dokunursanız bana dokunmuş olursunuz." buyuruyor.

•

Gerek İmâm-ı Gazâlî -kuddise sırruh- Hazretlerinin hakiki tasavvuf ehilleri hakkındaki beyanı ve meth-ü senâsı, gerekse İmâm-ı Âzam -rahmetullahi aleyh- Hazretleri'nin:

"Eğer şu iki senem olmasaydı, Numan helâk olurdu."

Buyurması ve anlayanlara duyurması, ehli için çok mühim ifşaatlardır. Bu beyanları ile büyük bir kurtuluş yolunu hem tarife çalışıyorlar, hem de kurtuluşun bu yol ile kâim olduğunu açıklayarak beşeriyete nur saçıyorlar. Halkı irşad ediyorlar, Hakk'a götürmeye çalışıyorlar.

Hazır Bir Program:

Bunun böyle olduğunu Bediüzzaman Hazretlerinin ifşaatından olduğu gibi okuyun, görün ve hakikatleri bilin...

Muhtelif fırkaların hepsini tam susturacağına dair ifşaatı gerçekten tahakkuk etti.

Emirdağ Lâhikası isimli eserinin 259. sahifesinde Mehdi Aleyhisselâm'ın vazifesinden bahsederken, Mehdi Aleyhisselâm'dan evvel gelecek bu zâttan haber vermiş; bu ilmin, bu kitapların Mehdi Aleyhisselâm'a hazır bir program olarak hazırlandığını işaret ve ifade ederek şöyle buyurmuştur:

"Fen ve felsefenin tasallutiyle ve maddiyun ve tabiiyyun tâunu, beşer içine intişar etmesiyle, her şeyden evvel felsefeyi ve maddiyun fikrini tam susturacak bir tarzda imanı kurtarmaktır.

Ehl-i imanı dalâletten muhafaza etmek ve bu vazife hem dünya, hem herşeyi bırakmakla, çok zaman tedkikat ile meşguliyeti iktiza ettiğinden, Hazret-i Mehdi'nin, o vazifesini bizzat kendisi görmeğe vakit ve hal müsaade etmez. Çünkü hilafet-i Muhammediye (Aleyhisselâm) cihetindeki saltanatı, onun ile iştigale vakit bırakmıyor.

Herhalde o vazifeyi ondan evvel bir taife bir cihette görecek. O zât, o tâifenin uzun tasdikatı ile yazdıkları eseri kendine hazır bir program yapacak, onun ile o birinci vazifeyi tam yapmış olacak.

Bu vazifenin istinad ettiği kuvvet ve mânevî ordusu, yalnız ihlâs ve sadakat ve tesanüd sıfatlarına tam sahip olan bir kısım şâkirdlerdir. Ne kadar da az da olsalar, mânen bir ordu kadar kuvvetli ve kıymetli sayılırlar."

Hâtem-i Veli'nin Velâyet Kandili:

Nitekim Muhyiddin-i İbn'ül-Arabî -kuddise sırruh- Hazretleri bu ilmin ineceğini ve bu ilmin "İlm-i billâh"ın hülâsası olduğunu beyan etmiştir.

Onun bizzat kendi beyanını olduğu gibi naklediyorum:

"Bu ilim ilm-i billâhın âlâsıdır. Bu ilim, ancak peygamberlerin ve velilerin sonuncusuna verilmiştir. Bu ilmi, Nebî ve Resûller'den görebilenler ancak Hâtem-i nübüvvet olan Muhammed Aleyhisselâm'ın mişkâtından görürler.

Velilerden görebilenler de ancak onun mirasçısı olan Hâtem-i veli'nin mişkâtından (kandilinden) görürler, hatta peygamberler, o ilmi ne zaman müşahade etseler ancak Hâtem-i velâyet kandilinin ışığıyla görürler.

Çünkü Resullük ve Nebilik keyfiyeti sona ermiştir. Velilik ise aslâ nihayete ermez. Kitap ile gönderilen peygamberler aynı zamanda velilerden olduklarından bahsettiğimiz ilmi ancak Hâtem-i evliya mişkâtından alırlar.

Şu hale göre onlardan aşağı mertebede bulunan veliler nasıl olur da bu ilmi o kaynaktan almazlar?

Her ne kadar Hâtem-i evliya hükümde Hâtem-i resul'ün teşri'den getirdiği şeye tâbi ise de bu, onun makamına noksanlık vermez. Ve bizim gittiğimiz yola da aykırı değildir. Binaenaleyh o (Hâtem-i evliya) bir cihetten enzel (geri) olur, bir cihetten a'lâ (yüksek) olur." (Fusûsu'l-Hikem. Çeviren N. Gençosman. Sh: 43-44)

Din-i İslâm'ın Tazeliği:

Diğer taraftan Din-i İslâm'ın tazeliğini getirmek için bugün bu ilim indirildi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Müslümanlık garip olarak başladı, başladığı gibi garip olarak avdet edecektir.

Ne mutlu o gariplere!" (Müslim: 145)

İslâm bugün garip bir duruma düşmüştür.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz böyle buyurdu, Mevlânâ -kuddise sırruh- Hazretleri de bunu teyid ederek şöyle söyledi:

"Açtılar kenz-i füyûzu olunuz hil'at-pûş

Mustafa geldi yine cümleniz iman ediniz."

Bu, Allah tarafından gönderildiğinin apaçık beyanıdır. Yani ona hemen uyun ve kurtulun! Dünya saâdetine, ahiret selâmetine ermeniz için bu bayrağın altına girin.

Aynı Kaynaktan Alınan İlim:

Bu ilmin bugün indiğine delâlet eden Muhyiddin-i İbn'ül-Arabî -kuddise sırruh- Hazretleri'nin bir başka beyanını da gözünüzün önüne seriyorum:

"Bir vakitte Peygamber -sallallahu aleyhi ve sellem- Efendimiz'e nebilik tuğladan yapılmış bir duvar şeklinde temsil olundu. O duvarda ancak bir tuğla eksik idi. Peygamber Aleyhisselâm da bu son tuğla oldu. Şu kadar ki Allah'ın Resul'ünün buyurduğu gibi o, ancak eksik olan bu tuğladan başkasını görmedi.

Hâtem-i evliya'ya gelince; onun için de bu rüya sahihtir. Binaenaleyh o da Peygamber Aleyhisselâm'a temsil olunan şeyi görür. Hatta o duvarda iki tuğla yerini görür ki bunların biri altın biri gümüştendir. Duvarda eksik olan ve onun yerini tamamlayan tuğlanın birini altından birini de gümüşten görür. Böyle olunca da onun kendi nefsini bu tuğlaların konulduğu yerde aksetmiş görmesi lâzımdır.

Şu halde Hâtem-i evliya bu iki tuğlanın timsali olup duvar tamam olur. Hâtem-i evliya'nın onu iki tuğla görmesinin sebebi de zâhirde Hâtem-i enbiya'nın şeriatına bağlı olmasıdır. Ona bağlılığının timsali ise gümüş tuğladır; bu da zâhirdir ve hükümlerde ona tâbi olmasını gerektiren şeydir. Nitekim o zâhirde tâbi olduğu hükmü bâtında Allah'tan alır. Çünkü o, emri, olduğu hal üzere görür ve böyle görmesi zaruridir. Bu görüş ise bâtını temsil eden tuğlanın mahallidir.

O öyle bir kaynaktan alır ki, Peygamber Aleyhisselâm'a vahiy getiren melek de aynı kaynaktan alır. Eğer işaret ettiğim bu nükteyi anlayabildiysen senin için faydalı bir bilgi hasıl olmuştur." (Fusûsu'l-Hikem Çeviren N. Gençosman. Sh: 45)

İşte bu bilgi, senin hakikati bulmana vesile olur.

Asr-ı Saâdet'in Benzeri:

Aynı zamanda bu ilmin Hakk Celle ve Alâ Hazretleri tarafından geldiğini ve bu devrin Asr-ı saâdet'e benzeyeceğini, diğer evliyâullah hazeratının bu ilmi açıklamadığını, gizli ve kapalı sırların açılacağını ve izahının yapılacağını ve fakat birçok kimsenin anlamayacağını İmâm-ı Rabbânî -kuddise sırruh- Hazretleri "261. Mektup"unda beyan etmişlerdir.

Bu zât-ı muhteremin ifşaatını olduğu gibi veriyorum.

"Bu öyle bir kemâlât, öyle bir üstünlüktür ki, Resulullah -sallallahu aleyhi ve sellem-den bin sene sonra meydana çıkmıştır. Öyle bir sondur ki, baş tarafa benzemektedir.

Herhalde Resulullah -sallallahu aleyhi ve sellem- bunun için:

"Ümmetim yağmura benzer. Evvelkiler mi daha hayırlıdır, sonrakiler mi daha hayırlıdır bilinmez." (Tirmizî)

Buyurdu da "Başlangıcı mı hayırlıdır, ortası mı?" buyurmadı. Demek ki sonra gelenlerin öncekilere daha ziyade benzediğini gördü, bu arada bir tereddüt oldu.

Diğer bir Hadis-i şerif'inde:

"Ümmetimin en faziletlileri önde ve sonunda gelenlerdir, ikisinin arası bulanıktır." buyurdu.

Evet... Bu ümmetin son gelenleri arasında baştakilere çok benzeyenler olacaktır. Fakat sayıları azdır, hatta azdan dahi azdır. Ortada gelenlerde o kadar benzeyiş yok ise de miktarları çoktu, hem pek çoktu. Fakat sondakilerin az oluşu kıymetlerini daha da arttırmış, öncekilere daha da yaklaştırmıştır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz onları şu Hadis-i şerif'i ile müjdeli kıldı:

"Müslümanlık garip olarak başladı, başladığı gibi garip olarak avdet edecektir.

Ne mutlu gariplere!" (Müslim)

Bu ümmetin sonu, Resulullah -sallallahu aleyhi ve sellem-in vefatından bin sene sonra, yani ikinci binin başlaması ile başlamıştır. Çünkü aradan bin sene geçmesi ile insanlarda büyük bir değişiklik ve eşyada kuvvetli bir tesir meydana çıkmıştır.

Allah-u Teâlâ bu dini kıyamete kadar değiştirmeyeceği için, ilk zamanda gelenlerin tazelikleri sondakilerde de görülmekte ve böylece ikinci bin yılın başında bu dini kuvvetlendirmektedir.

Bu iddiâyı ispat etmek için iki kuvvetli şahid olarak İsa Aleyhisselâm ile Mehdi Hazretleri'nin bu bin içinde var oluşlarını gösterebiliriz.

Bir şiir:

"Alsaydı kudsî ruhtan eğer yardımını,

İsa'dan başkası da yapardı onun yaptığını."

Ey kardeşim! Bugün bu sözler pek çok kimselere ağır gelir, anlayışlarından uzak görülür. Fakat onlar bilgileri, mârifetleri insaf ile ölçerlerse ve İslâmiyet'le karşılaştırırlarsa, İslâmiyet'e hangisinin daha çok tazim ve hürmet ettiğini görüp kabul ederler." (261. Mektup)


A'LÂ SÛRE-İ ŞERİF’İNİN TEFSİRİ-2

Ümmî Peygamber:

Resulullah Aleyhisselâm kırk yaşına ulaştığı yılda, Ramazan ayının Kadir gecesi'nde, sabah olurken ilk defa Kur'an-ı kerim vahyedilmeye başlanmıştır. Peygamberlik müddeti süresince zaman zaman ve çeşitli vesilerle, âyet âyet, sûre sûre nâzil olmuş ve yirmi üç senede tamamlanmıştır.

Resulullah Aleyhisselâm gelen vahyi etrafında bulunan "Vahiy Katipleri"ne yazdırır, her Âyet-i kerime'nin hangi sureye yazılacağını işaret buyururdu. Daha sonra tashih etmek üzere okutur, sonra bu vahiyleri erkeklere ve kadınlara ayrı ayrı okurdu.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz kendisine gelen vahyi hemen ezberlemiş olur ve aslâ unutmazdı.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Resul'üm! Seni okutacağız da hiç unutmayacaksın!" buyurmuştur. (A'lâ: 6)

Bu beyân-ı ilâhî Resulullah Aleyhisselâm hakkında bir mucize numunesidir. Çünkü o, hiçbir şey okumuş ve yazmış değildi. Onun kitapla, okuma yazma ile, geçmişlerin tarihini dinlemekle meşgul olmadığı herkesce bilinmektedir.

Zira o, okumak ve yazmak için değil; okutmak ve yazdırmak için gönderilmişti. Verdiği haberlerin, öğrettiği hakikatlerin menbaı tamamen İlâhi'dir. O menbâdan sulanan bir şuurda dünyevî tahsil aramak, böyle bir kaynağın mevcudiyetini inkâr etmek demektir.

Okuyup yazmak için bir muallimden öğrenmek lâzımdır. O öyle bir Zât-ı âlî'dir ki, onun böyle bir kimseye minnettarlığı, beşeri bir ilim kaynağına ihtiyacı yoktur. Muallimi ve mürebbisi bizzat Allah-u Teâlâ'dır.

Ümmî sıfatı onun mucizesidir. Hiçbir kitap okumadığı, aslâ hiç kimseden tek harf öğrenmediği, yazı da yazmadığı halde; geçmişin ve geleceğin ilimlerini özünde toplamıştı. Kendisinden evvel gelip geçen peygamberlerin hallerini, kıssalarını, mucizelerini gerçeğe uygun olarak olduğu gibi haber vermişti. Kur'an-ı kerim'i ezberinde tutuyordu.

"Ancak Allah'ın dilediği müstesnâ." (A'lâ: 7)

Allah-u Teâlâ dilerse onu unutturabilir. Bu durum O'nun ezelî ve sınırsız iradesine bağlıdır.

"Şüphesiz ki O, açığı da bilir, gizliyi de bilir." (A'lâ: 7)

Ezelî ve ebedî ilmi ile, zaman ve mekân kaydı olmaksızın, küçük ve büyük, gizli ve âşikâr, olmuş ve olacak her şeyi en iyi bilen O'dur. Hiçbir şey sonsuz ve sınırsız ilminden gizlenemez. O'nun ilmi her şeyi kuşatmıştır.

"Seni en kolaya muvaffak kılacağız." (A'lâ: 8)

Her hususta en kolay yola erdireceğiz.

Din Nasihattır:

Allah-u Teâlâ beşeriyeti irşad için en güzel metodlarla dâvet vazifesinin yerine getirilmesini emretmekte ve şöyle buyurmaktadır:

"Faydalı olacaksa öğüt ver!" (A'lâ: 9)

Hidayete ermeleri için insanlara teşvikte bulun, kalplerinin içlerine ulaşacak şekilde etkili sözlerle onlara nasihat et. Din nasihatla kâim olduğu için, az bile olsa muhakkak ki faydası olur.

"Allah'tan korkan öğüt alacaktır." (A'lâ: 10)

Kalbinde Allah korkusu bulunan kimseler istifade ederler, bu sayede ahiret için gereken hazırlığı yaparlar, ecel gelince de Allah-u Teâlâ'nın huzuruna takvâ ile varmaya çalışırlar.

"Bedbaht olan ise ondan kaçınacaktır." (A'lâ: 11)

Onların hidayete ermesi, hakikati bulması düşünülemez. Çünkü onlar ne işitirler ne de anlarlar, hiçbir ikaza aldırış etmezler. Onları zorla inandırmakla yükümlü olmadığın gibi, İslâm'ı din olarak seçmemelerinin sebebi de senden sorulmayacaktır. İman ederlerse menfaati, etmezlerse zararı ve sorumluluğu onlara âittir.

Kelâmullah'ı dinlemeye karşı kulaklarını kapayanlara hiçbir uyarının ve tehdidin faydası dokunmaz. Böyle bir kimseyi Allah-u Teâlâ'dan başka hiç kimse hidayete erdiremez. Bütün kalpler Allah-u Teâlâ'nın kudret elindedir, dilediğine hidayet eder.

"O kimse en büyük ateşe girer." (A'lâ: 12)

Dünya ateşleri her ne kadar çok ve büyük de olsalar, cehennem ateşine nispetle pek küçük kalırlar. Onun sıcaklığı hiçbir şeyin sıcaklığına benzemez.

"O ateşin içinde ne ölür ne de yaşar." (A'lâ: 13)

Cehennem azaplarından birisi de ölüm azabıdır.

Ölmez ki, ölümle dünya azâbından kurtulduğu gibi kurtulsun, azabı son bulsun. O kadar azâbın içinde hayat bulması da imkânsızdır. Böylesine bir hayatın içinde yaşayanlara "Yaşıyorlar" denilemez.

Nitekim bir Âyet-i kerime'de de:

"Ölüm her yandan geldiği halde ölemez." buyuruluyor. (İbrahim: 17)

Ölüm sebepleri her taraftan kendisini kuşatır. Kıl ucuna varıncaya kadar bütün bedeni ve organları acı duyar, fakat ölemez. Çünkü azabını çekecek ve tamamlayacaktır. Ölüp de azaplardan kurtulamayacaktır.

Bu cezâ ölene kadar imansız yaşayan, Allah'a peygamber'e isyan eden, şirk ve küfür üzere olan kimseler içindir.

Dünya İle Ahiret Arasında Tercih:

Kendisine yapılan hatırlatmalardan ders ve öğüt olarak şirk ve küfürden, isyan ve günahlardan temizlenen, kalbi ve diliyle Rabb'ini zikredip beş vakit namazını kılan kimse sapıklıktan kurtulmuş, umduğuna ermiş olur.

"Temizlenen ve Rabb'inin adını anıp namaz kılan kurtulmuştur." (A'lâ: 14-15)

İmanı sayesinde küfür murdarlığından kurtulmuş, zikrullahla kalbini mâsivâ kirlerinden arındırıp nurlandırmış, feyizli ibadetlerle Rabb'ine yaklaşmış, böylece dünya saâdetine ve ahiret selâmetine kavuşmuş olanlara ne mutlu!

Hakk ve hakikati bırakıp dünya lezzetlerine dalanlar ise büyük bir belâya ve huzursuzluğa uğramışlardır.

"Fakat siz dünya hayatını ahirete tercih ediyorsunuz." (A'lâ: 16)

Dünya hayatının müddeti kısa ve lezzeti de geçici olduğu için, bir aldanma ve oyalanmadan başka bir şey değildir.

"Halbuki ahiret daha hayırlı ve daha süreklidir." (A'lâ: 17)

Çünkü ahiret hayatı ebedîdir. Akıllı insan ebedî olanı geçici olana tercih etmez.

Abdullah bin Mesud -radiyallahu anh- Hazretleri bu Âyet-i kerime'yi okuyarak şöyle buyurmuştur:

"Dünya hayatını ahiret hayatı üzerine tercih etmemizin sebebini bilir misiniz? Dünya hazır önümüzde duruyor. Yiyecekleri, içecekleri, kadınları, zevk ve güzellikleri ile hemen takdim edilip bize veriliyor. Ahiret ise önümüzde gözle görülür durumda hazır bulunmuyor. O bakımdan biz peşin olanı aldık, sonra verilecek olanı bırakıverdik."

Dünyayı ahirete tercih etmek; kâfirin küfründeki, münâfığın nifakındaki, âsinin mâsiyetindeki gizli hastalığını gösteren bir işarettir. Onların bütün gayretleri dünya lezzetlerini elde etmek içindir. Dünyanın süsü, eğlence ve lezzetleri gözlerini kör etmiş, basiretlerini örtmüştür. Allah-u Teâlâ'ya kavuşmayı aslâ akıllarına getirmezler. Ahiret yerine dünya hayatına râzı olurlar, geçici olanı ebedî olana tercih ederler.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Senin için ahiret, dünyadan daha hayırlıdır." (Duhâ: 4)

Akıllı kimsenin dünyaya aldanmaması, dünya sevgisine aşırı derecede kapılmaması gerekir. Serap gibi parıldar, bulut gibi geçer gider.

Kâfirler dünyada muvakkat bir zaman için bir servete, bir mevkiye nâil olabilirler, yaşadıkları müddetçe bu imkânlardan istifade edebilirler. Fakat bu sadece geçici bir faydalanmadır. Süresi kısadır, sonu hüsranla biter.

Suhuf:

İlk gelen ilâhî kitaplar, küçük toplulukların ihtiyaçlarına cevap verebilecek şekilde sahifelerden ibaret idi.

Âdem Aleyhisselâm'a on sayfa, Şit Aleyhisselâm'a elli sayfa, İdris Aleyhisselâm'a otuz sayfa, İbrahim Aleyhisselâm'a on sayfa indirilmişti. Bugün bu sayfalardan hiçbiri mevcut değildir.

Suhuf adı verilen bu kitaplardaki bilgiler daha tafsilâtlı bir şekilde Kitab-ı kerim'imizde bizlere anlatılmıştır.

"Doğrusu bu hükümler ilk sahifelerde, İbrahim ve Musa'nın sahifelerinde de vardır." (A'lâ: 18-19)

Âdem Aleyhisselâm'a verilen kitap, bazı hak kelimelerden ibaretti. İbrahim Aleyhisselâm'a verilen kitap da bazı kelimelerden ibaretti. Âyet-i kerime'lerde beyan buyurulduğuna göre, Musa Aleyhisselâm'ın kitabı da sayfalardan ibaretti. Muhammed Aleyhisselâm'ın kitabına gelince, o hepsine hakim olan bir kitaptır.


HAZRET-İ MUHAMMED Aleyhisselâm

BÜYÜK HİCRET

"Medine'ye Doğru"

Kuba'ya Geliş:

Resulullah Aleyhisselâm ilk olarak, Medine'ye yaya bir saat kadarlık bir mesafede bulunan Kuba köyüne geldi, oradaki müslümanlar tarafından heyecanla karşılandı. Buranın tanınmış âilelerinden Amr bin Avf mahallesinde Külsûm bin Hidm -radiyallahu anh-in evine misafir oldular. Zaten Ashâb-ı kiram'dan birçokları bu zâtın evinde misafir olarak kalmışlardı. Yolculuğun zahmeti, Kuba'ya ulaşmakla sona ermişti.

Karşılayıcılar geldikleri zaman, Resulullah Aleyhisselâm bir hurma ağacının gölgesinde oturup dinleniyordu. Hemen hemen aynı yaşta bulunan Hazret-i Ebu Bekir -radiyallahu anh- de yanında idi. Gelenlerin çoğu Resulullah Aleyhisselâm'ı daha önce görmedikleri için tanıyamıyor, peygamber zannederek Hazret-i Ebu Bekir -radiyallahu anh-e selâm veriyorlardı. Tâ ki Resulullah Aleyhisselâm'a güneş isabet edip de Hazret-i Ebu Bekir -radiyallahu anh- ridâsı ile güneşten gölgelemeye kalktığı zaman tanıyabildiler ve selâmladılar.

Ziyaretçileri ise bekâr bir zât olan Sa'd bin Hayseme -radiyallahu anh-in evinde kabul etti.

Ensâr biatlarını tazeliyor, Muhâcirler ise hoşgeldine geliyorlardı. Bu sırada Medine'nin meşhur şâiri Hassan bin Sâbit -radiyallahu anh- Resulullah Aleyhisselâm'ın gelişini dile getiren güzel bir kaside söyledi.

Hazret-i Ali -radiyallahu anh- Resulullah Aleyhisselâm'ın hareketinden üç gün sonra yola çıkmış, geceleri yürümüş, gündüzleri gizlenmiş ve Kuba'da iken kendilerine yetişmiştir.

Ayaklarının altı kabarmış ve yarılmıştı. Resulullah Aleyhisselâm onu bağrına bastı, ayaklarının altına elini sürdü. İyileşmesi için duâ edince hiçbir ıstırabı kalmadı.

Kuba Mescidi:

Resulullah Aleyhisselâm'ın Kuba'da ilk işi bir mescid inşâ etmek oldu. Dinlenmesi gereken bu birkaç gün içinde İslâm'ın bu ilk mescidinin temelini attı ve bir işçi gibi çalıştı. Bu mescidde ilk olarak müslümanlarla cemaat halinde serbestçe namaz kıldı.

•

Resulullah Aleyhisselâm'ın bizzat taş taşıyarak inşâ ettiği bu mescid, mübarek ve faziletli mescidlerden birisidir.

Bu mescide Âyet-i kerime'de şöyle işaret edilmektedir:

"Tâ ilk günden takvâ üzere kurulan mescidde bulunman daha lâyık ve uygundur." (Tevbe: 108)

Senin içinde bulunmana en çok hak kazanmış olan yerdir.

Abdullah bin Ömer -radiyallahu anhümâ- der ki:

"Resulullah -sallallahu aleyhi ve sellem- her cumartesi günü binekli veya yaya olarak Kuba mescidini ziyaret eder, içinde iki rekât namaz kılardı." (Buhârî - Müslim: 1399)

Sehl bin Huneyf -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde ise şöyle buyurmuşlardır:

"Kim, evinden çıkıp Kuba mescidine gelir ve orada iki rekât namaz kılarsa bu ona bir Umre'ye bedel olur." (Nesâî)

Medine'ye Doğru:

Resulullah Aleyhisselâm Kuba'dan Medine'ye hareket etmek istediği zaman dedesi Abdülmuttalib'in dayıları olan Neccar oğulları'na haber gönderdi. Onlar da kılıçlarını kuşanarak geldiler. Cuma günü güneş yükselince devesi Kasvâ'ya bindi. Hazret-i Ebu Bekir -radiyallahu anh- arkasında, Neccar oğulları'nın yiğitleri de sağ ve sollarında olduğu halde on dört gün kadar kaldığı Kuba'dan bir Cuma günü Medine'ye doğru hareket etti. Salim bin Avf oğulları mahallesinin bulunduğu Rânuna vâdisine geldiklerinde Cuma namazı vakti girdi. Resulullah Aleyhisselâm orada arka arkaya iki hutbe okuyarak Medine'de ilk Cuma namazını kıldırdı.

İlk hutbede Allah-u Teâlâ'ya lâyık olduğu şekilde hamd ve senâ ettikten sonra yüz kişilik cemaate hitaben şöyle buyurdu:

"Ey insanlar!

Sağlığınızda ahiret için tedarik görünüz. Bilesiniz ki kıyamet gününde herkes sorumludur. Herkes çobansız bıraktığı koyunundan sorumlu tutulacaktır. Sonra Rabb'iniz tercümansız ve vasıtasız olarak bizzat buyuracak ki: 'Sana benim Peygamber'im gelip de emirlerimi bildirmedi mi? Ben sana mal vermiş, ihsanda bulunmuştum, sen kendin için ne getirdin?' Bu soru ile karşılaşan insan, sağına soluna bakacak, bir şey göremeyecek. Önüne bakacak cehennemi görecek. Öyleyse yarım hurma ile de olsa iyilik yaparak, kendisini ateşten korumaya gücü yeten, bunu yapsın. Onu da bulamazsa, bari güzel sözle kendisini kurtarsın. Zira bir iyiliğe on katından yedi yüz katına kadar sevap verilir.

Allah'ın selâmı, rahmeti ve bereketi üzerinize olsun!"

Resulullah Aleyhisselâm bir süre sonra ikinci hutbeye kalkıp şöyle buyurdular:

"Hamd Allah'a mahsustur, O'na hamdeder, O'ndan yardım dileriz. Nefislerimizin şerlerinden ve kötü amellerimizden Allah'a sığınırız. Allah'ın hidayet ettiğini kimse saptıramaz, O'nun saptırdığına da kimse hidayet edip doğru yola koyamaz.

Allah'tan başka ilâh olmadığına şehâdet ederim. O birdir, ortağı ve benzeri yoktur.

Sözlerin en güzeli Allah'ın Kitabı'dır. Allah kimin kalbini Kur'an'la ziynetleştirirse, onu kâfir iken İslâm'a dahil eder. O da Kur'an'ı diğer sözlere tercih etmez, işte o kimse felâh bulur. Doğrusu Allah'ın Kitabı, sözlerin en güzeli ve en beliğidir. Allah'ın sevdiğini seviniz, Allah'ı can ve gönülden seviniz. Allah'ın kelâmından ve zikrinden usanmayınız. Allah'ın kelâmından kalbinize bir katılık gelmesin. Çünkü Allah'ın kelâmı her şeyin en güzelini, en iyisini ayırıp seçer. Amellerin hayırlısını ve kulların güzidesi olan peygamberleri ve kıssaların iyisini anlatır. Helâl ve haramı beyan eder.

Siz ancak Allah'a ibadet ediniz ve O'na hiçbir şeyi ortak koşmayınız. O'ndan hakkıyla sakınınız.

Hayırlı işler işleyiniz ve bu iyi işleri diliniz ile doğrulayınız. Aranızda Allah'ın kelâmı ile birbirinizi seviniz. İyi biliniz ki Allah, ahdini bozanlara, sözünde durmayanlara gazab eder.

Allah'ın selâmı üzerinize olsun."

•

Resulullah Aleyhisselâm Cuma namazını kıldıktan sonra devesine bindi ve yularını boynuna doladı, Medine'ye teveccüh etti.

Yanında Hazret-i Ebu Bekir -radiyallahu anh-, çevresinde Neccar oğulları'nın yiğitleri olduğu halde şehre girdiler.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (99)

Muhammed Ca'fer Ed-Dımeşkî -kuddise sırruh- (3)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin "Fusûsu'l-Hikem"i üzerine mükemmel bir şerh yazan Muhammed Ca'fer ed-Dımeşkî -kuddise sırruh- Hazretleri'nin, "Hâtemü'l-velâye" mertebesinin mâhiyet ve keyfiyeti ile ilgili beyan ve ifşaatlarına kaldığımız yerden devam ediyoruz.

Hâtemü'l-Evliyâ Kendisini
Neden "Altın Tuğla" Sûretinde Görür?

Muhammed Ca'fer ed-Dımeşkî -kuddise sırruh- Hazretleri "Şerh-i Fusûsu'l-Hikem" adlı eserinde; Şeyhü'l-ekber -kuddise sırruh- Hazretleri'nin "Fusûsu'l-Hikem"inde, Hâtemü'l-enbiyâ Aleyhisselâm'ın temsil ettiği tuğlayı "gümüş tuğla" olarak gören Hâtemü'l-evliyâ'nın, kendisini neden "altın tuğla" şeklinde gördüğüne işâret ederek; bu durumun, peygamberlerin kevnî nass ve hükümlerle tahakkuk etmesinden, bu makâmı temsil eden velînin ise doğrudan doğruya Allah'tan gelen saf ve vâsıtasız tecellîlere erişmesinden kaynaklandığını haber vermiştir:

"Onun (Hâtemü'l-evliyâ'nın) has bir Hatmiyyet'e vâsıl oluşu, kendisini onun (Hâtemü'r-rusül'ün) nübüvveti yönünden başka bir mütâba'ata da vâsıl kılar. Ona vâsıl olmasını sağlayan, duvardaki en sağlam ve esaslı tuğlayı altından; her peygamber aynı zamanda velî de olduğu için, kendisine velîlik kademi üzre bulunan her peygamberin nübüvvetini ve velâyetini gösteren diğer duvarın bütününü ise gümüşten görür. Şu hâlde nübüvvet gümüşken, velâyetin rumuzunun bu tuğla olmayışı nedendir?

Ondan murad, îlâhî tecellîlerin aynından ibâret olan, bizzat Allâh'a âit olan hakîkatlerdir. Peygamberlerin hakîkatleri ise, İlâhî tecellîlerin aynına karşılık gelen ve onların hakîkatleriyle ilgili nassların da hakîkatleri olan kevnî hükümlerin mevzîliğini hâvîdir. Bu nedenledir ki, hâlis ve parlak bir gümüşe nisbet olunmuştur.

Peki bunun yaygın olan sıfatıyla, kaynak sıfatıyla onlara tâbiliğin izhârı dışında; gizliden gizliye onların (peygamberlerin) -aleyhimü's-selâm-, İlâhî tecellîlerin zuhûrunun kemâlini gerekli kılan hakîkatlerinin, hâlis ve ayrı bir kaynağı olduğunun söylenmesi nedendir?

Peygamberleri sırf bu nedenle gümüş olarak zikretmekten tenzih ederim. Onun altının dışında saf ve berrak kılınması, onların vasıflarını zuhûr ettiren kemâlin ve ma'nânın ayırt edilebilmesi içindir. Şu kadar var ki, peygamberlerin hakîkatleri de bulanıklıkları delip geçer. İlâhî tecellîlerin kendisiyle örtülmesi husûsunda 'varlıklar'a gelince, onların kendilerine hamledilen hakîkatleri hakkındaki işin bundan uzak olmayışının dışında, peygamberlerin hakîkatlerini doğuran, onların hakîkatleriyle kıyas edilen ilmi göstermeyen varlıkları da içine alır. Bu nedenle onların hakîkatleri gümüşe, onunki saf altına nisbet olunmuştur. Zîrâ onların, resullerin keşfi dışında da birtakım keşifleri vardır ve bu her yönden teslim görmüştür. Peygamberlerin keşfi, peygamberlikleri nedeniyle onlardan başkasında bulunmayan bir cihetten, onların keşifleri ise velâyetleri cihetindendir. İşte bu yazılanlar, onun (Şeyhü'l-ekber'in) 'altın' ve 'gümüş'ü zikretmekteki murâdını gösterir." ("Şerh-i Fusûsu'l-Hikem", İ.Ü. Ktp. AY, nr.: 4907, vr. 113-114)

"Hâtemü'l-Evliyâ"nın
Velâyet Duvarındaki İki Eksik Tuğlayı Tamamlaması:

Şeyh Muhammed ed-Dımeşkî -kuddise sırruh- Hazretleri "Şerh-i Fusûsu'l-Hikem"in bir başka yerinde; Hâtemü'l-enbiyâ Aleyhisselâm kendisine temsil olunan "Nübüvvet duvarı"nda kendi nefsini gümüşten tek bir tuğla sûretinde gördüğü hâlde, Hâtemü'l-evliyâ olan zâtın kendisini "Velâyet duvarı"nı tamam-layan altın ve gümüşten yapılmış iki tuğla şeklinde görmesinin sebebini ise şöyle izâh etmiştir:

"Hâtemü'l-evliyâ, kendisini duvarda noksan olan iki tuğla yerinde, onu tamamlayan bir altın tuğla ve bir gümüş tuğla şeklinde görür. O, kendi hakîkatinin aynını gördüğü nefsini, o iki tuğla yerine yerleşmiş olarak görür, dolayısıyla da Hâtemü'l-evliyâ duvardaki o iki tuğlayı tekmil edip tamamlamış olur. Onu gümüşten ve altından yapılmış iki tuğla şeklinde görmesini gerektiren sebep, hükmün, yâni Şerî'at-ı Muhammediyye'nin zuhûru nedeniyle, zâhirde Hâtemü'r-rüsul'ün Şerî'atına tâbî olmasıdır. Hâtemü'r-rusül nasıl ki gümüş tuğla olmuşsa, o da Hâtemü'r-rusül'ün Şerî'at'ını gümüş tuğla olarak görür. O, (bahsedilen bu ilmi) sırrda (bâtında) Allah'tan elde eder, bu ise 'velâyet'i cihetinden gerçekleşir. Diğer velîler ise O'ndan alamamaları nedeniyle, onlara (peygamberlere) vâris olmaları sâyesinde Allah'tan alırlar.

İşte burada üstünlükle murâd edilen, her iki mertebenin de vâsıtasız olarak Allah'tan alamamasıdır. Bu velî ise başlangıçtaki şeyle hudutlandırılamaz ve tâbîlik yolu dışında herhangi bir şeyle hudutlandırılması mümkün de olmaz. Peygamberin temeli ise vâsıta üzerine kuruludur ve aynı zamanda kâmil vârislerin hepsinin kemâline mütâbaatta bulunur. Bu ise, aynıyla bizim de Hâtemü'r-rüsul'e tâbî olduğumuz 'zâhir' sûretiyle gerçekleşir. Çünkü o, hikmet sâhipleri cümlesinden olduğu için, onu kaynağından alması nedeniyle İlâhî emri aynen, olduğu gibi görür, böyle görmesi de gerekir. Bu ise, velâyeti bakımından onun da -aleyhi's-selâm- aldığı, 'velâyet tuğlası'ndan ibâret olan 'altın tuğla'nın yeridir. Bu ise, bizim sözünü ettiğimiz ve onun (Hazret-i Şeyhü'l-ekber'in) de zikrettiği 'Bâtın' denilen şeydir." ("Şerh-i Fusûsu'l-Hikem", İ.Ü. Ktp. AY, nr.: 4907, vr. 114-115)

"Vahiy Makâmı" ve "Vâsıtasız Alma" Makâmı:

Muhammed ed-Dımeşkî -kuddise sırruh- Hazretleri "Şerh-i Fusûsu'l-Hikem"inde, Resûlullah Aleyhisselâm'ın Rabb'inden Cebrâil Aleyhisselâm vâsıtasıyla haberleştiği makâmın "Vahiy makâmı", Hâtemü'l-evliyâ'nın doğrudan doğruya O'ndan aldığı makâmın ise "Vâsıtasız alma makâmı" olduğunu haber vererek şöyle buyurmuştur:

"O (Hâtemü'l-evliyâ) elde edeceğini öyle bir kaynaktan elde eder ki, elde edilene defâlarca kez refâkatte bulunmuş olan melek, yâni Resûl'e (Aleyhi's-selâm) O'nun vahyini ulaştıran ve onu kalbinin üzerine inzâl buyuran ilk ve en kâmil melek de onu aynı kaynaktan elde eder. Ancak Peygamber Aleyhi's-selâm onu, kendisinin ikmâl edip tamamladığı 'nübüvvet' cihetinden elde eder, vahyin dışında da başka bir şey için (ona) yönelmez. Velîlerden bu zikrettiğimiz kişi ise, bu iki makâmın her ikisini de; 'velâyet' ve 'nübüvvet'e karşılık gelen (vâsıtasız) 'alma' makâmını da, 'vahiy' makâmını da görür.

Şimdi sen şâyet bize îtibâr eder de, bizim kendisine işâret ettiğimiz şeyi idrâk edebilirsen; senin için velâyet mertebesinin ma'rifetine ve onun (Hazret-i Şeyh'in) bir velînin Allah'tan ne şekilde aldığını gösteren sözlerine akıl erdirmeni sağlayacak faydalı bir ilim husûle gelmiş demektir." ("Şerh-i Fusûsu'l-Hikem", İ.Ü. Ktp. AY, nr.: 4907, vr. 115)


Allah-u Teâlâ’nın Sevgilileri’nin İfşaatlarına
İzah ve Açıklamalar (34)

Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- (23)

Mustafâ Aleyhisselâm'ın Devriyle Birleşen Devir
ve Bu Karanlık Devrin İmamı:

Şeyhü'l-Ekber İbnü'l-Arâbî -kuddise sırruh- Hazretleri "Ankâ'-i Muğrib fi Ma'rifeti Hatmü'l-evliyâ" kitabında; Hatemü'l-evliyâ olan zâtın ve ihvânının yaşayacağı devrin Mustafâ -sallallâhu aleyhi ve sellem-in asrına benzeyen bir devir olacağını; bu karanlık devrin imamı olan bu zâtın, yetmiş sahâbenin ecrine denk olan işler yapacağını beyân ederek, insanların ve dalâlete düşürücü şeytanların iyice azgınlaşacağı bu devirde onun, ihvânı ile birlikte îmân ve istikâmetini koruyacağını haber vermişti:

"Ey kardeşim!

Mustafâ'nın asrıyla birleşen devir sana gizli kalmasın. İnsanın Sübhân olan Rabb'i ile beraberliğini devâm ettirmesinin ve O'nu görüp gözetmesinin mevcûdiyeti zevâle ermez. Nitekim Hakk onu gösterir; şeriat ona işâret eder ve onunla ilgili olarak, yıkım ve ölüm ibâresi içinde bir de duyum gelir. Bu ise öncüleri olan kişinin, onlardan (ilk devirdekilerden) yetmiş kişinin ecriyle amel edeceği için, yapacağı amelle onları öne geçireceği ve üstünleştireceği anlarla ilgilidir.

Onların önünde bir imam olur; fakat onlar, onların bulduğu gibi, kendilerine hayır husûsunda yardımcılar bulamazlar. Zirâ onların imamını, onlarınkini gördükleri gibi bir gözle görmezler. Halbuki sâhibine herhangi bir şüphe karışmadan, göze görünmeyene imân eden kimseden daha sağlam biri yoktur. İşte belâların ve hâinliklerin ortalığı sardığı fitne zamânı budur!

'Bizim zikrimize iltifat etmeyen ve dünyâ hayâtından başka bir şey istemeyen kimseden yüz çevir! Onların ilimden erebildikleri gâye işte budur.

Şüphesiz ki Rabbin, yolundan sapanları en iyi bilendir. O hidâyete erenleri de en iyi bilir.' (Necm: 29-30)

Şimdi bu işâretleri kendi nefsin hakkında bir düşün ve onu kalbinle ve hissinle birleştir! İnatçı zorbaların ve dalâlete düşüren şeytanın iyice azgınlaşacağı devir, gündüzün geceden çıktığı şekilde onların karşısına çıkar. Ancak senin, (yoldan) çıkış ve veyl ashâbıyla hiçbir ilgin yoktur ve düzgünsündür. Sana izâh edilen yolun önemini çok iyi öğren!.." ("Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ"; s. 22, bas.: Mısır, 1954.)

Dikkat edilirse Hazret bu beyanlarında Hâtemü'l-velî'yi "Bu karanlık devrin imamı" olarak vasıflandırmakta ve bu zâtın "yetmiş sahabenin ecrine denk" olan işler yapacağını haber vermekte, onun ve ihvânının yaşayacağı devrin Mustafâ -sallallâhu aleyhi ve sellem-in asrına benzeyen bir devir olacağını söylemektedir.

Nitekim Mevlânâ -kuddise sırruh- Hazretleri'nin beyanları da şöyledir:

"Açtılar kenz-i füyûzu olunuz hil'at-pûş,

Mustafâ geldi yine cümleniz îmân ediniz."

(Yâni: "Feyizlerin kaynağını açtılar, süslü elbiselerinizi örtünüz; Mustafâ yine geldi, hepiniz îmân ediniz!..)

Bu karanlık devrin imamı olan bu zâtın, "yetmiş sahâbenin ecrine denk olan işleri yapması" ne demektir? Ne gibi işler yapmıştır? İnsanların ve dalâlete düşürücü şeytanların iyice azgınlaşacağı bu devirde onun, ihvânı ile birlikte Allah-u Teâlâ'nın izniyle îmân ve istikâmetini korumaya çalışması nasıl olmuştur? Şimdi bunun izahını yapalım:

O öyle bir zamanda gönderildi ki, nice türemelerin ürediği, Allah'lık dâvâsında bulunan firavunların yine türediği, ilâhlık dâvâsında bulunulduğu, herkesin kendi bayrağını açtığı bir devirde gönderildi.

Böyle karanlık bir zamanda, saptırıcı îmânsız imamlar olsun, âhir zaman ulemâsı olsun, sahte Mehdî'ler olsun, sahte Îsâ'lar, sahte Dâbbetü'l-arz olsun; bunlar sıra ile çıktılar, meydânı boş buldular, hepside suret-i hakktan göründüler, İslâm'ın önderi, kurtarıcısı gibi göründüler.

Saf ve temiz müslümanlar hemen büyük kitleler halinde onlara iltihak etti. Şu kadar var ki, sûret-i hakktan görünen bu deccaller, bu kitleleri görünce asıl hüviyetlerini ortaya koydular; etraflarında kendilerine göre bir kalabalık görünce hepsi de ayrı ayrı dinlerini ilân ettiler, kendi kurdukları dîni ayakta tutabilmek için Allah-u Teâlâ'nın hükümlerini arkaya attılar, hükümsüz hâle getirmeye çalıştılar. Kendi dinlerinin icaplarını ortaya koydular ve müslümanları kurdukları dîne çekerek, bir taraftan îmânından ettiler, diğer tarafdan da dünyâlıklarını soydular ve yoldular. Hem îmânsız bırakıyorlardı, hem de kazançlarını ellerinden alıyorlardı; bu işleri yaparken üstelik bir de "din" nâmına yapıyorlardı!..

Oysa Allah-u Teâlâ Kelâm-ı Kadîm'inde şöyle ferman buyurmaktadır:

"Sizden hiçbir ücret istemeyenlere uyun! Onlar doğru yoldadırlar." (Yâsin: 21)

Bunların bütün gâyeleri, halkı kendi kurdukları dinlerine dâvet etmekti!..

Bu imamsız imamların kimi türemeleri ev ev geziyorlardı, halkı böylece soyuyorlardı; hem îmânlarını hem de maddelerini alıyorlardı.

Her tarafta binâlar kurdular, saltanat sürdüler. Sonra topladıkları paraları koyacak yer bulamadılar, bankalar kurdular; böylece Hazret-i Allah'a ve Resûlullah Aleyhisselâm'a alenen harp açtılar!..

Onların müslüman olmadığını biz size söylerdik…

Vehhâbîler İslâm dînine sâhip çıktılar, hazır dîni buldular: "Bu bizimdir!" dediler, İslam'ı vehhâbîliğe çevirdiler. Bunlar da öyle!.. Hazır bir din buldular, kendilerine mâlettiler. Bunların deccal'den bile daha beter oluşları, sûret-i hakktan görünüşleriden oldu. Böylece bir çok müslümanları hem îmânlarından soydular, hem dünyâlarını, hem âhiretlerini yok ettiler!..

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadîs-i şerîf'lerinde bunları târif ederken şöyle buyuruyorlar:

- "Sizin için deccâlden çok deccâl olmayanlardan korkarım!..

- Onlar kimlerdir?

Saptırıcı imamlardır!" (Ahmed bin Hanbel)

Nitekim bugün görülüyor ki, îmân sâhibi olduğunu söyleyen milyonlarca müslüman bu saptırıcı imamlara uydular, göz göre göre kuyuya düşerek îmândan çıktılar!

Bunlar Resulullah -sallallâhu aleyhi ve sellem- Efendimiz'in aşağıda arzedeceğimiz Hadîs-i şerîf'lerinde: "Koyun postuna bürünen kurtlar" diye vasıflandırarak tarif ettiği, koyun postuna bürünmüş çok korkunç kurtlardı:

"Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyâlığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler, dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir!

Azîz ve Celîl olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyuruyor:

"Bunlar acabâ benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musîbet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklar!.." (Tirmizî)

Buna da âmil olan, "İslâm" maskesi altında dîn-i mübîne yaptıkları büyük tahrîbattır!..

Bu firavunların yetiştirdiği bu türemelerin her birisi kendi yoluna yakışanı yapıyordu. "İslâm" gibi görünerek halkı kendi dinlerine çekiyorlar, îmânlarını alıyorlardı.

Biz halkı uyandırmak için her fırsatta ikâz ediyorduk;

"Fâsıka ikrâm eden kimse İslâmiyet'in yıkılmasına yardım etmiş olur." (Münâvî)

Hadîs-i şerîf'ini ortaya koyuyorduk, fakat bu fasıklara yardım etmekle hem dîn-i İslâm'ın bu hâle gelmesine, hem de kâfirlerin beslenmesine vesîle oldular!..

Bu türemeler bunları "İslâm" nâmına yapıyorlardı; isteyen de öyle yapıyordu, yardım eden de öyle yapıyordu. Onları "müslüman" zannediyor, var güçleriyle onları destekliyor ve yardım ediyordu!..

Bu gibilerin fesadları, sahtekâr ve yalancı oldukları, küfre kaydıkları, her mevzûda Âyet-i kerîme ve Hadîs-i şerîf'lerle ortaya konularak izâh ve ispât edildi.


TASAVVUF’UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

"Şeyhi Olmayanın Şeyhi Şeytandır!" Sözü

Abdülkadir Geylânî -kuddise sırruh- ve Muhyiddin İbn-ül Arabî -kuddise sırruh- Hazretleri gibi birçok şeriat ve tarikat büyüklerinin eserlerinde:

"Şeyhi olmayanın şeyhi şeytandır."

Sözü sık sık ifade ve beyan buyurulmuş ve bunun mânâsının doğruluğu pek çok Âyet-i kerime ile sabit olmuştur:

"Ey Âdemoğulları! Ben size: 'Şeytana ibadet etmeyiniz!' diye emretmedim mi?" (Yâsin: 60)

Demek ki şeytan, kendini müdafaadan âciz bir mümine âmirlik sıfatı takınarak ve fâsit fikirlerini onun gönlüne düşürerek Allah-u Teâlâ'ya itaattan alıkoymak hususlarını kendisi için mühim bir vazife edinmiş ve tesirini de müşâhede etmiştir.

Allah-u Teâlâ Kur'an-ı kerim'inde Hannâs'tan kendisine sığınılmasını emir buyurmaktadır. Hannâs, şeytandır. Bu şeytan müminleri gözetmekte ve kalbin zikirle meşgul olduğunu anlayınca geri çekilip savuşmakta olduğu gibi, zikirden gâfil bulunanların gönlüne de bozucu vesveseler atmaktadır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Şeytan insanoğlunun kalbine nüfuz etmek için istilâ eder. Lâkin kalp Cenâb-ı Allah'ı zikredince ümitsiz olarak geri çekilir. Unutursa istilâ eder." (Nevâdir-ül usûl)

Zikrullah şeytanı uzaklaştırır, kişiye Allah-u Teâlâ'nın hoşnutluğunu kazandırır.

İşte bunun içindir ki dünyada iken bir Tarikat-ı aliye'ye intisab etmek ve mürşidin öğretip telkin edeceği zikir ile kalbini ihyâ eylemek her mümin için önemli ve lüzumludur.

"Zikrullah kalplerin şifâsıdır." (Münâvî)

Hadis-i şerif'i mucibince, Allah-u Teâlâ'yı çok zikretmek gerekmektedir.

Zikrullah ile; kalp, ruh, sır, hâfâ, ahfâ odaları nefsin işgalinden kurtulur. En son nefs-i kül odası da kurtarılırsa, hâkimiyet ruhun eline geçer, letâif ampulleri yanar, kişi bütün kötülüklerden pişmanlık duyar, bir daha yapmadığı gibi düşünmekten de sıyrılır.

Artık o kişi ahlâk-ı zemimeden arınmış, hayvânî sıfatlardan kurtulmuş olur. Kemâl yollarını bulur. Bütün uzuvları ahkâm çerçevesinde hareket etmeye başlar.

•

Bir de şu var ki, Allah-u Teâlâ'nın ezelden aldığı kimselerin ameliyata da ihtiyacı vardır. Bu ameliyatı da ancak Resulullah -sallallahu aleyhi ve sellem- Efendimizin vekili olan Mürşid-i kâmiller yapabilirler. Operatörlüğe tayin edilen o mânevî doktor; ezelî nasibi olanlara nasibini vermek için, masiva köklerini kazımak için, şeytanı çıkarmak için, sadrın genişletilmesi için, marifet fidanlarının ekilmesi için... şart olan bu ameliyatı yapar.

•

Mâlum olduğu üzere nefis ve şeytan gibi iki amansız düşmana karşı müdâfaada bulunabilmek herkesin yapabileceği bir iş değildir.

İntisab edenler nefsin ve şeytanın arzu ve isteklerine karşı koyarlar. Çünkü o Tarikat-ı aliye'deki mevcud olan zevât-ı kiramın mânevî yardımlarıyla kuvvet kazanırlar. O kuvvet sayesinde nasipleri kadar nefsin ve şeytanın tahakkümünden kurtulurlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyururlar:

"Kim bir topluluğun arasına girerse onlardan olur." (Ebu Dâvud)

Şüphesiz bir insan sûfiler cemaatına muhabbetle iltihak eder, zikir ve fikirlerine katılırsa onlardan sayılacağı gibi, mahşerde de himâyeleri altında bulunacaktır.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Kişi sevdiği ile haşrolunur." buyurmuştur. (K. Hafâ)

Lânetlenmiş şeytanın şeyhe bağlı tarikat mensuplarına karşı zafer kazanamayacağı bu açıklamalardan anlaşılıyorsa da, görülen ve duyulanlarla bu fikri ispat etmek kabil olamıyor.

Zira Tarikat-ı aliye mensupları arasında ilâhî kanun mânâsına gelen ilâhî hükümlere riâyet etmeyen ve bilhassa imanın alâmeti demek olan namazın edâsına hakkıyla dikkat göstermeyen kimseler de mevcut olduğu şüphesizdir. Diyebiliriz ki, şeyhten maksat bu ismi taşıyan bir şahıs olmayıp belki Allah-u Teâlâ'yı sıfatlarıyla tanıyan bir kimse olmakla beraber kalpten bir niyet ile ibadet ve taatlara devam eden, günahlardan kendini koruyan, nefsin istekleriyle zevklere düşkünlükten yüz çeviren, şeriat ve tarikata hizmet eden bir zâttır.

Bu böyle olduğu gibi, mensup olanların dahi mürşidin şeriat ve tarikat dairesinde bulunan emirlerine riâyet etmeleri lâzımdır.

Netice olarak bir hastanın hastalığından kurtulması elbette ki hâzık bir doktorun vermiş olduğu ilaçların güzelce kullanılmasına bağlıdır. Doktor, işinin ehli ve mütehassıs olmaz, yahut hasta da aldığı ilâcı güzelce kullanmazsa beklenen şifa gerçekleşemez.

•

Mürşid aramak çok mühimdir. Bir Mürşid-i kâmil vardır irşad eder, bir mürşid vardır ifsad eder. Çünkü onun seyri Hakk'adır, şeyhliği şeytandan gelir, nefis putuyla ortaya çıkar, kendisini de etrafını da helâk eder.

Şeyh Es'ad Efendi -kuddise sırruh- Hazretleri buyururlar ki:

"Nefs-i emmârenin kötülük ve şerrinden canını kurtarmak, Rahman ve Rahim olan Cenâb-ı Hakk'ın ilâhi yardım ve lütfuna nâil olmak isteyen bir insan, tarikat-ı aliye'ye dehâlet edip hakikat yolunda sülûk ederek geleceğini emniyet altına almada acele davranmalıdır." (68. Mektup)

•

Allah-u Teâlâ'nın lütuf ve ihsanı sadece ilk devirlerde bulunan müslümanlara mahsus değildir. Her devirde ilâhî ahkâma tâbi olan bütün müslümanların bu gibi inayetlerden istifade edecekleri açık bir gerçektir.

Hiç şüphe yok ki bu efdal ümmet içinde yağmurun toprağa düşmesi ile ölü toprağın nebat fışkırttığı gibi, Hakk'ın izni ile ölmüş kalpleri diriltenler de mevcuttur. Bütün engel ve güçlüklere rağmen Allah için mücahede ve mücadele etmektedirler.

Dini bütün tazeliği ile ayakta tutan onlardır. Her devirde etraf ve muhitlerine nur saçmışlar, insan yetiştirmişler, yol gösterici eserler vermişlerdir. Emin adımlarla gayelerine doğru ağır ağır ilerlemektedirler. Allah-u Teâlâ'yı tercih edenler bunlardır, Allah-u Teâlâ'nın da tercih ettiği bunlardır.


İSLÂM İLMİHALİ

ALLAH-U TEÂLÂ’NIN
MELEKLERİNE İNANMAK (2)

Meleklerin Vazifeleri:

• Yerde ve gökte, canlılarda ve cansızlarda, zerreden kürreye kadar her şeyde meleklerin her birinin birer vazifesi ve vazifelerine göre isimleri vardır.

Vazifeleri icabı yerde, gökte ve ikisinin arasında bulunurlar.

Yerde bulunanlara "Arzî melekler" adı verilir. Gökte bulunan meleklere ise "Semâvî melekler" denir.

"Biz ancak Rabb'inin emri ile ineriz." (Meryem: 64)

Âyet-i kerime'sinde bahsolunan melekler bunlardır.

• Meleklerin en büyükleri ve en kudretlileri dörttür. Allah-u Teâlâ'nın meleklere olan emirleri bu melekler tarafından ulaştırılır, maiyetlerinde sayısız melekler vardır.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Allah hem meleklerden elçiler seçer, hem de insanlardan. Şüphesiz ki Allah işitendir, görendir." (Hacc: 75)

Cebrâil Aleyhisselâm: İlâhi sırları ve emanetleri taşıdığı için Allah-u Teâlâ'ya en yakın melektir. Peygamberlere vahiy getirir.

Mikâil Aleyhisselâm: Rızıkları sahiplerine ulaştırmak, yağmur yağdırmak rüzgâr estirmek gibi her türlü tabii ihtiyaçlarla ilgili vazifelere bakar.

İsrâfil Aleyhisselâm: Vazifesi Sur'a üfürmektir. Kıyamet onun Sur'a üfürmesiyle kopacak, ikinci üfürmesiyle tekrar diriliş meydana gelecektir.

Azrâil Aleyhisselâm: Allah-u Teâlâ onu eceli gelmiş insanların canlarını almakla vazifelendirmiştir.

• Hamele-i arş adı verilen ve arşı taşıyan melekler Âyet-i kerime'de şu şekilde geçmektedir:

"Arş'ı taşıyan ve onun çevresinde bulunanlar, Rabb'lerini hamd ile tesbih ederler." (Mümin: 7)

• Kiramen kâtibin melekleri, her insanın sağında ve solunda bulunur. Sağdaki sevapları, soldaki günahları tespit eder. İnsanların ağızlarından çıkan her sözü, işledikleri iyi ve kötü her şeyi yazarlar.

Bu yazılan defterler, kıyamet günü sahiplerine teslim edilir, hesap da bu defterlere göre olur.

Âyet-i kerime'de:

"Oysa yaptıklarınızı bilen şerefli kâtipler sizi gözetlemektedirler." buyuruluyor. (İnfitar: 10-12)

Bu melekler ayrıca mahşerde hesap sırasında yapılan işlere şahitlik ederler.

• Hafaza melekleri'nin hususi işleri vardır. İnsanların önünde ve arkasında yürüyerek gelecek tehlikelerden korurlar.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Size koruyucu (melekler) gönderir." (En'âm: 61)

"Önünde ve arkasında Allah'ın emriyle onu koruyan takipçiler (melekler) vardır." (Râd: 11)

• Münker ve Nekir melekleri ölen her insana kabirde "Rabb'in kim? Peygamberin kim? Dinin ne?" sorularını sorarlar.

Bu meleklere kabir melekleri de denir. Bu iki melek görülmeden ahiret alemine geçilmez.

• Mukarrebun diye anılan melekler daima tenzih, tehlil ve tesbih ile meşguldürler. Allah-u Teâlâ'nın Cemâl-i bâkemâli karşısında kendilerinden geçmiş, dalgın ve istiğrak halindedirler. Hiçbir şey onları alâkadar etmemektedir. Müheyyemûn adı da verilen bu meleklerin, kâinatın yaratıldığından dahi haberleri yoktur.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Mesih de, mukarreb melekler de Allah'ın kulu olmaktan asla çekinmezler." buyuruluyor. (Nisâ: 172)

• Hazene-i cennet ve cehennem melekleri, cennet ve cehennemin bekçileri durumundadırlar.

Cennet melekleri, cennetteki müminlere hizmet ederler ve onlarla arkadaşlık yaparlar. Başkanına Rıdvan adı verilir.

Cehennem melekleri veya zebâniler ise cehennemdekilere azab ederler. Bunların başkanı da Mâlik'dir.

• Rahmet melekleri, müminlerin daima yanında bulunurlar, evlerinde dahi yanlarından ayrılmazlar.

• Yardım edici melekler, müminlere darlık zamanında bilhassa muharebe zamanlarında saf tutup yardım ederler, müminlerin mâneviyatını yükseltirler. Nitekim Bedir harbi'nde insan suretine girip, Hendek harbi'nde ise görünmeden müslümanlara yardım etmişlerdir.

Âyet-i kerime'de şöyle buyuruluyor:

"Hani siz Rabb'inizden yardım istiyordunuz. O 'Ben size birbiri peşinden bin melekle yardım ederim.' diye duânıza icabet etmişti." (Enfâl: 9)

"Biz onların üzerine rüzgâr ve sizin görmediğiniz ordular göndermiştik." (Ahzâb: 9)

Bu yardım kıyamete kadar devam eder.

• Bu sayılanlardan ayrı olarak daha bir çok vazife ile mükellef melekler vardır:

Okunan selâvât-ı şerife'yi Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e ulaştıranlar.

Sokakları, yolları dolaşıp zikrullah meclislerini arayanlar ve iştirak edenler. İlim meclislerine katılanlar.

Müminin kalbine doğruyu ve hakikati ilham edenler.

Her gün sabah ve ikindi namazında müminlerle birlikte olanlar.

Cuma günleri Cuma namazına gelenleri tespit edenler, hutbe okunurken içeri girerek hutbe dinleyenler.

Meleklerin Meclisi (Mele-i Â'lâ):

• Melekler topluluğuna, en yüce melekler meclisi mânâsına gelen "Mele-i â'lâ" denir. Bu ismi Allah-u Teâlâ vermiştir:

"(De ki:) Mele-i â'lâ'da kendi aralarındaki tartışmalarına dair benim hiçbir bilgim yoktu." (Sâd: 69)

Âyet-i kerime'sinde bunu görmekteyiz.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Miraç gecesinde Mele-i â'lâ'ya uğradığını ve Cebrâil Aleyhisselâm'ı haşyetullahtan, eski bir paçavra olarak gördüğünü beyan buyurmuştur.

Mele-i â'lâ meleklerden müteşekkil olduğu gibi, bir kısmını da Mele-i a'lâ'ya yakın olan insan ruhları teşkil eder. Allah-u Teâlâ onlardan beden kafesini kaldırdığı zaman o ruhlar Mele-i â'lâ'ya katılarak onlardan sayılırlar.

Bu yüce insanların da ruhen iştirak edecekleri bu en yüce meclisin toplantılarının esrarına muttali olmak için kulak hırsızlığı yapmak isteyen cin ve şeytanlara, semâların nöbetçileri ateşten bir mermi gibi hücum ederek onları imha ederler.

Nitekim Âyet-i kerime'lerde şöyle buyuruluyor:

"Onlar Mele-i â'lâ'ya kulak verip olup bitenleri asla dinleyemezler. Dinlemeye kalkışsalar her yönden kovularak atılırlar. Onlara sürekli bir azab vardır. Hele bir tek söz kapan olursa delici bir alev onun peşine düşüverir." (Sâffât: 8-9-10)

Cinler:

• Nûrânî ve ruhânî varlıklar olan meleklerden başka, Allah-u Teâlâ'nın yaratmış olduğu cin adı verilen lâtif varlıklar da vardır. İnsanlarla birlikte yeryüzünde hayatlarını sürdürürler. Onlar ateşten yaratılmışlardır.

Âyet-i kerime'de:

"Cinleri de yalın bir ateşten yaratmıştır." buyuruluyor. (Rahman: 15)

Şeytan da cin taifesindendir.

Onların da insan toplulukları, kabileleri ve cinsleri gibi muayyen toplulukları vardır. Evlenirler-çoğalırlar, yer içerler, genci ihtiyarı vardır. Ancak nerede yaşadıkları bilinmemektedir. Dünyanın dışındaki yıldızlarda yaşama kabiliyetleri de vardır. Onlar insanları görürler, söylediklerini işitebilirler, dillerini anlayabilirler. İnsanlar ise onları göremezler.

Namazda müslümanlara iktida ederler. Gıdaları kemiktir, tezek de hayvanlarının yemidir.

Uzunluk, kısalık ve bir mekânda bulunmak gibi sıfatlara hâizdirler. Kendilerine mahsus ilimleri vardır. Muhtelif şekillere girme hassaları mevcuttur. Çok defa yılan suretinde görüldükleri rivayet olunmaktadır.

Hem hidayet yoluna hem de dalâlet yoluna gitmeye müsait kabiliyette yaratılmışlardır.

Cinlerin mümin olanları müminlerle beraber cennette, kâfir olanları kâfirlerle beraber cehennemde olacaklardır.

"Ben cinleri ve insanları ancak bana ibadet etsinler diye yarattım." (Zâriyat: 56)

Âyet-i kerime'sinde beyan buyurulduğuna göre insanlar Kur'an-ı kerim'in hükmü ile mükellef oldukları gibi, cinler de onun ahkâmı ile mükelleftirler. Resulullah Aleyhisselâm'ın insanlardan olduğu gibi, cinlerden dahi ashâbı vardı.

Şeytan:

• Şeytan Allah-u Teâlâ'ya uzun müddet isyan etmeden ibadette bulunmuştu. Meleklerin Âdem Aleyhisselâm'a secde etmeleri emri ile o da mükellef tutulunca itiraz etmiş; kendisinin ateşten onun ise topraktan yaratıldığını, bu sebeple ondan daha hayırlı olduğunu bildirmişti.

Allah-u Teâlâ'nın emrini mânâsız bularak itiraz etmesi, kendisinin Allah-u Teâlâ'dan daha iyi hükme vardığını iddia etmesi sebebiyle ilâhî rahmetten ebediyyen tardolunmuştur.

Şeytan Allah-u Teâlâ'dan, kıyamet gününe kadar mühlet istemiş ve bu isteği kabul edilince de, insanları yoldan çıkarmak için her türlü çareye başvuracağını bildirmişti.

İlk olarak Âdem Aleyhisselâm ve eşi Hazret-i Havvâ'nın cennetten çıkarılmasına sebep olmuştur.

Allah-u Teâlâ'ya gönülden inanan, ibâdetlerini yapan kullarının üzerinde şeytanın hiçbir hakimiyeti olmaz.

Bu hususta Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Şeytanın inananlar ve Rabb'lerine güvenenler üzerine bir nüfuzu yoktur." (Nahl: 99)


"Küresel Sermaye" Denilen "Canavar"

"Çekirge Sürüleri"
Her Şeyi Talan Ediyor!

"Canavarlar", "Çekirge Sürüleri":

"Kapitalizm"in zengini daha zengin, fakiri daha fakir yapma becerisi(!) son yirmi yılda inanılmaz bir ivme kazandı. "Vahşi Kapitalizm" tabiri günümüzde yaşananları ifade etmekte yetersiz kalmaya başladı. Vahşet öyle bir boyut kazandı ki, kapitalist sistemin bizzat kendisini tehdit etmeye başladı.

Dünya büyük bir krize, krizden öte ekonomik düzen evrilmesine hazırlanıyor. Bunun en büyük delilini kapitalist dünyadan gelen telaşlı açıklamalar ve şiddetli eleştirlerde görüyoruz.

Mayıs ayında Almanya Cumhurbaşkanı Horst Köhler, küresel finans piyasalarının bir "Canavar" haline geldiğini söyledi, bankacıları servetlerin büyük çapta yıkımına yol açmakla suçladı, Avrupa'daki bankacılık kültürünün bütünüyle yeniden inşa edilip düzenlenmesi çağrısında bulundu.

2005 yılında da yine Almanya başbakan yardımcısı hedge fonu olarak bilinen uluslararası fonları (Bu fon sahiplerinin en meşhuru George Soros'tur.) "Çekirge sürüsü"ne benzetmiş, sadece kâr odaklı çalışan bu fonları demokrasi için doğrudan bir tehdit olarak tanımlamıştı.

"Bu tür açıklamalar niye hep Almanlar'dan geliyor?" diye sorabilirsiniz ya da "1 trilyon dolara yakın ihracatı ile dünyanın en büyük ihracatçısı bir ülke niye şikâyet ediyor?" diye de sorabilirsiniz. Veyahut "Almanya öteden beri küresel sömürge düzeninde hakettiği payı alamadı, şikâyeti bu yüzden!" diye de yorum getirebilirsiniz.

Bunlar işin bir boyutu. Ancak bizim açımızdan esas sorulması gereken soru değil.

Esas soru şu: "Almanya gibi bir devlet bizimkilerin dış sermaye diye ağızlarının suyu akarak baktıkları küresel sermayeden 'Canavar', 'Çekirge sürüsü' gibi yaftalarla şikâyet ederken, Türkiye'nin durumu nedir?"

Türkiye'nin Durumu:

Türkiye bu "Canavarlar"ın ve "Çekirge sürüleri"nin talan ettikleri, kanını emdikleri ülkelerin hemen hemen en başında geliyor.

Bunu rakamlar söylüyor:

"• Türkiye 1980-2007 sonu arasında 1 trilyon 800 milyar dolardan fazla bir kaynak elde etti. Bu kaynağın 1.2 trilyon dolardan fazlası iç ve dış borçlanma ile elde edildi.

• 1980-2007 ikinci ay arasında vergiden elde edilen kaynaklar, borçlanma ile elde edilen kaynakların yarısından az olarak gerçekleşti.

• Paranın sistem dışında toplanması ve vergi toplayamamamızın sonucu ağır oldu, yapılan borçlanma karşılığında son 27 yıl içinde 400 milyar dolardan fazla, sadece faiz ödedik.

• Ödediğimiz iç borç faizi, dış borç için ödediğimiz toplam faizin dört ila beş katı olarak gerçekleşti. Her dalgalanma içerideki borcu katlarken, dalgalanmalarda elinde iç borç senedi bulunduran binde 1'in altında gerçek ve tüzel kişi inanılmaz gelirler elde etti.

• 400 milyar faiz ödediğimiz dönemde sadece 80-100 milyar dolar arası değişen bir yatırım yaparken, 250 milyar dolara yakın da bir personel giderimiz oldu. Bu noktada ortaya çıkan çarpıcı veri, personel giderimiz ile yatırım yaptığımız tutarın toplamı ödediğimiz faiz kadar olamadı.

• Yatırım harcamalarımız son 27 yılda iki buçuk-üç kat arasında bir artış gösterirken, iç borç faiz ödemelerimiz 75'ten, dış borç faiz ödemelerimiz ise 19 kattan fazla arttı.

• 1999-2007 başı arasında ödediğimiz faiz haftalık 700 milyon dolar ile 1 milyar dolar arasında değişti ve 2004 yılında 1 milyar doları dahi geçerek tepe noktasına ulaştı.

• Dış borçların yüzde 50'sinden fazlası son beş yıl içinde alındı.

• Son 27 yılda yatırım harcamalarının toplamı toplam borçlanmanın yüzde 10'unun bile altında kalırken, topladığımız toplam verginin yüzde 15'inin altında kaldı.

• 1999-2007 ikinci ay arasında Türkiye, 25 milyar dolara yakın bir yatırım yaparken, 85 milyar dolarlık personel harcaması yaptı. Buna karşılık aynı dönemde sadece iç borcun faizine 190 milyar dolarlık, dış borcumuzun faizine de 45 milyar dolarlık bir kaynak ayırmak zorunda kaldık. Bu faizi ödemek için 80 yıldan fazla bir sürede "yaptığımız" ne varsa; rafineri, haberleşme şirketi, ağır endüstriyel yapı, banka, hepsini sattık!

• Bugün Türkiye nominal ve reel olarak dünyanın en yüksek faizini ödüyor! Ama piyasa dediğimiz canavarın gözü doymuyor ve faiz artırması konusunda Türkiye'ye inanılmaz bir baskı var.

Sonuç: Yukarıda sadece makro verileri aktardım. Bunlara sıcak paranın son 5 yılda bu ülkeden kâr adı altında transfer ettiklerini ve Avrupa Birliği yalanı altında özümüze sokulan nifak tohumlarını da ekleyin, sonuç gayet net!" (Yiğit Bulut, 19 Mayıs 2008, rotahaber, "Kraliçe hazretleri sanki 'sömürge' geziyor" başlıklı yazısından)

19 Mayıs tarihli bir başka haber:

"Global Açığa Türkiye Yaması

Dünya devleri Türkiye ile güldü. Krizlerde bile Türkiye'den vazgeçmeyen yabancı yatırımcılar, buradan kazanıyor. Global çalkantıda birçok ülkede yara alan yabancılar kan kaybını Türkiye'den elde ettiği kârla gideriyor."

Kapitalizme entegre (!) olmakla iftihar eden Türk münevverleri(!)ne bakılırsa sıcak para deryasında yüzüyoruz, keyfimiz tıkırında.

Bu faiz ve kumar düzenine halkı da alıştırdılar. Herkesin cebinde bir sürü kredi kartı. Bankalar sanki baba ocağı.

Halkın borcu 5 yılda 3-5 katrilyondan 100 katrilyona çıkmış, borsanın %70 i yabancıların eline geçmiş, ilk 100 sanayi kuruluşunun hemen hepsi yabancı ortaklarla al gülüm-ver gülüm, devletin elinde işe yarar ne varsa yabancıya satılmış....

Kimin umurunda?

Küresel Sömürü Düzeni
Devasa Boyutlara Ulaştı:

Paradan para kazanma sistemi, (küresel kumar ve faiz ekonomisi) özellikle bilişim teknolojisinde yaşanan gelişmeler sayesinde o kadar büyüdü ki, kendi kendisini bile tehdit eder hale geldi.

Bu çekirge sürülerinin büyüklüğü 1990'da sadece 39 milyar dolardı. 2000'de 491 milyar dolara, 2007'de ise tahmini olarak 2 trilyon dolarlık bir büyüklüğe eriştiler.

Vahşi Çekirge Sürüleri,
Acımasız ve Kuralsız Hareket Ediyor:

1997 Asya krizi, 1998 Rusya krizi ve 2001 Türkiye krizlerinde bu çekirge sürülerinin parmağı vardı.

Daha 1992 yılında Soros İngiltere'yi bile devalüasyona zorlamıştı, bir gecede 1 milyar dolar para kazandı.

Kapitalist sistemin ağa babası İngiltere'ye merhamet etmeyen bu çekirge sürülerinin bize merhamet edeceğini düşünen var mı? Bazı ahmaklar var tabii.

Şimdi bu vahşi sürülerinden merhamet umanlar ya da bunların verdikleri sözü tutacaklarını zannedenlere kör, ahmak, aptal ne derseniz yakışır.

Bu vahşiler atalarının izinde giden sömürgeci sürüleridir. Milyonlarca insan ölmüş, aç kalmış, susuz kalmış, anarşi kol gezmiş umurlarında değildir. Para söz konusu olduğunda hiçbir ahlâk kaideleri ve ilkeleri de yoktur.

İspanyol istilacılar Güney Amerika'yı işgal etmeye başladıkları zaman 1532 yılında İnka imparatoru Atahualpa'yı esir aldıklarında serbest bırakmak için fidye istediler. İspanyol kumandan Pizarro savaş esirini bırakma karşılığında İnkalılardan 7 metre boyunda 5 metre eninde ve 2.5 metre yüksekliğinde bir odayı dolduracak kadar altın istedi. Tarihin gördüğü en büyük fidyeyi topladıktan sonra ise esirini öldürmekte hiç tereddüt etmedi. Haçlı seferleri olsun, bilumum Batı tarihi olsun bu tür kalleşliklerle doludur.

Bu olaydan sonra topları, tüfekleri, kılıçları, zırhları ve atları olmayan İnka halkının ve diğer Güney Amerika yerlilerinin milyonlarcası soykırımdan geçirildi. Ölümüne çalıştırılan yerliler akıl ve havsala almayacak kadar büyük acılar yaşadılar. Çocuklar annelerinin gözleri önünde doğranıp köpeklere yem olarak atıldı.

Kuzey Amerika yerlileri daha savaşçıydı. Ancak 1780'li yıllarda üzerlerine gönderilen büyük ordular karşısında tutunamadılar.

Birinci Dünya Savaşı'na gelinceye kadar hemen tüm dünyayı sömürgeleştirdiler. Nüfuz edemedikleri ülkeler büyük orduları ve bu sömürgecilerle boy ölçüşebilecek silahları olan milletlerin ülkeleri oldu. Japonlar, Türkler, Ruslar.

Güney Amerika çok kolay bir avdı. Atları, kılıçları olmayan, zırh yerine kalın abalar giyen İnka savaşçıları küçük birlikler karşısında kitleler halinde telef oluyorlardı. İnka imparatoru Atahualpa'yı esir alan Pizarro'nun askerlerinin hepsi topu topu 168 kişiydi. Halbuki İnka imparatoru 80 bin savaşçısı ile tahtının üzerine kurulmuştu. Omuzlarda tahtının üzerinde oturan İnka imparatorunu İspanyollar uzun süre yere düşüremediler. Zira her ölen askerin yerini hemen yenisi alıyordu. İspanyollar binlerce yerliyi öldürdüklerinde tek bir İspanyol askeri bile ölmemişti. Bu parlak zafer(!)in verdiği cesaretle kısa zamanda tarihte görülmemiş bir soykırım yaşandı. (Halbuki hemen hemen aynı tarihlerde Osmanlı üzerine çullanan Haçlı sürüleri hezimet üzerine hezimet yaşıyorlardı.)

Bu listeyi uzatabilirsiniz. Savunmasız Afrika yerlilerinin Amerika'ya köle olarak kaçırıldığı trajedi sahnesi günümüzdeki yansımaları ile gözümüzün önünde duruyor. Hayvan avlanır gibi avlanan Afrikalılar hayvanlardan daha kötü şartlarda gemilere istif ediliyordu. Öyle kötü bir muamele altında seyahat ediyorlardı ki; Amerika'ya taşınmak üzere gemiye bindirilenlerin bile ancak yarısı hayatta kalabiliyordu.

Afrika'da bugün de durum pek değişmiş değil. İşe yarar tarım arazileri ve maden ocakları beyaz adamların elinde. Yerli halk, atalarının topraklarında işçi (daha doğru bir tabirle günlük 1-2 dolar karşılığında çalışan modern köleler) olarak yaşıyorlar. Yıllar yılı üzerlerinde tıbbi deneyler yapıldı, kobay olarak kullanıldılar.

Bu sömürgeci ruh ve zihniyet bugün eski halinden hiçbir şey kaybetmemiş olarak devam ediyor. Zırhlı süvari birliklerinin yerini çelik yelekli, siyah gözlüklü otomatik tüfekli askerler aldı. Büyük başlar ise takım elbiseli, kıravatlı modern(!), demokrasi havarisi(!) insanlar olarak arz-ı endam ediyorlar.

Tarihte bunları ancak Selçuklu ve Osmanlı gibi muhteşem iki devletin sahibi Türkler durdurabilmişti. Bu yüzden bizden çok çekinirler. Onun için sinsi sinsi sömürmeye çalışırlar. Bizi uyuta uyuta işlerini görmek isterler. Epey de yol aldılar.

Bazı ahmaklar istediği kadar bunlarla dostluk peydahlayacağım diye uğraşıp dursun; bu millet onların nazarında sömürülecek bir millettir. Bu topraklar yeraltı ve yerüstü kaynakları ile iştah kabartan bir coğrafyadır.

Fidyemizi şimdilik tıkır tıkır ödüyoruz. Bazı haftalar 1 milyar dolara varan faizler ödedik. Faiz ödemeye devam ediyoruz. Bulmuşlar bir inek habire sağıyorlar. Fidye ödeyemez duruma geldiğimizde ellerinden gelen hiçbir şeyi arkalarına koymazlar. Ellerinden geliyorsa bu esiri öldürmekte zerre kadar tereddüt etmezler. Bunu adımız gibi bilmemiz lazım.

Kılıcımız keskin olduğu için kılıçla üzerimize gelemiyorlar. Kılıcımızı elimizden almak için her yolu denediler. İçimizdeki hainleri kullandılar, dışımızdaki hainleri kullandılar. Ancak ne yaptılarsa kılıcımızı bilemekten öteye geçemediler.

Bu bir lütf-u ilâhi'dir. Atalarımızın dualarının, Allah-u Teâlâ'ya teslimiyetlerinin, her bir karışı şüheda kanı ile yoğrulmuş bir vatan bırakmış olmalarının manevî mirası ve Allah ehli'nin manevî teveccühü ile ayakta duruyoruz.

Vahşi Çekirge Sürülerine
Anladıkları Dilden Konuşmaktan Başka Çare Yoktur:

George Soros'un bugüne kadar para kaybettiği tek ülke Rusya oldu. 1998'de yaşanan ekonomik kriz ve sonrasında gelen moratoryum yüzünden Soros 2 milyar dolar zarara uğramıştı.

Rusya ve Arjantin morotoryum ile paçayı kurtardılar. Putin "Kapitalist düzene entegre" iş adamlarını ülkesinden temizledi, sonrasını biliyorsunuz. Devlet başkanlığını bırakmadan bir gün önce de petrol, gaz, telekominasyon başta olmak üzere stratejik 42 sektörde yabancıların iş yapmasını yasaklayan bir karara imza attı.

Bu çekirge sürülerine şiddetli ve tedbirli cevap verilmezse gelinecek nokta Türkiye gibi ülkelerin geldiği noktadır. Bugün IMF ile iş yapan tek ülke Türkiye. IMF iflas etmek üzere, ancak Türkiye'den aldığı faiz geliri ile işi biraz idare ediyor.

Türkiye treni kaçırdı denilebilir. Veyahut bu çekirge sürülerinden kurtulmak için ödeyeceği diyet büyüdü de denilebilir.

Halk da kredi kartı-faiz sarmalında uyuştu kaldı. Bir zamanlar kredi borçlusu insan sayısı yüzbinlerle ifade edilirken bugün 8 milyona ulaştı. Her bir borçlunun 4-5 kişilik bir ailesi olduğunu düşünürseniz, Türkiye halkının yarısından çoğunun faiz borçlusu olduğu ortaya çıkar.

Bizi esir alıp, memleketimiz üzerinde ameliyatlar yapmaya çalıştılar. Ancak kılıcımız keskin olduğu için muvaffak olamadılar. Kılıcımızı köreltmek istediklerinden şüphemiz olmasın. Yunanistan'ın milyarlarca euroluk bir silahlanma atağına geçmesi hafife alınmasın.

Küffar planlarını uygulayamıyor, muvaffak olamıyor. Ancak ahmaklığımızın, tedbirsizliğimizin, basiretsizliğimizin cezası olarak ödediğimiz-ödeyeceğimiz diyet her geçen gün daha çok büyüyor.


TARİHTEN SAYFALAR

Yeni Kaynaklara Göre,
12 Haziran-14 Temmuz 1444'te İmzalanan;

"Edirne-Segedin Antlaşması" ve
Macar Kralı'nın Antlaşmayı Onayladığını İspatlayan Deliller (1)

Savaş hukûkuna ne kadar riâyet ettikleri târihteki sayısız vahşet örneğinden açıkça anlaşılan haçlıların, barış hukûkuna riâyetten de o kadar yoksun olduklarını ve sırf bu yüzden bile, asırlar boyu tepelerinin üstünde dönen "Osmanlı" topuzunun altında ezilmeye lâyık ve müstehak olduklarını gösteren en önemli târihî örneklerden birisi, 12 Haziran- 14 Temmuz 1444 târihleri arasında imzâlanan "Edirne-Segedin Antlaşması"nın ihlâlidir.

Sultan II. Murad döneminde, İzladi Savaşı'ndan sonra imzalanan bu antlaşmaya göre; daha önce Sırp Despotu'nun Osmanlılar tarafından alınan şehirleri kendisine geri iâde edilecek, her iki taraf da on yıl süreyle Tuna sınırını geçmeyecek ve Eflâk voyvodası her yıl düzenli olarak Osmanlı Devleti'ne vergi ödeyecekti.

Her iki tarafın da antlaşma şartlarını kabûlü üzerine, Sultan Murâd'ı temsil etmek üzre gönderilen Balta-oğlu Süleymân Bey'le; Macar kralı Ladislas, müşâviri Hunyadi Yanoş ve Despot'un temsilcileri arasında antlaşma kesin olarak imzalandı. Ancak, ağır yeminler etmesine rağmen kral, çok geçmeden antlaşmayı bozacak; yığdığı haçlı sürüsüyle Tuna sınırını aşarak kalleşçe Osmanlı topraklarına saldıracaktı!..

"Kral"dan Çok "Kralcı"lığa Soyunan
Sahte Kahramanlar:

Târihî vak'aları naklederken tarafsız davranamayan ve işlerine gelmediği zaman en açık delil ve belgeleri bile örtbas etmeye kalkışan batılı târihçilerden bâzıları, "hıristiyanlığın kahramânı" gözüyle baktıkları; Edirne-Segedin Antlaşması'nı ihlâl ederek Tuna sınırını aşan ve Osmanlı sınır bölgelerini basarak binlerce müslüman Türk'ü katletmeye kalkışan Macar kralı Ladislas'ı "ikiyüzlülük"ten kurtarmak için, "kralın antlaşmayı hiç imzalamadığı" yalanını ortaya atmışlardı. Bundan bir asır önce uydurulan ve harâretli tartışmalara neden olan bu iddiânın başını çeken Prochaska, Sırp Despot'unun ve kralın başmüşâviri Hunyadi Yanoş'un, antlaşmayı "krala danışmadan" [rege inconsulto] imzaladıklarını(1) öne sürüyor; Halecki ise otuz yedi yıl sonra onun bu yalanını pekiştirmek için "Hiçbir Osmanlı kaynağında bunu ispat edecek bir rivâyet bulunmadığı" iddiâsını ortaya atıyor,(2) J. K. Birge gibi "tahrifçi"ler de "târihçi" sıfatı altında, çeşitli saptırmalarla(3) "kralı kurtarma" çabalarına destek veriyordu.

"Kral"dan çok "kralcı"lığa soyunan bu sahte kahramanlar, uydurdukları yalana tam herkesi inandırmışlardı ki, yarım asır önce ortaya çıkan iki önemli keşif bu iddiâların hiçbirinin doğru olmadığını, Macar kralının "sulh"ü kesin olarak imzaladığını itirâza imkân bırakmayacak bir biçimde ortaya çıkardı. Bunlardan biri, Romen târihçi Fr. Pall tarafından ele geçirilen Cyiracus D'ancona'nın mektupları;(4) diğeri ise, o zamanlar genç bir Türk târihçisi olan Prof. Dr. Halil İnalcık'ın bulduğu "Gazavât-ı Sultân Murâd bin Muhammed Hân"(5) adlı Osmanlı kaynağıydı.

Yakın zamâna kadar "İtalyan hümanisti ve seyyâhı" (!) olarak tanınan, ancak sözkonusu mektupların tespitiyle, papa tarafından yeni bir haçlı seferi tezgâhlamak için Rumeli bölgesine gönderilmiş bir "câsus" olduğu ortaya çıkan Cyriacus (ö. 1455 civârı), Edirne'ye gelen elçilerle birlikte Sultan Murâd'ın huzûruna kadar çıkmayı başarmış ve Osmanlı tarafının durumunu düzenli olarak batıya aktararak istihbârat akışını sağlamıştı.(6) Cyiracus bu arada bâzı önemli mektupları da ele geçirmeyi başarmış, bunların birer sûretlerini çıkarıp saklamaktan da geri kalmamıştı.

Cyriacus'un asırlar sonra ortaya çıkan bu mektupları, özellikle de Macar kralının 24 Nisan 1444'te Sultan Murad'a yazıp gönderdiği mektup sûreti, kralın "sulh" taraftârı olduğunu ve "sulh"ü onayladığını bizzat kendi ağzından çıkan sözlerle ispat ediyor; "kral"dan çok "kralcı"lığa soyunan sahte kahramanların hevesini kursağında bırakıyor ve plânlarını büsbütün suya düşürüyordu.(7)

O Dönemde Yazılmış, Şimdi Ortaya Çıkan
Yeni Bir Osmanlı Kaynağı:
Za'îfî'nin Manzum "Gazavât-nâme"si!..

Prof Dr. Halil İnalcık tarafından elli dokuz yıl önce bulunan "Gazavât-ı Sultân Murâd bin Muhammed Hân" adlı eser ortaya çıkıncaya kadar, kralın sulhü onayladığını tasdik eden herhangi bir Osmanlı kaynağının varlığı bilinmiyordu. Bu eserin önce tanıtılması, sonra da neşri sâyesinde, ufukta ilk kez meseleye açıklık getiren bir Osmanlı kaynağı gözükmüş ve öncelikle Halecki'nin iddiâları çürütülmüş oldu. Bu eser, o dönemde yazılmış olmamakla birlikte, içinde o devrin karmaşık noktalarını aydınlatan çok önemli rivâyetler ve görgü tanıklarına dayandığı anlaşılan esaslı bilgiler içerdiği için muhâlif yöndeki iddiâları hemen susturmuştu. Müellifi bilinmeyen bu anonim "Gazavât-nâme"nin Sultan Murâd'ın vefâtından sonra yazıldığı, eserin baş tarafındaki: "Hüdâ-yı Rabbü'l-'âlemîn bu kitâb-ı pür-kusûra bâ'is olan merhûm ve mağfûrun-leh Sultân Murâd bin Muhammed Hân Hazretleri'ne sevâb-ı celîl erzânî kılub, cennet-i 'Adn ve Dîdâr-ı şerîf'ini müyesser eyleye!" kaydından kesin olarak anlaşılmaktadır.(8)

Yarım asrı aşkın bir süredir önem ve değerini koruyan bu "Gazavât-nâme"de, iddiâ edildiği gibi "sulh"ü yalnız Despot ve Hunyadi Yanoş'un değil, bizzat Macar kralınının da onayladığı: "Despôt sürüb kırâl katına girüb kırâla ahvâli bir bir söyledi ve: 'Üçümüz dahî yemîn itmeyice iş olmaz...' diyû müşâvere eylediler."(9), "...Bu melâ'înler (mel'unlar) üçü dahî galîz (ağır) yeminler idüb ve 'ahd-nâmeler yazılub Balta-oğlı'na virdiler.",(10) "Kırâl-ı bed-fi'âl: 'Hemân şimdi ne çâre idelüm ki, bu Türk ile barışub ve 'ahd-ü yemînler eyledük! Şimdi 'ahdi bozmak mümkin olur mı?' didikde..."(11) ifâdeleriyle ayan-beyan ortaya çıkmıştı.

İnalcık'ın yarım asır önce ilim âlemine tanıttığı(12) ve bu târihten ancak otuz bir yıl sonra neşredebildiği bu eserden sonra, nihâyet şimdi öyle bir kaynak ortaya çıkmıştır ki; bu kaynak doğrudan doğruya o dönemde yazılmış ve bizzat Sultân Murâd'ın yakın musâhiblerinden biri tarafından kaleme alınmıştır. Sultan II. Murâd'ın "Varna Savaşı" ve "Mora Seferi" hakkında hiçbir kaynakta rastlanmayan çok ayrıntılı bilgiler içeren, kralın "sulh"ü onayladığını ilk kez o devirde yaşamış bir görgü şâhidinin diliyle tasdik eden bu kaynak, şimdiye kadar kayıp zannedilerek maalesef kendi hâline terkedilen, asrın büyük şâirlerinden Gelibolu'lu Za'îfî Mehmed'in "Gazavât-ı Sultân Murâd İbn-i Muhammed Hân" adlı manzum gazavât-nâmesidir.(13)

Şu âna kadar varlığını ancak, Za'îfî'den sözeden yegâne "Tezkire" yazarı Sehî Bey'in: "Merhûm Sultân Murâd'uñ itdügi gazâları nazm idüb kitâb eyledi." cümlesinden(14) ve Âlî'nin "Künhü'l-Ahbâr"ındaki: "Sultân Murâd'uñ gazavâtını bir kitâb-ı manzûm eylemiş."(15) kaydından öğrendiğimiz;(16) bugüne kadar "Gazavât-nâmeler" üzerinde en geniş çalışmayı yapan Prof. Dr. Agâh Sırrı Levend'in(17) ve yukarıda zikrettiğimiz anonim "Gazavât-nâme"nin kâşifi olan Prof Dr. Halil İnalcık'ın bile "kayıp" zannettiği(18) bu eser, II. Murâd devrinde yazılmış yegâne müstakil kaynak olması nedeniyle vesîka değeri çok yüksek bir eserdir.

(1) A. Prochaska, "Varna Yenilgisi Hakkında Tenkidî Notlar" / "Rozprawy Wydzialu historyczno-filozoficznego", volume: 39, 1-60. bas.: 1900.

(2) O. Halecki, "La Croisade de Varna", Bulletin of the International Committee of Historical Sciences", t. XI, s. 68. bas.: Paris, 1938. Ayrıca bk. "The Crusade of Varna", s. 8. bas.: New York, 1943.

(3) Krş. J. K. Birge, "A guide to Turkish Area Studies", s. 190. bas.: Washington, 1949.

(4) F. Pall, "Ciriaco d'Ancona e la crociata contro i Turchi", Academie Roum, Bulletin de la sect, hist., XX, Bükreş, 1938.

(5) Halil İnalcık - Mevlüd Oğuz, "Gazavât-ı Sultân Murâd bin Muhammed Hân", TTK yayını, bas.: Ankara, 1978. İnalcık eserin sulh müzakereleri ve antlaşmanın imzalanışıyla ilgili kısmını (vr. 27a-37b) daha önce "Fâtih Devri Üzerinde Tetkikler ve Vesîkalar" adlı eserinin "Zeyl"inde yayınlamıştı. Krş. İnalcık, a.g.e., s. 187-202.

(6) J. Dabrowski, "L'année 1444", s. 12. Bulletin International de l'Académie polonasie des Sciences et des Lettres, Classe d'Historie et de Philosophie, Cracovie, 1952.

(7) Halecki, "The Crusade of Varna", s. 79-81. Kralın II. Murad'a gönderdiği mektup, Halecki'nin sırlamasına göre 2. mektuptur. Krş. a.g.e, s. 79.

(8) Halil İnalcık - Mevlüd Oğuz, "Gazavât-ı Sultân Murâd bin Muhammed Hân", a.g.e., s. 1; vr. 1a.

(9) İnalcık-Oğuz, a.g.e., s. 35; vr. 33a.

(10) İnalcık-Oğuz, a.g.e., s. 35; vr. 33b.

(11) İnalcık-Oğuz, a.g.e., s. 40; vr. 37b.

(12) Prof. Dr. Halil İnalcık, eseri yayınlamadan önce bir makale kaleme almıştı. Bk. a.mlf., "Yeni Bulunmuş Bir Gazavât-ı Sultân Murâd", A.Ü. DTCF Dergisi, VII / 2, s. 481-495. Ankara, 1949.

(13) Müstakil olarak yazılmış "en eski Osmanlı târih kaynağı" olan bu eserin transkripsiyon metni tamamlanmış olup, Türk kültürüne bir an önce kazandırılabilmesi için yerli ve yabancı kaynaklar ve arşiv belgeleri ışığında üzerinde yaptığımız kaynak tenkidi çalışmaları devâm etmektedir.

(14) Sehî Beg, "Heşt Behişt" (Tezkire'-i Sehî), Süleymaniye Ktp. Ayasofya, nr.: 3544, vr. 58b-59a; matbu' nüsha: s. 61, bas.: İstanbul, 1325.

(15) Âlî, "Künhü'l- Ahbâr", Süleymaniye Ktp. Hekimoğlu Ali Paşa, nr.: 795, vr. 176b, Tab': 5/245.

(16) Za'îfî'den ve "Gazâvât-nâme"sinden "Osmanlı Mü'ellifleri" yazarı Bursalı Mehmed Tâhir Efendi de sözetmiş olmakla birlikte (Krş. a.mlf., "'Osmânlı Mü'ellifleri", II / 292-293), onun burada verdiği bilgiler ilk iki kaynakta verilen bilgilerin tekrârından ibârettir.

(17) Agâh Sırrı Levend, "Gazavât-nâmeler ve Mihaloğlu Ali Bey'in Gazavât-nâmesi", s. 15, TTK yayını, bas.: Ankara, 1956.

(18) Krş. İnalcık, "Gazavât-ı Sultân Murâd Hân", Önsöz, s. VII.


PEYGAMBER -sallallahu aleyhi ve sellem- EFENDİMİZ'İN
ÇOCUK SEVGİSİ

Her yönü ile hayatlarımıza örnek almamız gereken Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in çocuklara yaklaşımından örnekler sunacağız. Bu örnekleri okurken unutmayalım, Peygamber Efendimiz'in hayatı, söz ve davranışları "sünneti seniyye" dir. Sünnet-i seniyye'ye uyan müslümanlara ise birçok sevap, ecir ve bilemediğimiz hikmetler vardır.

Peygamber Efendimiz'in bütün çocuklara karşı derin bir ilgisi vardı. Karşısındaki çocuk bir yetişkinmişçesine ciddiyet gösterir, değer verirdi. Yaramazlık yaptıkları zaman ise bunu çocukluklarına verirdi. (Ebeveynler olarak sadece bu yönünü tatbik etmiş olsaydık, birçok bağırış ve çağırışlarımız lüzumsuz ve gereksiz olurdu.)

• Bir gece evlerinde misafir kaldığı sırada, torunu Hazret-i Hasan -radiyallahu anh- uyanarak su ister. Resulullah -sallallahu aleyhi ve sellem- Efendimiz, kızından önce davranarak bardağı uzatır. Bu arada Hüseyin de uyanmış ve o da su istemektedir. Ama Resulullah Aleyhisselâm suyu önce Hasan'a verir. Durum dikkatinden kaçmayan Hazret-i Fatma sorar: "Babacığım,Hasan'ı daha mı çok seviyorsunuz?"

Resulullah Aleyhisselâm:

"Hayır, fakat önce o istemişti." diye cevap verir.

• Peygamberlik vazifesi verildiği yıllarda, insanlar kız çocuklarını diri diri toprağa gömmekteydi. Bundan kurtulduğu için şanslı sayılabilecek olanlar ise ömürleri boyunca, mal gibi alınıp satılan, insanla-hayvan arası bir canlı muamelesi görerek yaşarlardı. Bu toplum Peygamber Efendimiz'in başta kendi kızları olmak üzere bütün kız ve kadınlara karşı davranışlarını şaşkınlıkla izlerlerdi… Nasıl davranmaları gerektiğini öğrenirlerdi. "Bağış ve ihsanlarda çocuklarınızın arasını eşit tutun." diye nasihat ederdi.

Şöyle buyurmuştur: "Eğer ben birini üstün tutacak olsaydım, kızları üstün tutardım."

Bir Hadis-i şerif'lerinde de mealen, "Eğer bir kimse kız çocuğu olur da onu diri diri gömmezse, hor görmezse ve erkek çocuklarını ona tercih etmezse Allah onu cennete kor." buyurmuşlardır.

• Manevi torunu Usame'nin yüzündeki kiri temizlerken bir yandan da onu sevip, "Eğer Usameciğim kız olsaydı onu bir güzel giydirir, takılarla küpelerle de süslerdim." buyurmuştu.

• Ashab-ı kiram'ın rivayetine göre Medine'li kız çocuklarından birisi elini tuttuğunda, çocuk elini bırakıncaya kadar onunla dolaşırdı.

• Kızları ile evlendikten sonra dahi her dertleri ile ilgilenirlerdi. Karşılaştıklarında alınlarından öper, ağladıkları zaman elleri ile gözyaşlarını silerlerdi. Her dertlerini peygamber babalarına anlatırlardı.

• Kız veya erkek bütün çocukları bir çiçek gibi sever, değer verirdi. Kendisine bir hediye getirildiğinde onu o sırada yanında bulunanların en gencine verirdi. Çocuk kokusu için "cennet kokusu" buyurmuşlardır.

Namazda, secde sırasında küçük torunları sırtlarına çıktığında çocuk kendiliğinden ininceye kadar beklerdi. Bir defasında secdeleri uzadığında Ashab-ı kiram "Yâ Resulellah! Size bir şey olduğunu veya vahiy geldiğini zannetmiştik" demişlerdi.

• "Çocuğu olan onunla çocuklaşsın." buyurmuşlardır.

Koşu yarışı yapan çocukları görunce o da aralarına karışıp onlarla beraber yarışır, kazananı devesinin üzerine alır ve Medine sokaklarında gezdirirdi.

• Bir defasında torunu kucağında iken altını ıslatmaya başlayınca, hemen almak isteyen annesine izin vermemiş, çocuğun eziyetinin bitmesini beklemiştir.

Çocukların ağlamalarına dayanamazdı.

"Kim ağlayan çocuğunu susturuncaya kadar gönlünü alır, hoş davranırsa, Allah da ona cennette memnun olacağı kadar nimet verir" buyurmuşlardı.


SURİYE - İSRAİL BARIŞ GÖRÜŞMELERİ
NEYİ AMAÇLIYOR?

Ocak 2004 tarihinde Suriye lideri Beşar Esad Ankara ziyaretinde Cumhurbaşkanı Sezer, Başbakan Erdoğan ve zamanın dışişleri Bakanı Gül ile "İsrail ile anlaşma yapmak istiyoruz, bizim adımıza İsrail ile anlaşınız." isteğinde bulunmuştu.

İsrail'in 1967 "6 Gün Savaşları" sırasında işgal ettiği yerlerden birisi de Suriye toprağı olan Golan Tepeleri'ydi.

Arap ülkeleriyle kurulduğu günden itibaren savaş halinde bulunan İsrail su ihtiyacının % 20'lik kısmını buradan karşılıyor. Hayati öneme sahip bu kaynaklardan niçin ve ne karşılığında vazgeçmeyi istemektedir? Veyahut istiyor mu?

1967'de Suriye'nin Savunma Bakanı Hafız Esad'dı. Aynı kişi 1971 yılında yönetimi ele geçirdiği günden ölümüne kadar Golan Tepeleri'ni geri almak için çalışmıştı. Suriye'nin esas hedeflerinden birisi haline gelen bu emelle bir nesil büyümüştü.

Golan Tepeleri ve İsrail:

Genelkurmay Başkanı Moşe Yaalon'un: "Suriye ile varılacak anlaşmaya karşılık, Golan'ın askeri gerekliliğinden vazgeçebiliriz. Ordumuz, İsrail'deki siyasi otoritenin Golan'dan çekilme kararı vermesi halinde, sınırlarımızı nerede olsa korur." demesine rağmen bölgedeki Yahudilerin dini otoritesi Haham Yigal Ariel ise: "Golan Tepeleri, İsrail topraklarının bir parçasıdır. Ayrıca buranın fethedilmesi yönünde Tanrı tarafından verilen buyruklar vardır." demektedir.

İsrail'de barış anlaşması yapanların akibetlerinin ne olduğu belli. Onun için hahamlar Meclisi'nin kararları siyasetçileri bağlamaktadır. Büyük İsrail devletinin sınırları içinde gösterilen Golan'dan çekilmek planı nasıl yürürlüğe konacak bilinmiyor.

İsrail'in eski Başbakanı Begin'in: "Ben parlamentonun çoğunluğunu temsilen Golan tepelerinin, tarihi açıdan İsrail topraklarının bir parçası olduğunu ve öyle kalmaya devam edeceğini ilan ediyorum." dediği bilinmektedir.

Suriye, Lübnan ve Ürdün'ün büyük akarsu kaynaklarını içinde barındırıyor olması Golan'ı çok önemli kılmaktadır. İsrail su ihtiyacının önemli bir kısmını buradan sağlamaktadır.

Sonuç olarak: "İsrail'in Golan'a yönelik işgalci planları oldukça eskidir. İngiltere'nin Filistin üzerindeki denetiminin başladığı 1918 senesinde İsrail devletinin kurucusu ve ilk başbakanı David Ben Gurion, İngiliz İşçi Partisi'ne gönderdiği bir mektupta Yermuk Nehri suyunun taşıdığı önemden dolayı, Golan'ın kendilerine verilmesini talep etmişti. Bununla birlikte Suriye'nin o dönemde Fransa'nın sömürgesi olmasından dolayı Uluslararası Yahudi Ajansı, İngiltere hükümetinden Fransa hükümetiyle görüşerek Golan tepeleri ve dağlık Cebel'il Şeyh bölgesinin gelecekte kurulması planlanan, İsrail'in sınırlarına dahil edilmesini içeren bir anlaşmayı gerçekleştirmesini de talep etmişti. Bu dilek 20. yüzyılın ilk yarısında gerçekleşmediyse de, Golan'ın işgal edilmesi hedefi gerçekleşti. İsrail ordusu 6 Temmuz 1967 tarihinde Golan bölgesinin 1200 km2lik kısmını işgal etti.

... Golan ve Golan tepeleri etrafındaki düzlük alanların ortasında oldukça yüksek bir tepe olması nedeni ile jeo-stratejik bir konuma sahiptir. Bu tepelere sahip olmak başta hemen yanı başındaki Şam olmak üzere Beyrut, Amman ve Filistin üzerinde doğal bir stratejik hakimiyet üstünlüğüne de sahip olmak anlamına gelmektedir." (Dursun Yıldız, Cumhuriyet Strateji, 5 Mayıs 2008)

Bakalım Suriye-İsrail barışı gerçekleştirilebilecek mi? Barış konusunda İsrail'e güvenilir mi?

Şimdi Yeni Bir Barış Planlanıyor:

Daha evvel de barış görüşmeleri yapılmıştı. Enver Sedat ile Menahem Begin, Yaser Arafat'la İzhak Rabin arasında görüşmeler yapılmış; Nobel Barış Ödülü bile alanlar olmuştu. Bakalım bu sefer barış ödülünü kim ve niçin alacak?

Bölgede kalıcı bir barışın Türkiye olmadan asla gerçekleşmeyeceğini bütün bölge ülkeleri bilmektedir.

Bundan dolayı Suriye lideri B. Esad; "İsrail'le barış Türkiye'siz olmaz, şimdi ihtiyacımız olan şey Türkiye'nin arabuluculuğunda bir anlaşma zemini bulmaktır. Türkiye 2007 yılından beri Suriye ile İsrail arasında arabuluculuk yapmaktadır." demiştir.

İsrail Başbakanı E. Olmert; "Çok açıkça Suriye ile barış istiyoruz ve bu yönde hareket ediyoruz. Eğer terör desteğine son verirse ve şer ekseninden kendini uzaklaştırırsa Suriye ile barış ciddi biçimde düşünülmelidir. Biz onların ne istediğini biliyoruz, onlar da bizim ne istediğimizi biliyorlar" diyerek barışa yeşil ışık yakmıştır!

Bu barışın nasıl ve kimin için, hangi ülke ve toplumun yararına olacağına ise kimse yeterli bir cevap veremez. Ama burada İsrail'in çok önemli kazanımlarının olacağını özellikle İran'ın vurulması mukabilinde değişmeleri kendi lehine çevirebileceğini belirtmeliyiz.

Bu arada ABD'li yetkililer Suriye'nin Kuzey Kore'nin yardımıyla gizlice nükleer reaktör inşa etmek girişiminde bulunduğunu, bununla ilgili bilgi vermesi gerektiğini, Amerikan Kongre üyelerine reaktörle ilgili belgelerin sunulduğunu öğreniyoruz. Bu bilgilerin asılsızlığı Suriye tarafından belirtilmiş, böyle bir olayın olmadığı, Suriye'ye karşı bir komplo olduğu ifade edilmiştir. Suriye'nin ABD Büyükelçisi ise; "Irak'taki kitle imha silahları ile ilgili yalan söylemişlerdi, bu gün de yeniden yalan söylüyorlar." demektedir.

Uluslararası Atom Enerjisi Kurumu Başkanı Muhammed El Baradey, ABD'yi "Suriye'nin nükleer santral inşa ettiğine dair istihbaratı saklamakla, İsrail'i de hava saldırısından önce kendilerine Suriye'de teftişte bulunmaları için fırsat vermemekle" suçlamaktadır.

Başbakan Suriye'ye gidecek, görüşmelerde bulunacak;

"Beşşar Esad babası Hafız Esad'ın 6 gün Savaşları'nda yitirdiği Golan Tepeleri'ni 40 yıl sonra geri alma umuduyla Erdoğan'ı karşılayacak. Çünkü, Suriye için Golan Tepeleri'ni geri almak, "Ulusal gururu ve onuru kurtarmak" anlamına geliyor. Bununla birlikte tarafların bugünden yarına masaya oturmalarını beklemek doğru değil. Çünkü Esad, Suriye ile İsrail arasındaki doğrudan görüşmelerin ABD'nin himayesinde yapılmasını istiyor. Bu, Suriye'yi "Şer güçleri" arasında sayan Bush yönetimiyle mümkün değil. O nedenle ABD'de Kasım'daki başkanlık seçimleri ve ardından yeni yönetimin oluşması beklenecek. Önemli bir nokta: Suriye-İsrail gizli uzlaşması her şeye rağmen pamuk ipliğine bağlı. O ipliği korumak veya koparmak da ABD'nin elinde. Biz bu satırları yazarken CIA yetkilileri Kongre'de geçen 6 Eylül'de İsrail savaş uçaklarının Suriye'de nükleer olduğu iddia edilen bir tesise saldırısıyla bilgi vermeye hazırlanıyorlardı. Gizli birleşimdeki bilgiler medyaya sızdırılırsa İsrail'i zora sokacak. Suriye'yi ise küçük düşürecek sırlar ortaya dökülürse, patlak verecek kriz iki ülke arasında yeniden savaş rüzgarları esmesine kadar varabilir." (Erdal Şafak, 25.04.2008)

ABD ve İsrail; Türkiye ile İran'ın aralarının açılması için ne gerekiyorsa yaptılar. Ama Türkiye bu oyuna gelmedi. İran'la yapılan Doğalgaz anlaşması bile bu iki ülkenin uykularını kaçırdı. İsrail için iki kabus ülkeden İran'ın şöyle veya böyle saf dışı bırakılması esas gayedir. Bunun için Cheney'in Ortadoğu ve Türkiye ziyareti önem arz etmektedir. Planlar yapıldı, kılıçlar çekildi ve hazırlıklar yapıldı. İran ile Suriye arasında ihtilaf çıkarma girişimleri de sonuçsuz kaldı. ABD, AB ve İsrail ve müttefiklerinin bu konudaki çabaları sonuç vermedi.

İsrail, Filistin'e karşı yaptırımlarından vazgeçmeden İran ile Türkiye'nin arasının açılması için ne gerekiyorsa onu yapmaktan çekinmemişti. İsrail'in hedefi için korkulu rüya Irak'ın parçalanmasından sonra sıra güçlü ve büyük potansiyele sahip İran'ın gücünün sınırlandırılması gerekiyordu ki bunun için gerekli hazırlıklar yapılmıştır.

İsrail, her barış görüşmelerinin ardından Millî ülküsü'ne biraz daha yaklaşabilmek için mutlaka bir özel savaşla karşılık vermiştir. Bu saldırının yeni adresi Suriye olabilir, yine Lübnan olabilir, Filistinliler daha fazla katledilebilirler. İran, büyük lokma olduğundan bu işin ancak ABD ve müttefiklerince gerçekleşeceğini pekala bilmektedir. Zaten son zamanlarda Amerika'nın saldırılarının kılıfı hazırdır. Kolluk kuvveti olarak NATO, siyasi destek olarak da BM kullanılmaktadır.

İran, ABD'ne kafa tutmaya devam ediyor, İsrail de tıpkı Suriye gibi Türkiye'nin arabuluculuğunda barış görüşmelerine başlamak istiyor.

Filistinlilerin acısına son verilmediği müddetçe bölge huzura kavuşacak mı? Zor, hem de çok zor.

İsrail'de Filistin üzerinde taviz verenler mutlaka cezalandırılmışlardır. Rabin öldürülmüş, Sabra ve Şatilla katliamlarının mimarı Şaron uyutulmuştur. Arafat tarihe gömülmüştür.

İsrail, Türkiye'nin kendisiyle stratejik, askeri, iktisadi işbirliğinden de faydalanarak Filistin üzerinde saldırılarını, kıyımlarını, katliamlarını sürdürmektedir.

İsrail Demek ABD Demektir:

ABD, İsrail'in emrinde bir devletçiktir! Yani nükleer güç sahibi olduğu iddiasıyla İran'ın yok edilmesi için gereken bir saldırının gerçekleşmesi için kısa süreli de olsa Suriye'yi kenarda tutmak gibi bir niyetleri olabilir. Bu hiç de yabana atılacak bir konu değil. Ocak ayından bu yana Amerika'nın yeniden savaşa hazırlandığına ilişkin işaretler var. Cheney ve ekibi ABD'ndeki güçlü Musevi Lobisi, Körfez bölgesindeki İran konusu halledilmeden hiçbir meselenin çözülemeyeceğini, Büyük Ortadoğu Projesi'nin hayata geçirilemeyeceğini, İsrail'in "millî sınırlarına" kavuşamayacağını çok iyi biliyorlar ve gerekli adımları atıyorlar. İran'ı bir başka yazıya bırakmak kaydıyla İsrail'in bölge için planlarını irdeleyelim.

İran'ın nükleer tesislerine karşı İsrail'in hava saldırılarında bulunabileceği ihtimali güçlü. İsrail geçen ay ülkenin genelinde 5 günlük topyekün seferberlik ve savunma tatbikatı gerçekleştirmiştir. Elbette bunun çok önemli ve birincil sebepleri bulunmaktadır. İsrail, bölgede kendini tamamen yalnız hissediyor. Etrafının düşman çemberiyle sarılmış olduğunu düşünüyor. Ortadoğu'nun tek nükleer devlet olmak özelliğini elinden kaçırmak istemiyor. Güçlü ve kalkınmış, nükleer silahlara sahip komşularını hazmedemiyor. İran'ın nükleer silah elde etmesine engel olunması işinde siyasi ve iktisadi ambargo dışında bir gelişme elde edememesi yüzünden İran işinin bir an evvel başlaması ve bitirilmesini kendince zaruri görüyor.

Hatırlanacağı üzere İsrail, Irak'ın Osirak'ta kurmakta olduğu nükleer santrali 1981'de hava saldırısıyla yerle bir etmişti. 2007 yılının Eylül ayında yine İsrail, Suriye'nin Türkiye'ye yakın bir bölgesindeki bazı tesisleri sürpriz bir şekilde bombalamıştı. Bunların gizli nükleer tesisler olduğu iddiaları vardı, doğrulanmadı. İran için böylesi bir baskını göze alamadığı ise açık. Ama İsrail bu, ne yapacağı, hangi hamleleri atacağı belli olmaz. Onun için her an sıcak ve tehlikeli gelişmelere hazırlıklı olmak gerekmektedir.

Lübnan'a giren ve Hizbullah karşısında beklemediği bir yenilgi alan İsrail, Araplarla yaptığı bütün savaşları kazanmanın sarhoşluğu içinde idi. Hizbullah'ın arkasında İran vardı. Hizbullah yenilgisinin intikamı şöyle veya böyle bir şekilde alınmalı, çöken İsrail psikolojisi düzeltilmelidir! İran'ın nükleer tesislerine yönelik bir hava saldırısı durumunda bunu en çok ABD destekleyecektir. Geçmişte bütün saldırılarında İsrail'e destek veren en önemli ülke hatta hamisi ABD'dir. Lübnan'ın işgali de dahil olmak üzere Amerika İsrail'i her zaman desteklemiştir. Her türlü desteği vermiştir. İsrail'e yapılan bir saldırıyı kendine yapılmış kabul etmektedir. Buna Holokost Doktrini adı verilmektedir. Her ne şekilde olursa olsun ABD İsrail'i desteklemek, onunla olmak zorundadır. Amerika'nın ipleri Yahudilerin elindedir. Amerika kendisinin ve Yahudilerin maddi ve manevi çıkarları için Ortadoğu Bölgesinde bulunmak, var olmak ve tutunmak zorundadır. Bunun için hem müttefike, hem piyonlara hem de Yahudilere muhtaçtır.

Amerika Ne Yapmak İstiyor?

"Geçen hafta, Saddam Hüseyin rejiminin Başbakan Birinci Yardımcısı ve Dışişleri Bakanı Tarık Aziz'in Irak'ın işgalinden 5 yıl sonra yargı önüne çıkarılması vesilesiyle arşivimizi karıştırdık. Onun 17 Ağustos 1982'de "Le Monde" gazetesinde yayınlanan demecini bulduk. İçimiz sızladı.

1982'yi kısaca anımsatalım: .... Irak ile İran arasındaki savaş (Bağdat'a ABD başta olmak üzere tüm batı, Tahran'a ise Sovyetler Birliği sürekli silah takviyesi yapıyorlardı. ... Donald Rumsfeld, Bağdat'a gidip Saddam'a "her türlü silah ihtiyacınızı karşılamaya hazırız" diyordu.) dar bir bölgede (Şatt'ül Arap) iki taraftan da binlerce cana mal olan siper çatışmalarıyla sürüp gidiyor....

İşte öyle bir savaşın henüz başında Tarık Aziz, 1929'da İskenderiye'de doğan ve bu coğrafyayı çok iyi bilen Paul Balta'yla mülakatında şöyle diyor:

"ABD, İsrail'in 20 yıl önce hazırladığı bir stratejinin peşine takıldı. Plan, Ortadoğu'nun etnisite ve mezhep temelinde bir sürü küçük devlete dönüştürülmesini amaçlıyor. İsrail'in bölgedeki üstünlüğünün ancak bu şekilde sürdürülebileceği hesaplanıyor. Plana göre Irak üçe bölünecek: Kuzeyde Kürt, ortada Sünni Arap, güneyde Şii Arap devletleri. Lübnan ise Maruniler, Dürziler, Şiiler ve Sünniler olmak üzere 4-5 devlete parçalanacak. Ürdün Bedeviler ve Filistinliler olmak üzere ikiye ayrılacak. Suudi Arabistan Krallığı kurulduğu 1933 öncesinin aşiret düzenine döndürülüp bir çok devletçik yaratılacak. Bu planın yürüyebilmesi için, öncelikle en büyük engel görülen Irak'a saldırılması gerekiyor. Çünkü bölgede hem su, hem petrol kaynaklarına sahip olan tek ülke Irak. ... Göreceksiniz; işe Irak'la başlayacaklar."

Bu müthiş öngörüsünden 21 yıl sonra ülkesi işgal edilen Tarık Aziz şimdi ... yargılanıyor. Aslında ileriyi görmesinin bedeli ödetiliyor ona. .... Zaten John Mc Cain'den Ortadoğu ve Orta Asya orduları komutanlığına atanan General David Patreus'a kadar ABD devletinin asıl temsilcileri de gerçeği saklamıyorlar: "En az 100 yıl oradayız!"" (Erdal Şafak, 5 Mayıs 2008)

BOP'un altındaki gizli imzanın "Büyük İsrail Devleti" adına Yahudilere ait olduğu anlaşıldı değil mi?

Güvenilmez Ülke!

Bu planın Türkiye ayağı da var. Bu yüzden Türkiye ile ABD arasındaki ilişkiler her şeye rağmen geriliyor.

Umur Talu "Güvenilmez Ülke" başlıklı yazısında bu gerçeğe vurgu yapıyor. Yorum ve değerlendirme okuyuculara aittir.

"Gelecekte Türkiye daha zor tahmin edilebilir ve daha az güvenilir bir müttefik olacak. ABD iyi ilişkilerinin sürmesini istese bile, Kürt sorunu, İran'ın nükleer niyetleri, Lübnan Krizinin yarattığı sorunlar daha belirleyici olacak.

Türkiye'nin Batı kimliği ile Ortadoğu'ya yönelişi arasındaki gerilimler artacak. Son on yılda kendini belli eden, ABD ve Türkiye çıkarları arasındaki farklılıklar büyüyecek… Türkiye, Ortadoğu'daki operasyonları için ABD'ye İncirlik üssünü kullandırtmada daha gönülsüz olacak. Özal'ın üssü ABD'ye kullandırtması kural değil, istisna idi. O günden beri Türkiye İncirlik'ten muharip görevleri giderek daha fazla engelledi. ABD, Körfez ve Ortadoğu bölgelerindeki operasyonları için Türkiye üslerine, özellikle de İncirlik''e güvenemez.

Kürt sorununun önemine binaen, hiçbir bağımsız Kürt devleti istemediği için, Türkiye, İran ve Suriye arasındaki iyi ilişkiler devam edecek. Dolayısıyla, Türkiye, ABD'nin İran ve Suriye'yi tecrit etme yahut rejimlerini devirme operasyonlarında gönülsüz olacak. ABD'ye hep, iki ülke ile diyalog çağrısında bulunacak. Bu, ABD ve Türkiye arasındaki gerilimlerin en önemli noktası. ..." (Sabah:17. 04. 2008)

Küresel aktör denilen güçlerin ne kadar hırslı ve doymaz oldukları göz önüne alınırsa; Türkiye'nin sıkıntılarının daha da artacağını tahmin edebilirsiniz.


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html