176. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Ey İman Edenler! Allah'ı Çok Çok Zikredin." (Ahzâb: 41)

"Zikrullah Elbette En Büyük (İbadet)tir." (Ankebût: 45)

"O Size Nasıl Hidayet Ettiyse, Siz de O'nu Öylece Zikredin." (Bakara: 198)

"İnsan Bir Şeyi Severse Dâima Onu Anar." (Câmiu's-sağîr)

"Kulum Beni Zikredip Dudaklarını Benim İçin Kıpırdattığı Müddetçe Ben Kulumla Beraberim." (İbn-i Mâce)

"Kıyamet Gününde Allah Katında En Faziletli Kul, Dünyada İken Allah-u Teâlâ'yı Çok Zikretmiş Olandır." (Câmiu's-sağir)

ZİKRULLAH

ZİKRULLAH
Mânâ ve Önemi
İlâhî Emir
Ayrılanlar
Zikrullah ve Şükür
Kalplerin Şifâsı
Allah-u Teâlâ’nın Kulunu Anması
En Büyük Kalkan Zikrullah
Musa Aleyhisselâm’a Zikrullah Emri
Zekeriyâ Aleyhisselâm’a Zikrullah Emri
HADİS-İ ŞERİF’LER

ZİKRULLAH’TAN KAÇANLAR VE KARŞI ÇIKANLAR

ZİKRULLAH’IN KISIMLARI
1. UMUM MÜSLÜMANLARIN ZİKRİ
2. TARİKAT EHLİNİN ZİKRİ

ZİKRULLAH İÇİN TEŞKİL EDİLEN HALKALAR
3. HAKİKAT EHLİNİN ZİKRİ
4. MÂRİFETULLAH EHLİNİN ZİKRİ
5. HASS’ÜL-HAS OLANLARIN ZİKRİ

ZİKRULLAH’IN ÖZÜ
Bâtınî Zikrin En Güzeli

/ İsmail Yavuz

A'LÂ SÛRE-İ ŞERİF'İNİN TEFSİRİ-1

Tesbih ve Tenzih

HAZRET-İ MUHAMMED ALEYHİSSELÂM

Tarihi Yolculuk

Medine’li müslümanlar Resulullah Aleyhisselâm’ı işitmişler, ayaklarına yüz sürmek için her sabah kuşluk vaktinde Harre denilen mevkiye çıkarak, öğle sıcağı basıncaya kadar dört gözle bekliyorlardı. Resulullah Aleyhisselâm’ın mağaraya sığındığından haberleri yoktu.

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (98)

Muhammed Ca'fer Ed-Dımeşkî -kuddise sırruh- (2)
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (33)

Muhyiddîn İbnü'l-Arâbî -Kuddise Sırruh- (22)

Onlar her zaman için o “Nûr”un karşısında bulunuyorlardı, her an vahiyle mülâkî idiler. O “Nûr” yetiyordu onlara. Amma o “Nûr”dan bin dört yüz sene uzaklaşılmış, vahiy inmemiş, ortaklık kararmış, amma “Vekîl”i kalmış. Ona sıdk ile bağlı olan işte bu dereceye nâil oluyor.

TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ (13)

"Allah Yolunun Rehberi Mürşid-i Kâmil"

Bedeni hastalıkların teşhis ve tedavisi için hâzık bir tabibe müracaatı emir buyurmuş olan Resulullah -sallallahu aleyhi ve sellem- Efendimiz, mânevi hastalıklardan kurtulmak için de mânevi bir tabibe, Rabbânî bir âlime başvurmayı dini bir ihtiyaç olarak göstermiştir. Mühim olan bu mânevi hastalıklardır.

İSLÂM İLMİHALİ

Allah-u Teâlâ'nın Meleklerine İnanmak

Meleklere iman etmek, iman esasları arasında mühim bir yer tutar. Bütün peygamberlere dini hükümler vahiy yoluyla ve melek vasıtası ile ulaştırıldığı için; meleklere inanmamak, peygamberleri, getirdikleri kitapları ve tebliğ ettikleri dini inkâr etmek demektir.

GÜNDEM

Tarımsal Üretim ve Gıda Güvenliği, Ulusal Güvenliğin En Önde Gelen Unsurlarındandır! / Uğur Kara

Hiçbir tedbirimiz yok. Hiçbir politikamız yok. Küresel tekeller neyi dayatırsa onu yapacağız diye uğraşıp duruyoruz. Geleceğimizi, sağlığımızı, ekonomimizi, kimliğimizi, inancımızı kendi ellerimizle düşmana teslim ediyoruz.

GÜNDEM

Dick Cheney Yeni Savaşlar İçin Ortadoğu Turuna Çıktı! / Şinasi Çapa

Amerikalı şahinler yine iş başındalar ve İran işini sıkı tutuyorlar.

Hüzünlü Bir Ayrılık ve Milleti Ayakta Tutan "Tarihi Hafıza"!

TARİHTEN SAYFALAR

Fethin Mânevî Cihetini Hedef Alan Asılsız İddiâlara Cevaplar / Hakan Yılmaz

İstanbul'un kılıç erlerinin zâhirî gayretinden ziyâde mânevî şahsiyetlerin desteğiyle fethedildiği noktasında, Osmanlı târihçilerinin hepsi ittifak etmişlerdir. Ezcümle, "İstanbul'un mânevî fâtihi" olduğunda hiç kimsenin tereddüt etmediği Akşemseddîn -kuddise sırruh- Hazretleri'nin fetihteki rolü nasıl inkâr edilebilir? Atsız ve benzerleri her ne kadar bu gerçeği inkâr etmeye kalkışmışlarsa da, bunun aksini ispat edecek tek bir delil dahî gösterememişlerdir, gösterebilmeleri de mümkün değildir!..

EĞİTİM

Gerçek Sınava Hazırlık Canan Büşra Kara


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Zikrullah ilâhî bir emir gereğidir. Yüce dinimizin emir buyurduğu ne kadar ibadet varsa hepsi de zikrullahın ikamesi ve icrâsı içindir.

Allah-u Teâlâ Kur’an-ı kerim’inde:

“Benim zikrim için namaz kıl!” (Tâhâ: 14)

Âyet-i kerime’si ile dinin direği ve temeli, ibadetlerin rehberi olan namazı emretmiş olduğu gibi:

“Ey iman edenler! Allah’ı çok çok zikredin.” (Ahzâb: 41)

Âyet-i kerime’si ile de kendisini zikretmeyi emretmiştir. Namaz da ilâhî bir emirdir, zikrullah da ilâhî bir emirdir.

Kur’an-ı kerim’de diğer ibadetler için:

“Çok çok namaz kılınız!”, “Çok çok oruç tutunuz!” gibi ifadeler olmamasına karşılık: “Allah’ı çok çok zikrediniz!” gibi ifadelerin bulunması, zikrullahın ne kadar önemli bir ibadet olduğunu göstermeye yeterlidir.

Âyet-i kerime’de:

“Zikrullah elbette en büyük (İbadet)tir.” buyuruluyor. (Ankebût: 45)

Zikrullahtan daha büyük, daha üstün bir şey yoktur. Amellerin en yücesi, en iyisidir.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“– Müferridler yarışı kazandılar!”

“– Müferridler kimlerdir yâ Resulellah?”

“– Onlar o kimselerdir ki, Allah-u Teâlâ’nın zikrine bütün benlikleri ile dalmışlardır, başka şeylerle uğraşmazlar.

Bu zikir onlardan yüklerini indirmiştir, kıyamete hafif olarak gelirler.” (Hâkim)

Dönüşü olmayan bir günde hafif olmak, hiç şüphesiz ki bahtiyarlıkların en büyüğüdür.

Zikrullah, hidayete ermenin bir şükran ifadesidir:

“O size nasıl hidayet ettiyse, siz de O’nu öylece zikredin. Bundan önce siz sapıklardan idiniz.” (Bakara: 198)

Câhillerden idiniz, Allah-u Teâlâ’yı nasıl zikredeceğinizi bilmiyordunuz. Şimdi ise hidayete ermiş bulunuyorsunuz. Hidayet ve iman nimetine karşılık O’na şükrediniz.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyurur ki:

“Zikre muvaffakiyet Allah tarafından bir nimettir. O nimetin şükrünü yerine getiriniz.” (Münâvî)

İnanan bir mümin için hidayete ererek dünya saâdetine ve âhiret selâmetine nâil olmaktan daha büyük bir lütuf tasavvur edilemez.

Kudsî Hadis-i şerif’de şöyle buyuruluyor:

“Ey Âdemoğlu! Beni zikrettikçe şükrümü ifa etmiş ve beni unuttukça hakkımı unutmuş olursun.” (Câmiu’s-sağir)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Şeytan insanoğlunun kalbine nüfuz etmek için istilâ eder. Lâkin kalp Cenâb-ı Allah’ı zikredince ümitsiz olarak geri çekilir. Unutursa istilâ eder.” (Nevâdir-ül usûl)

Zikrullah şeytanı uzaklaştırır, Allah-u Teâlâ’nın hoşnutluğunu kazandırır.

Zikri Allah olanın fikri de Allah olur. Zikrullaha devam etmek Allah dostlarının âdetidir, Allah-u Teâlâ’nın bir nimetidir. Hakk’ı zikredeni Hakk da zikreder, Hakk ile ünsiyet kurar, kurbiyet peyda eder, af ve mağfiret kapılarının en büyüğü o sayede açılır.

Bâki esselamü aleyküm ve rahmetullah...


"Ey İman Edenler! Allah'ı Çok Çok Zikredin." (Ahzâb: 41)

"Zikrullah Elbette En Büyük (İbadet)tir." (Ankebût: 45)

"O Size Nasıl Hidayet Ettiyse, Siz de O'nu Öylece Zikredin." (Bakara: 198)

"İnsan Bir Şeyi Severse Dâima Onu Anar." (Câmiu's-sağîr)

"Kulum Beni Zikredip Dudaklarını Benim İçin Kıpırdattığı Müddetçe Ben Kulumla Beraberim." (İbn-i Mâce)

"Kıyamet Gününde Allah Katında En Faziletli Kul, Dünyada İken Allah-u Teâlâ'yı Çok Zikretmiş Olandır." (Câmiu's-sağir)

ZİKRULLAH

Zikrullah taatlerin efdalidir. Çünkü zikrin sevabı Allah-u Teâlâ'nın kulunu zikretmesidir.

Âyet-i kerime'sinde:
"Siz beni zikredin ki ben de sizi zikredeyim." buyuruyor. (Bakara: 152)

Bu Âyet-i kerime'ye birçok mânâlar verilmiştir.
Şöyle ki; bana itaat ederek siz beni zikrediniz, ben de sizi rahmetimle mağfiretimle zikredeyim.
Siz beni duâ ile zikrediniz, ben de isteklerinizi size vererek sizi zikredeyim.
Siz beni övgü ile zikrediniz, ben de sizi övgü ile nimetlerle zikredeyim.
Siz beni ihlâs ile zikrediniz, ben de sizi halâsla, kurtuluşla zikredeyim.
Siz beni dünyada zikrediniz, ben de sizi âhirette zikredeyim.
Siz beni refahınız rahatınız zamanında zikrediniz, ben de sizi belâ ve musibete uğradığınız zaman zikredeyim.
Siz beni ibadetle zikrediniz, ben de sizi yardımımla, inayetimle zikredeyim. Siz beni yolumda cihadla zikrediniz, ben de sizi hidayetimle zikredeyim.
Siz benim ulûhiyetimi kabul ederek zikrediniz, ben de sizi kulluğa kabul ile zikredeyim.

Mânâ ve Önemi:

Zikrin mânâsı, Allah-u Teâlâ'nın yüceliğini meth-ü senâ etmek maksadı ile dilden ve gönülden gelen güzel kelimelerle anmak demektir.

Zikrullah; mârifetullah yolunun esası, kalbin ve ruhun kavuşturucusudur.

Zikrullah; kalplerin nuru, ruhların huzurudur. Gözlerin cilâsı, her derdin devâsıdır.

Zikrullah; kalbe itminandır, enistir, en iyi arkadaştır, bir müminin bütün hayatını kaplar.

Zikrullahla meşgul olmak, kalbin düzelmesinin aslıdır. Kalbe ferahlık ve genişlik verir, kalpte inşirah hâsıl olur.

Geceleri zikrullahla ihyâ etmek, amellerin üstünü, hâllerin en güzelidir.

Zikrullah ile gönül mâsivâdan, her türlü pisliklerden temizlenir. Zikrullahla kalbi mâmur olanın iş ve ahlâkı güzel olur. Zikrullah velâyet alâmetidir.

Zikri Allah olanın fikri de Allah olur. Zikrullaha devam etmek Allah dostlarının âdetidir, Allah-u Teâlâ'nın bir nimetidir. Hakk'ı zikredeni Hakk da zikreder, Hakk ile ünsiyet kurar, kurbiyet peyda eder, af ve mağfiret kapılarının en büyüğü o sayede açılır.

Zikrullah rızkı celbeder. Allah-u Teâlâ rızık sebeplerini halkeder, kişi kolaylıkla rızkını temin eder.

Zikrullah kişiye mehabet, halâvet ve güzellik verir. Zikrullahla meşgul olanların kalpleri kuvvetli olduğu gibi, bedenleri de kuvvetli olur.

Zikrullah insanı ilâhî azaptan kurtaran yegâne ibadettir. Hata ve günahları giderir, kötülükleri iyiliğe çevirir.

Zikrullah meclisleri, meleklerin de katıldığı mahallerdir. Zikrullah meclisleri, meleklerin zikredenleri ziyaret ve tavaf etmelerine sebep olur.

Zikrullaha devam edenler kıyamet gününde korkudan, hasret ve pişmanlıktan yana emin olurlar.

Zikrullah ile meşgul olanlara, kendileri istemeden de daha üstünü verilir.

Zikrullah kul ile cehennem arasında siperdir. Allah-u Teâlâ zikreden kulunu sevinç ve sürura garkolmuş bir halde cennetine koyar.

Herşey fânidir, zikrullah bâkidir.

İlâhî Emir:

Zikrullah ilâhî bir emir gereğidir. Yüce dinimizin emir buyurduğu ne kadar ibadet varsa hepsi de zikrullahın ikamesi ve icrâsı içindir.

Allah-u Teâlâ Kur'an-ı kerim'inde:

"Benim zikrim için namaz kıl!" (Tâhâ: 14)

Âyet-i kerime'si ile dinin direği ve temeli, ibadetlerin rehberi olan namazı emretmiş olduğu gibi:

"Ey iman edenler! Allah'ı çok çok zikredin." (Ahzâb: 41)

Âyet-i kerime'si ile de kendisini zikretmeyi emretmiştir. Namaz da ilâhî bir emirdir, zikrullah da ilâhî bir emirdir.

Kur'an-ı kerim'de diğer ibadetler için: "Çok çok namaz kılınız!", "Çok çok oruç tutunuz!" gibi ifadeler olmamasına karşılık: "Allah'ı çok çok zikrediniz!" gibi ifadelerin bulunması, zikrullahın ne kadar önemli bir ibadet olduğunu göstermeye yeterlidir.

Âyet-i kerime'de:

"Zikrullah elbette en büyük (İbadet)tir." buyuruluyor. (Ankebût: 45)

Zikrullahtan daha büyük, daha üstün bir şey yoktur. Amellerin en yücesi, en iyisidir.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"-Müferridler yarışı kazandılar!"

"-Müferridler kimlerdir yâ Resulellah?"

"-Onlar o kimselerdir ki, Allah-u Teâlâ'nın zikrine bütün benlikleri ile dalmışlardır, başka şeylerle uğraşmazlar.

Bu zikir onlardan yüklerini indirmiştir, kıyamete hafif olarak gelirler." (Hâkim)

Dönüşü olmayan bir günde hafif olmak, hiç şüphesiz ki bahtiyarlıkların en büyüğüdür.

Ayrılanlar:

Allah-u Teâlâ iman edip amel-i sâlih işleyenleri ve çok çok zikredenleri ayırmaktadır:

"Ancak iman edip amel-i sâlih işleyenler ve Allah'ı çok çok zikredenler müstesnâdır." (Şuarâ: 227)

Zikrullah ve Şükür:

Zikrullah, hidayete ermenin bir şükran ifadesidir:

"O size nasıl hidayet ettiyse, siz de O'nu öylece zikredin. Bundan önce siz sapıklardan idiniz." (Bakara: 198)

Câhillerden idiniz, Allah-u Teâlâ'yı nasıl zikredeceğinizi bilmiyordunuz. Şimdi ise hidayete ermiş bulunuyorsunuz. Hidayet ve iman nimetine karşılık O'na şükrediniz.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyurur ki:

"Zikre muvaffakiyet Allah tarafından bir nimettir. O nimetin şükrünü yerine getiriniz." (Münâvî)

İnanan bir mümin için hidayete ererek dünya saâdetine ve âhiret selâmetine nâil olmaktan daha büyük bir lütuf tasavvur edilemez.

Kudsî Hadis-i şerif'lerde şöyle buyuruluyor:

"Ey Âdemoğlu! Beni zikrettikçe şükrümü ifa etmiş ve beni unuttukça hakkımı unutmuş olursun." (Câmiu's-sağir)

"Ben kulumun zannına göreyim, beni zikrettiği yerde ben onunlayım. Kulum beni kendi içinde zikrederse, ben de onu kendi nefsimde zikrederim. Beni toplulukta zikrederse, ben de onu daha hayırlı bir toplulukta zikrederim." (Buhârî)

Bir kul için bundan daha sevindirici bir müjde olamaz.

Kalplerin Şifâsı:

Zikrullah; dinimizin emri, imanın alâmeti, ibâdetlerin beyni, aklın nuru, kalbin cilâsı, ruhun hayatı, gönlümüzün miracı ve her derdin ilâcıdır.

Hadis-i şerif'te:

"Zikrullah kalplerin şifâsıdır." buyuruluyor. (Münâvî)

Zikir nurdur, zikrullahla meşgul olanın içi nurlanır. İç nurlanınca hikmet husule gelir.

Zikrullah, kulu gafletten koruyan mânevî bir zırhtır.

"İnsan bir şeyi severse dâima onu anar." (Câmiu's-sağîr)

Hadis-i şerif'i mucibince, bir şeyi seven onu hiç dilinden düşürmez. Yani bir insan Allah-u Teâlâ'yı çok zikretmezse sevgi iddiâsında yalancıdır.

Allah-u Teâlâ zikreden kulunu şu ilâhî iltifatlarla taltif buyurur:

"Kulum beni zikredip dudaklarını benim için kıpırdattığı müddetçe ben kulumla beraberim." (İbn-i Mâce)

Zikrullah hayata hayat katar, kabre aydınlık, ahirete azık hazırlar.

"Bir kul benim zikrimle meşgul olmasından dolayı kendi ihtiyaçlarının talebini unutursa ben o kuluma kendisi istemezden önce in'am ve ihsan ederim." (Tirmizî)

Allah-u Teâlâ'nın rahmet hazinelerinin sonu yoktur. Sadece ahirette değil, dünyada da huzurlu bir hayat bahşeder.

Allah-u Teâlâ'nın Kulunu Anması:

Zikrullah taatlerin efdalidir. Çünkü zikrin sevabı Allah-u Teâlâ'nın kulunu zikretmesidir.

Âyet-i kerime'sinde:

"Siz beni zikredin ki ben de sizi zikredeyim." buyuruyor. (Bakara: 152)

Bu Âyet-i kerime'ye birçok mânâlar verilmiştir.

Şöyle ki;

Bana itaat ederek siz beni zikrediniz, ben de sizi rahmetimle mağfiretimle zikredeyim.

Siz beni duâ ile zikrediniz, ben de isteklerinizi size vererek sizi zikredeyim.

Siz beni övgü ile zikrediniz, ben de sizi övgü ile nimetlerle zikredeyim.

Siz beni ihlâs ile zikrediniz, ben de sizi halâsla, kurtuluşla zikredeyim.

Siz beni dünyada zikrediniz, ben de sizi âhirette zikredeyim.

Siz beni refahınız rahatınız zamanında zikrediniz, ben de sizi belâ ve musibete uğradığınız zaman zikredeyim.

Siz beni ibadetle zikrediniz, ben de sizi yardımımla, inayetimle zikredeyim.

Siz beni yolumda cihadla zikrediniz, ben de sizi hidayetimle zikredeyim.

Siz benim ulûhiyetimi kabul ederek zikrediniz, ben de sizi kulluğa kabul ile zikredeyim.

Her ibadetin belli bir şartı olduğu halde, zikrullah için hiçbir şart yoktur. Ayakta, oturarak, yatarak bile zikretmek câizdir. Abdestli olmak efdal olduğu halde, abdestsiz olarak da yapılabilir.

Hadis-i şerif'te ise şöyle buyuruluyor:

"Kıyamet gününde Allah katında en faziletli kul, dünyada iken Allah-u Teâlâ'yı çok zikretmiş olandır." (Câmiu's-sağir)

Allah-u Teâlâ her şey için bir sebep yaratmıştır. Muhabbetullah'ın husulüne sebep de zikrullahtır. O'nun sevgisine nâil olmak isteyenler zikrullaha devam etmelidirler.

En Büyük Kalkan Zikrullah:

Şeytanın nüfuzundan ve vesvesesinden korunmak için zikrullah en büyük kalkandır.

Bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Takvâya erenler, şeytan tarafından bir vesveseye uğrayınca Allah'ı zikrederler. Bir de bakarsın ki onlar gerçeği görüp bilmişlerdir bile." (A'râf: 201)

Kendi hatalarının nerede olduğunu ve şeytanın hilesinin nereden geldiğini görürler ve hemen yanlıştan sakınırlar. Böylece Allah-u Teâlâ tarafından kendisine ihsan edilen basiretleri daha da artmış olur.

•

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Şeytan insanoğlunun kalbine nüfuz etmek için istilâ eder. Lâkin kalp Cenâb-ı Allah'ı zikredince ümitsiz olarak geri çekilir. Unutursa istilâ eder." (Nevâdir-ül usûl)

Zikrullah şeytanı uzaklaştırır, Allah-u Teâlâ'nın hoşnutluğunu kazandırır.

"Şeytan insanoğlunun kalbinin üzerinde tünemiş vaziyette bekler. Allah-u Teâlâ'yı zikredince çekilir, gaflet edince vesvese verir." (Buhârî)

Kişinin ebedî hayatına kastetmiş olan şeytanın vesvesesinden kurtulmak ne büyük muvaffakiyettir.

Allah-u Teâlâ zikrullaha devam eden kimseden şeytanı nasıl uzaklaştırırsa, zikrullahtan gâfil olan kimseye de şeytanı arkadaş yapar:

"Kim Rahman olan Allah'ın zikrinden göz yumarsa, biz ona şeytanı musallat ederiz. Artık o onun ayrılmaz bir arkadaşıdır." (Zuhruf: 36)

Dünyada da ahirette de onunla birlikte olur. Dünyada onu masiyete iter, kıyamet gününde onunla birlikte cehenneme girer.

Musa Aleyhisselâm'a
Zikrullah Emri:

Musa Aleyhisselâm Firavun'a Hakk ve hakikati tebliğ etmek için Allah'u Teâlâ'dan emir aldığı zaman, kardeşi Harun Aleyhisselâm'ı kendisine yardımcı vermesini niyaz etmişti.

Daha sonra Musa Aleyhisselâm'ın şöyle söylediği Âyet-i kerime'de beyan buyurulmaktadır:

"Ki seni daha çok tesbih edelim ve seni daha çok zikredelim." (Tâhâ: 33-34)

Allah-u Teâlâ duâsını kabul ederek şöyle buyurdu:

"Sen ve kardeşin âyetlerimle gidin, beni zikrimde gevşek davranmayın." (Tâhâ: 42)

Çünkü Allah-u Teâlâ'nın celâl ve azametini zikreden kimse her şeyi hafif görür, O'ndan başka hiçbir şeyden korkmaz.

Zekeriyâ Aleyhisselâm'a
Zikrullah Emri:

Yahya Aleyhisselâm'ın doğumu ile ilgili olarak Zekeriyâ Aleyhisselâm'ın istemiş olduğu işaret kendisine verilmiş, insanlarla konuşmaya muktedir olamamıştı.

Bu halde iken Allah-u Teâlâ zikrullahla meşgul olmasını, şükrünü ve tesbihini çoğaltmasını emrederek şöyle buyurdu:

"Rabb'ini çok zikret, sabah akşam O'nu tesbih et!" (Âl-i imrân: 41)

Üç gün zarfında, işaretle olanın dışında hiç kimse ile görüşüp konuşmadan; devamlı zikrullahla, tesbih, tehlil ve ibadetle meşgul oldu. Her şeyden alâkasını keserek, huzur-u kalp ile Allah-u Teâlâ'ya yöneldi.

HADİS-İ ŞERİF'LER

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz insan hayatının her safhası için müstesnâ bir numunedir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Andolsun ki Resulullah sizin için, Allah'a ve ahiret gününe kavuşmayı arzu edenler ve Allah'ı çok zikredenler için güzel bir numunedir." buyuruyor. (Ahzâb: 21)

Allah-u Teâlâ'yı çok çok zikreden müminler, böyle bir zikr-i kesirle Resulullah Aleyhisselâm'a uymuş ve onu kendilerine numune edinmiş olurlar.

O Resulullah Aleyhisselâm ki zikrullahın fazilet ve meziyetini Hadis-i şerif'lerinde şöyle beyan buyurmaktadır:

"-Amellerinizin en hayırlısını, Melik'inizin katında en temizini, derecelerinizde en yükseğini, altın ve gümüş infâk etmenizden daha hayırlı, düşmanlarınızla karşılaşıp boyunlarını vurmanız ve onların da sizin boynunuzu vurup şehid etmelerinden daha hayırlı olan bir işi haber vereyim mi?"

"-Evet yâ Resulellah!"

"-Allah-u Teâlâ'yı zikretmektir." (Tirmizî)

•

"Yâ Resulellah! Kıyamet günü Allah katında derece bakımından kulların hangisi daha üstündür?"

"-Allah'ı çok zikredenler!"

"-Yâ Resulellah! Allah yolundaki gaziden de mi?"

"-Kırılıncaya ve kana boyanıncaya kadar kılıcını kâfirlere ve müşriklere çalsa da, Allah'ı çok zikredenler derece bakımından ondan daha üstündür." (Tirmizî)

•

Bir kimse: "Yâ Resulellah! Hangi cihadın ecri daha büyüktür?" diye sordu, Peygamber -sallallahu aleyhi ve sellem- Efendimiz:

"Allah-u Teâlâ'yı en çok zikredenlerinki." buyurdu.

Bundan sonra namaz kılanlar, zekât verenler, hacca gidenler ve sadaka verenler için de aynı soruyu sordu. Peygamber -sallallahu aleyhi ve sellem- Efendimiz de hepsine aynı cevabı verdi.

Bunun üzerine Hazret-i Ebu Bekir -radiyallahu anh-, Hazret-i Ömer -radiyallahu anh-e:

"Hayırların hepsini Allah-u Teâlâ'yı zikredenler alıp gitti." dedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de:

"Evet!" buyurdu. (Ahmed bin Hanbel)

•

Abdullah bin Busr -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"En hayırlı amel, dünyadan ayrılırken dilinin Allah'ın zikriyle meşgul olmasıdır." (Câmiu's-sağîr: 4025)

•

"-Yâ Resulellah İslâmî hükümler çoğaldı. Bana sımsıkı sarılacağım bir şey haber ver!"

"-Dilin, Allah-u Teâlâ'nın zikriyle devamlı ıslak bulunsun." (Tirmizî)

•

Enes -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Allah'ı zikreden bir cemaatle sabah namazı vaktinden güneş doğuncaya kadar birlikte oturmam, bana İsmail oğullarından dört tanesini azat etmemden daha sevgili gelir.

Allah'ı zikreden bir cemaatle ikindi namazı vaktinden güneş batımına kadar oturmam dört kişi azat etmemden daha sevgili gelir." (Ebu Dâvud: 3667)

•

"Şüphesiz ki her şeye cilâ verecek bir âlet var, kalbin cilâsı ise zikrullahtır.

Azaptan kurtulmak için zikrullah gibi bir şey olamaz. Meğer ki kılıcın kırılıncaya kadar Allah yolunda muharebe etsen dahi." (Câmiu's-sağir)

Savaşta ölen şehit olur, Allah katında büyük bir mertebeye erer. Nefsine mağlup olan bir kimse ise ahirette büyük azaplarla karşılaşır. Bunun içindir ki nefis terbiyesinde büyük bir âmil olan zikrullahın fazileti bu kadar büyüktür.

•

"Kim ki sabah namazını cemaatle kıldıktan sonra oturup, güneş doğuncaya kadar Allah-u Teâlâ'yı zikrederse, sonra da iki rekât namaz kılarsa, kendisi tam bir hacc, tam bir umre sevabı gibi sevap kazanır." (Tirmizî)

Resulullah -sallallahu aleyhi ve sellem- sabah namazını kılınca namazgâhında güneş doğuncaya kadar otururlardı.

•

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Gâfiller arasında Allah'ı zikreden, cihaddan kaçanlarla birlikte kaçmayıp vuruşmaya devam eden gibidir.

Gâfiller arasında Allah'ı zikreden, karanlık evdeki kandil gibidir.

Gâfiller arasında Allah'ı zikreden, şiddetli soğuktan yaprakları dökülmüş ağaçlar arasında yemyeşil duran ağaç gibidir.

Gâfiller arasında Allah'ı zikreden kişiye Allah cennetteki yerini ölürken gösterir.

Gâfiller arasında Allah'ı zikreden kimsenin, bütün insanlar ve hayvanlar adedince günahlarını Allah affeder." (Câmiu's-sağîr: 4311)

•

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Kim bir yere oturur ve orada Allah'ı zikretmez (hiç zikretmeden kalkar) ise, Allah'tan ona bir noksanlık vardır.

Kim bir yere yatar, orada Allah'ı zikretmezse, ona Allah'tan bir noksanlık vardır.

Kim bir müddet yürür ve bu esnâda Allah'ı zikretmezse, Allah'tan ona bir noksanlık vardır." (Ebu Dâvud: 4856 - 5059)

•

Ebu Ümame -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Kim yatağına temiz (abdestli) olarak girer ve uyku bastırıncaya kadar Allah'ı zikrederse gecenin herhangi bir saatinde uyanıp da Allah'tan dünya veya ahiret hayırlarından bir şey isterse Allah-u Teâlâ istediğini mutlaka ona verir." (Tirmizî: 3525)

•

"Rabb'ini zikredenlerle etmeyenlerin misali, diri ve ölü gibidir." (Buhârî)

Zikrullah ile mânevî gıdasını alan ruhlar dirilir, alamayan ruhlar ölür. Zikrullah, ruhun hayatı için, balığın suya duyduğu ihtiyaç gibidir.

•

"İçerisinde Allah zikredilen ev ile zikredilmeyen evin misali, diri ile ölü gibidir." (Buhârî)

İhlâsla zikrullaha devam edenler bütün bu faziletlere erdikleri gibi, zikrullah yapılan mahaller de bu faziletten nasiplerini almaktadırlar.

•

Ümmü Hânî -radiyallahu anhâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"'Lâ ilâhe illâllah' kelimesini hiçbir amel faziletçe geçemez ve bu kelime hiçbir günah bırakmaz." (İbn-i Mâce: 3797)

•

"Zikrin efdali Lâ ilâhe illâllah, duânın efdali ise elhamdülillah'tır." (İbn-i Mâce)

"Lâ ilâhe illâllah" Kelime-i ülyâ'dır, İslâm'ın mihveridir, diğer rükünlerin üzerine oturduğu kaidedir.

•

Muaz bin Cebel -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Cennet sakinleri, Azîz ve Celîl olan Allah'ı zikretmeden geçirdikleri bir anın dışında hiçbir şeye teessüf etmeyeceklerdir." (Câmiu's-sağîr: 7701)

"Çok zikreden kimseyi Cenâb-ı Allah sever." (Câmiu's-sağir)

Hâlik'ın mahlûkunu sevmesinin fevkinde bir güzellik düşünülemez.

•

"Muhabbetin çokluğundan dolayı Cenâb-ı Allah'ı kalbinden çıkarmayan kimse nifaktan kurtulur." (Câmiu's-sağir)

Tahkikî imana kavuşur, Allah-u Teâlâ'nın hoşnutluğunu kazanır.

•

"Allah-u Teâlâ'yı çok zikretmekle o derece mest olunuz ki, münâfıklar sizi mecnun zannetsinler." (Câmiu's-sağir)

Nitekim günümüzde bu gibi kimseler hor görülmektedirler.

•

"Zikir, farz olmayan oruçtan efdaldir." (Münâvî)

Hâlik ile mahlûk arasında daimi bir irtibat sağlar, kalbi Mevlâ'ya döndürür.

•

"Zikir sadakadan efdaldir." (Münâvî)

Sadakaya riyâ karışırsa sevabını giderebilir. Zikrullah ise riyâdan uzaktır, hiç kimse bilmez.

ZİKRULLAH'TAN KAÇANLAR
VE
KARŞI ÇIKANLAR

"Kalbini zikrimizden gâfil kıldığımız, hevâ ve hevesine uymuş, haddi aşmış kimselere boyun eğme." (Kehf: 28)
Onlar iradelerini iyiye, doğruya ve güzele sarfetmedikleri için, Allah-u Teâlâ kalplerini zikrullahtan gâfil kılmış, şeytanın vesveselerine terketmiştir.
"Bizim zikrimize iltifat etmeyen ve dünya hayatından başka bir şey istemeyen kimseden yüz çevir." (Necm: 29)
Ümmet-i Muhammed'e bu bir emirdir. Zikrullahtan kaçınan kimselerden kaçınmak lâzımdır. Onlar ezelî istidatlarını kaybetmişlerdir.

Zikrullahla hayat bulanlar Kur'an-ı kerim'de övülürken, diğer taraftan zikrullahı sevmeyenler ve karşı çıkanlar Âyet-i kerime'lerde kınanmakta ve zemmedilmektedir:

"Allah ortaksız olarak zikredildiği zaman ahirete inanmayanların kalpleri nefretle çarpar." (Zümer: 45)

Bu tiksinti ve nefretin sebebi, Allah-u Teâlâ'yı ve ahiret gününü inkâr etmelerinden dolayıdır.

Onların kalbi kalp olmaktan çıkmıştır. Vicdanları da vicdan olma hususiyetini yitirmiş, çürümüş ve bozulmuştur.

"Gönülleri ise bomboştur." (İbrahim: 43)

Âyet-i kerime'sinde işaret buyurulduğu üzere, gönülleri boş, hevâ ve heveslere kapılmış kalmış.

"Şeytan onlara galebe çaldı ve zikrullahı onlara unutturdu. İşte onlar şeytandan yana olanlardır." (Mücâdele: 19)

Şeytan onların kalplerini öyle bir istilâ etmiştir ki, onlara zikrullahı unutturmuştur. İşte şeytan, hâkimiyeti altına aldığı kimselere böyle yapar.

"Kalpleri Allah'ı zikretmeye kaskatı olan kimselere ise yazıklar olsun! Onlar apaçık dalâlet içindedirler." (Zümer: 22)

İşte o kalpleri katılaşmış kimseler, açık bir şekilde Hakk'tan uzaktırlar. Kalpleri yumuşamaz, korkmazlar, anlamazlar, farkına varmazlar.

"Kim Rabb'inin zikrinden yüz çevirirse, Rabb'i onu gittikçe artan bir azaba uğratır." (Cin: 17)

Öyle bir azapla muazzeb olunurlar ki, o azapla hiçbir zaman rahat görmezler. Şiddetli azapları artar durur.

"Kalbini zikrimizden gâfil kıldığımız, hevâ ve hevesine uymuş, haddi aşmış kimselere boyun eğme." (Kehf: 28)

Onlar iradelerini iyiye, doğruya ve güzele sarfetmedikleri için, Allah-u Teâlâ kalplerini zikrullahtan gâfil kılmış, şeytanın vesveselerine terketmiştir.

"Bizim zikrimize iltifat etmeyen ve dünya hayatından başka bir şey istemeyen kimseden yüz çevir." (Necm: 29)

Ümmet-i Muhammed'e bu bir emirdir. Zikrullahtan kaçınan kimselerden kaçınmak lâzımdır. Onlar ezelî istidatlarını kaybetmişlerdir.

"Sen Allah de, sonra bırak onları, daldıkları bataklıkta oynayadursunlar." (En'âm: 91)

Allah-u Teâlâ'nın zikrinden yüz çeviren, Rabb'i ile râbıtasını koparan kimseler hakkında Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Kim benim zikrimden yüz çevirirse, onun hakkı da dar bir geçimdir." (Tâhâ: 124)

Bu gibi kimseler her ne kadar bolluk içinde olsa da, müreffeh bir hayat yaşıyor görünse de, onun hayatı sıkıntılarla, şüphelerle ve darlıklarla doludur. Onun iç huzuru ve gönül ferahı yoktur. Kararsızlıklar ve dengesizlikler içinde bocalar durur.

Allah-u Teâlâ münâfıklar hakkında ise Âyet-i kerime'sinde:

"Onlar Allah'ı pek az zikrederler." buyurmuştur. (Nisâ: 142)

Allah-u Teâlâ:

"Onlar Allah'ı unuttu, Allah da onları unuttu." (Tevbe: 67)

Âyet-i kerime'si ile münâfıklar Allah'ın zikrinden gâfil oldukları için, onları lütuf ve ihsanlarından mahrum bıraktığını beyan buyurmaktadır.

Bir Hadis-i şerif'te ise şöyle buyuruluyor:

"Bir kimse Allah'ı çok zikretmezse imandan uzaklaşır."

•

Allah-u Teâlâ'nın bir kulunu sevmesi, muhakkak ki o kulun zikrullahı sevmesi ve iştigal etmesi ile kâimdir. Etmeyenlerin ise cezalandırılacakları vaad ve vaîdinin bir neticesidir.

Musa Aleyhisselâm Allah-u Teâlâ'ya hitaben:

"Yâ Rabb'i! Ben istiyorum ki kullarından kimi sevdiğini bileyim de, ben de onu seveyim." dedi.

Allah-u Teâlâ buyurdu ki:

"Beni çok zikreden kulumu gördüğün zaman bil ki ben onu severim. Beni zikretmeyenleri de gördüğün zaman anla ki ben ona buğzederim." (Tirmizî)

Hâlik'ın mahlûkunu sevmesinin fevkinde bir güzellik, O'nun gadabının üstünde de bir çirkinlik düşünülemez.

Allah-u Teâlâ'nın bir kulunu sevmesi, muhakkak ki o kulun zikrullahı sevmesi ve iştigal etmesi ile kâimdir. Etmeyenlerin ise cezalandırılacakları vaad ve vaîdinin bir neticesidir.

"Allah-u Teâlâ'ya muhabbetin alâmeti zikrullahı sevmek, buğzunun alâmeti zikrullahı sevmemektir." (Câmiu's-sağir)

Hadis-i şerif'i ile Resulullah -sallallahu aleyhi ve sellem- Efendimiz zikrullahı sevmeyenleri Allah-u Teâlâ'nın sevmediğini ve buğzettiğini beyan buyuruyor.

Allah-u Teâlâ Kur'an-ı kerim'inde:

"Allah'ı unuttuklarından dolayı Allah'ın da kendilerine kendilerini unutturduğu kimseler gibi olmayın, onlar fâsıkların ta kendileridir." (Haşr: 19)

Âyet-i kerime'si mucibince, zikir ve fikirden gâfil olan müminleri fâsık kelimesi ile vasıflandırıyor.

Müminler bunlara benzememelidirler.

ZİKRULLAH'IN
KISIMLARI

Zikrullah ibâdetlerin en kolayı ve fakat en faziletlisidir.
Böylesine faziletli ve yüce olunca, elbetteki zikredenler de insanların en yücesi olur.
Allah-u Teâlâ diğer birçok Âyet-i kerime'lerinde zikrullahı teşvik buyurarak, zikrullahla meşgul olanları meth-ü senâ etmiştir:
"Öyle erler vardır ki, onları ne bir ticaret ne de bir alış-veriş zikrullahtan, namaz kılmaktan, zekât vermekten alıkoymaz.
Onlar gönüllerin ve gözlerin halden hâle döneceği günden korkarlar." (Nûr: 37)
Şurası unutulmamalıdır ki, ahiret kazancı ve ahiret zenginliği dünyadan çok daha hayırlıdır.
Dünya kazançlarının faydaları ömürle sona erer. Dünyada kazanıp ahirette iflâs etmek akıl kârı değildir.

Zikrullah beş kısma ayrılır:

1. Umum müslümanların zikri.

2. Tarikat ehlinin zikri.

3. Hakikat ehlinin zikri.

4. Mârifetullah ehlinin zikri.

5. Hass'ül-has olanların zikri.

Allah-u Teâlâ'yı tanıma ve tekarrübiyet nispetinde zikir değişir.

1. UMUM MÜSLÜMANLARIN ZİKRİ:

Allah-u Teâlâ mümin kullarına zâtını çokça zikretmelerini bildirerek, mal ve evlâtlara aldanma hususunda münâfıklara benzemekten onları sakındırmaktadır:

"Ey iman edenler! Ne mallarınız ne evlâtlarınız sizi zikrullahtan alıkoymasın.

Kim bunu yaparsa işte onlar ziyana uğrayanlardır." (Münâfikûn: 9)

Zikrullahı bırakıp da dünya hayatının geçici zevklerine aldananların, ahirette çok büyük kayba uğrayacakları şüphesizdir.

Allah-u Teâlâ'ya gerçekten iman eden müminler zikrullah ile memurdurlar. Çünkü zikrullah imanın alâmeti, ibadetlerin özüdür, bütün usül ve kaidelerin başıdır.

Âyet-i kerime'sinde şöyle buyurmaktadır:

"Onlar ayakta iken, otururken, yanları üzerinde yatarken Allah'ı zikrederler." (Âl-i imrân: 191)

Kalplerini zikrullahın nuru ile tenvire çalışırlar.

Bu üç hâl insanın bütün hâllerini içine alır. Onlar her ne hâlde bulunurlarsa bulunsunlar, kalpleri zikrullahtan başka bir şey ile itminan zevkini bulamadığı için zikrullahtan gaflet etmezler.

Bu Âyet-i kerime umuma, yani bütün iman edenlere şâmildir.

Her ibadetin belli bir şartı olduğu halde, zikrullah için hiçbir şart yoktur. Ayakta, oturarak, yatarak bile zikretmek câizdir. Abdestli olmak efdal olduğu halde, abdestsiz olarak da yapılabilir.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Sabah akşam Rabb'inin ismini zikret!" (İnsan: 25)

Her an Rabb'ini zikretmeye devam ederek kalbini nurlandır.

•

Namaz da zikrullahın şümulüne girdiği halde, Allah-u Teâlâ Mâide Sûre-i şerif'inin 91. Âyet-i kerime'sinde "Zikrullah" ile "Namaz"ı ayrı ayrı beyan etmiştir:

"Şeytan, içki ve kumar yüzünden aranıza düşmanlık ve kin sokmak, sizi zikrullahtan ve namazdan alıkoymak ister." (Mâide: 91)

İnsan zikrullahtan ve namazdan uzaklaşınca, artık her günah işlenir, ne din kalır ne de iman, ne dünya kalır ne de ahiret.

Bir Âyet-i kerime'sinde de şöyle buyuruyor:

"Namazı bitirdiğiniz zaman, ayakta iken, otururken ve yanlarınız üzerinde yatarken de Allah'ı zikredin." (Nisâ: 103)

Bu emre uyan ve gereğini icrâ edenler Hakk'ın sevgisini kazanırlar.

Namaz ibadetlerin büyüğüdür, fakat her zaman kılınmaz. Zikrullah ise ayakta iken, otururken, yatarken... her zaman yapılabilir.

Namazın zikrullaha vesile olduğuna dâir Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Eğer korkarsanız, yaya yahut binek üzerinde (namazınızı) kılın. Emniyete kavuştuğunuzda, bilmediklerinizi size öğrettiği gibi Allah'ı zikredin." (Bakara: 239)

Allah-u Teâlâ'yı zikretmek; kaleleri olan, yakınlarında da düşmanları olan ve kalenin içine girerek, kapıları kapatıp kendilerini düşmandan koruyan topluluğa benzer.

Hem zikrullah hem de cihad en yüksek mertebedir. Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Ey iman edenler! Düşman topluluğu ile karşılaştığınız zaman sebat edin ve Allah'ı çok zikredin ki umduğunuza kavuşabilesiniz." (Enfâl: 45)

Dünyada da ahirette de muvaffakiyetlere, saâdet ve selâmete eresiniz.

•

Allah-u Teâlâ:

"İman edenlerin zikrullah için kalplerinin saygı ile yumuşaması zamanı hâlâ gelmedi mi?" (Hadîd: 16)

Âyet-i kerime'si ile müminlerin kalplerini Allah'ın zikrine vermelerini emir buyurmaktadır. Kalplerin Hazret-i Allah'tan gâfil olma tehlikesinden korunması, ancak zikrullah ile mümkündür.

"Hacc ibadetlerinizi bitirdiğinizde, atalarınızı andığınız gibi, hatta daha kuvvetli bir şekilde Allah'ı zikrediniz." (Bakara: 200)

Hacc'ın tamamı zikrullahtan ibarettir. Her yerde zikrullah emredilmiştir. Telbiye, Tekbir, İstiğfar, Salâvat... hepsi zikrullahtır.

"Arafat'tan ayrılıp akın ettiğinizde Meş'ar-i haram'ın yanında Allah'ı zikredin." (Bakara: 198)

Kulun bu zikirleri Rabb'ine lâyık olan saygı ile ve en güzel bir şekilde yapması gerekir.

"Rabb'inin adını zikret ve her şeyi bırakıp yalnız O'na yönel." (Müzzemmil: 8)

İşlerini bitirince kendini her şeyden çekerek Rabb'ine çekil, samimi bir şekilde O'na ibadet için vakit ayır, dünya alâkaları gönlünü meşgul etmesin.

•

Zikrullah ibâdetlerin en kolayı ve fakat en faziletlisidir. Böylesine faziletli ve yüce olunca, elbetteki zikredenler de insanların en yücesi olur.

Allah-u Teâlâ diğer bir çok Âyet-i kerime'lerinde zikrullahı teşvik buyurarak, zikrullahla meşgul olanları meth-ü senâ etmiştir:

"Öyle erler vardır ki, onları ne bir ticaret ne de bir alış-veriş zikrullahtan, namaz kılmaktan, zekât vermekten alıkoymaz.

Onlar gönüllerin ve gözlerin halden hâle döneceği günden korkarlar." (Nûr: 37)

Şurası unutulmamalıdır ki, ahiret kazancı ve ahiret zenginliği dünyadan çok daha hayırlıdır. Dünya kazançlarının faydaları ömürle sona erer. Dünyada kazanıp ahirette iflâs etmek akıl kârı değildir.

"Allah'ı çok zikreden erkek ve kadınlara, Allah mağfiret ve büyük bir mükâfat hazırlamıştır." (Ahzâb: 35)

O mükâfatın dünyada iken tasavvuru mümkün değildir.

"Onlar bir kötülük yaptıklarında veya kendilerine zulmettiklerinde Allah'ı zikrederek hemen günahlarının bağışlanmasını dilerler." (Âl-i imrân: 135)

Allah-u Teâlâ'nın azametini ve kendisine isyan edenlere hazırladığı azabı hatırlar, günahtan uzak dururlar. Yaptıklarına pişman olup, affedilmelerini dilerler, günahlarını kapatacak iyiliklere koşuşurlar.

2. TARİKAT EHLİNİN ZİKRİ:

Tarikat, kelime mânâsı itibariyle yol demektir. Tasavvuf dilinde ise Allah-u Teâlâ'yı bilmek, bulmak ve yaklaşmak için takip edilen ibadet yolu mânâsına gelir. Her müslüman için zaruri bir yoldur.

Allah-u Teâlâ:

"Sizden her biriniz için bir şeriat ve bir yol tayin ettik." buyuruyor. (Mâide: 48)

Âyet-i kerime'de geçen "Minhac"ın mânâsı "Münevver bir yol"dur.

İmanın kemâle ermesi için münevver olan yola girilmesi lâzımdır.

Bedeni hastalıkların teşhis ve tedavisi için hâzık bir tabibe müracaatı emir buyurmuş olan Nebiyy-i zîşân -sallallahu aleyhi ve sellem- Efendimiz Hazretleri, mânevî hastalıklardan kurtulmak için de mânevî bir tabibe, Rabbânî bir âlime başvurmayı dini bir ihtiyaç olarak göstermiştir.

Mühim olan bu mânevî hastalıklardır.

"Onların kalplerinde hastalık vardır." (Bakara: 10)

Âyet-i kerime'si ile işâret buyurulan bu korkunç hastalıklar, tedavî edilmezse hayat-ı ebediyeyi öldürdüğü için çok tehlikelidir.

Hased, riyâ, kin, kibir, şehvet, gadap, yalancılık... gibi ahlâk-ı zemimeler, kötü huylar insanda bulundukça o kalp hastadır. Sıfatı da sıfat-ı hayvâniyedir. Bunun da tek çaresi ve tek ilâcı Allah-u Teâlâ'nın nurunun, zikrinin ve fikrinin o kalbe girmesidir. Böylece yavaş yavaş ahlâk-ı zemimeler gider, bir gün olur nurlanır ve nazargâh-ı ilâhî olan o kalp birçok tecelliyatlara mazhar olur.

Hasta olan kalbin temizlenmesi lâzımdır.

Bunun içindir ki Seyyid-i kâinat Sebeb-i mevcûdat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Zikrullah kalplerin şifâsıdır." (Münâvî)

Zikrullah ile kalp nefsin işgaliyetinden kurtulur. Artık o kişi ahlâk-ı zemimeden, kötü huylardan arınmış, hayvanî sıfatlardan kurtulmuş olur. Kemâl yollarını bulur. Bütün uzuvlar ahkâm mucibince hareket etmeye başlar.

Şu kadar var ki Tevhid tohumunun her şeyden evvel kemâl bulmuş bir elden kalbe düşmesi şarttır. O zaman neşvünemâ bulup filiz verir. Kemâle ermemiş bir tohum filiz veremez.

•

Mürşid üç kısımdır:

1. Mukallid.

2. Kemâl.

3. Mükemmel.

Mukallid; yalancıdır, sahtedir, yol kesicidir. Onlara şeyh şeytanı da denir. Bugün sahayı işte bunlar istilâ etmişlerdir. Zanlarıyla amel ederler ve zan ile amel etmeyi öğretirler. Zanla konuşurlar, dayandıkları nefis putudur. Hiçbir iş ve hareketleri ahkâm-ı ilâhîye uymaz, hiçbir esasa dayanmaz.

Halkın hakikatten ikrah etmelerinin sebebi de bunlardır. Ortalığı karartan ve bunaltanlar yine bu sahtelerdir.

Kemâl olan mürşid; zikir verir, yol tarif eder, yürü der, yürütmeye muktedir değildir.

Mükemmel mürşide gelince;

Onlar Fenâfillâh'a çıkmış mürşid-i kâmillerdir. Kalpleri Arşurahman olanlardır. Allah-u Teâlâ ezelde bir müride nasip ayırmışsa ona zikir telkin ederler. Nefsi tezkiye, ruhu tâlim ve terbiye etmek için zikre başlanır.

Kâmil bir rehber vasıtasıyla ezelî taksimattaki nasip alındıkça, Allah-u Teâlâ o vasıta ile kalbine tevhid tohumu düşürür. Lâfza-i celâl çekerken muhakkak Râbıta ile meşgul olmak lâzım ki, şeyhin tasarrufu ile letâifleri geçmiş olsun. Çünkü letâifine göre zikrini ancak mürşid-i kâmil değiştirebilir. Bunu mürşid yapamaz. Zikirden zikire, zikirden zikire... o geçirir.

Zikrullahla meşgul oldukça da ruh kuvvet bulur, günâ gün terakki eder, nefis ise kuvvetten düşmeye başlar. Lâfza-i celâl'de nur vardır, yakıcı olduğu için nefsin kalkanını deler geçer. Nefis bu darbelere, zikrullahın verdiği hararete tahammül edemez, kalbi boşaltarak ruh odasına kaçar. Artık kalp işgalden kurtulmuş, asliyetine dönüp nurlanmıştır. Zikrullahı çoğalttıkça ateşi de kuvvetlenir. Ruhun esiri olmamak için bütün gücüyle direnmesine rağmen, nefsin mukavemeti azalır. Ruh, sır, hafâ ve ahfâ odalarını da terkeder. Oralar da kalp gibi asliyetine döner. En son olarak nefs-i kül odasına kaçar ve burada en büyük direnmeyi yapar. Burası secde mahallidir. Oradan da çıkarılırsa hâkimiyeti ruh ele geçirir, nefsi esareti altına alır. Letâif ampulleri yanar. Kişi artık kemâl yollarını bulur, takva elbisesini giyer. Bütün uzuvları ahkâm mucibince hareket etmeye başlar.

Her bir letâif nurunun rengi vardır. Sırasıyla "Kalp" kırmızı, "Ruh" sarı, "Sır" beyaz, "Hafâ" yeşil, "Ahfâ" siyah, "Nefs-i kül"ün nuru ise mavidir.

•

Tarikat ehline "Cehrî zikir" verilir. Bu zikre "Zâhirî zikir" de denilir. Mürid tekâmül ettikçe, kalbî zikre nâil olabilmek için yavaş yavaş hafî zikre alıştırılır.

Bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Gerçek müminler o kimselerdir ki, Allah zikredilince kalpleri titrer." (Enfâl: 2)

Gönüllerini rahmet ümidi ve muhabbet heyecanı kaplar, muhabbetle karışık bir korku sarar. Allah-u Teâlâ'nın izzet ve celâlinden, kahır ve galebesinden dolayı korkuya kapılarak ürperir.

Allah-u Teâlâ her şey için bir sebep yaratmıştır. Muhabbetullah'ın husule gelmesine sebep de zikrullahtır. O'nun sevgisine nâil olmak isteyenler zikrullaha devam etmelidirler.

ZİKRULLAH İÇİN
TEŞKİL EDİLEN HALKALAR

Enes -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:
"Cennet bahçesine uğradığınız zaman meyvelerinden yiyiniz.
- Yâ Resulellah! Cennet bahçesinden murad nedir?
Zikrullah için teşkil edilen halkadır." (Tirmizî)
Zikrullah için toplanmanın faziletine Hadis-i şerif'te dikkat çekilmekte ve buna teşvik edilmektedir.
Toplu yapılan zikrullah, ayrıca İslâm'ın ruhu olan uhuvvet ve kaynaşmayı temin eder.

Zikrullah yapılan mahaller cidden çok kıymetlidir. Nasıl ki yıldızlar yerden tane tane görülüyorlarsa, melekler de zikir meclislerini böyle yıldız gibi tane tane görürler. Yukarıdan o güzelliği seyrederler.

Zikrullah'ın topluca icrası için teşkil edilen halkaların fazileti hakkında da birçok Hadis-i şerif'ler mevcuttur.

Ebu Hüreyre -radiyallahu anh-den rivâyet edildiğine göre; Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Allah-u Teâlâ'nın yollarda dolaşıp zikir ehlini arayan melekleri vardır. Onlar Azîz ve Celîl olan Allah'ı zikreden bir topluluğu bulunca: 'Aradığınız buradadır.' diye birbirlerini çağırırlar. Hepsi orada toplanıp onları dünya semâsına kadar kanatları ile çepeçevre kuşatırlar. Cenâb-ı Hakk onların hallerini meleklerden daha iyi bildiği halde sorar:

–Kullarım ne söylüyor?

–Seni tesbih edip zikrediyorlar. Tekbir getirip hamd ve senâ ediyorlar.

–Onlar beni gördüler mi?

–Hayır, vallahi seni görmediler!

–Beni görecek olurlarsa ne yaparlar?

–Sana daha çok ibadet eder, daha çok hamd ve senâda bulunurlar, daha çok tesbih ederler.

–Kullarım benden ne diliyorlar?

–Cenneti istiyorlar.

–Onlar cenneti gördüler mi?

–Hayır, vallahi görmediler!

–Görecek olurlarsa ne yaparlar?

–Cennete karşı daha düşkün, onu istekte daha kuvvetli ve ona rağbetleri daha büyük olurdu.

–Peki neden korkup bana sığınıyorlar?

–Cehennem ateşinden.

–Onu gördüler mi?

–Hayır, vallahi görmediler!

–Ya görselerdi?

–Ondan daha çok kaçar, daha çok korkarlardı.

–O halde sizler şâhit olun ki, ben bu zikir meclisinde bulunanları mağfiret ettim.

Bunun üzerine meleklerden birisi der ki:

–Onların içindeki falan kimse onlardan değildir. O zikir için değil, şahsi bir iş için gelmişti.

Allah-u Teâlâ şöyle buyurur:

–Onlar öyle kâmil kimselerdir ki; onların meclisinde bulunan şâki olmaz sevaptan mahrum kalmaz." (Buhârî. Tecrîd-i sarîh: 2161)

Hadis-i şerif'ten anlaşıldığına göre;

Allah-u Teâlâ'yı zikretmek için bir araya gelmek çok faziletlidir. Zikrullah için toplanan sulehanın arasına katılan kimseler, aslında zikrullah için gelmemiş olsalar bile, aynen diğerleri gibi Allah-u Teâlâ'nın lütfedeceği her türlü lütuflardan istifade ederler.

Melekler zikrullah için toplanan kimseleri çok sevmekte, onlara yakından ilgi göstermektedirler.

Rahmet-i ilâhi'nin içinde bulunan insanlar sudaki balıklar gibidirler. İnsan da böyledir. Onun rahmet olduğunu dilediği kimseler görür.

•

Enes -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Cennet bahçesine uğradığınız zaman meyvelerinden yiyiniz.

- Yâ Resulellah! Cennet bahçesinden murad nedir?

Zikrullah için teşkil edilen halkadır." (Tirmizî)

Zikrullah için toplanmanın faziletine Hadis-i şerif'te dikkat çekilmekte ve buna teşvik edilmektedir.

Toplu yapılan zikrullah, ayrıca İslâm'ın ruhu olan uhuvvet ve kaynaşmayı temin eder.

•

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz, Ashâb'ından halka kurmuş bir cemaatin yanına geldi. "Niçin oturuyorsunuz?" diye sordu. Onlar da:

"Bizi İslâm'a hidayet etmesinden ve bize bunu ihsân buyurmasından dolayı, Allah'ı zikir ve O'na hamd-ü senâ etmek için oturmuş bulunuyoruz." dediler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Sırf bu sebeple mi oturdunuz?" diye yemin verdi. "Evet" dediler, "Vallahi biz ancak zikir için oturduk."

Bunun üzerine Peygamber -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdular:

"Ben size inanmadığım için yemin vermedim. Lâkin bana Cebrâil Aleyhisselâm geldi ve Allah'ın sizlerle meleklerine iftihar ettiğini haber verdiği için yemin vererek sordum." (Müslim: 2701)

•

Ashâb-ı kiram'dan Şeddad bin Evs -radiyallahu anh- ile Ubâde bin Sâmit -radiyallahu anh- buyururlar ki:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ile beraber bulunuyorduk. "Aranızda garip yani ehl-i kitap var mı?" diye sordu. "Hayır" dedik. Bunun üzerine kapıların kapatılmasını emretti ve: "Lâ ilâhe illâllah deyiniz." buyurdu. Bir saat kadar birlikte "Lâ ilâhe illâllah" dedik.

Resulullah Aleyhisselâm sonra da:

"Allah'a hamdolsun, sen beni Kelime-i tevhid'le gönderdin ve beni bununla memur kıldın. Cenneti de bana bunun üzerine vaad ettin, şüphesiz ki sen vaadinden dönmezsin." diyerek duâ etti ve buyurdu ki:

"Müjdeler olsun, Allah Azze ve Celle sizi mağfiret etti." (Ahmed bin Hanbel)

Zikrullah Allah-u Teâlâ'ya kurbiyeti sağlar, af ve mağfiret kapılarının en büyüğü o sayede açılır.

Bir Hadis-i şerif'te ise şöyle buyuruluyor:

"Hiçbir topluluk zikrullah için toplanıp dağılmadı ki, zikirlerine sebep, Cenâb-ı Hakk tarafından af ve mağfiret ile müjdelenmesin." (Câmiu's-sağir)

•

Ebu Müslim el-Eğarr -rahimehullah- der ki:

Ben şehâdet ederim ki Ebu Hüreyre ve Ebu Saîd-i Hudrî -radiyallahu anhümâ- Resulullah -sallallahu aleyhi ve sellem-in şöyle söylediğine şehâdet ettiler:

"Sırf Allah'ı zikretmek için bir mecliste oturanları melekler halka çevirerek kuşatırlar, ilâhî rahmet onları kaplar, üzerlerine sekinet ve vekar iner. Allah-u Teâlâ, katında bulunanlara onlardan bahseder." (Müslim: 2700)

•

Abdullah bin Busr -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Zikir ehlinin meclislerinin ganimeti cennettir." (Câmiu's-sağîr: 5781)

3. HAKİKAT EHLİNİN ZİKRİ:

Hakikat ehli "Fenâfirrasûl"e varmış, kalbi "Mutmainne" olmuş kimselerdir.

Bir taraftan murakaba yaparlar, diğer taraftan Allah-u Teâlâ'yı tesbih ederler. İster zikr-i cehrî olsun, ister zikr-i hafî olsun.

Mürid "Seyr minallah"da yola çıkar, altı mektepten birincisi burada tamamlanır. Sonra "Seyr ilâllah", "Seyr fillâh", "Seyr billâh", "Seyr anillâh" gibi Hakk'a tekarrubiyet seyirleri başlar.

Nefis kalpten, ruhtan, sırdan, hafâ ve ahfâdan çıkarıldığı gibi, murakabalar da tıpkı böyledir, sırayla gider. Murakabalardan geçtikçe iman tekâmül eder, erişemediği yerlere eriştirilir. İç âleme o nispette nüfuz eder.

Artık "Fenâfişşeyh" tahsili bitmiş, bizzat Seyyid-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'in taht-ı terbiyesine mânen alınmış olur. Burada müride Kelime-i tevhid verilir.

Hakikat ehline "Hafî zikir" verilir. Bu zikire "Bâtınî zikir" de denir. Hafî zikir "Kalbî zikir"e geçişi sağlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Zikrin ekmeli hafî (gizli) ve rızkın efdali ise yetecek kadar olandır." (Münavî)

Burada zikr-i hafîden maksad, zikr-i kalbidir. Zîra "İki kişinin dışına taşan her gizli şey yayılır." sözü gereğince, dil ile yapılan bir zikir hiç olmazsa insanın sağ ve solunda bulunan meleklerle, beraberinde bulunan şeytan tarafından işitileceğinden zikr-i hafî değildir.

Kalp dile uyup, zikrullah dilden kalbe inerse kalbin zikri olur, el kârda gönül yarda olur.

Zikrullah Allah sevgisini tahrik ederek sonsuz bir şevk verir, zikrullahla kalpler arınır ve sükûn bulur:

"Onlar o kimselerdir ki iman etmişlerdir ve kalpleri zikrullahla mutmain olmuş, sükûn bulmuştur." (Ra'd: 28)

İtminan, yerleşip sabitleşme demektir. Hiçbir şek ve şüphe bulunmayacak şekilde Allah-u Teâlâ'ya yakînen inanma şekline ermektir. Her türlü korku ve hüzünden sarsılmayacak şekilde emniyet elde etmektir.

Bu kalp huzuru ancak ve ancak zikrullahla husule gelir.

"Çok iyi bilin ki kalpler ancak zikrullahla itminana kavuşur, huzur bulur." (Ra'd: 28)

Çünkü akıl kuvveti her neyi tasavvur edip düşünse, onun üstünde başka bir şeyin tasavvuruna intikal eder. Sebep ve neticeler silsilesinde her şeyden daha üstün olanına geçer. Bu ilerleme ile bütün ihtiyaçların kesilip sona erdiği öyle bir an gelir ki, Hakk'ta karar kılar. O noktada ihtiyaç durduğu için akıl da durur ve O'nunla yatışır. Azamet-i ilâhî karşısında her şeyin O'nun ve O'ndan olduğunu bildiği zaman, artık O'ndan başkasına geçmesi imkânsızdır. O'nun fevkinde bir şey talebine imkân olmadığından, kalpler zikrullahla mutmain olur, sükûna erer.

•

Her şeyin başlangıcı ve sonu Allah'a bağlıdır. Sebepler zinciri bütünüyle O'ndan başlar ve yine dönüp dolaşır O'nda son bulur. Mümkün ve muhtemel olan her şeyin akışı O'nda kesilir. O, daha ötesi olmayan, sınırdan ve miktardan münezzeh olan yüceler yücesidir. "Allah!" deyince bütün duygu ve düşünceler, korku ve ümitler son durağına dayanmış bulunur. Gönüller O'nun dışında hiçbir şeyde karar kılamaz, hiçbiri ruhun hasretini gideremez, heyecanını itminan noktasına ulaştıramaz.

•

Bu gibi kimseler taraf-ı ilâhî'den şu hitapla taltif edilirler:

"Ey mutmain olan nefis! Sen O'ndan râzı, O senden râzı olarak dön Rabb'ine! Gir sâlih kullarımın içine, gir cennetime!" (Fecr: 27-30)

Bu hitap ona hem vefat ânında hem de kıyamet gününde söylenir.

Allah-u Teâlâ onların nâil olacakları mükâfatlara işaret ederek Âyet-i kerime'sinde şöyle buyurmaktadır:

Onlar ki iman etmişler ve sâlih ameller işlemişlerdir, ne mutlu onlara, varacakları yer de ne güzeldir!" (R'ad: 29)

4. MÂRİFETULLAH EHLİNİN ZİKRİ:

Mârifetullah ehli, yarattığı her şeyde Allah-u Teâlâ'yı, eserini, âsârını tefekkür ederler.

Nitekim Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Göklerin ve yerin yaratılışında, gece ve gündüzün birbiri ardınca gelip gidişinde akl-ı selim sahipleri için elbette deliller vardır." (Âl-i imrân: 190)

Ki bu deliller bütün kâinatın O'na mahsus olduğuna ve O'nun kudretinin kemâline, büyüklük ve azametine delâlet ederler.

Allah-u Teâlâ mütebâki Âyet-i kerime'lerinde tefekkür edenleri övmüştür:

"Onlar ayakta iken, otururken, yanları üzerine yatarken Allah'ı zikrederler. Göklerin ve yerin yaratılışı üzerinde tefekkür ederler." (Âl-i imrân: 191)

Onlar "Ulül-elbâb"a varan ve bu Âyet-i kerime'nin sırrına mazhar olanlardır. Bu tefekkür, bu öz akıl sahiplerine mahsustur ve bu tefekkürü ancak onlar yaparlar.

•

Hafî zikir, kalbî zikrin köprüsüdür. Hafî zikre kalp alıştığı zaman, kendiliğinden zikir yapacak hâle gelir. Bu ise mârifetullah ehli içinde nadiren bulunan has kullara âittir.

Bu anlatılan "Kalbî zikir" ayrı bir zikirdir; "Yapılan" değil, "Akıtılan" bir zikirdir. Allah-u Teâlâ o has kulun kalbine zikri akıttığı zaman, kalp devrini alarak açılır. Suyun aktığı gibi, kalp kendiliğinden zikredecek hâle gelir. Zorlamaya gerek kalmaz. Yürürken, uyurken, ölürken hep zikreder. Cehrî zikirden hafî zikre geçmenin sırrı budur.

Hafî zikirde sen zikir yapıyorsun. Senin zikrin su katmaktadır, pompayı çekmektedir.

Fakat kalbî zikirde Allah-u Teâlâ suyu akıtır, artık o suya su katmaya, pompayı çekmeye lüzum kalmaz. O akıntıyı verdiği için kalp kendiliğinden zikreder. Uyusa da, yürüse de, dursa da zikreder. Kişiye bağlı değil o hâl, Hakk'a bağlı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"Gözlerim uyur kalbim uyumaz." (Buhârî)

O uyusa da uyumasa da kalp uyumuyor, hep zikrullah ile meşgul oluyor.

Hiç şüphesiz ki Resulullah Aleyhisselâm'daki hâl tamamen ayrıdır. Allah-u Teâlâ onu nurundan yarattığı için lâtif ve nurânîdir. Uyurken de görür. Ona verilen hiç kimseye verilmemiştir. Başkalarına benzeri verilmiştir.

•

Ashâb-ı kiram'dan Abdullah bin Hâris -radiyallahu anh-, melekler hakkındaki:

"Hiç ara vermeksizin, bıkıp usanmaksızın gece gündüz tesbih ederler." (Enbiyâ: 20)

Âyet-i kerime'sini duyduğu zaman:

"Yâ Resulellah! Nasıl hiç zikirden ayrılmazlar, bir takım vazifeleri yapmaları onları meşgul etmez mi?" demiş.

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Sen kimlerdensin?" diye sormuş. 'Abdülmuttalip oğullarındanım." deyince onu kendisine doğru çekmiş ve şöyle buyurmuş:

"Ey amcaoğlu! Allah insanlara nefesi nasıl vermiştir? Yersin içersin, gelirsin gidersin, amma nefes alırsın değil mi? Allah meleklere tesbihi de böylece vermiştir." (Hülâsâtül-Ahbar)

5. HASS'ÜL-HAS OLANLARIN ZİKRİ:

Bu zikir Allah-u Teâlâ'nın Hass'ül-has kullarına âittir. Onlar Allah-u Teâlâ ile nefes alıp-verirler. Mukarrebûn diye tabir edilen zâtlar bunlardır, dünyada nâdir bulunurlar.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Rabb'ini gönülden, yalvararak, boynu bükük ve ürpererek hafif bir sesle sabah-akşam zikret!" (A'râf: 205)

Bu zikir, murakabanın en sonuna varan hususi kullarına bir emridir. Bu emirden anlaşılıyor ki, bu apaçık bir gönül zikridir. Zikirlerin en üstünü de budur. Buna ledünî zikir de denir.

Daha evvel murakaba yapıyordu Resulullah Aleyhisselâm'la beraber, şimdi ise Hakk ile beraber. O yalnız ve yalnız Hakk iledir. Hakk ile nefes alır, Hakk ile meşgul olur.

Allah-u Teâlâ murad ettiği kulunu cezbe ile çeker ve huzuruna alır. Bu Hass'ül-has'a âit bir husustur.

Murakaba'nın en sonuna varanlar Râbıta yapmaz, Murakaba da yapmaz. Onlar Allah-u Teâlâ'nın varlığı içine sığınır, nefeslerini Allah-u Teâlâ ile alır.

Farz-ı muhal ki bir fıçının içine girdin, fıçının içinde nefes alıyorsun ve zikrediyorsun. Dar ve kapalı yerde.

İşte onlar da Azamet-i ilâhî'nin varlığı içine girerler, nefeslerini alırken O'nun varlığı ile alırlar. Kendisi bile yok, ancak perdesi oradan alıyor. Nefeslerin en hayırlısı işte budur.

"İçinizde!... Görmüyor musunuz?" (Zâriyât: 21)

Âyet-i kerime'si burada tecellî eder.

Allah-u Teâlâ böyle buyurduğu halde sen bunun böyle olduğunu biliyor musun? Bilmiyorsun. Demek ki bu zikre nâil olmamışsın da onun için bilmiyorsun.

Zikir budur. O'nu bilmek ve O'nu bulmak...

O tecelliyâta mazhar olan kimse ise, Allah-u Teâlâ ile nefes alıyor. Sessiz, sedâsız, zikirsiz, murakabasız. Bu nefes Allah-u Teâlâ ile alındığı için zikrullahın en efdali olmaktadır ve gizli bir zikirdir. Onun Allah-u Teâlâ ile merbudiyeti vardır.

Fıçının içine girerken yine kalbî zikir vardır, nefes zikri değil. Allah-u Teâlâ ile hallendiği zaman nefes zikrine geçer.

Nefes ile zikir esnasında zikir yapılmıyor. Kalp zikir yapmıyor. O zaman alınan nefesler zikir yapıyor zaten. O her şeyden arınmış durumda, Allah-u Teâlâ ile nefes alıyor. Bu ise nefesle zikir oluyor. Çünkü O'nunla nefes alıyor.

"Cehrî zikir" tarikat ehli tarafından; "Hafî zikir" hakikat ehli tarafından; "Kalbî zikir" mârifetullah ehli tarafından biliniyorsa da; bu beşinci kısım zikrullah Hass'ül-has kulların bilebileceği bir ilimdir.

Her şey duruyor, o Allah-u Teâlâ'ya, azametine sığınıyor ve O'nunla nefes alıyor. Onun zikri o oluyor.

Ve fakat bu nefes zikrine mazhar olanlar, kendisinin bir maskeden ibaret olduğunu bilen ve görenlerdir. Bu zikir yalnız onlara mahsustur, halk tarafından bilinen bir zikir değildir.

O Hakk'a varmış, kendisinin bir perdeden ibaret olduğunu görmüştür. Bütün iş ve icraatları Hakk iledir ve Hakk içindir.

Bu zikir dahi iki türlüdür:

Kapalı bir yerde olduğu halde; Cehrî zikir de yapılabilir, Hafî zikir de yapılabilir.

Asıl sır şu Âyet-i kerime'de gizlidir:

"Biz insana şah damarından daha yakınız." (Kâf: 16)

O sana senden yakındır. Allah-u Teâlâ böyle buyurduğu halde görebiliyor musun? Göremiyorsun. Demek ki sen bu zikre erişememişsin. Seni erişemedi diye bu zikirden bahis mevzuu etmeyelim mi? Herkes kendi derecesini bilsin.

O tecelliyâta mazhar olduğun zaman sen bir fıçı mesabesindesin, bir perde mesabesindesin, bir kapak mesabesindesin. İçinde O var.

Bu nefes zikri bunu böyle bilip görenlere mahsustur. Allah-u Teâlâ ile nefes alıp veriyorsun. Bu ise sana senden yakın olanla nefes alıp vermen demektir.

Nefes zikri ile meşgul olan, O'nunla nefes aldığı için, hiçbir vasıta araya giremez. Dıştan hücum etmeye çalışır, fakat içeriye girmesi mümkün olmaz. Râbıtaya da benzemez bu. Çünkü râbıtaya melek de girebilir, şeytan da girebilir, karıştırır.

Bu zikir ise öyle değildir. Hass'ül-has olanın Allah-u Teâlâ ile irtibatı var, O'nunla nefes alıyor. Onun içindir ki dıştan hiçbir şey oraya müdahele edemez.

•

Nefes zikrinin hakikatine vâsıl olanlar, kendisinin bir kefen olduğunu kabul eder. Bir kefen ile içindeki kimse ne ise, Allah-u Teâlâ ile onun arası da odur.

Bu zikre oturan öyle oturur, kendisinin bir kefen olduğunu, bir elbise olduğunu bilir, içindeki ile nefes alır. O'nunla nefes aldığı zaman O'ndan hayat alır, içindeki ile zikreder. Bu zikir bâtının da bâtınıdır. "Hakk ile alınan nefes"in sırrı budur. O'nun Hakk ile irtibâtı var, kendisi yok Allah var.

Kendisinin kefen olduğunu bildiği zaman bu hâl tecellî eder. Allah-u Teâlâ ile irtibat kurar, O'nunla nefes alır.

•

Toplu yapılan cehrî zikirde kimisi zâhirde zikreder, zâhiri hareketler yapar. Kimisi bâtında zikreder, bâtınî zikir yapar.

Bâtınî zikir yapanın gayesi Hakk'tır, Hakk ile irtibat kurmaktır, uydum kalabalığa değildir. Zâhirî hareket yaparken aslını kaçırır, halka uyarsa Hakk ile irtibatı kaybeder.

Bu zikir ehline âittir, halk zâhirde zikirle meşgul olurken, o bâtın ile meşgul olur.

•

Bu zikr-i şerif'e "Nefes zikri" denir. A'raf Sûre-i şerif'inin 205. Âyet-i kerime'sinde geçen "Hafif ses" nefestir. Zikrin en efdali budur. Buna mazhar olanlar da yok denecek kadar azdır. Allah-u Teâlâ'nın kendisi için yarattığı kullara mahsustur.

Bu hususta bir misal verelim:

Zâhirî ilimlerde kemâle eren Abdülhâlik Gücdüvânî -kuddise sırruh- Hazretleri bâtın yoluna meyletmişti. Bir gün tefsir okurken adı geçen A'raf Sûre-i şerif'inin 205. Âyet-i kerime'si karşısına çıktı. Hocası Allâme Sadreddin'e sordu:

"Bu gizliliğin hakikati ve gizli zikrin yolu nedir? Cehrî zikirde uzuvlar hareket eder, herkes duyar ve görür. Gizli zikirde ise dışarıdaki insanlar görmese bile, insanın içindeki şeytan görür.

Çünkü Hadis-i şerif'te şöyle buyurulmaktadır:

'Şeytan âdemoğlunun kan damarlarında dolaşır.' buyurulmaktadır. Bu durumda ne yapmak lâzımdır."

Hocası hakkı sahibine teslim etti ve dedi ki:

"Bu sorunun cevabı ledün ilmi ile verilir. Bu da bizde yok. Çünkü o, Allah'ın veli kullarına has bir ilimdir. Şu kadar var ki Allah dilerse karşına bir veli kulunu çıkarır, o da sana gizli zikri öğretir."

Gücdüvânî -kuddise sırruh- Hazretleri bu işaretten sonra Allah-u Teâlâ'nın, kendisine ilâhî sırları tâlim edecek bir zâtı bir gün karşısına çıkarmasını bekleyip durdu. Bir süre sonra karşısına Hızır Aleyhisselâm çıktı ve onu evlâtlığa kabul ederek gizli zikri tâlim buyurdu.

•

Bilinmeyen bir zikir olduğu için çeşitli yönlerden tarifleri yapılıyor.

Allah-u Teâlâ bir Hadis-i kudsî'de şöyle buyurmaktadır:

"Ben gizli bir hazine idim, bilinmeyi arzuladım, bunun için de mahlûkatı yarattım." (K. Hafâ)

İşte bu hazineyi içinde bulan kimse, başka bir şey istemez ve aramaz.

Bunu bulanlar, bu sırlara mazhar olanlar; onlar Fatiha-i şerif'in sırrına mazhardırlar, İhlâs-ı şerif'in de sırrına mazhardırlar.

Onlar:

"Allah o Allah'tır ki, kendisinden başka hiçbir ilâh yoktur. O Hayy ve Kayyum'dur." (Bakara: 255 - Âl-i imrân: 2)

Âyet-i kerime'sinin sırrına mazhardırlar.

İşte bunun içindir ki Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Muhammed'in nefsi kudret elinde olan Allah'a yemin ederim ki, eğer siz süfli arza bir ip sarkıtmış olsanız Allah'ın üzerine düşerdi." (Tirmizî)

Ve bu suretle Allah-u Teâlâ onları bu sırlara mazhar eder. Onlardan başka hiç kimse bu sırları bilemez.

Meselâ bunun yanında daima deriz ki:

"Nefeslerin en hayırlısı Hazret-i Allah ile alınandır, mülâkatın en güzeli Hazret-i Allah ile yapılandır."

Bu mülâkat ilham vasıtası iledir, harfsiz ve hurufatsızdır.

Hakk Celle ve Alâ Hazretleri Şûrâ Sûre-i şerif'inin 51. Âyet-i kerime'sinde şöyle buyurmaktadır:

"Allah'ın bir insanla konuşması mümkün değildir. Ancak vahiy yoluyla veya perde arkasından konuşur. Yahut bir elçi gönderip, izniyle ona dilediğini vahyeder. O, yücedir, hikmet sahibidir." (Şûrâ: 51)

Vahiy malumdur, peygamberlere verilen ilâhî kelimelerdir. Muhtelif şekilleri vardır.

Perde arkasından ise; Allah-u Teâlâ dilediği kulunun kalbine, dilediği zaman perde arkasından nurunu akıtır, bütün hakikatleri bildirir. Dilediğine harfsiz hurufatsız ilham eder.

Perde arkasından Allah-u Teâlâ ile nasıl konuşulur? Bu hususta sizin anlayacağınız bir temsil arzedelim.

Bayezid-i Bestâmî -kuddise sırruh- Hazretleri buyururlar ki:

"Unuttuğunda cahil olacağı için, kitaplardan bazı şeyler ezberleyen kimselere âlim denmez. Hakiki âlim, öğrenmeden ve ezberlemeden, dilediği anda Hakk'tan ilim alabilen kimsedir."

Demek ki Hakk'tan ilim alınabiliyormuş. Bu ilim, o ilimdir.

Muhyiddin-i İbn'ül-Arabî -kuddise sırruh- Hazretleri ise şöyle buyururlar:

"O öyle bir kaynaktan alır ki, Peygamber Aleyhisselâm'a vahiy getiren melek de aynı kaynaktan alır." (Fusûs'ül-Hikem)

Perde nedir? Sensin perde. Senin varlığın perdedir. O'nun için perde yok. O sana senden yakındır, perdenin arkasından konuşuyor.

Senden sana yakın olan sana duyuruyor, buyuruyor. Buyurduklarını sana duyuruyor. İşte perde arkasındaki zikrin sırrı. Sen bir perdesin, O dilediği şekilde mahlûku ile konuşur. Sen de perdesin, kâinat da perdedir.

İnsan dediğin, kâinat dediğin bir maskeden ibarettir. Allah-u Teâlâ o maskeye öyle bir lütufta bulunmuştur ki; görme hassası vermiş, konuşma hassası vermiş, duyma hassası vermiş, her türlü nimetlerle donatmış ve bu nimetlerle onu imtihan etmektedir.

Bu nimetleri O'nun rızâsı yolunda mı kullanacak, yoksa "Bunlar benim!" diyerek kendi arzusuna göre mi hareket edecek? Nefsini mi ilâh edinecek?

İşte en ince imtihan budur.

"O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır." (Mülk: 2)

Âyet-i kerime'sinin özü bu noktada toplanmaktadır.

Tabii ki bu da hiç şüphe yoktur ki ilâhî bir lütuftur. Çünkü bu tecelliyâta muvaffak olmak herkes için mümkün değildir. Allah-u Teâlâ'nın bu lütfuna erişen kimse, zâtından gayrısını gönlünden çıkarır, hâkimiyeti O kurar ve o kul ile olur.

O kul artık maske olduğunu bilir; kendisini görmez, içindeki idareciyi görür. Niçin? O kendisinin bir maske olduğunu öğrendiği için.

Bu durum; içinde O olduğunu, kendisinin bir maskeden ibaret olduğunu bilen kimsede tecellî eder, başkasında tecellî etmez.

"Bu Allah'ın fazl-u ikramıdır, kime dilerse ona verir. Allah büyük lütuf sahibidir." (Cum'a: 4)

ZİKRULLAH'IN ÖZÜ

Allah-u Teâlâ kime has ilim verirse, o sırlara o mazhardır. Bu gizli ilim yalnız hususiyetle O'nun seçtiği, öğrettiği kimseye mahsustur. Seyr-ü sülûkta olanlara, diğer velilere dahi mahsus değildir. Bu ilim verilme iledir, kişide hiçbir şey yoktur.

Bir temsil: Sen bir örtünün altına girdin görünmüyorsun, seni kimse görmüyor. Amma sen kendi kendini görüyorsun ve biliyorsun. Herkes örtüyü görüyor. Örtüyü gördüğü için, içinde kimse var mı yok mu bilmiyor. Oysa sen de bir örtüsün, kâinat da bir örtüdür. İçindekini kimse görmüyor. Varlığını giyersen sen varsın, varlığını kaldır O var. Kâinat da böyledir.

Allah-u Teâlâ ve Tekaddes Hazretleri her şeye bir öz vermiştir, her şeyin bir özü vardır. Zikrullah'ın özü ise ledünî olan "Nefes zikri"dir.

"Cehrî zikir" zâhirîdir, "Kalbî zikir" bâtınîdir, bu zikirler dıştan yapılır. Sen varsın ki yapıyorsun.

"Nefes zikri" ise içeriden yapılır, yani Hakk ile nefes alınır. Onun Cenâb-ı Allah ile irtibatı vardır. O içeride amma, sen dışarıda kaldın. Sen O'nun ile nefes alıyorsun, O'nun nefesi ile O'nu zikrediyorsun.

Diğer zikirlerde sen dışarıda O içeride. Sen içindekini zikrediyorsun.

Bâtınî zikrin son noktasına Allah-u Teâlâ'nın vardırdığı kimseler bunu bilir, başkası bilmez. Bu sırrı O bildirir ve ancak bildirdiği kimseler bilir.

Bu has ilmi Hızır Aleyhisselâm'a da bahşettiğini Âyet-i kerime'sinde beyan buyuruyor:

"Biz ona nezdimizden bir rahmet verdik, tarafımızdan has bir ilim öğrettik." (Kehf: 65)

•

Allah-u Teâlâ kime has ilim verirse, o sırlara o mazhardır. Bu gizli ilim yalnız hususiyetle O'nun seçtiği, öğrettiği kimseye mahsustur. Seyr-ü sülûkta olanlara, diğer velilere dahi mahsus değildir. Bu ilim verilme iledir, kişide hiçbir şey yoktur.

Diğer bir temsil:

Sen bir örtünün altına girdin görünmüyorsun, seni kimse görmüyor. Amma sen kendi kendini görüyorsun ve biliyorsun.

Herkes örtüyü görüyor. Örtüyü gördüğü için, içinde kimse var mı yok mu bilmiyor. Oysa sen de bir örtüsün, kâinat da bir örtüdür. İçindekini kimse görmüyor.

Varlığını giyersen sen varsın, varlığını kaldır O var. Kâinat da böyledir.

Sultânî zikrin en gizli sırlarından birisi de şudur:

Sen kendinin bir perdeden ibaret olduğunu görüp bildiğin zaman,

Ve içindekini gördüğün zaman,

O'nunla irtibat kurduğun zaman Sultânî zikrin sırrına vâsıl olursun. Herkes perdede kalır, sen perdenin içindekine nüfuz etmiş olursun.

Ey insan!

İçindeki her şeyi biliyor. İçindeki ile irtibat kurman, seni zâhirî âlemden ulvî âleme çeker. Bu, ulvî bir âlemin irtibatıdır.

Bu zikrullah apayrı bir zikirdir. Sultan'dan geldiği için, doğrudan doğruya "Sultan" ile irtibâtı olduğu için "Sultânî zikir" denilmiştir.

Bu hâli anlatmak güç olduğu gibi, ehlinden mâdâ gerçek hakikatini kimse bilmez. Hakk Teâlâ'nın öğrettiği bir zikir olduğu için "Hass'ül-has" olanlara âittir.

•

Ve bu ince noktaları anlatabilmek için size diğer temsillerini verelim:

Meselâ;

"Allah Musa ile de konuşmuştu." (Nisâ: 164)

Âyet-i kerime'sinde beyan buyurulduğu üzere, Musa Aleyhisselâm Allah-u Teâlâ ile konuşurdu.

"Davut'a dağları ve kuşları musahhar kıldık, onunla beraber tesbihte bulunurlardı." (Enbiyâ: 79)

Âyet-i kerime'sinden anlaşıldığına göre de Davut Aleyhisselâm, kendilerine mahsus bir hayat ile yaratılan cesim dağlarla ve kuşlarla beraber olup Allah-u Teâlâ'yı zikrederlerdi.

Ve fakat Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e gelince, o buyurur ki:

"Benim Allah ile öyle vaktim olur ki, oraya ne yakın bir melek sızabilir, ne nebi ne de resul sokulabilir." (K. Hafâ)

O, doğrudan doğruya Allah-u Teâlâ'nın mahremindedir, kendisini dahi görmez. O anda Hakk'ı görüyor, Allah-u Teâlâ ile hemhâl oluyor. Bunun için bu hâli bilen olmaz.

Hadis-i şerif'lerinde:

"Ümmetimin âlimleri benî İsrail'in peygamberleri gibidir." (K. Hafâ)

Buyurması, size anlatılan bu gizli zikir olsun, gizli ilim olsun, bunların hepsi O'nun verasetinden akar gelir. Ona lütfettiğini dilediği vekillerine de lütfetmiştir.

Bir diğer Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Cenâb-ı Hakk benim göğsüme ne döktüyse, ben de onu olduğu gibi Ebu Bekir'in göğsüne boşalttım." (Risâle-i Es'adiyye)

İşte bu boşalma buradan geliyor. Bunun sırrı da budur.

•

Ehli gelecek ve bu hakikatlerin hepsini anlayacak ve memnuniyetini beyan edecek ve fakat kaleme almayacak.

Zira Cenâb-ı Hakk Feyyâz-ı Mutlak bu fakir-i pürtaksiri kalem ile cihad etmek üzere göndermiş. Kalem ile, kelâm ile gönderdiği gibi, onun vazifesi ise ayrı olacak. O, doğrudan doğruya Resulullah Aleyhisselâm'ın vekâletini alarak, o vazife ile gönderilecek.

Bir taraftan din-i İslâm'ı telkin edecek, tebliğ edecek; diğer taraftan da küffar topluluklarıyla ve münâfıklarla harp yapacak. Bunun içindir ki bu ilim kıyamete kadar devam edecek. Nasibi olan anlayacak, nasibi kadar anlayacak.

Geçmiş bütün evliyâullah hep bu ilme nazar etmişler, bu ilmi tarif etmeye ve tanıtmaya çalışmışlar.

•

Nefes zikri aynı zamanda yakınlık ve kurbiyet makamıdır.

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-ine hitaben Âyet-i kerime'sinde şöyle buyurmuştur:

"De ki: Allah bana yeter." (Tevbe: 129)

İşte bu makam o makamdır. Bu zikir bu makamın yeridir. Fakat bu noktayı açmam mümkün değildir. Bu bir esrârdır. Ancak bu noktaya erenler bunu çözer, başka türlü çözülmez. Bu zikrullahın en gizli noktası da burasıdır.

O, o anda Hazret-i Allah iledir. Oraya başka hiçbir şey girmiyor; nefes girmiyor, insan girmiyor, melek de şeytan da girmiyor. O'nunla soluyor, O'nunla oluyor. Çünkü yakınlık ve kurbiyet makamıdır.

Farz-ı muhal ki insan bir kuyuya veya bir denize düşse o anda dibine iner. Allah'tan başka kimse var mı orada? Yok. Sen yok diyorsun, o ise O'nu hem görüyor, hem biliyor. İşte bu zikir bu kadar kıymetlidir.

•

İrfan duygusu, anlatmakla veya kitaplardan okumakla husule gelmez, apayrı bir şeydir. Doğrudan doğruya Cenâb-ı Hakk'ın duyurması ile, öğretmesi ile husule gelir ve bilinir, ifadeye sığmaz. Bu bir hâldir, kâl ile bilinmez.

Gerek Hazret-i Allah ile zikir olsun, gerekse O'nunla sohbet olsun, bu hâller ifadeye sığmaz. Gizli mahreminde tuttuğu ve orada bulundurduğu kullarına mahsustur. Bunun için bu hâller bilinmez.

Ve fakat böyle bir zikrin, fikrin, Hakk ile böyle bir sohbetin mevcut olduğunu duyuruyorum.

Büyük evliyâ-i kiram hazerâtının beyanlarına ve ifşaatlarına bakarak, o nur ışığı altında okuyun. Şu kadar var ki nasibiniz kadar anlayabilirsiniz.

Meselâ Hakîm-i Tirmizî -kuddise sırruh- Hazretleri:

"O'nunla konuşur, O'nunla görür." buyuruyor. Sizin bunu bilmeniz ne mümkündür?

Hakk'ı gören, Hakk'tan gayrı olanları tanımaz. Var'ı görür, Hakk'a bakar ve görür. Hakk'tan başkasını görmez, kendisini de görmez, başka şeyleri de görmez.

Bu gibi kimseler Kelime-i tevhid'in özüne vâkıftırlar, özünü bilirler ve göre göre söylerler.

Mevcûdâtın "Lâ"dan ibaret olduğunu görürler ve bilirler. Zira Cenâb-ı Hakk'ı gören, kendisini dahi göremediği gibi, âlemleri dahi göremez.

Zira hep O; vücud O, mevcud O...

Bu hâl ancak onlara mahsus bir ilim ve zikirdir. Eğer bu mânâyı kavradınsa, bu ilmin içine girmezsin ve boğulmazsın, dışarıdan nazar edersin. Böyle bir ilmin bu zamanda geldiğine de şükredersin.

Hemen dön ve bu ilim hakkında büyük evliyâ-i kiram -kaddesallahu esrârehüm- hazerâtının ifşaatlarına bak, orada tutun, kaymamana vesile olur!

Zira onlar görerek ve bilerek söylediler, amma sen kendini görüyorsun.

Bâtınî Zikrin En Güzeli:

Cehrî zikir ile Hafî zikir ne kadar farklıysa, Nefes zikri ile Hafî zikir de o kadar farklıdır.

Meselâ Kelime-i tevhid zikrine varanlar için; "Lâ ilâhe illâllah", yaratılmışlar ilâh olamazlar, onlar "Lâ"dan ibarettir. Yaratan Hazret-i Allah'tır. O'ndan başka ilâh yoktur.

"Muhammedün Resulullah"; nurundan nurunu yarattı, o nurdan mükevvenâtı donattı.

Yaratılanlar "Lâ"dan ibarettir. "Ol!" diyor oluyor, olduğu kadarını olduruyor.

"Lâ" derken kendimi de inkâr ederim, yaratılanları da inkâr ederim. O'nu tanıdığım için.

"Lâ ilâhe illâllah"; Allah'ım senden başka hiçbir ilâh yok. Biz o mânâ ile bunu söyleriz.

Onun için "Lâ"lara değer vermeyiz, Yaratan'a değer veririz. "Güzel yaratıcı olduğu için güzel yaratmış!" deriz, o kadar.

Bu zikir "Bâtınî" zikrin en güzelidir. Fakat buradaki "Lâ"lar dahi seslidir.

Nefes zikrinde ise ses yok. Ne ses var, ne de seda.

Meselâ bir şırıngayı suya koydun. Şırınga içeride, suyu içeriden sessizce çekiyor. Ses yok orada, sadece çekiyor.

•

Diğer bir temsil:

Suyun içinde çiçek var, sudan nasibini alıyor. O su olmazsa çiçek kurur. Fakat içeriden nasibini aldığını kimse görmüyor. İşte bu da böyledir.

Bâtınî zikrin en kıymetlisini size ifşâ ediyorum.

Diğerinde lâfız var, kalben de olsa lâfız var, hareket var, niyet var. Bu zikirde o yok, yalnız çekme var.

Sen bir kabuksun, sen bir maskesin, içindekinden çekiyorsun. Sultânî zikrin ehemmiyeti bundan ötürüdür.

Zâhirî zikri halk duyar, bâtınî zikri şeytan duyar. Herkes nefes alıyor, şeytan da nefes alıyor. Fakat o nefeste bir niyet var, zikir niyeti. O niyeti şeytan bilmez. Niyetini bilmediği için ne yaptığını bilmez. Bu zikir, bâtınî zikrin derunî noktasıdır. O niyetle Allah-u Teâlâ'yı nefes ile zikreder. O hep Hakk iledir. Onu şeytan bilmez, halk zaten bilmez.

Bunu bana Rabb'im öğretmese ben bunu yapamam. Rabb'im öğretiyor, biliyorum ve temsiliyle izah ediyorum.

O bildirdi, O gösterdi. Bu ilmin çözülmesi başka türlü mümkün değildir. Muallim O'dur, O'nun öğrettiğini biliyorum, gösterdiğini görüyorum.

Ben kabuktan ibaretim, içimde O var. O'nun ile nefes alıyorum. Nefesimi kesse bana kim bir nefes verebilir?

Hep O'nunlayım, O'nunla soluyorum, O'nunla yaşıyorum, O'nunla söylüyorum, O'nunla yazıyorum.

İçimdeki varlığı alsa, varlığı O'ndan başka kim verebilir?

Bu ilmi Allah-u Teâlâ'nın öğrettiklerinden başka hiç kimse bilemez. Ancak Sıddıklar ile Mukarrebler bilir. Bu ilim onlara verilmiştir.


A'LÂ SÛRE-İ ŞERİF’İNİN TEFSİRİ-1

Sûre-i Şerif’in Takdimi:

Mekke-i mükerreme döneminin ortalarında, müşriklerin inananlara işkence yapmaya başlamaları üzerine nâzil olmuştur. On dokuz Âyet-i kerime, yetmiş iki kelime ve iki yüz doksan bir harften müteşekkildir.

Adını ilk Âyet-i kerime’de geçen “A’lâ” kelimesinden alır. “Sebbih” diye başlayan ilk kelimesinden dolayı “Sebbih sûresi” diye de anılır.

Resulullah Aleyhisselâm A’lâ sûre-i şerif’ini çok severdi. Vitir, Bayram ve Cuma namazlarında ve hatta son olarak kıldırdığı akşam namazının ilk rekâtında onu okumuştur.

Muhtevâsı:

Bu mübârek Sûre-i celîle, Allah-u Teâlâ’yı noksan sıfatlardan tenzih ederek başlar.

Altıncı Âyet-i kerime’ye kadar Allah-u Teâlâ’nın yüceliği ve azameti misal verilerek beyan edilmektedir.

Dokuzuncu Âyet-i kerime’ye kadar Resulullah Aleyhisselâm’ın kendisine vahyedilen Âyet-i kerime’leri bir daha unutmaması, ezberleyip hafızasına aldığı bildirilmektedir.

On dördüncü Âyet-i kerime’ye kadar öğüt vermenin önemi, ancak Allah’tan korkanların öğüt alacakları, bedbaht olanların kaçınacakları haber verilmektedir.

On sekizinci Âyet-i kerime’ye kadar günahlardan kaçınarak nefsini temizleyen, Rabb’inin adını anıp O’na kulluk eden kimsenin kurtuluşa ereceği, insanoğlunun dünyayı tercih ettiği, fakat ahiretin dünyadan daha hayırlı olduğu açıklanmaktadır.

Mütebâki Âyet-i kerime’lerde ise; bu temel esasların daha önce indirilen mukaddes sayfalarda ve kitaplarda da yer aldığı belirtilmektedir.

Tesbih ve Tenzih:

Allah-u Teâlâ müminlere Zât-ı akdes’ini tesbih etmelerini sarîh olarak emir buyurmaktadır:

“O çok yüce Rabb’inin ismini tesbih et!” (A’lâ: 1)

O’nu noksanlıklardan ve yaratıklara benzemek, ortak edinmek gibi kendisine lâyık olmayan sıfatlardan uzak tut.

Allah-u Teâlâ’yı tesbih ve tenzih etmek, müslümanın dünya saâdetini ahiret selâmetini elde etmesinin en güzel vesilesidir.

Allah-u Teâlâ’yı tesbih edip şânına lâyık olmayan vasıflardan tenzih eden, O’nu kemâl ve cemâl sıfatları ile tavsif eden bir müslümanı; umulur ki Allah-u Teâlâ ahlâk-ı zemimelerden, hayvanî sıfatlardan temizler.

Tesbih, tevbenin anahtarıdır, hatta özüdür. Allah-u Teâlâ’yı tesbih ve tenzih etmek günahların bağışlanmasına vesiledir. İnsan bu sayede ruhen inşirah bulur, içi nurlanır, ilâhî lütuflara ve mânevî yardımlara mazhar olur.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bu Âyet-i kerime nâzil olunca secdelerde: “Sübhâne Rabbiye’l-a’lâ” denilmesini, Vâkıa sûre-i şerif’inin son Âyet-i kerime’si nâzil olunca da rükûda: “Sübhâne Rabbiye’l-azîm” denilmesini emir buyurmuşlardır. (Ahmed bin Hanbel)

Abdullah bin Ömer -radiyallahu anhümâ- der ki:

“Resulullah -sallallahu aleyhi ve sellem- ve askerleri (sefer sırasında) tepeleri tırmandıkça Tekbir getirirler, inişe geçince de Tesbih’te bulunurlardı.

Namaz dahi buna göre vâzedildi.” (Ahmed bin Hanbel)

Yamaçlarda “Allah-u Ekber“ diye tekbir getirirler, inişlerde “Sübhânellah“ diye tesbihte bulunurlardı.

Rivâyet ayrıca namazdaki tekbir ve tesbihlerin de buna benzetilerek namazda yer aldığını belirtmektedir. Yani rükû ve secde hallerinde tesbih, rükû ve secdeden doğrulurken tekbir getirilmektedir.

Kaza ve Kader:

Kaza ve kadere inanmak demek, hayır ve şer, iyi ve kötü, acı ve tatlı, fayda ve zarar, kazanç ve ziyanların hepsinin; Allah-u Teâlâ’nın takdiriyle, tertibiyle, dilemesi ve yaratması ile meydana geldiğine inanmak demektir.

“O Rabb ki, yaratıp düzene koymuştur.” (A’lâ: 2)

Her şeyi yaratmış ve onların yaratılışlarını bir düzen içinde yapmıştır. Kişilerin şekil ve şemâlini, güzellik ve çirkinliğini, mutluluk ve bedbahtlığını, hidayet ve sapıklığını, rızkını, ecelini ve diğer hususları ilim ve iradesiyle belli bir ölçü içinde düzenlemiştir.

“Her şeyi takdir edip (plânlayıp) doğru yolu göstermiştir.” (A’lâ: 3)

Kader ve takdir; bir şeyi belirli bir ölçüye göre yapmak, plânlamak, tayin etmek demektir. Sınırlama, ölçü, miktar, emir ve hüküm mânâlarına da gelir.

İslâm dini’ne göre; Allah-u Teâlâ’nın ezelden ebede kadar yaratılmış ve yaratılacak şeylerin yerini ve zamanını, en ince teferruatına varıncaya kadar her şeyi ezelî ilmi ile bilip takdir etmesine kader denir. Ezelde irade ve takdir buyurduğu şeyleri, zamanı gelince Levh-i mahfuz’da yazıldığı şekilde meydana getirmesine de kaza denir.

Bunun delili yine Âyet-i kerime’lerde beyan edilmektedir:

“O Rabb’in ki, topraktan yeşillikleri çıkarmıştır.” (A’lâ: 4)

Elbette onu yerli yerine yerleştiren, yerde bitiren Allah-u Teâlâ’dır. İnsanların bu hususta hiçbir kabiliyetleri yoktur. Aslında onlar tohumu atmaktan, taneyi dikmekten başka hiçbir şey yapmamışlardır.

“Sonra da onu kupkuru siyah bir çöpe çevirmiştir.” (A’lâ: 5)

İşte gerçeklere kulak tıkayan kişiler de böyle çerçöp olup gideceklerdir. İşte dünyanın da hâli budur. Başlangıçta ne kadar güzel de olsa, nihayetinde serap olacaktır.


HAZRET-İ MUHAMMED Aleyhisselâm

BÜYÜK HİCRET

"Tarihi Yolculuk"

Tarihi yolculuk esnasında sıkıntılar ve zahmetlerle karşılaşıldığı gibi, beşâretlerle rahmetlerle de karşılaşılıyordu. Kudeyt’ten geçerlerken Ümmü Mâbed’e uğramaları ve yaşanılan olayları geçen sayımızda izâh etmiştik. Bu bölgeden çıkıp Müdlic oğulları arazisine geldiler:

Sürâka bin Mâlik:

Müdlicliler’in ileri gelenlerinden Sürâka, bu küçük kervandakilerin Mekke’den kaçan ve başlarını getirene yüz deve verilecek şahıslar olmasından şüphelendi. Gayet cesur, aynı zamanda iyi bir iz takipçisi olan Sürâka, Kureyş’in vaad ettiği büyük bahşişi almak için hemen harekete geçti. Alacağı bahşişe başkası ortak çıkmasın diye de kimseye haber vermeden, atına atlayıp takibe çıktı. Kısa zamanda izleri buldu ve gittikçe yaklaştı. Bu sırada atı birden bire sürçüp yere kapandı, Sürâka da üzerinden yuvarlandı. Bu durumu uğursuz sayan Sürâka, câhiliye âdeti gereğince okluğundan fal oklarını çıkarıp falına baktı. Falı iyi çıkmadığı halde tekrar atına atlayarak koşturmaya başladı.

Aralarında az bir mesafe kalmıştı. Ara sıra etrafı gözleyen Ebu Bekir -radiyallahu anh- bir ara arkasına bakınca bir atlının kendilerine yaklaştığını gördü. “Yâ Resulellah! Bir atlı geliyor!” dedi. Resulullah Aleyhisselâm mağarada buyurduğu gibi:

“Üzülme! Allah bizimledir!” buyurdu.

Sonra dönüp bir baktı, o anda atının iki ön ayağı dizlerine kadar kumlara saplandı, Sürâka da üzerinden düştü. Atını kaldırmaya zorlamışsa bile kaldıramadı, at da hayli çırpındıktan sonra kalktı. Atın ayaklarının saplandığı yerden duman gibi bir şey yükselip dağıldı. Sürâka artık yalvarmaya başladı. “El-aman!” diye haykırdı. Başına gelen işlerden anladı ki, onun gerçekleştirmek istediği dâvâ yakında gerçekleşecektir. Yaptığı işten pişmanlık duydu. Kureyşliler’in yapmak istedikleri fenâlıkları bir bir haber verdi. Kendilerine yol azığı ve lüzumlu şeyleri vermek istedi ise de hiçbir şey almadılar ve almak da istemediler. Sadece:

“Ey Sürâka! Bizim yolculuğumuzu gizli tut!” dediler. Ayrıca kendisine, himâyelerinde olduğuna dair bir belge verildi.

Geri dönerken Kureyş’in arkadan gelen takipçilerini: “Ben buraları arayıp taradım, kimseler yok, başka tarafa bakalım!” diyerek geri çevirmeye muvaffak oldu.

Aslında Sürâka’nın o anda öldürülmesi gerekiyordu. Çünkü böyle nazik bir zamanda yerlerini Kureyşliler’e bildirebilirdi, henüz daha müslüman da olmamıştı. Fakat Resulullah Aleyhisselâm onun sözüne bağlı olduğunu ve bu mucizeler karşısında düşmanlığından vazgeçtiğini anladığı için onu bırakmıştı.

Sürâka daha sonra Resulullah Aleyhisselâm’ın iltifatını kazanarak sâdık bir müslüman olmuş, İran’ın fethi sırasında orduda bulunmuştur.

Dost Bir Simâ:

Sonra yollarına devam ettiler. Yolda müslümanlardan deve süvarisi bir kafile içinde Suriye’den ticaret malı ile Mekke’ye dönmekte olan Zübeyr bin Avvam -radiyallahu anh- ile karşılaştılar. Bu zât Resulullah Aleyhisselâm ile Ebu Bekir -radiyallahu anh-e birer Şam elbisesi hediye etti ve Medineliler’in sabırsızlıkla beklediklerini haber verdi. Mekke’ye gidip işini bitirdikten sonra o da Medine’ye hicret etti.

Büreyde bin Husayb:

Yolda karşılaşılan son hadise, Büreyde’nin müslüman oluşudur. Kureyş’in vereceği mükâfâtı duyan Eslem kabilesi’nin Sehmoğulları kolunun reisi olan Büreyde, kendi arazisinden geçen Resulullah Aleyhisselâm’ı seksen kadar atlı ile takip etti. Kısa zamanda yetişti. Resulullah Aleyhisselâm onu İslâm’a dâvet etti. Daha ilk görüşmede maiyeti ile birlikte müslüman oldu.

Resulullah Aleyhisselâm hiçbir şeyi uğursuz saymazsa da, hayırlı şeylere sevinir, iyi bir şey görünce hayırlı uğurlu sayardı. Büreyde -radiyallahu anh- ile karşılaşmalarını hayra alâmet saydı. Müslümanların kuvvetlenmesi ve sayılarının artması sonucunu gösteren bu hadise, etraftaki diğer kabileleri İslâm’ı kabule hazır bir duruma getirdiği mânâsına geliyordu.

Resulullah Aleyhisselâm’ın Medine’ye bayraksız girmesini uygun görmediği için Büreyde -radiyallahu anh- kendi sarığını çözüp mızrağına bağladı ve arazilerinden çıkıncaya kadar onlara muhafızlık yaptı.

Büreyde -radiyallahu anh- Resulullah Aleyhisselâm’a öyle bağlandı ki, Bedir ve Uhud hariç, on altı gazâda onunla birlikte bulundu. Müreysi savaşı öncesinde istihbaratla vazifeli olarak düşmanın savaş hazırlıklarını büyük bir maharetle tespit etti. Savaştan sonra da esirlerin muhafazasına memur edildi. Hudeybiye’ye giden İslâm ordusuna kılavuzluk yaparak orduyu Mekke keşif kollarının takibinden kurtardı. Hayber’in fethinde bulundu. Surlarda açılan gedikten içeri dalanlardan biri de o idi. Mekke’nin fethi sırasında Eslem kabilesi’ne âit iki sancaktan birini Büreyde bin Husayb -radiyallahu anh- taşıyordu. Tebük seferi için kabilesini savaşa hazırlamakla görevlendirildi. At sırtında düşmana saldırmaktan daha güzel bir hayat şekli olmadığını söylerdi.

Bir ara Resulullah Aleyhisselâm’ın kâtipliğini de yaptı. Bir sefer sırasında konakladıkları yerde kalan bazı eşyayı onun sırtına koyduğunu ve kendisine yük devesi mânâsına gelen “Ez-zâmile” diye iltifat ettiğini söylerdi.

Hazret-i Ömer -radiyallahu anh-in hilâfeti zamanında kumandan olarak görev almış, daha sonra Basra’ya yerleşmiş. Hazret-i Osman -radiyallahu anh- zamanında İslâm mücahidleri ile Horasan’a kadar gitmiş, Horasan’ın fethine katılmış, vefat edinceye kadar Mevr’de kalmıştır.

Sabırsız Bekleyiş:

Medine’li müslümanlar Resulullah Aleyhisselâm’ı işitmişler, ayaklarına yüz sürmek için her sabah kuşluk vaktinde Harre denilen mevkiye çıkarak, öğle sıcağı basıncaya kadar dört gözle bekliyorlardı.

Resulullah Aleyhisselâm’ın mağaraya sığındığından haberleri yoktu.

Mekke’den Medine’ye ulaşmak için gerekli vakit geçtiği halde gelmeyince telâşlandılar ve korktular.

23 Eylül 622 tarihine rastlayan 12 Rebiülevvel pazartesi günü yine uzun uzun gözledikten sonra evlerine dönerlerken; yüksek bir kulede bulunan bir yahudi, beyazlara bürünmüş kafilenin gelmekte olduğunu uzaktan görür görmez olanca sesiyle:

“Ey Araplar! Günlerdir yolunu beklediğiniz devletliniz işte geliyor!” diye bağırmaya başladı.

Bu müjde bir anda yayıldı. Şehir baştan başa çalkalandı. Bütün müslümanlar silâhlanarak, bir bayram sevinci içinde, tekbir sesleri ile ortalığı inleterek yollara döküldüler.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (98)

Muhammed Ca'fer Ed-Dımeşkî -kuddise sırruh- (2)

Şeyhü’l-Ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin meşrebi üzre yürüyen “Fusûs” şârihlerinin önde gelenlerinden olan Muhammed Ca‘fer ed-Dımeşkî -kuddise sırruh- Hazretleri’nin “Şerh-i Fusûsu’l-Hikem”inde yer alan; Hâtemü’l-evliyâ ve vâris olduğu “Hâtemü’l-velâye” mertebesi hakkındaki ifşaatlarına kaldığımız yerden devam ediyoruz.

Velî’nin En Son Mertebesi,
Peygamber’in İlk Mertebesidir:

Muhammed Ca‘fer ed-Dımeşkî -kuddise sırruh- Hazretleri “Şerh-i Fusûsu’l-Hikem” adlı eserinde; “Hâtemü’l-velâye” mertebesini elinde bulunduran Hâtemü’l-evliyâ’nın, zâhirde Hâtemü’r-rusül olan Muhammed Aleyhisselâm’a tâbî olmakla birlikte, bâtında bütün velâyet mertebelerine tasarruf ettiğini dile getirerek şöyle buyurmuştur:

“Velînin en son mertebesi, peygamberin ilk mertebesi olduğuna göre; İlâhî denizlerin sâhillerinde bulunan peygamberler de alacaklarını ancak ondan (Hâtemü’l-evliyâ’dan) alabilirler ve sözlerinin mânâsını öğrenme husûsunda velâyetlerinden istimdâd ettikleri sahada velîlere muhtaç olurlar. Onların: “Peygamberler bizim yüzdüğümüz denizin sâhilinde dururlar.’ sözünün mânâsı; yâni tâyin edildiği haberinin kabul ve tasdîk görmesine nisbetle, sâhibi tasdîk gören velînin önüne geçemeyip, sonunda yine kendi nasiplerine rücû ederler.

Hâtemü’l-evliyâ, Peygamber’imizden -sallallahu aleyhi ve sellem- başka bir kimsede bulunmayan Şerî‘atla hükmetmesi nedeniyle, O’na inzâl buyurulanın ‘ayn”ının yüklendiği İlâhî hüküm husûsunda, Hâtemü’r-rusül’ün teşrî’den getirdiği şeye tâbî olur. Esâsen bu cümle de: ‘Muhammed -sallallahu aleyhi ve sellem- Hâtemü’r-rüsul’dür, başta da sonda da onlara istimdâd eden odur.’ şeklindeki önceki sözün içine dâhildir. O metbû’dur, onlar ise ona tâbî olanlardır. Nitekim İsâ Aleyhisselâm da onun Cenâb’ına halef olarak tâyin edilecek, onun Şerî‘at’ıyla hükmedecektir.” (“Şerh-i Fusûsu’l-Hikem”, İ.Ü. Ktp. AY, nr.: 4907, vr. 109)

“Hâtemü’l-Enbiyâ” ile “Hâtemü’l-Evliyâ” Arasındaki
“Tâbî-Metbû” İlişkisini İspatlayan Şer‘î Deliller:

Şeyh Muhammed ed-Dımeşkî -kuddise sırruh- Hazretleri “Şerh-i Fusûsu’l-Hikem”inde, Tasavvuf tarihinde asırlar boyunca büyük tartışmalara neden olan “Hâtemü’l-enbiyâ” ile “Hâtemü’l-evliyâ” arasındaki tâbî-metbû‘ ilişkisini Şer‘î deliller ve ilginç temsillerle akıllara yatkın hâle getirmeye çalışmış; Hâtemü’l-evliyâ olan zâtta Allah katından verilmiş husûsî bir kemâlât bulunduğuna dikkati çekerek, bu durumun Hızır Aleyhisselâm’la Mûsâ Aleyhisselâm arasındaki duruma benzediğine vurgu yapmıştır:

“Onun zikrolunan bu tâbiiyyeti, makâmında ona -sallallahu aleyhi ve sellem- şerîatıyla ilgili olarak herhangi bir noksanlık vermez ve üstelik bizim gittiğimiz yola da ters düşmez. O tümüyle onların hepsinin Seyyid’idir -aleyhis-salâtu ves-selâm- ve onun tâbîiyyet sahası alabildiğine geniştir. Hiç şüphe yok ki o Âdemoğlu’nun Seyyid’idir, İbrâhim Halîlu’llâh Efendimiz’in evlâdı içinde Hacer’in oğludur. Dolayısıyla o -sallallahu aleyhi ve sellem-, Allah Sübhânehû’yu kendisine bildiren bu cihet itibâriyle bir yönden yüksek olduğu gibi; öte yandan, ancak Allah’tan gelebilecek bir kemâlin değeri ona (Hâtemü’l-evliyâ) verildiği için, bu işin de inkârı mümkün olmadığı için, anlatmak istediğimiz bu has cihet itibâriyle bir yönden de geride olur.

Nitekim bizim Şerî‘at’ımızın zâhirinde de bunu ispatlayacak deliller mevcuttur. Bizim bâzı hususlarda tâbîlikle ilgili olan görüşümüzü te’yid eden bu sözlerden ilki, Allah’ın kitabında, Ömer’in Bedir esirleri hakkındaki fazîletiyle ilgili buyruğuyla alâkalıdır ve onun, onlar hakkındaki hükmü nedeniyle üstünlük kazanmasını sağlayan İlâhî bir hükmün beyânına varır.

Ömer bin el-Hattâb -radiyallahu anh- onların katl edilmesini öngörmüş, Resûlullah -sallallahu aleyhi ve sellem- ise ona icâbet etmemiş; ancak sözünü ettiğimiz buyruktaki gibi, Ömer’in re’yi Kur’ân’a muvâfık gelmiş ve Allah-u Teâlâ:

“Hiçbir peygambere yeryüzünde ağır basıp düşmanı yere sermeden esir almak yaraşmaz.” buyurarak katli te’yid etmiştir. (Enfâl: 67)

Ayrıca hurmaların aşılanmasında da, düşük olanların da fazîlet husûsunda (kimi zaman) üstün olabileceği meselesi te’yid görmüştür.

İşte kâmillerin en üstün derecesine yükselmiş olan bir kâmil için de, her şeyde ve her mertebede mutlakâ önde olmak lâzım gelmez. Zîrâ İlâhî fazlın bir muktezâsı olan bu ilim, Mûsâ Aleyhisselâm Efendimiz’in mâiyyetinde Hızır’a da verilmiş ve (bu ilim sâyesinde) ondan daha öne geçmiştir.” (“Şerh-i Fusûsu’l-Hikem”, İ.Ü. Ktp. AY, nr.: 4907, vr. 110-111)

Hâtemü’l-Enbiyâ’nın Gördüğü Rüyânın
Hâtemü’l-Evliyâ’ya İntikâli:

Muhammed ed-Dımeşkî -kuddise sırruh- Hazretleri “Şerh-i Fusûsu’l-Hikem” adlı eserinin bir başka noktasında; Hâtemü’l-enbiyâ Aleyhisselâm’a “Nübüvvet”in tuğladan yapılmış bir duvar şeklinde gösterildiği rüyânın boş kalan tuğla nedeniyle onun “Hatemiyyet”ine delil olduğunu belirtmiş; Hâtemü’r-rüsul’ün tam vârisi olan Hâtemü’l-evliyâ’nın da, kendisini o duvarın bâtınî timsâli olan “Velâyet” duvarında aynen yerleşmiş görmesi gerektiğini haber vermiştir:

“Bir zaman Peygamber -sallallahu aleyhi ve sellem-e peygamberlik tuğladan örülmüş bir duvar şeklinde temsil buyuruldu. Nitekim Buhârî -radiyallahu anh-in ‘Sahîh’indeki ‘Hâteme’n-nebiyyîn’ bâbında rivâyet ettiğine göre, Resulullah -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

‘Peygamberler arasında benim durumum, kepriçten bir duvar yapan, onu süsleyen, güzelleştiren, ancak bir tuğlalık yerini boş bırakan bir adamın durumu gibidir. İnsanlar o binânın etrâfını dolaşırlar, o açık yeri görünce şaşkınlığa düşer ve: “Keşke şu tuğla da yerinde olsaymış!’ derler. İşte ben o tuğla yerindeyim, ben peygamberlerin sonuncusuyum.”

İşte bu eser ancak, onun -sallallahu aleyhi ve sellem- Şerî‘at’ı hatmetmesi ve peygamberliği tamama erdirmesi ile nihâyet bulmuştur. Hâtemü’l-velâye’ye gelince, Hatemiyyet’le ilgili olan bu rüyâ ondan da uzak değildir. Çünkü zikredilen rüyâ ırsiyyet husûsunda ‘Hatemiyyet’i temsil etmektedir, dolayısıyla da ‘Hatm’, onun (Hâtemü’l-evliyâ’nın) müşâhadesinden de uzak değildir. O da ona -sallallahu aleyhi ve sellem- temsîl olunan şeyi aynıyla görür. Çünkü o, Hatm’in kendisiyle kemâle erdiğini keşfetmedikçe, “Hatmiyyet’in bir velî olarak kendisiyle tahakkuk ettiğini de göremez ve bilemez.” (“Şerh-i Fusûsu’l-Hikem”, İ.Ü. Ktp. AY, nr.: 4907, vr. 111-112)


Allah-u Teâlâ’nın Sevgilileri’nin İfşaatlarına
İzah ve Açıklamalar (33)

Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- (22)

Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin,
Hâtemü’l-Evliyâ Olan Zâtla Mülâkâtı (3):

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Garipler sayıları pek az olan sâlih kişilerdir. Bu kişiler sâlih olmayan bir topluluk içinde yaşarlar. Yaşadıkları bu topluluk içinde kendilerini seven az, buğz eden ise çoktur.” (Ahmed bin Hanbel)

Bugün imânı muhâfaza etmek çok zor, imândan kaymak çok kolaydır; her an imândan kayma tehlikesi olduğu için onlara bu derece verilmektedir.

Dünya kurulalıdan beri İslâm için böyle bir tehlike gelmemişti!..

Bu lâf işi değildir, bu bir lütuf işidir. Bu İlâhî bir lütufdan ibârettir, aslâ şahsa âit değildir. Burada murâd-ı İlâhî anlatılıyor, “Hâtemü’l-velî” anlatılmıyor. Binâenaleyh siz İlâhî irâdeye bakın, O’nun hükmüne, takdîrine, taksîmine dikkat edin, payınıza düşürene çok şükredin!..

Âyet-i kerime’de şöyle buyuruluyor:

“Biz rahmetimizi kime dilersek ona isâbet ettiririz.” (Yûsuf: 56)

Allah-u Teâlâ onları bu lûtfa mazhar eder. “Nasıl olur da bidâyet nihâyet ile birleşir?” demeyin, onların elli derece daha üstün olduğunu size söyleyeyim. Öyle ki, gerçekten “İhvân” olabilen, sadâkat gösteren, Allah-u Teâlâ’ya ve Resulullah Aleyhisselâm’a gönülden bağlı olan seçkin “İhvân”ın, bâzı “Ashâb”ı elli derece geçebileceğine dâir Resulullah Aleyhisselâm’ın beyânını arzedeceğiz.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Ey imân edenler!

Siz kendi nefislerinizi ıslâh etmeye bakın, siz doğru yolda bulundukça yoldan sapanların size zarârı olmaz!” (Mâide: 105)

Rivâyete göre Ashâb-ı kirâm’dan Ebû Sa‘lebetü’l-Haşenî -radiyallahu anh- Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e bu Âyet-i kerîme’nin tefsîrini sorduğunda şöyle buyurmuştur:

“Yâ Ebû Sa‘lebe! İyiliği emret, kötülükten vazgeçirmeye çalış! Ne zaman ki; aşırı derecede cimrilik hâkim olur, nefislerin arzusu peşinden gidilir, dünyâ âhiret üzerine tercih edilir, herkes kendi görüşünü beğenir, kimse kimseyi tanımaz bir hale gelirse, o zaman kendini kurtarmaya bak ve halk tabakasını bırak!..

Muhakkak ki sizin arkanızda karanlık gece parçaları gibi fitneler vardır. O fitneler içerisinde, sizin üzerinde bulunduğunuz inancın benzerine sımsıkı yapışan bir kimse için, sizden elli kişinin sevâbı kadar sevap vardır.”

Ashâb-ı kirâm: “Yâ Resulellah! Onlardan elli kişinin sevâbı kadar sevâbı vardır değil mi? (Yâni ‘Sizden’ kelimesi yanlışlıkla mı kullanıldı?)” diye sorduklarında buyurdu ki:

“Hayır! Sizden elli kişinin sevâbı kadar sevap alır. Çünkü siz iyiliklerde yardımcı bulursunuz, fakat onlar bulamazlar.” (Ebû Dâvud - Tirmizî - İbn-i Mâce)

Bidâyetle nihâyetin birleşmesi mevzusunu hafife almayın, şaşmayın, hayret etmeyin! Ashâb-ı kirâm’ın yüksekliğini târif etmek mümkün değildir; amma bugünkü “İhvân”ın derecesi de sizin bileceğiniz bir şey değildir.

Onlar her zaman için o “Nûr”un karşısında bulunuyorlardı, her an vahiyle mülâkî idiler. O “Nûr” yetiyordu onlara. Amma o “Nûr”dan bin dört yüz sene uzaklaşılmış, vahiy inmemiş, ortaklık kararmış, amma “Vekîl”i kalmış. Ona sıdk ile bağlı olan işte bu dereceye nâil oluyor.

“Ashâb”la “İhvân” biraraya gelecek, yekvücud hâline gelecek; ona ne verdiyse ona da verecek, onu nasıl yürütüyorsa onu da öyle yürütecek… “Gerçek ihvân”ın bu zamanda kıymeti bu kadar artmış oluyor. “Seçkin” seçkindir, ötekine hiçbir sözümüz yok. Lâkin “Seçkin” seçkindir!..

Enes bin Mâlik -radiyallahu anh-den rivâyet edilen bir Hadis-i şerif’lerinde de şöyle buyurmuşlardır:

“Ümmetim yağmura benzer; evvelkiler mi daha hayırlıdır, sonrakiler mi daha hayırlıdır bilinmez.” (Tirmizî)

Görüyorsunuz ki o zamanla bu zaman bitişmiş oluyor.

“Evvelkiler”den murad “Asr-ı sa‘âdet”tir. “Sonrakiler” ise, ikinci bin seneden sonra gelen ve “Hatemü’l-velî” ile başlayan imân kurtarma ve cihad devresidir.

Seyyid-i Kâinât, Sebeb-i Mevcûdât -sallallahu aleyhi ve sellem- Efendimiz: “Hangisi daha hayırlıdır, bilinmez!” buyuruyor. Bu mûcize beyânı ile başta gelenlerle sonda gelenleri birbirine bitiştirmekle, “Ashâb” ile “İhvân”ı bir zincirin baklaları hâline getirmektedir. Hepsi de aynı yolun yolcusudur, aralarında hiç fark yoktur. Onlar göre göre inandılar, bunlar görmeyerek aynı imâna sâhip oluyorlar.

Onlar öyle bir hâle gelecekler ki; Allah-u Teâlâ’nın emir ve yasaklarına uyacaklar, Resulullah Aleyhisselâm’ın Sünnet-i seniyyesi’ne sarılacaklar ve Ashâb-ı kiram ile aynı noktada birleşecekler. O önde, o arkada, amma burada birleşecekler.

Bu öyle bir lütuftur ki, târifi mümkün değildir. İnsan bu lütfun değerini bilse, sürünerek çalışır.

Resulullah Aleyhisselâm’dan bin dört yüz sene sonra da zuhûra geldiği için, Ashâb-ı kirâm’ın vazîfesini yaptıkları için, aynen onun hayâtını yaşayacaklar, bir noktada birleşecekler. Allah-u Teâlâ bütün halkı kaldırdı, bu lütfu bu iki noktada topladı.

Daha önce Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin bir beyânını arzetmiştik:

“İnsanların çoğu aynı zamanda onun, mutlak bir biçimde ‘Hâtemü’n-nübüvve’ olduğunu da bilmez.” (“Fütûhâtü’l-Mekkiyye”; c. 3, s. 87, bas.: Beyrut, 1994)

“Hâtemü’n-nübüvve” nasıl olur?

Hâtemü’l-enbiyâ bir tâne geldi, bir daha gelmesi mümkün değildir. Allah-u Teâlâ ezelden ona “Hâtemü’l-velâye”yi bahşetmiş, Hâtemü’n-nebî’nin “velâyet”ini ona tevdî etmiştir. “Hâtemü’n-nübüvve”nin “velâyet”i üzerinde olduğu için, onun “vekâlet”ini taşıdığı için o da “Hâtemü’n-nübüvve” oluyor. Daha doğrusu “Hâtemü’n-nübüvve”nin “velâyet”ine emânetçi olduğu için, ona intikâl ettiği için; hem “Hâtemü’l-velâye”, hem de “Hâtemü’n-nübüvve” oluyor.

Bunu kimse bilmediği için, onun “İhvân”ı da “Ashâb” meyânında tutuluyor, öndekilerle sondakiler burada birleşiyor.

Binâenaleyh buna hayret etmeyin!..

Arzedilen Hadis-i şerif’i can kulağıyla dinlediğimiz zaman: “Gerçekten de elli derece geçebiliyormuş!” diyeceksiniz.

Yani bunun meziyetini tarif etmek mümkün değildir. Bize ihlâsla ubûdiyet, sadâkatle çalışma düşer. Bize düşen budur, ötesi O’na âittir...


TASAVVUF’UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ (13)

"ALLAH YOLUNUN REHBERİ
MÜRŞİD-İ KÂMİL"

Mürşidin Lüzumu:

Bedeni hastalıkların teşhis ve tedavisi için hâzık bir tabibe müracaatı emir buyurmuş olan Resulullah -sallallahu aleyhi ve sellem- Efendimiz, mânevi hastalıklardan kurtulmak için de mânevi bir tabibe, Rabbânî bir âlime başvurmayı dini bir ihtiyaç olarak göstermiştir.

Mühim olan bu mânevi hastalıklardır.

“Onların kalplerinde hastalık vardır.” (Bakara: 10)

Âyet-i kerime’si ile işaret buyurulan bu korkunç hastalıklar, tedavi edilmezse insanın ebedî ahiret hayatını öldürdüğü için çok tehlikelidir.

Hasta olan bir insan güzel yemeklerin lezzetini anlayamaz. Ağız tadının geri gelmesi, hastalığının tedavisine bağlıdır. Bunun gibi nefs-i emmâre’ye mağlup olan masivâ bataklığına dönen bir kimsenin kalbi hastadır, ibadet ve taatlarından lezzet alamaz.

Kin, kibir, gadap, şehvet, hased, riyâ, tamah, ucb... gibi kötü sıfatlar kalp hastalıklarıdır. Kâmil bir mümin olabilmek için kalpten bu sıfatları bir bir izâle etmek gerekmektedir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Kötülüklerin zâhir ve bâtın olanlarından (açığından gizlisinden) uzak bulununuz.” buyuruyor. (En’am: 151)

Kalp temiz olursa, kişiyi ibadet ve taate sevkeder.

İmam-ı Gazâli -rahmetullahi aleyh- Hazretleri, bu bâtıni kötülüklerden sakınabilmek ve korunma yollarını bulmak için bir Mürşid-i kâmil’e intisabın zaruri olduğuna dair “Adâb-ı zikr” risâlesinde şöyle buyurmaktadır:

“Terbiye etmek suretiyle kötü ahlâkını atıp onun yerine güzel ahlâkı yerleştirmesi için, sâlikin mürşid ve mürebbi bir şeyhin terbiyesine girmesi şarttır.

Burada sözü edilen terbiye, topraktan diken ve yabani otları söküp nebâtını güzelleştirmek ve neşv-ü nemâ bulmasını ikmâl etmek için çalışan çiftçinin işine benzer.

Çünkü Allah-u Teâlâ kullarını kendi yoluna irşad edecek peygamberler göndermiştir. Bu mânâdan dolayı Resulullah -sallallahu aleyhi ve sellem- Efendimiz ahirete irtihal edince mahlûkatı Allah-u Teâlâ’ya irşad ve isâl etmek için hulefâsı onun makamına halef olmuşlardır. Onun için sâlikin, kendisini terbiye ve Hakk Teâlâ’nın yoluna irşad edecek bir şeyhe mutlak ihtiyacı vardır.”

İmam-ı Rabbâni -kuddise sırruh- Hazretleri buyururlar ki:

“Onun bir nazarı, kalp hastalıklarını giderir. Bir teveccühü, beğenilmeyen kötü huyları siler süpürür.” (285. Mektup)

Medresede müderris ne ise, tarikatta mürşid odur.

Müderris akla hitâb eder, nakli akla tatbik eder, metni açıklar, ilminin derecesine göre tahlile girişir, vazifesi bununla biter.

Mürşid-i kâmil ise, ruh ile meşgul olur. Mürebbidir, terbiyecidir. Kendisine intisâb eden müridin bütün hususiyetlerini göz önünde bulundurarak herkese ayrı ayrı yol gösterir. Yaratılışındaki ferasetin ve edindiği mârifetin derecesine göre müridin kalbindeki kudreti, mizacındaki sertliği, ahlâkındaki fesadı tedricen izâleye çalışır. Mürid tam teslim olduysa çabuk yol alır, olgunlaşır, safây-ı kalbe ulaşır.

Bu yolun terbiye sistemi, siret-i Nebevî ile ahenklidir. Gaye onu numune almaktır.

Bütün bu güzel hâller, ancak kâmil bir mürşidin taht-ı terbiyesi altında bulunmakla husule gelir.

Yolumuzun pîri Muhammed Es’ad Erbilî -kuddise sırruh- Hazretleri bu hususta şöyle buyururlar:

“Tarikat ricâlinden bir zâta müracaattan maksat, sâlikin kabiliyet toprağına ilâhi mârifet tohumlarının ekilmesidir. Yalnız zikir talimi ve telkini değildir. Zira bu cihet, tasavvuf kitaplarını okumakla da müyesser olabilir.” (4. Mektup)

“Kulların bilgisizlik ve cehâlet felâketinden kurtulmaları, ilâhi ilim ve irfan ile kendilerini süslemeleri için sadece kitap okumanın kâfi gelmeyeceği, bildiklerini kemâl derecesinde yaşayan kâmil ve terbiyeci bir mürşidin huzurunda mutlaka diz çöküp onun terbiyesi altında yetişmek zarureti açık bir gerçektir.

Nefs-i emmâre’nin duygu ve temayüllerinden sıyrılıp, mânevi yüceliklerle donanma ve ilâhi tecellilerle hemhâl olma gibi yüce bir gaye sadece Allah’ı zikretmekle elde edilemeyeceğinden bu hususta dahi bir yol göstericiye ve uyanık bir gönül sahibi mürşide kalbi bağlamak gerekir.” (68. Mektup)

“Zamanımızda yaşayan din kardeşlerimizin tarikat talimi almak için evvelce yaşamış sâlih zâtlara müracaat edemeyecekleri âşikâr bulunduğundan, hâl-i hazır yaşamakta olan meşâyıha müracaatla ihtiyaçlarını arzetmeleri gerekmektedir.” (3. Mektup)

Allah-u Teâlâ zâhiri ilimlerin öğrenilmesi için yeryüzünden âlimleri eksik etmediği gibi, bâtınî ilimleri öğretmek için tarikat ehlini de eksik etmemiştir. Her zaman için Mürşid-i kâmil bulundurmaktan âciz değildir. Dini, bütün tazeliği ile ayakta tutan onlardır.


İSLÂM İLMİHALİ

ALLAH-U TEÂLÂ’NIN
MELEKLERİNE İNANMAK

• Melekler Allah-u Teâlâ’nın yarattığı, mümin, mükerrem, masum, ruhâni ve nûrâni kullarıdır.

Meleklere iman etmek, iman esasları arasında mühim bir yer tutar. Bütün peygamberlere dini hükümler vahiy yoluyla ve melek vasıtası ile ulaştırıldığı için; meleklere inanmamak, peygamberleri, getirdikleri kitapları ve tebliğ ettikleri dini inkâr etmek demektir.

Âyet-i kerime’de:

“Kim Allah’ı, meleklerini, kitaplarını, peygamberlerini ve ahiret gününü inkâr ederse, uzak bir sapıklığa düşmüştür.” (Nisâ: 136)

• Kur’an-ı kerim’de meleklere inanmanın farz olduğunu gösteren Âyet-i kerime’ler vardır:

“Müminlerden her biri Allah’a, meleklerine, kitaplarına, peygamberlerine inandı.” (Bakara: 285)

“Asıl iyilik o kimsenin iyiliğidir ki, Allah’a, ahiret gününe, meleklere, peygamberlere inanır.” (Bakara: 177)

• Melekler ve özellikleri hakkında en sağlam bilgiler Kur’an-ı kerim’den ve Hadis-i şerif’lerden alınmaktadır. Melekler hakkında doksan kadar Âyet-i kerime mevcuttur.

Meleklerin Özellikleri:

İnsanlardan önce yaratılmışlardır. Çünkü Allah-u Teâlâ insanı yaratacağını ve insanı yeryüzünde halife kılacağını onlara haber vermiştir.

Allah-u Teâlâ’ya asla isyan etmezler, emrinden çıkmazlar. Hangi iş için yaratılmış iseler yorulmadan usanmadan o işi yaparlar. Daima ibadet ve taat ile meşgul oldukları için mânevî bir haz içindedirler, haşyet ve korku içinde bulunurlar.

Nitekim Âyet-i kerime’lerde:

“Onlar Allah’ın kendilerine verdiği emirlerine isyan edip karşı gelmezler ve emrolundukları buyrukları yerine getirirler.” (Tahrim: 6)

“O’nun huzurunda bulunanlar, O’na kulluk etmekten büyüklenmezler ve usanmazlar. Hiç ara vermeksizin, bıkıp usanmaksızın gece gündüz tesbih ederler.” (Enbiyâ: 19-20)

“Üstlerinde olan Rabb’lerinden korkarlar ve emredildikleri şeyleri yaparlar.” buyurulmaktadır. (Nahl: 50)

Onların şerre kabiliyetleri yoktur, yaratılışlarında itaat vardır.

Kur’an-ı kerim’de insanların topraktan, cinlerin ve şeytanın ateşten yaratıldıkları beyan buyurulmakta ise de, meleklerin neden yaratıldıkları açık olarak bildirilmemiş; Hadis-i şerif’te nurdan yaratıldıkları haber verilmiştir.

Ağırlıkları yoktur, bulundukları yerde bir mekân işgal etmezler.

• Nûrdan yaratıldıkları için gözle görülmezler. Görünmüş olsalar insanlar dayanamazlardı.

Nitekim Âyet-i kerime’de:

“Eğer peygamberleri melekten gönderseydik, insan şeklinde gönderirdik.” buyuruluyor. (En’âm: 9)

Yaratıldıkları hâl üzere ancak peygamberler görebilir. Aslî şekillerinden çıkıp insan şekline girerlerse diğer insanlar tarafından görülmeleri mümkün olabilir.

Cebrâil Aleyhisselâm’ın Mescid-i nebevi’ye insan şeklinde gelerek iman, İslâm ve ihsanın tariflerinin yapıldığı, başta Hazret-i Ömer -radiyallahu anh- olmak üzere orada hazır olan diğer Sahabe-i kiram tarafından görülmesi buna delildir.

• Melekler Allah-u Teâlâ’nın emir ve izni ile çeşitli kılık ve şekillere bürünebilirler. Peygamberler melekleri bazen hakiki suretiyle bazen de muhtelif şekillerde görmüşlerdir.

Cebrâil Aleyhisselâm Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e bazen Ashâb-ı kiram’dan Dıhye’tül-Kelbî -radiyallahu anh- şeklinde görünmüş, bazen de kimsenin tanımadığı bir insan şeklinde gelmiştir. Ufku kaplamış olduğu halde göründüğü de olurdu.

Hazret-i İbrahim Aleyhisselâm’a bir oğlu olacağını müjdelemek için gelen melekler insan şeklinde gelmişlerdi. Hatta onları misafir sanarak, kendilerine yemek hazırlamıştı.

Hazret-i Lut Aleyhisselâm’a ise genç ve güzel delikanlı suretinde gelmişlerdi.

Cebrâil Aleyhisselâm, Hazret-i Meryem vâlidemize bir insan şeklinde görünmüştür.

• Melekler son derece süratli, güçlü ve kuvvetli varlıklardır. Bir an içinde yerleri gökleri dolaşabilirler, çok kısa zamanda çok uzak mesafelere gidebilirler.

Bir Âyet-i kerime’de:

“Melekler ve Ruh (Cebrâil) oraya miktarı (dünya senesi ile) elli bin yıl olan bir günde yükselip çıkarlar.” buyuruluyor. (Meâric: 4)

Onların gelip gitmesi ve inip çıkması insanlarınkine benzemez. Allah-u Teâlâ dilediği zaman dilediği şekilde onları dolaştırır.

• Arş-ı âzam dört melek tarafından taşınmaktadır, kıyamet gününde ise bu meleklerin sayısı sekiz olacaktır.

Âyet-i kerime’de şöyle buyurulur:

“O gün Rabb’inin arşını onlardan başka sekiz melek yüklenir.” (Hakkâ: 17)

Arş-ı âzam Allah-u Teâlâ’nın yarattıklarının en büyüğüdür, Kürsî’yi de kaplamıştır.

Bir kısım melekler de arşı tavaf ederler.

Bir Âyet-i kerime’de şöyle buyuruluyor:

“Melekleri görürsün ki Rabb’lerini hamd ile tesbih ederek Arş’ın etrafını kuşatmışlardır.” (Zümer: 75)

• Meleklerin kanatları vardır. Hayatları da kanatları da ruhânidir, kendilerine göredir. Kanat sayısı vazife ve işlerine göre değişmektedir.

Âyet-i kerime’de:

“Hamd gökleri ve yeri yaratan, melekleri ikişer, üçer, dörder kanatlı olmak üzere elçiler yapan Allah’a mahsustur. Yaratmada dilediği kadar fazlalaştırır. Şüphesiz ki Allah her şeye kâdirdir.” buyuruluyor. (Fâtır: 1)

Bu kanatların mahiyetini ancak Allah-u Teâlâ ve onları gören peygamberler bilebilir. Bizim tasavvurumuzun haricindedir.

• Melekler sayılamayacak kadar çoktur. Semâ, meleklerin çokluğundan gıcırdamaktadır. Göklerde ayak basacak bir yer yoktur ki; orada secdeye kapanmamış veya rükûya varmamış bir melek bulunmasın.

• Melekler yemezler içmezler, uyumazlar, erkeklik ve dişilikleri yoktur. Kıyamete kadar Allah-u Teâlâ’nın müsadesi ile hayatta olurlar, kıyametin kopmasıyla insanlar gibi onlar da ölürler. İkinci surdan sonra vazifelerini yapmaları için tekrar dirilirler.


Tarımsal Üretim ve Gıda Güvenliği,
Ulusal Güvenliğin
En Önde Gelen Unsurlarındandır!

Hiçbir tedbirimiz yok. Hiçbir politikamız yok.
Küresel tekeller neyi dayatırsa onu yapacağız diye uğraşıp duruyoruz.
Geleceğimizi, sağlığımızı, ekonomimizi, kimliğimizi, inancımızı kendi ellerimizle düşmana teslim ediyoruz.

Geçen yılın sonlarına doğru gıda fiyatları aniden yükselmeye başladı. Temel tüketim maddesi sınıfına giren birçok tarımsal ürünün fiyatı iki katına varan oranlarda artış gösterdi.

Bu fiyat artışı ancak fakir ülkelerde yaşanan gösteriler ve ölümlü olaylardan sonra dünya gündeminde yer bulabildi. Dünyanın çeşitli ülkelerinde hükümet karşıtı gösteriler eşliğinde onlarca kişi hayatını kaybetti. Haiti, Bangladeş, Mısır, Pakistan, Kamerun, Burkina Faso, Moritanya, Fildişi Sahilleri, Senegal, Etiyopya, Özbekistan, Yemen, Bolivya, Endonezya... gibi ülkelerde halk sokaklara döküldü. Birkaç aydır devam eden olaylarda Mısırda 11, Kamerun’da 40, Haiti’de 5 kişinin öldüğü söylendi.

Türkiye’de ise devlet adına sorumluluk yüklenmiş kişiler olayı “Spekülatör” meselesine indirgeyip, birkaç afra-tafra gösterisi yaparak geçiştirmeye çalıştı.

Bu yaşanan gelişme, tarımın insanlar ve tabii devletler için önemini bütün çıplaklığı ile ortaya koyduğu halde, işin bu boyutu yine görmezden gelindi. Bir ülkenin varlık sorunu sayılabilecek birçok konudan daha önde -belki de en önünde- bulunan tarımsal üretim konusu yine gerektiği gibi gündeme gelemedi. Herhalde bir gün bu halk aç kaldığı zaman aklımız başımıza gelecek.

Tarımsal üretim bir ülke için askerî savunma sanayiinden daha az önemli değildir. Ne zaman aklımızı başımıza alacağız bilemiyoruz. IMF, Dünya Bankası, Avrupa Birliği ne derse onu yapıyoruz. Üstelik çiftçilerimiz topraklarını terkettikçe bir maharet işlemiş gibi seviniyoruz.

Hemen her konuyu olduğu gibi tarımsal üretimi de “Küresel rekabet”, “Ekonomik faaliyet” basitinde tartışıyoruz. Halbuki “Ziraî üretim”; “Temel Güvenlik Meselesi” boyutunda ele alınması gereken çok önemli bir konudur.

Çanakkale harbinde askerlerimize verdiğimiz günlük iaşe listelerini gözlerimiz dolarak okuyoruz. Kurtuluş Savaşı sırasında yaşanan yokluklar daha çoktu. Öyle günler oldu ki askerlerimiz çarıklarını yediler.

İkinci Dünya Savaşı’na katılmadık, ancak ticaret yollarının kapandığı bir 5-6 yıl içinde yaşanan yoklukları o günleri yaşayan büyüklerimiz çok iyi hatırlarlar.

Bu ülke bu kadar badire atlattığı halde, bütün hafızasını kaybetmiş, balık otu yutmuş gibi günü kurtarmaya çalışıyor. Bu sulh devirleri sanki ilelebed devam edecekmiş gibi yaşıyoruz.

Halbuki dünyanın en kuvvetli ülkeleri en büyük savaşlar yaşanacakmış gibi hazırlıklar yapıyor. Amerika, İsrail gibi ülkeler bu hazırlıklarını adeta paranoya derecesinde yürütüyor. Gıda, Gaz, petrol stoğu olmayan bir Batı ülkesi yok. Daha önemlisi bu ülkeler gıda ve enerji sektörlerini bağımsız tutabilmek için ellerinden gelen her şeyi yapıyorlar. Amerika, Avrupa’yı Rusya’nın gazına bağımlılıktan kurtarmak için dört dönüyor.

Biz ise daha yakın zamanda boğazımıza sarılmış ülkeleri “Dost” bellemişiz, ne derlerse onu yapıyoruz. Boğazımıza kadar borç batağındayız. Tarımsal üretimde kendi ihtiyacını karşılayan bir ülke sıfatından tohumlarını bile ithal eden ülke durumuna geldik. Çiftçilerimizin topraklarını terketmeleri için her türlü ahmaklığı yaptık.

Oysa bütün Batı ülkeleri her türlü teknolojik imkânları kullanarak ziraat yapan çiftçilerine ayrıca milyarlarca dolar tutarında desteklemelerde bulunmaktadır.

Türkiye’nin durumu ise şudur: İşin uzmanlarının söylediği gibi; “Türkiye’nin tarım politakası yok.”

Bu söz “Türkiye’nin savunma politikası yok.” demekle hemen hemen aynı şeydir. Durum bu kadar ciddidir.

Dergimizin 2003 yılı Ağustos sayısında “Savaşa Hazırlık” Başlığı altında dile getirilen gerçekler güncelliğini kaybetmiş değil, bu konuda herhangi bir politika da geliştirilmiş değil!

“Gerek bu şiddet ve dehşet günlerinin yokluk zamanları için, gerekse büyük askeri tehlikelere karşı alınabilecek tedbirler var.

... En temel ihtiyaç sahası ve birinci öncelikli sektör gıda ve buna bağlı olarak tarımsal üretimdir.

İkinci sırada enerji sektörü (elektrik-petrol) vardır.

Üçüncü sırada sağlık sektörü ve ilaç sanayiini sayabiliriz.

Ve bütün bu sektörlerle birebir bağlantılı olarak askeri saha ve savunma sanayii..

Gıda, Su, Tarım, Tarımsal Sulama, Hayvancılık:

Tarımsal üretim gıda sektörünün temel kaynağı ve bir ülke için en stratejik üretim sektörü olmasına rağmen Türkiye’de maalesef yıllar yılı tarım sektörü üvey evlat muamelesi görmüştür. Bunda Türkiye’nin önünü tıkayan, sağlıklı düşünmesini engellemeye matuf hemen her sahadaki klişe lafların tarımsal versiyonlarının büyük katkısı olduğu gibi, yönetici elitin ülke gerçeklerinden kopuk olmasının da etkisi olmuştur.

Tarım sektörüne üvey evlat muamelesi yapılmasına sebep olan klişelerin başında “Tarım sektöründeki çalışan sayısının azlığı gelişmişlik düzeyinin en büyük göstergesidir.” şeklindeki varsayım gelmektedir. Bu klişede bir miktar doğruluk payı olsa da gerçekleri tam yansıtmadığını söylememiz gerekmektedir.

Her şeyden önce Türkiye’nin tarımsal yapısı ile Avrupa’yı hele hele Amerika’yı kıyaslamak kesinlikle çok büyük bir yanlıştır. Avrupa’lı istilacılar yeni dünyayı ve hatta Afrika’yı sömürgeleştirirken yer yer kilometrelerce alana yayılmış çiftlikler kurdular. Dolayısı ile Amerika’lı bir çiftçi ile Türkiye çiftçisinin kıyaslanması bakkal ile otomobile kadar herşeyi satan dönümlerce arazi üzerine kurulu hipermarketin kıyaslanması gibi bir şeydir.

Bu farklılıktan dolayı üzülmeye hele hele utanmaya hiç gerek yoktur. Çünkü bu farklılık sıkıntı ve savaş günleri için büyük bir avantajdır. Zira kırsal kesime yayılmış bir nüfus kitle imha silahlarının kullanıldığı bir savaşta büyük bir avantaj olduğu gibi, dünyanın ekonomik çarkının durduğu, ticaret yollarının kapandığı günler için de böyledir. Nitekim geçtiğimiz ekonomik krizlerde Türkiye’nin Arjantin benzeri sosyal yıkımlar yaşamamasının bir sebebi aile yapımız olduğu kadar diğer bir sebebi büyük şehirde yaşayan insanlarımızın bir şekilde kırsal kesimle bağlantılı olmasıdır.

Küresel tarım tekellerinin IMF marifetiyle dikte ettiği tarım politikaları irdelendiğinde görülecektir ki, bu politikalar sonuç itibariyle çiftçiliği köreltmekte, sömürgeci, çok büyük arazilerde büyük sermaye ve devlet desteği altında üretim yapan yabancı tarım sektörü ile hiçbir rekabet imkanı bulunmayan yerli üreticilerin hayat hakkını elinden almaktadır.

Yapılması gereken -hiçbir komplekse kapılmadan- yerli üreticilerimizin önünü açmak, -tarım sektöründeki istihdamın çoğalmasından endişe etmeden- tarıma gerekli desteği vermektir. Türkiye’nin küçük üreticileri kendi imkanları ile araştırma geliştirme yapamamakta, ve hatta sulama imkanlarını rehabilete edememektedir. Bu sahalardaki devlet desteğinin yanında tarımsal girdilerin ucuzlatılmasından ürün alım garantilerine kadar her türlü destek tarımsal sektörden esirgenmemelidir.

Türkiye’deki tarım sektörü de çok büyük farklılıklar arzetmektedir. Ege, Çukurova, Antalya gibi yılda bir defadan fazla ürün almaya elverişli bölgelerimizdeki çiftçilerimizin imkanlarıyla karasal iklimin hakim olduğu yerlerdeki çiftçilerimizin imkanları farklı olduğu gibi büyük arazilerde üretim yapılan yörelerimiz olduğu gibi çok küçük arazilerde üretim yapmak zorunda olan yörelerimiz de vardır. Bütün bu farklılıklar tarımsal politikaların tayininde göz önünde bulundurulmalıdır.

Gerek tarımsal sulama ve gerekse içme suyu konusunda yakın zamanda beklenen kurak yıllar için şimdiden tedbirler alınmalı, İsrail’in çöl ortamı için geliştirdiği tekniklerden (damla sulama gibi) faydalanılmalıdır.

Hayvancılık sektörü de tarıma bağlı olarak aynı sorunları yaşamakta, kaçak et ithali ek bir sorun olarak bu sektörümüzü yok olma noktasına getirmektedir.

İkinci dünya savaşının gıda tedarikçisi, 1980’lere kadar kendi kendine yeten dünyanın yedi ülkesinden birisi olan Türkiye gıda ithalatına milyarlarca dolar para harcar duruma gelmiştir.

Bir an evvel gerekli tedbirler alınmalı, tarım ve hayvancılık tekrar canlandırılmalı, ayrıca zaruri gıdalar için stoklama yöntemleri geliştirilmelidir.” (Hakikat Dergisi, Ağustos 2003, sh. 39-40)

Şu günlerde tehlike çok daha büyük boyutlara ulaştı. “Küresel Isınma” adı verilen bir kuraklık devri iyice kendisini hissettirmeye başladı. Güvensizlik ortamı petrol’den sonra gıda sektörünü de esir almaya başladı. Bu durumdan yine küresel tekeller kârlı çıkıyor. Petrol tekelleri görülmemiş kârlar elde ediyorlardı. Şimdi tarım tekelleri aynı kulvarda hızla ilerliyor. İlaç ve silah tekelleri pusuda bekliyor.

Bu Batı merkezli yamyam sürüleri daha çok para kazanmak için insanların açlıktan, kargaşadan, iç harpten, savaşlardan ölmesini adeta teşvik ediyorlar. Diğer yandan sömürü çarkı bozulacak diye de korkuyorlar.

Ancak hikmet-i Hüda öyle bir süreç yaşanıyor ki, bu küresel yamyamların kontrol edemeyecekleri boyutlarda hadiseler zuhur edebilir. Bu yamyamlar kendi yaktıkları ateşte yanabilir. Zira tek bir küresel kriz değil, çok farklı noktalardan, dört bir yandan çeşitli krizler patlak vermek üzere.

Kapitalizm balonu patlamak üzere. Ortalıkta “Ekonomik kıyamet” senaryoları dolaşıyor.

Diğer taraftan yukarıda da değindiğimiz gibi “Küresel Isınma” veya “Küresel Kuraklık” diye tabir edilen kriz büyük bir hızla yayılıyor.

Petrol ve Enerji fiyatlarındaki artış başta gıda sektörü olmak üzere tüm sektörlerdeki fiyat artışlarını ve bu krizleri körüklüyor.

Bütün bunların yanında gerekirse nükleer silahları kullanmayı göze almış “Savaş lordları” dünyayı kan deryasına çevirmek için gün sayıyor. Kendisini insanların efendisi olarak gören siyonist güruh “Şu insanların yüzde yirmisi köle olarak kalsa yeter.” zihniyetini taşıyor.

Binaenaleyh dünyamız şu günlerde -Irak ve Afganistan işgallari gibi felaketlere rağmen- nispeten bir sulh devri yaşıyor.

Büyük bir harp çıktığı zaman gıda ihtiyacını ithalatla karşılayan ülkelerin durumu çok daha zor olacak. Afrika’daki açlıkların en büyük sebebi iç harpler. İnsanlar iç harpler yüzünden yerini yurdunu terkediyor, ekimini dikimini yapamıyor, hayvanını yetiştiremiyor. Karnını doyurmak için ya ot çöp topluyor, ya da dışarıdan gelecek yardımlarla ayakta durmaya çalışıyor. Bu sahnenin küresel boyuta taşındığını düşünürseniz ne demek istediğimizi daha iyi anlarsınız.

Gıda tedariki bu derece önemli bir husus olduğu halde, bu konuda hiçbir devlet politikamız yok.

Yine bu konuyla bağlantılı olarak sağlığımızı direkt ilgilendiren “Bio güvenlik” ya da “Genetik güvenlik” diyebileceğimiz sahada da hiçbir tedbirimiz ve politikamız yok.

Biogüvenlik:

Moleküler biyoloji ve canlıların genetik yapısı hakkındaki bilimsel gelişmeler korkutucu boyutlara ulaştı. “Bilimkurgu” formatında izlediğimiz “Frankeştayn” filimleri artık filim olmaktan çıktı. Amerika’da şu anda milyarlarca dolarlık bir kaynak desteği altında “Korkusuz asker” programı resmen yürütülüyor. Tarım ürünlerinin genetik yapısı değiştirilmiş türleri üretiliyor. Gelişmiş ülkeler GDO (Genetiği Değiştirilmiş Organizma) gıdalarını ülkelerine sokmuyor. Bu gıdalar Türkiye gibi denetimin zayıf olduğu ülkelerle üçüncü dünya ülkelerine gönderiliyor.

Şöyle düşünün; yediğiniz bir bitki daha çok ürün alabilmek için domuz ve fare gibi hızlı üreyen hayvanların genetik yapısından parçalar taşıyor olabilir.

Bu ülkeler hiçbir şey yapmamış olsalar bile kısırlaştırılmış tohumlar pazarlıyorlar. Böylece meselâ Türkiye her yıl milyonlarca dolarlık tohumu İsrail’den defaatle ithal ediyor. Bu gibi kısır tarımsal ürünlerin insanlara olan yan etkileri ise bilinmiyor, daha doğrusu araştırılmıyor.

ABD gibi ülkeler, GDO’ların dünya açlığını önlemenin tek yolu olduğunu savunuyor. Yine bu ülkeler tarımda patent uygulaması ile fakir ülkelerin ürünlerine bir iki değişiklik yaparak sahip çıkmaya çalışıyor.

Bu genetik teknolojisinin insan sağlığını ve güvenliğini ilgilendiren bir diğer boyutu; yeni virüsler ve hastalıkların üretilmesi şeklinde karşımıza çıkabiliyor. Sadece bir millete has hastalık veya biyolojik silah üretilmeye çalışanların olduğu da bir sır değil. Bu hususta güvenliğine dikkat etmeyen ülkelerin başında yine Türkiye geliyor. Çeşitli kampanyalarla toplanan binlerce insanın kan örnekleri yurtdışına gönderiliyor. Star Gazetesi’nde yayınlanan bir habere göre İstanbul Tıp Fakültesi bünyesindeki Kemik İliği Bankası’nda kayıtlı yaklaşık 30 bin donörün tüm genetik şifreleri ve adreslerinin yer aldığı dosyalar kopyalandı. Yani çalındı.

Tedbir:

Görüldüğü üzere tedbir alınması gereken çok mühim konularda hiçbir tedbirimiz yok. Hiçbir politikamız yok. “AB” efsununa tutulmuş gidiyoruz. Küresel tekeller neyi dayatırsa onu yapacağız diye uğraşıp duruyoruz.

Geleceğimizi, sağlığımızı, ekonomimizi, kimliğimizi, inancımızı kendi ellerimizle düşmana teslim ediyoruz. Allah akıbetimizi hayırlı kılsın, bizi muhafaza etsin!..


“ABD Başkan Yardımcısı”,
“Şahinlerin Başı”, “Savaş Lordu!”

DİCK CHENEY
YENİ SAVAŞLAR İÇİN
ORTADOĞU TURUNA ÇIKTI!

Türkiye, yeni siyaset arayışlarının oluşmaya başladığı günümüzde; Ortadoğu coğrafyasında, Balkanlarda, Kafkasya’da, Orta Asya enerji güzergahında, bölge petrolünün taşınmasında eşsiz bir potansiyel ve öneme sahip bir ülkedir.

Bölge ülkelerinin hemen tamamına yakınının ABD ve yandaşlarının yakınında bulunması dikkate alınırsa İran, Suriye gibi “Karşıt Cephe Ülkeleri”nin etkili bir blok oluşturamaması, Türkiye’nin de yeni arayışlar içinde bulunmasını, çok çabuk hareket etmesini, zinde bir dış politika takip etmesini, milli menfaatler ekseninde tavır koymasını zaruri kılmaktadır.

Oysa durum pek iç açıcı değil. Geleceğimizi ipotek altına alacağı bilinen yasalar çıkartılmakta, ”Özelleştirme” adı altında stratejik kurumlarımız yabancılara satılmakta, IMF, AB gibi kurumların telkinleri milli politika olarak uygulanmaktadır. Bölgemizde bitmeyen “Büyük Oyun”lardan, sıkıntılardan memleketi kurtarmak, düzlüğe çıkarmak idare-i maslahatçı politikalarla mümkün görünmemektedir. “Amerika ne der?” diye özetlenebilecek bir dış politika ile nereye kadar gidebiliriz?

Türkiye büyük bir oyunun oyuncağı yapılmak istenmektedir.

ABD Başkan yardımcısı Dick Cheney Ortadoğu’da yeni bir savaş planıyla bir gezi düzenledi. Başkan Bush’un isteği üzere kısa bir ziyaret için Türkiye’ye geldi, görüşmelerde bulundu. Bayram değildi, seyran değildi!

Ankara’dan İran’a karşı yapılacak savaşta yardım talep ettiği biliniyordu. Afganistan’a asker gönderimi ve askerlerimizin bizzat savaşa katılması isteniyordu. Türkiye, Suriye ile ilişkilerini ABD’nin istekleri doğrultusunda değiştirmeliydi.

İran’ı vurmayı kafasına koyan ABD; “İran, Irak’taki direnişçilere silah veriyor; maddi destek ve eğitim sağlıyor” gerekçesiyle yeni bir bahane ortaya atmaktadır. İran’ın vurulmasında, Türkiye ateş içine çekilmek istenmektedir. Cheney: “İran çok ciddi bir tehdittir, bizi bu konuda destekleyin.” demektedir.

İsrail’in güvenliği ABD için birinci planda en önemli bir meseledir. İsrail ise ne olursa olsun, hangi şartlarda kalınırsa kalınsın mutlaka ve muhakkak İran’ın etkisiz hale getirilmesini istemektedir.

Bu arada Amerikan Savunma Bakanı Gates Türkiye’ye geldi; İran’a karşı kullanılmak üzere “Füze Savunma Sistemi”nin Türkiye üzerinde konuşlanmasını istedi. ABD İran ve diğer ülkelerin potansiyel tehdidine karşı koyabilmek için Türkiye’den beklenen cevabı alamadı.

İran, Cheney için ikinci vuruş hedefidir, bundan vazgeçmesi mümkün görünmüyor. ABD çıkardığı savaşlarının getirisini, maliyet ve mahiyetini düşünmemektedir. Okyanus ötesinde, kendi toprakları üzerinde rahat olması, huzurlu yaşaması ve başka milletlere ait kıymetlerin zorla elde edilmesi için gerekirse haksız itham ve saldırılarla devletleri bombalamayı, yakıp yıkmayı kendisine bir vazife telakki etmektedir. Irak misali önümüzdedir. İkinci kere seçilen Bush-Cheney ikilisi İran’ın kesinlikle vurulacağını, sonra diğer meselelere yöneleceklerini söylemeleri dikkatlerden kaçmamalıdır.

Bu ziyaret esnasında İran’la savaşa karşı çıkan; İran ve Irak’ın da içinde bulunduğu Yakındoğu Bölgesi’nden sorumlu Amerikan Merkez Kuvvetleri Komutanı Oramiral William Fallon istifa etmiştir. Bu istifa Cheney’in işini daha da kolaylaştırmıştır.

New York Times’ın eski Türkiye Temsilcisi Stephen Kinzer’in özel yorumu önemlidir: “Amiral açık açık İran’a yönelik bir askeri mücadeleye karşı çıkıyordu. Bu, İran’a saldırı için bastıran Cheney ve benzerleri için büyük bir zafer. 1953’de Başkan Eisenhower’ın Başbakan Musaddık liderliğindeki İran hükümetini devirmeye karar vermesinin ardından Tahran’daki CIA biriminin şefi Roger Goiran’a darbeyi hazırlama emri verilmişti. Goiran İran’a müdahalenin korkunç bir fikir olduğu yanıtını vermişti. Washington’un buna verdiği cevapsa basit ve doğrulandı: Goiran görevinden alındı…. Bu nedenle bugünkü haberler tarihin uğursuz bir tekerrürünü işaret ediyor. 1953’teki İran darbesi Ortadoğu’yu istikrarsızlaştıran ve ABD’nin ulusal güvenliğini vahim ölçüde zayıflatan bir dizi felakete yol açtı. Bugün İran’a düzenlenecek bir saldırı daha az vahim olmayacaktır.”

Bilindiği üzere İran Başbakanı Musaddık 1953’te devrilmişti.

Fallon, ABD adına Özbekistan’da üs temin etmek istemiş; aynı şekilde Kırgızistan’da da askeri üs talep etmiş ve sonuçsuz kalmış; Afganistan’da Taliban’a karşı NATO ve ABD güçlerinin yetersiz kaldığını işaret etmişti.

Görevden alınan Fallon şöyle söylemişti:

“Beyaz Saray İran’ın nükleer gücü konusunda çok sabırsız davranıyor. Şu anda dünyanın belli bir bölgesine baktığınızda kaynayan 5 ya da 6 kazan var ve ulusumuzu sadece tek bir problemle büyülemeye gerek yok. Ülkeleri, herkesin yararı için çalışmak üzere bir araya getirebileceğimiz yollar bulmalıyız. Savaş durumu içinde olma iyi bir fikir değil. Başka şartları oluşturmak için çabalamalı ve elimizden gelenin en iyisini yapmalıyız.”

Bu sözler adamın başını yedi ve görevinden alındı.

Amerikalı şahinler yine iş başındalar ve İran işini sıkı tutuyorlar.

Cheney tura çıktı. Bölgemizi gezdi, dolaştı, bilgiler aldı, çantasını doldurdu ve gitti. Füze sistemi konusunda Türkiye’den aradığı desteği bulamayınca ABD rotasını Polonya ve Çek Cumhuriyeti’ne çevirdi. Rusya Lideri Putin buna şiddetle karşı çıkmakta ve; “Bush yönetimi çok istiyorsa gitsin bu sistemi müttefiki Türkiye’de ve denizdeki platformda kursun” diyor.

Cheney her geldiğinde bir şeyler alıyor ve gidiyor sonra da savaş başlıyor. İşini iyi bilmektedir. Bundan 6 yıl önce de Türkiye’ye gelmişti. Mısır, Suudi Arabistan, Kuveyt, Katar, Bahreyn, Umman, Birleşik Arap Emirlikleri, İngiltere, Ürdün, İsrail ziyaretlerini gerçekleştirmiş ve ardından Irak işgal edilmişti. Irak’ın kimyasal ve nükleer silahlara sahip olduğu iddialarını ortaya atmış ve ABD’nin bu ülkeye yapacağı operasyonlara! destek verilmesini istemişti.

TBMM’nde görüşmeler yapıldıktan sonra Türkiye’ye gelen “Karanlık işlerin adamı” Cheney, Gazeteci Serdar Turgut’un ifadesiyle “Armagedon senaryosu” için mi Türkiye’de? “Ülkenin bu kadar karıştığı ve bir çok belirsizliğin üst üste geldiği ortamda bir de Cheney’in gelmesi, ‘Türkiye için bir armagedon senaryosu mu gündeme sokuluyor?’diye düşündürtüyor insanı. … Kendimiz için değil çocuklarımızın geleceği için bugün TBMM’de akılların başa toplanmasını talep ediyoruz. Sadece bugün bile olsa yaklaşan tehlikeyi, iyi bir şekilde değerlendirip, birlik halinde durabilmeliyiz….” (20 Mart 2008)

Amerika ve Avrupa Birliği hareketlerini, stratejilerini çok ince ayarlarla yürütmektedir. Öyle gelişi-güzel, günü-birlik, ihtimallerle davranmazlar. Sağlam basarlar, herkesin, her kurumun görevi vardır ve görevlerini titizlikle yerine getirirler. Santim santim ilerleme kaydederler. Mesela; Türkiye ile ilgili önce bir “tavsiye kararı” alırlar, ardından yerine getirilmesi için bastırırlar. Türkiye de birliğe katılma iştahı ile ne söylenirse yerine getirmek mecburiyetindedir. Vakıflar yasasında olduğu gibi. Hemen hemen pek çok konuda ABD ile birlikte hareket ederler. Güya ABD de Türkiye’nin AB üyeliğini bütün içtenliği ile destekler görünür.

Amerikan ekonomisi artık çöküşe geçmiştir. Doların değer kaybetmesi gibi nedenler Amerika’nın saldırganlaşmasını tetikleyecektir. Hürmüz Boğazı’ndan petrol akışının kontrol altına alınması ve yeni sahaların ele geçirilmesi bu ülkeyi avucunun içinde tutan “küresel sermaye”nin ana hedeflerindendir. Zavallı ABD, aslında bu Siyonist-Küresel Çetelerin oyuncağı, piyonudur.

NATO toplantıları, AB’nin yetkililerinin ülkemizi ani ziyaretleri, İran’a saldırı hazırlıkları, dalga dalga büyüyen açlık felaketleri, gelir dağılımının daha da adaletsizleşmesi, yoksulluğun dünya üzerinde hızla yayılması, ekili tarım alanlarının önemli kısmının yok edilmesi, ormanların talanı, hava kirliliğinin büyümesi vs. hepsi global sermaye hırsızlarının insanlığın başına geçirdiği felaket tuzaklarıdır. ABD ve bilumum Batı’da çok yemeden kaynaklanan “Obezite” hastalığı sür’atle yayılıyor. ABD ve İngiltere bu hastalığın önlenmesi için adeta Milli Savunma Bakanlığı’na harcanan kaynağın aynı kadarı bir bütce ayırmak mecburiyetinde kalmaları üzerinde durulursa mesele biraz daha anlaşılmış olacaktır.

Dünyanın durumu; adam gibi, efendi, adil, yüksek karakterli hakim bir necip milletin aleme nizam verememesi nedeniyle her geçen gün biraz daha bozuluyor. Bunu tarihler boyunca Türk milleti yapmıştı. Yeniden başarmak mümkün değil mi?

Bugünkü şartlarda bu mümkün değil ve bu millet üzerindeki “ölü toprağını” atabilmiş değil. Ortalığı daha da bozacak, karıştıracak, ateşe verecek Amerika ve yandaşlarının dünyanın başına daha çok belalar açacaklarından kimsenin şüphesi olmasın. Çünkü halen “va’d edilmiş toprakların tamamı kurtarılmış” değil. Bunun gerçekleşmesi için daha çok kan akmalı, insan ölmeli, ocaklar sönmeli, maddi değerler hortumlanmalı, ülkelerin sınırları ortadan kalkmalı ve sınırlar yeniden çizilmelidir. Yapılmak istenenin arka planında bu gayenin tahakkuku vardır.


HÜZÜNLÜ BİR AYRILIK VE
MİLLETİ AYAKTA TUTAN “TARİHİ HAFIZA”

Tarihimizde vatan topraklarının mukaddes oluşu ile ilgili eşsiz misaller vardır. Türk milletinin kahramanlığının esaslarını; inandığı dinin değerleri ile üzerinde yaşadığı vatan topraklarının korunması uğruna verdiği destanlaşmış mücadeleler oluşturmaktadır. Bir kahraman bu değerleri uğruna mücadele eder, yaralanır ve nihayetinde en değerli varlığı olan canını verir. Bu uğurda kimi “Gazi” olur, kimileri de “Şehit”. Bu iki eşsiz sıfatla şereflenen kimseler her türlü takdir ve şerefin üzerinde değere kavuşurlar. Bu millet, bu iki sıfat için varını yoğunu ortaya koyarak dinimizin ve vatanımızın korunması uğruna eşi benzeri olmayan kahramanlık misalleriyle dünyayı şaşkına çevirmiştir.

Nitekim yakın geçmişimizin destanlaşan “Kurtuluş Savaşı”, topyekûn bir milletin yeniden diriliş ve var oluş savaşıdır, şahlanış destanıdır.

Oysa, bu destanın mimarları olan gazilerin, şehitlerin nesilleri olarak onlara layık olamadığımızı üzülerek belirtmeliyiz.

Kurtuluş Savaşı gazilerimizi resmî geçitlerde göğüslerindeki “İstiklal Madalyası” ve “Milli kıyafetleriyle” çok derin bir muhabbet, hürmet ve saygıyla seyreder, alkışlardık. Onlardan savaş yıllarının acı hatıralarını dinledik. Ne acılar çekilmişti, ne kahırlara katlanılmıştı. Yiyecek yok, içecek yok. Büyük bir kıtlık hakim. Yunan’ın, Ermeni’nin, Fransız’ın, İngiliz’in, Rus’un, Balkan kavimlerinin vahşetini anlatırlardı. Bu kahramanların hepsinin hayatları birer birer yazılacak kitaptı.

Eskişehir, üzerinde son bir-iki Kurtuluş Savaşı Gazisi’nden birini barındıran bir şehrimizdi. Gazi Yakup Satar Dedemiz, 4 Nisan’da Hakk’ın rahmetine kavuştu.

Kendisi Kırım’da doğup (1895) ailesi ile birlikte Eskişehir’e göç etmişti. Osmanlı İmparatorluğu’nun 1. Dünya Savaşı’na katılmasıyla Basra Cephesi’ne gönderilmiş, orada İngilizlere karşı savaşmış, Osmanlı ordusunda 50 özel askerle Bağdat’a gitmiş; savaşırken İngilizlere esir düşmüştür. İngilizlerle yapılan esir değişimi nedeniyle bir gemiye bindirilerek İstanbul’a gönderilmiştir. Anadolu’nun işgal edildiğini görünce Kurtuluş Savaşı saflarına katılarak bizzat savaşmıştır. Sakarya Meydan Muharebesi’ne katılarak “Gazi” oldu. Birkaç hatırası ve özlü sözünü okuyucularımızla paylaşalım:

“Polatlı tarafında sabaha karşı düşman gelip bizim istihkâmlara yerleşmiş. ... Mermiler vızır vızır uçardı. Ama biz korkmazdık düşmandan. Biz bu vatanı bu zor şartlar altında kurtardık. Siz siz olun, kıymetini bilin. Vatanı böldürtmeyin. Batılılara, Ermenilere dikkat edin. Düşmanlar dost gibi görünüp Türkiye’yi bölmeye çalıştı. Gençler düşmanın oyununa gelip birbirine düşmesinler. Bizim gibi, gençler de bu ülkeye dört elle sarılmalıdırlar. Bu vatanı sonuna kadar korumalıdırlar. Ordu harp tecrübesi olmayan, çocuk denecek yaşta insanlardan kuruluydu. Vatanı zor şartlar altında kurtarıp, tertemiz size emanet ettik. Kıymetini bilin.”

Bizim “Son Gazi”miz, bize göre üzüntü verecek bir merasimle ebedi istirahatgâhına uğurlandı. Biz şöyle düşünüyorduk: “Bu gün Eskişehir tamamen toplanır, çevre illerden bu gazi dedemizi uğurlamak ve hakkını helal ettirmek üzere Eskişehir’e akın ederler. Bütün devlet erkanı ahde vefanın bir gereği olarak gelirler ve bir büyük milli hafıza canlanması yaşanır.”

Heyhat ki öyle olmadı. Eskişehir her zamanki sıradan günlerinden birini yaşıyordu sanki.

Bu son gazimizi şanına layık bir şekilde yolcu ettik mi? Arz edeceğimiz bir olayla siz kıyaslayın.

Fransa’da 18 Mart’ta 1. Dünya Savaşı’nda Fransa adına savaşan 8 milyon askerin sonuncusu olan Lazare Ponticelli öldü. Yıllarca cenazesinde devlet töreni istememesine rağmen, kızının izin vermesi üzerine 18 Mart 2008’de devlet töreni düzenlendi. Törene Cumhurbaşkanı, eski cumhurbaşkanı da dahil olmak üzere ülkenin hemen tüm idari ve askeri erkanı katıldı. Sarkozy, “Bunun yalnızca Ponticelli değil, tüm şehitler için anma töreni olduğunu” söyledi. Fransa o gün ayaktaydı. Emperyalist, sömürgeci, soykırımcı, katliamcı, yayılmacı Fransa’da durum bu, bizde durum bu.

Milletin şeref kaynağı yetiştirdiği kahramanlardır. Kahramanlar da milletin hafızasında en büyük yeri tutan hazineleridir. Genç nesil onları tanımazsa ülkenin geleceği nasıl teminat altına alınabilir?

Milletçe bu büyük kahramanların kadir ve kıymetlerini ölmeden evvel bilemedik, gerekli ihtimamı, itinayı gösteremedik. Hiç olmazsa hatıralarına saygı gösterelim, gelecek nesillere onları layıkıyla anlatalım. Zira biz rahatımızda istirahatımızda iken şehitlerimiz hâlâ bu vatan için nöbet tutuyorlar, harbediyorlar.

Bu milletin eşsiz nice kahramanlarından birisi olan ve Çankırı’da tepe üstünde mekanı bulunan Kara Tekin Beğ ölmeden önce (yaklaşık bin yıl önce) şu vasiyeti yapmıştı: “Beni şu yüksek tepenin üstüne koyunuz ki öldükten sonra da mücadeleme devam edeyim, eğer düşman bu toprakları işgale kalkarsa onlarla yine savaşayım. Öldükten sonra da savaşım devam etsin.”

Gazi Yakup Satar Dedemizi ve ahirete göç eden diğer gazilerimizi, şehitlerimizi minnetle, şükranla, rahmet ve mağfiret dileklerimizle yad ediyoruz. Onların bıraktıkları değerlere gerektiği gibi değer verilmesini bekliyoruz.

“Değerliye değer ver, değer bulursun; Değersize değer verme, değerden düşersin.”


TARİHTEN SAYFALAR

"Târihçi" Geçinen
Bâzı "Tahrifçi"lerin Ortaya Attığı;

Fethin Mânevî Cihetini Hedef Alan
Asılsız İddiâlara Cevaplar

Beş yüz elli beş yıl önce, Fâtih Sultan Mehmed Hân ve "güzel askerler"inin zâhirî, Akşemseddîn Hazretleri ve sayısız velînin mânevî gayretleriyle fethedilen İstanbul'un, gerek zâhirî, gerekse mânevî cephesini çökertmek ve her iki ciheti hakkında da gönüllere şüphe düşürmek isteyen "târihçi" sıfatındaki seviyesiz "tahrifçi"ler bugüne kadar hiç eksik olmamıştır.

Osmanlı medeniyeti bir "İslâm" medeniyeti olduğu ve bunun en büyük delîli Osmanlı medeniyetinin yine kendisi olduğu hâlde, millî târihimizin mânevî değerlerle birarada anılmasına bile tahammül edemeyen son devir araştırmacılarından Hüseyin Nihâl Atsız (1905-1975), Evliyâ Çelebi'nin "Seyâhat-nâme"deki fetihle ilgili bâzı rivâyetlerini insafsızca diline dolamış; büyük Türk seyyahını "gaflet"le itham etmeye kalkışarak kendi "gaflet"ini ortaya çıkarmıştır.

İstanbul "Kılıç Gücüyle" mi,
"Velîlerin Desteğiyle" mi Fethedildi?

Hüseyin Nihâl Atsız, 1971 yılında Millî Eğitim Bakanlığı yayınları "Millî Klasikler" serisi içinde yayınlanan "Evliyâ Çelebi Seyahatnâmesi'nden Seçmeler" adlı kitabında, İstanbul'un fethinde velîlerin sağladığı mânevî desteğe işâret eden büyük Osmanlı seyyahı Evliyâ Çelebi'yi "gaflet" ve "cehâlet"le itham etmeye kalkışarak: "Evliyâ Çelebi'nin İstanbul kuşatması hakkında verdiği bilginin tarihî hiçbir tarafı yoktur. ...İstanbul'un fethini kılıç erlerinden çok evliyâlara mâletmesi, on yedinci asır Osmanlı aydınının kendi târihi hakkındaki gafletini ortaya koyması bakımından çok ilgi çekicidir. ...İstanbul'un günlerce alınamayışını 'Yâ-Vedûd' adlı bir dervişin duâsına hamletmesi, mantık tanımayan inanç garâbetlerinden birisidir." demiştir.(1) Atsız bu sözleriyle Osmanlı târihinden Evliyâ Çelebi'nin değil, aslında kendisinin ne kadar gâfil olduğunu gözler önüne sermiştir!

Osmanlı târihçilerinin en büyüklerinden olan Kemâl-Paşa-zâde, "Tevârîh-i Âl-i 'Osmân" adlı eserinin "VII. Defter"inde bizzat Fâtih'in dilinden, İstanbul'un "kılıç gücünden çok evliyâların desteğiyle" alındığını gösteren kesin bir rivâyet nakletmiş; Atsız ve benzerlerine verilmesi gereken cevâbı asırlar öncesinden vermiştir.

Fâtih'in oğlu Sultan II. Bâyezid zamanında yaşamış olan bu büyük Osmanlı müverrihi, Sultan Mehmed'in 1457 (h. 860) yılında başlattığı Belgrad muhâsarasının neden zaferle sonuçlanmadığını anlatırken, pâdişâhın bizzat kendi ağzından şu ilginç hâdiseyi rivâyet etmiştir: "Şol gün ki, Şehriyâr-ı kâm-kâr (Sultan Mehmed) İstanbûl'u feth itdi, ...şehrüñ içini bir zamân gezdi, seyrân kıldı. ...Dönüb gide-tururken Halîl Paşa'nuñ hevâsına tâbi' olan, ...cihâduñ ...ve gazânuñ istintâcına (neticelenmesine) mâni' olan mevâlînüñ (ileri gelenlerin) ba'zısı istikbâl itdi (karşılamaya yöneldi), tehniyye'-i fethe şürû' idüb eyitdi (fethi kutlamak isteyip şöyle dedi): 'El-hamdü li'llâh, ehl-i 'ilmüñ du'âsı cündiyle (ordusuyla) hisâr feth oldı, Pâdişâh-ı İslâm-penâh ceyş-i küffâra (kâfir ordusuna) zafer buldı!' ...Hazret-i Hüdâvendigâr'uñ ol cemâ'ate gâyet incinmesi vardı, izhâr idüb eyitdi (açığa vurup dedi): 'Munele-salusluğa (iki yüzlülüğe) yer yok, kendü kılıcumla alubdururun, kimseñüzden himmet ve 'inâyet (yardım) olmamışdur!..' Cenâb-ı kâm-yâb'dan menkûldür (Pâdişah'tan nakledilir) ki, eyitmiş (demiş): 'Gerçi germiyyetle ol kelâm-ı hâmmı (gururla o ham sözü) söyledüm, ammâ sonra nedâmet itdüm. Mezkûr (zikri geçen) hitâbın ki, hatâ-yı mahz idügini (hatânın ta kendisi olduğunu) bildüm, cevâbını üç yıldan soñra işitdüm. Ol vakt ki, Belgrâd üzerinde 'askere buyurdum, yürüyiş itdiler; ...hisâra toğrı akdılar getdiler. Ben dahî ata bindüm, ordu ucına indüm; gördüm bir başı kabak, yaluñ ayak abdâl yolın üzerinde yatur, cihân gavgâlarından fâriğu'l-bâl (uzak durur). Öñüne vardum eyitdüm: 'Derviş! Demdür himmet eyle, cünd-i du'âyla ceyş-i İslâm'a (duâ ordusuyla İslâm askerine) mu'âvenet (yardım) eyle!' Bâşın kaldurdı eyitdi ki: 'Olmaz! Kılıcınla almak gereksin; seyf-i du'âya (duâ kılıcına) i'timâdın yok, vegâ (döğüş) kılıcını salmak gereksin!' Bildüm ki nefs-i pür-şürûruñ (şer dolu nefsimin) İstanbûl fethindeki gurûrunuñ şe'âmeti (uğursuzluğu) geldi yetdi, ânuñ eseriydi ki 'asker-i nusret-şi'âr (her zaman zafer kazanan asker) hisâra zafer bulamayub getdi."(2) Fâtih, İstanbul'un fethini "velîler"in desteğine değil de, "kendi kılıcına ve gücüne" mâlettiği için Belgrad seferi'nden eli boş döndüğünü söyleyerek, İstanbul'u "kılıç gücü"yle değil, "evliyâ desteği"yle aldığını, onların desteği olmadan böyle bir şeyin mümkün olmayacağını açıkça ortaya koymuştur.

Bu sözler "on yedinci asır Osmanlı aydınları"ndan birinin değil, kılıcıyla bizzat fethe davranan "Fâtih"in kendi sözleridir. Atsız'ın iddiâ ettiği gibi, İstanbul şâyet "evliyâların desteğiyle" değil de yalnız "kılıç gücüyle" fethedilmişse, şehri iki aya yakın bir zaman kılıcıyla döven Fâtih, burada neden pişmanlığını dile getirmiş ve zaferi niçin kayıtsız-şartsız "evliyâlara mâletmiş"tir?

Şanlı fethin velîlerin mânevî tasarrufuyla gerçekleştiğini bizzat Fâtih'in dilinden aktaran Kemâl Paşa-zâde, kıt mantığına sığmadığı için bu gerçeğe "mantık tanımayan inanç garâbeti" kulpunu takmaya kalkışan Atsız ve benzerlerine, rivâyetin ardından yazdığı şu kıt'a ile verilebilecek en güzel cevâbı vermiştir:

"Tayanmaz 'âkil olan kuvvetine

Ne ola âdemî ve kuvveti ne?

Ricâlüñ hâssıdur işi bitüren

Olan a'mâli yâz-u kış Bitüren."(3)

İstanbul'un Mânevî Şahsiyetlerin Desteğiyle
Alındığını Gösteren Deliller:

İstanbul'un kılıç erlerinin zâhirî gayretinden ziyâde mânevî şahsiyetlerin desteğiyle fethedildiği noktasında, Osmanlı târihçilerinin hepsi ittifak etmişlerdir. Ezcümle, "İstanbul'un mânevî fâtihi" olduğunda hiç kimsenin tereddüt etmediği Akşemseddîn -kuddise sırruh- Hazretleri'nin fetihteki rolü nasıl inkâr edilebilir? Atsız ve benzerleri her ne kadar bu gerçeği inkâr etmeye kalkışmışlarsa da, bunun aksini ispat edecek tek bir delil dahî gösterememişlerdir, gösterebilmeleri de mümkün değildir!..

Atsız, şanlı fethin mânevî kumandanlarına dil uzattığı yetmezmiş gibi, bir de "on yedinci asır Osmanlı aydınının gaflete düştüğü"nü iddia edebilmiştir. Hâlbuki fethin muâsırı olan, yâni bizzat on beşinci asır müverrihleri arasında yer alan Oruç Beg de "Tevârîh-i Âl-i 'Osmân"ının çok eski bir nüshasında, fethe başta Akşemseddîn Hazretleri ve Akbıyık Hazretleri olmak üzere çok sayıda velînin destek verdiğine işâret ederek: "Şeyhlerden Ak-şemsü'd-dîn Hazretleri ve Şeyh Ak-bıyık Hazretleri ve dahî tekye-nişîn şeyhlerden, dervîşlerden ve ebdâllardan hâzır olup Kostantîn üzerine yürüdiler." demiş; yâni fethi yalnız "kılıç erleri"ne değil, "evliyâlar"a da mâletmiştir.(4) Fethin muâsırı olan en meşhur "târihçi"ler bile böyle söylerken, Atsız'ın bu abuk-sabuk iddiâsı neyin nesidir?

On altıncı asır Osmanlı müverrihlerinden Cenâbî Mustafa Efendi de Atsız'a âdetâ cevap verircesine şanlı fethi yalnız Akşemseddîn Hazretleri'nin mânevî desteğine hasredip: "Bu fethde Ak-şemsü'd-dîn Hazretleri bile (berâber) idi, hiç şübhe yokdur ki bu deñlü feth-i 'azîm (büyük fetih) ânlaruñ âsâr-ı himmetiyle olmışdur!" demiş ve fethi yine "kılıç erleri"nden çok "evliyâlar"a mâletmiştir.(5) Hâl böyleyken bu rivâyetleri bırakıp da Atsız'ın ipiyle kuyuya inmek, Fâtih'in bile kendi fethinden "gâfil" olduğunu, Atsız hâriç herkesin "kendi târihinden gâfil" bulunduğunu kabullenmek anlamına gelir ki bu düşünülemeyeceğine göre kendi tarihinden gâfil olanlar ortadadır.

Osmanlı müverihlerinin, İstanbul'un "evliyâların desteğiyle" alındığını gösteren rivâyetleri yalnız bunlarla sınırlı değildir. Esâsen Osmanlı târihçileri arasında bunun aksi yönde rivâyette bulunmuş tek bir müverrih bile göstermek mümkün değildir. Bunda bütün târihçiler ittifak ettiklerine göre, bile bile bunun aksini iddiâ etmek; yalnız "on yedinci asırda yaşamış" olan Evliyâ Çelebi'yi değil, en başta "Fâtih"i ve dönemin târihçileri de dâhil olmak üzre, bütün Osmanlı târihçilerini "gaflet"le, "cehâlet"le ve "kendi târihini bilmemek"le itham etmek demektir.

Dolayısıyla "kendi târihinden gâfil" olan Evliyâ Çelebi değil, aksine onu hedef alarak hazımsızlığını ortaya koyan Atsız'ın ta kendisidir!..

Evliyâ Çelebi'nin Naklettiği "Yâ-Vedûd Sultan" Rivâyeti,
Atsız'ın İddiâ Ettiği Gibi Bir "Hurâfe" midir?

"Târih", delil ve belgeye dayanan bir ilimdir, "Tasavvuf" ise başlı başına İlâhî bir esrârdan ibârettir. Mâneviyattan ne kadar anladığı yukarıdaki sözlerinden açıkça anlaşılan Atsız ise, daha tarihi gerçekleri aktarmaktan aciz kalmıştır ki tasavvufla ilgili bir vak'ayı çözebilsin veya bu akılla onu eleştirmeye kalkışabilsin?!..

Evliyâ Çelebi'nin "Seyahat-nâme"sinde İstanbul'un fethinin gecikmesinin, kalenin dibinde mahsur kalan "Yâ-Vedûd Sultân" adlı bir meczûbun duâsından kaynaklandığını gösteren bir rivâyet nakletmesi, Atsız'ın iddiâ ettiği gibi "mantık tanımayan bir inanç garâbeti" değil, aksine kuruluş yıllarından beri Tasavvuf kültürüyle yoğrulan ve mânevî değerlerine sıkı sıkıya bağlı olan Osmanlı medeniyetinin rûhî olgunluğunun bir göstergesidir. Halbuki onun inkâr ettiği bu vak'ayı İstanbul'un ilk kadısı olan Hızır Bey, kütük ve sicil defterine aynen kaydetmiştir.(6)

Rivâyete göre, Osmanlı ordusu İstanbul surları önünde çarpışırken, surların altında mahsur bulunan "'Yâ-Vedûd Sultân' nâm bir büdelâ: 'Kal'a bir-kaç günden soñra feth olmasun!' deyû Cenâb-ı Bârî'den recâ idüp, du'âsı" kabûl makâmına erişip, "günden güne kal'anuñ fethi şiddet bulub" aradan "on gün" geçmişti.(7) Başka bir rivâyete göre, o Rabb'inden "şehrin ehl-i İslâm eline girdiğini görmeyi ve o günü görmeden ölmemeyi" istemiş, O da bu duâyı kabul ederek fethin zamânını ertelemişti.(8)

İşin ağır ilerlediğini ve muhâsaranın gittikçe şiddetlendiğini gören Sultan Mehmed, bu kaygı verici durum karşısında bütün sâdık şeyhleri etrâfına toplayıp: "'Âyâ (acabâ) hâl neye müncer olur? Kal'a metânet bulub fetih güc oldı!' deyince, hemân Ak-şemsü'd-dîn Hazretleri: 'Begüm sen elem çekme; bu kal'anuñ Fâtih'i sen olasın deyû 'âlem-i şeh-zâdeligünde saña tebşîr (müjde) itmişdük! Lâkin bi-emr-i Hüdâ (Hüdâ'nın emriyle) Cenâb-ı 'İzzet'üñ bu gazâda müstetir (gizli) işleri vardur, derûn-ı kal'ada (kale dibinde) Şeyh Maksûd halîfelerinden 'Yâ-Vedûd' ismine mazhar düşmiş meczûblardan bir cân vardur. Tâ ol merhûm olmayıca bu kal'a feth olmak ihtimâli yokdur. Ammâ elli günden (sonra) merhûm olur!' deyû kal'anuñ fethini sâ'at ve dakîkasıyla vakt ta'yîn eyleyüp, bilâhare keşf-i râz eyleyüp, hemân: 'Begüm sen yine ihtimâm-ı tâmm (tam gayret) eyle, bu esrâr-ı İlâhî bunda kalsın!'" der.(9)

Gerçekten de elli gün sonra "Yâ-Vedûd Sultân" vefât eder ve fetih müyesser olur; fetihten sonra Akşemseddîn Hazretleri ve diğer meşâyıhla şehrin meşhur yerlerini gezen "Sultân Muhammed, Ayâsofyâ'yı seyr-ü temâşa idüp devrân iderken" mâbedin bir köşesinde ansızın "nûr-ı İlâhî" ile parıldayan latîf bir bedene bürünmüş, göğsünün üzerine "kırmızı et ile 'Yâ Vedûd' ismi yazılmış" bir zâtı "kıbleye müteveccih olmuş yatur" hâlde bulur.(10) Pâdişâhın gördüğü bu sûreti çoktan farketmiş olan "Ak-şemsü'd-dîn ve Sivâsî Kara Şemsü'd-dîn ve yetmiş 'aded kibâr (büyük) evliyâ'ullâh" pâdişâha hitâben: "İşte pâdişâhum İstanbul'uñ elli günde feth olmasına sebeb bunlar idi!" derler; sonra mânevî bir işâretle naaşını alıp, Ebû Eyyûb-ı Ensârî Hazretleri türbesi yakınında bulunan bir yere defnederler.(11) Atsız'ın hayâlî bir şahsiyetmiş gibi göstermeye çalıştığı bu zâtın Ayvansaray'daki türbesi bugün ziyâretgâh olmuştur.

Fethin Allah erlerinin mânevî desteğiyle gerçekleşmesi, kılıç erlerinin fetih uğrunda hiç gayret göstermedikleri mânâsına gelmez. Şu kadar var ki, onların gayreti sâdece zâhirî sebeplere tevessülden ibârettir. Velîlerin sağladığı mânevî te'sir ise işin mânevî cihetidir ki, bu destek olmadıkça, tek başına zâhirî sebeplere sarılmakla küllî İlâhî yardımın tecellî etmesi mümkün değildir. Nitekim Fâtih'in yukarıdaki sözleri bunun en büyük delilidir.

"Yâ-Vedûd Sultân"ın fethin gecikmesi yönünde duâ etmesi ve bu duâ nedeniyle fethin ertelenmesi, inançsızlık "garâbet"ine tutulmuş olan Atsız'ın kör "mantığı"nın alacağı işlerden değildir; Akşemseddîn Hazretleri'nin yukarıdaki sözünden de anlaşılacağı üzre başlı başına bir "esrâr-ı İlâhî"den ibârettir.

Altı asır boyunca mânevî değerlerine en büyük saygı ve sadâkati gösteren, en basit meselelerde bile Allah erlerinin re'yine mürâcaat eden sanki Osmanlı pâdişahları değilmiş gibi, ağzından çıkan sözün nereye gittiğini hiç hesap etmeden konuşan Hüseyin Nihâl Atsız, birbirinden ayrılması mümkün olmayan "millî" ve "mânevî" değerlerin arasını açmak ve Türk târihinden İslâmî unsurları ayıklamak (!) için hayatı boyunca çırpınmış, ancak boyundan çok büyük işlerle kalkıştığı için buna muvaffak olamamıştır.

Atsız'ın hazmedemediği asıl şey, Evliyâ Çelebi'nin "Seyâhat-nâmesi"nde naklettiği birkaç rivâyetler değil, fethin âdetâ "rûhu" mesâbesinde bulunan "mânevî" cihetidir. O hakârete varan çirkin ithamlarıyla bu niyetini açıkça ortaya sermiştir ki; yukarıdaki delillerden de anlaşılacağı üzere, bu apaçık bir cehâlet ilânından ve Müslüman Türk milletinin mânevî değerlerine saldırmaktan başka bir şey değildir!..

(1) H. Nihâl Atsız, "Evliyâ Çelebi Seyahatnâmesi'nden Seçmeler-I", s. 34-35, dipnot: 51. Milli Eğitim Bak. yayını, bas.: İstanbul, 1971.

(2) İbn-i Kemâl (Kemâl Paşa-zâde), "Tevârîh-i Âl-i 'Osmân", VII. Defter, s. 93-94, nşr. Şerafettin Turan, TTK yayını, Ankara, 1957.

(3) İbn-i Kemâl, a.g.e., s. 94.

(4) Oruç bin Âdil el-Edirnevî, "Tevârîh-i Âl-i 'Osmân", Yapı Kredi Sermet Çifter Arş. Ktp. nr.: 773, vr. 83a-83b.

(5) Cenâbî Mustafâ Efendi, "Gülşen-i Tevârîh", Nûruosmâniye Ktp. nr.: 3107, vr. 159a.

(6) Erdem Yücel, "Yâ Vedûd Sultân" / "Tarihi, Kültürü ve Sanatıyla Eyüp Sultan Sempozyumu" (Tebliğler), Eyüp Belediyesi, c. 6, s. 46. İstanbul, 2003.

(7) Evliyâ Çelebi, "Seyâhat-nâme", c. 1, TSMK, Bağdat, nr.: 304, vr. 25b-26a.

(8) Erdem Yücel, a.g.e., c. 6, s. 45.

(9) Evliyâ Çelebi, a.g.e., c. 1, vr. 26a.

(10-11) Evliyâ Çelebi, a.g.e., c. 1, vr. 30a.


Gerçek Sınava
Hazırlık!

Bir gün "gerçek final"e ulaştığımızda pişman olmamak için ilk önce bizler hayata geliş gayemizi hiçbir zaman unutmamalıyız ve daha sonra çocuklarımızın bu konudaki eğitimine dikkat etmeliyiz.

Öyle bir çağda yaşıyoruz ki zaman hızlı akıyor, bir koşuşturma bir keşmekeş her tarafımızı kuşatmış durumda.

Bu koşuşturma eğitim sistemimizi de esir almış durumda. Eğitim sistemi, yarış sistemine dönüştü. Çocuklar küçük yaşlardan itibaren birer "yarış atı" gibi en iyisi olma yolunda yarıştırılmaktadırlar. Aileler de bu yarış sisteminin âdeta esiri olmuş durumdalar.

Bulunduğumuz ortam sadece çocuklarımızın değil bizim de "hayatta varoluş sebebimiz"i unutturmaya müsaittir.

Her sınavın bir hazırlık süresi ve bir amacı ve en sonunda da bir finali vardır. Bu nedenle bir gün "gerçek final"e ulaştığımızda pişman olmamak için ilk önce bizler hayata geliş gayemizi hiçbir zaman unutmamalıyız ve daha sonra çocuklarımızın bu konudaki eğitimine dikkat etmeliyiz. Çocuklarımız kendilerine yanlış amaç, gaye ve hedefler koymadan, ebeveynler olarak küçük yaşlarda vicdanları doğru yetiştirmeye çalışmalıyız.

Hazret-i Allah: "Andolsun Allah yolunda koştukça koşanlara" buyurmakta, dolayısı ile bizler de "atları doğru yöne koşmalıyız".

Bu konuda yapılabilecekleri şöyle sıralayabiliriz:

- Daha okula gitmeyen çocuklarımıza "Büyüyünce ne olacaksın?" diye sorarız. Ebeveynler olarak çocuklarımızın doktor, mühendis, öğretmen vs. değil "Allah ve Resul'ünü seven" çocuklar olmalarını istemeliyiz. Onları Peygamberimizi seven ve ona tâbi olan evlatlar olarak yetiştirmeye çalışmalıyız. Bunun için Peygamberimizi ve ehl-i beytini anlatmamız kâfidir. Zira onları duyup anladıktan sonra onları sevmemek mümkün değildir. Kandillerimizi özellikle Mevlid kandilimizi, özelleştirmeliyiz. Örneğin; bu günlerde, evlerimizi süsleyebiliriz, çocuklarımızın sevdiği özel yemeklerden pişirebiliriz. Ayrıca Peygamber -sallallahu aleyhi ve sellem- Efendimiz'in sünneti olan hediyeleşmek de bu günleri özelleştiren güzel bir davranıştır. Bu yatırımlar günagün çocuğun sevgisini ve hayranlığını kendiliğinden artıracaktır.

- Çocuklarımıza ilim ve tahsilin ancak Allah için yapılırsa hem dünyevî hem uhrevî bir değeri ve kıymeti olduğunu vurgulamalıyız. Bir insanın arzuları, hırsı ne kadar şiddetli ve hedefleri ne kadar büyük olursa olsun, ömür ile sınırlı ve tutsaktır. Ancak Allah için yapılan ilim insanı karanlık dünyadan kurtarır ve yüceltir. Bu hakikatleri çocuklarımıza sık sık vurgulamalıyız.

- Okuldaki sınavına hazırlanan 12 yaşındaki bir öğrenciye: "5 vakit namazın da bizim için günlük sınavlar"dan olduğunu hatırlatmalıyız. "Maddi sınava çalışırken, manevi sınavı kaybetmenin büyük bir kayıp olduğunu" belirtmeliyiz.

- Bir öğrencinin görevleri gibi müslümanların da Allah'a karşı namaz, abdest, oruç gibi görevleri olduğunu söylemeliyiz. "İyi bir müslüman"ın da Allah'a karşı görevlerini aksatmadan zamanında yapması gerektiğini anlatmalıyız.

- Çocuğumuza okuldaki sınavları öncesinde "Allah yardımcın olsun!" diye dua etmeliyiz. Dua sayesinde çocuğumuzun psikolojisi olumlu yönde etkilenecektir. Aynı zamanda dua yapmasını öğrenecektir.

- İyi not almış olan çocuğumuza "Maşallah!" (Allah dilediği için öyle!) dersek çocuğumuz başarılarını nefsine mal etmemiş olur. Böylece bütün güzelliklerin Hazret-i Allah'tan olduğunu vurgulamış oluruz.

Ayrıca "Allah'ım hesap gününde de senin yardımcın olsun!" diye dua ederek her fırsatta "hayatın gerçek finalini" vurgulamalıyız.

Unutmayalım, dünyadaki sınavlar kazanılsın veya kazanılmasın, "Sırat-ı müstakim" (dosduğru yol=Allah yolu) adına çocuğumuzu kazanmak, bütün diğer kazançlardan daha değerlidir.


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html