174. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

“Onlar Dünya Hayatını Âhirete Tercih Ettiler.” (Nahl: 107)

“Amelleri Tihame Dağı Kadar Büyük Olan Nice Topluluklar Vardır ki Kıyamet Günü Haşredilecekler, ve Cehenneme Atılmaları Emredilecek. Bunlar Namaz Kılarlar, Oruç Tutarlar, Geceleri Çok Az Uyurlardı. Ama Kendilerine Azıcık Bir Dünyalık Arz Edildi mi Dört Elle Sarılırlardı.”
(Hadis-i şerif, Irakî, Muğni lll. 204)

“Bir Kimse Hakkında ‘Ne Kadar Kahraman Zâttır, Ne Kadar Zarif Kişidir, O Ne Kadar Akıllı Kimsedir’ Diye Övülür. Halbuki Onun Kalbinde Hardal Tanesi Kadar İman Yoktur.” (Müslim, İman)

Küçücük Bir Dünya Menfaati Uğruna İmanlar Kayıyor, Bir Ebediyat Gidiyor.

“Çünkü Onlar, İmana Girdiler, Sonra Kâfir Oldular.” (Münâfikûn: 3)

“Onların Çoğu Allah’a İman Etmişler, Fakat Müşrik Olarak Yaşarlar.” (Yusuf: 106)

DİKKAT ET! İNSAN MISIN, HAYVAN MISIN?

MÜSLÜMAN MISIN, MÜNAFIK MISIN?

İmanlar Kayıyor
“Aşağılık Dünya”yı Tercih Eden Münafıklar ve Alâmetleri
Küfran-ı Nimet
Değersiz Dünya İçin Nice İmanlar Gidiyor
İmanla Gitmek İçin Allah-u Teâlâ’ya Çok Sığınmamız Lâzım
İman Nasıl Kemâle Erer?
En Büyük Kayış Noktası; Menfaat
İslâm’a ve Müslümanlara En Büyük Zarar Münafıklardan Gelir
Ne Kadar Hizmet Ederse Etsin Münafıkların Hiçbir Ameli Kendilerine Hiçbir Fayda Sağlamaz

Münafık Ne Demektir? Münafık Kime Denir?
Münafık Nasıl Bilinir, Nasıl Tanınır?
Kimse “Ben Münafığım” Demez. İşaretlerine Bakar Ne Olduğunu Öğrenir!
Münafıkların Alâmetleri!
Münâfikûn Suresi Dördüncü Âyet-i Kerime
Münafıkların Vasıflarını Haber Veren Hadis-i şerif’ler
“Emanet Edilince Hiyanet Eder”
“Konuşunca Yalan Söyler”
“Söz Verince Sözünde Durmaz”
“Husûmet Edince Haddi Aşar”
İmandan Sonra Küfür
Allah-u Teâlâ’nın Azabından Emin Olmak
Eski Ümmetlerdeki Gibi
Münafıkların Kur’an-ı kerim’de Bildirilen Vasıfları
Münafıklar Hakkında Şiddetli Hükümler

“Sakın sizi dünya hayatı aldatmasın!” (Fatır: 5)
“Onlar dünya hayatını ahirete tercih ettiler.” (Nahl: 107)
“Onlar dünya hayatı ile şımardılar.” (Rad: 26)
“Az Bir Geçimlik”
“Aşağılık Dünya”
Dünyalık İnsanlardan Uzak Durmak Lâzımdır
Sade Hayat İmandandır
Hadis-i Şerif’lerde Haber Verilen Dünya Tehlikesi

/ İsmail Yavuz

BÜRÛC SÛRE-İ ŞERİF'İNİN TEFSİRİ - 2

Gerçek İntikam Sahibi

HAZRET-İ MUHAMMED ALEYHİSSELÂM

Sevr Mağarası

Ebu Bekir -radiyallahu anh- Resulullah Aleyhisselâm adına tabii olarak endişe ediyordu. “Yâ Resulellah! Eğer onlardan biri ayaklarının altına doğru baksa bizi görecek.” dedi. Resulullah Aleyhisselâm: “Ey Ebu Bekir! Üçüncüleri Allah olan iki kişiyi sen ne zannediyorsun? Üzülme! Allah bizimledir.” buyurarak arkadaşını teselli etti. (Buhârî)

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (96)

Cemâleddîn Mahmûd Hulvî -kuddise sırruh-
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (31)

Muhyiddîn İbnü'l-Arâbî -Kuddise Sırruh- (20)

Hazret’in “Ben onun elini kabul etmekle emrolundum.” buyurmasında ne büyük sırlar var! O ki Allah-u Teâlâ’nın sevdiği ve seçtiği bir velisidir. Şeyhü’l-ekber olduğu halde elini kabul etti. Burada bir hususiyet olduğu anlaşılıyor. Bu da “Allah-u Teâlâ’nın halîfesi” olması hasebiyledir.

TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ (11)

Tasavvuf Yolu

Allah-u Teâlâ Âyet-i kerime’sinde: “Ben cinleri ve insanları ancak (beni bilsinler) bana ibadet etsinler diye yarattım.” buyuruyor. (Zâriyât: 56)
Yaratılışın asıl sebebi, kişinin Yaratan’ını arayıp bulmasıdır. Âyet-i kerime’nin sırrı budur. İnsan yüzünü Hakk’a döndürmezse neyi bulur?

İSLÂM İLMİHALİ

Allah-u Teâlâ’nın Sıfatları

Hâlik-ı Azîmüşan’ın zâtını idrak etmek, bir mahlûkun takati dışındadır. Biz Allah-u Teâlâ’yı ancak sıfatları ile tanıyabiliriz. O’nun yüce sıfatları; kemâlini, kuvvet ve kudretini, azamet ve ululuğunu, lütuf ve inayetlerini ifade eder. Bu ilâhi sıfatlar Âyet-i kerime’lerden ve Hadis-i şerif’lerden öğrenilmektedir.

GÜNDEM

Dış Görünüşe ve Uyduruk Felsefelere Aldanmayalım! / Uğur Kara

Millet olarak bu gibi fikirlere ve sahiplerine hoş bakar olduk. Bu iyi bir işaret değil! "Bocalama" derinleşebilir.

Kosova Bağımsız! Balkanlar’da Kaos Devam Edecek. Şinasi Çapa

Dünya daha çok şeyler görecek ve daha korkunç acılar yaşayacaktır. Rusya’nın, ABD’nin ve AB’nin bu denli korkunç emperyalist baskılarının devam ettiği müddetçe dünyaya rahat yoktur.

TARİHTEN SAYFALAR

“Karaca Rahmân-oğlu Hamza Beg” ve “Has Ahmed”in Zaferleri / Hakan Yılmaz

Çanakkale Savaşı’ndan neredeyse beş asır önce, Varna Savaşı’na az bir zaman kala Gelibolu önlerinde toplanan haçlı donanmasını dağıtan, Sultan İkinci Murad’ın Rumeli yakasına geçmesinde en önemli rolü oynayan ve bu fedâkârlığıyla Osmanlı Devleti’ni yıkımın eşiğinden kurtaran “Karaca Rahmân-oğlu Hamza Beg” adlı Osmanlı reisinin ve kabri bugün Gelibolu’da bulunduğu hâlde, hakkında herhangi bir malûmât bulunmayan Gelibolu beyi “Has Ahmed”in hikâyesini, şimdiye kadar kayıp sanılan ya da üzerinde hiç durulmayan üç Osmanlı kaynağına dayanarak ortaya çıkarmaya çalışacağız.

GÜNDEM

“Allah’ım! Vatanımızı Muhafaza Et, Ordumuzu Muzaffer Et!”

EĞİTİM

Öfke ve Sevgi Canan Büşra Kara


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

İmanın en büyük alameti Allah-u Teâlâ’nın hükmüne teslim olmaktır, Allah-u Teâlâ’nın hükmünü dünyaya ve nefsin arzularına tercih etmektir. Bu mihenktir. Birçokları buradan soyulmuştur. Sıfatı İslâm’dır, görüntüsü takvâdır ancak nefsine hoş geleni, dünya hayatını Allah-u Teâlâ’nın hükmüne tercih eder.

“Onlar dünya hayatını âhirete tercih ettiler.” (Nahl: 107)

Dünyayı tercih etti, gitti.

Öyle bir zamandayız ki; ufacık dünyalık için nice imanlar kayıyor. Öyle bir devir ki; ufacık menfaat için nice kimseler cehennemi boyluyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

“Amelleri Tihame dağı kadar büyük olan nice topluluklar vardır ki kıyamet günü haşredilecekler ve cehenneme atılmaları emredilecek.”

Ashâb-ı kiram: ‘Namaz kıldıkları halde mi ya Resulellah?’ diye sorunca şöyle devam ettiler;

“Evet bunlar namaz kılarlar, oruç tutarlar, geceleri çok az uyurlardı. Ama kendilerine azıcık bir dünyalık arz edildi mi dört elle sarılırlardı.” (Irakî, Muğni lll. 204)

İşte bugünkü zaman.

Kardeşler! İman buradan kayıyor! “Para, mülk, kadın!” Bu üç yerden imanını değiştiriveriyor.

Bugünkü durum bu.

Allah-u Teâlâ iman nimetini lutfettikten sonra yoldan çıkmak ise çok büyük bir bedbahtlıktır.

“Ey iman edenler! Allah’a ve Peygamber’e hâinlik etmeyin. Kendiniz bilip dururken emânetlerinize de hâinlik etmeyin.

Biliniz ki mallarınız ve çocuklarınız sizin için bir imtihandır ve büyük mükâfat Allah’ın yanındadır.” (Enfâl: 27-28)

Bakıyoruz en yakınlarımızdan dünya yüzünden imandan kayanlar oluyor. Bunu ne yaptı? Dünya yaptı.

Daha doğrusu iman arıyoruz. Kimde olduğu belli değil. Ama bilmiyorum kimde var, kaç kişide var?

Şu dökülenler bu yüzden döküldü. Onun için dön dolaş iman. Kimde var o aranıyor. Küçücük bir menfaat bir ebediyatı götürüyor.

İmandan kayan öyle kimseler var ki, üzülmemek, gözyaşı dökmemek elde değil.

Bunu ne yaptı? Dünya yaptı.

Nasıl yaptı?

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Dünya mal ve şerefine karşı kişinin içinde beslediği hırsı; dinine, koyun sürüsüne saldıran iki kurttan daha zararlıdır.” (Camiu’s-Sağir)

Dünyada, insanlar arasında şerefli olayım, itibarlı olayım diye benlik deryasına düşeceksin, böylece Allah katındaki, ahiretteki şerefini kaybedeceksin; dünyada malım olsun, çoluk-çocuğumun parası olsun diye cifeye daldıkça dalacaksın, böylece ahiretteki nimetlerden olacaksın! Şerefini, imanını kaybedeceksin.

Kurdun koyun sürüsüne daldığı gibi, şeytan da böyle böyle insanın imanına, şerefine dalar.

Nefsini yükseltmek isteyen imanınını alçaltır. Nihayetinde imanını kaybeder.

Değer mi? Değmez! Hiç değmez!

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde münafıkların alâmetlerini şöyle haber veriyor:

“Dört şey her kimde bulunursa hâlis münafık olur. Her kimde bunlardan biri bulunursa, onu bırakıncaya kadar kendinde münafıklıktan bir huy var demektir: Emanet edilince hiyanet eder; söz söylerken yalan söyler; söz verince sözünde durmaz; husûmet zamanında haddi aşar (haktan ayrılır).” (Buhâri)

Alâmetlerine bakarsan bunları tanırsın. Kimse “Ben münafıkım!” demez. Alâmetlere baksın kendisini görsün. Dikkat et! İnsan mısın, hayvan mısın? Müslüman mısın, Münafık mısın? Bugün sıfat-ı insaniyede çok az insan var.

•••

Bu ay içerisinde idrak edeceğimiz mübarek “Mevlid Kandili”nizi tebrik eder, Cenâb-ı Hakk’tan hayırlara vesile olmasını niyaz ederiz.

Bâki esselamü aleyküm ve rahmetullah...


“Onlar Dünya Hayatını Âhirete Tercih Ettiler.” (Nahl: 107)

“Amelleri Tihame Dağı Kadar Büyük Olan Nice Topluluklar Vardır ki Kıyamet Günü Haşredilecekler, ve Cehenneme Atılmaları Emredilecek. Bunlar Namaz Kılarlar, Oruç Tutarlar, Geceleri Çok Az Uyurlardı. Ama Kendilerine Azıcık Bir Dünyalık Arz Edildi mi Dört Elle Sarılırlardı.”
(Hadis-i şerif, Irakî, Muğni lll. 204)

“Bir Kimse Hakkında ‘Ne Kadar Kahraman Zâttır, Ne Kadar Zarif Kişidir, O Ne Kadar Akıllı Kimsedir’ Diye Övülür. Halbuki Onun Kalbinde Hardal Tanesi Kadar İman Yoktur.” (Müslim, İman)

Küçücük Bir Dünya Menfaati Uğruna İmanlar Kayıyor, Bir Ebediyat Gidiyor.

“Çünkü Onlar, İmana Girdiler, Sonra Kâfir Oldular.” (Münâfikûn: 3)

“Onların Çoğu Allah’a İman Etmişler, Fakat Müşrik Olarak Yaşarlar.” (Yusuf: 106)

DİKKAT ET! İNSAN MISIN, HAYVAN MISIN?

MÜSLÜMAN MISIN, MÜNAFIK MISIN?

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Bir kişi azıcık uyur. O uyurken kalbinden emanet hissi çekilip alınır da; emanetin eseri (izi ve yeri), rengi uçuk bir nokta halinde yanık yeri gibi kalır. Sonra o yine uyur, bu defa emanetin izi (geri kalan kısmı da) alınır. Bunun eseri ve yeri de balta sallayan bir işçinin avucundaki bere kabarcığı gibi kalır.

Şu halde (o mübarek) emanet, senin ayağına düşürdüğün bir kıvılcımın düştüğü yeri şişirtip, senin onu bir kabarcık halinde görmen gibidir. Halbuki bu kabarcıkta (vücudun hayatî açısından) bir önemi yoktur. Bu eser, siyahlıktan daha kötüdür.

Kalplerden emanet böyle silindikten sonra insanlar alış-verişe devam ederler, fakat içlerinde emaneti doğruca yerine getirecek kişi zor bulunur. ‘Filân oğullarından EMİN BİR KİŞİ VARMIŞ, NE AKILLI, NE TEDBİRLİ, NE ZARİF, NE KAHRAMAN ADAMDIR, ALLAH’TAN ÇEKİNİR.’ DERLER. HALBUKİ ONUN KALBİNDE ZERRE KADAR İMAN YOKTUR.” (Buhârî)

İmanlar Kayıyor:

Allah-u Teâlâ dünyayı bir imtihan sahnesi olarak yaratmıştır.

“O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır.” (Mülk: 2)

İnsan son nefesine kadar imtihandadır. “İnandım!” demesi insanın kurtuluşu için kâfi değildir:

“İnsanlar yalnız inandık demeleri ile bırakılıvereceklerini, kendilerinin imtihana çekilmeyeceklerini mi sandılar?” (Ankebût: 2)

Binaenaleyh herkes “İnandık!” diyor. Ancak kimisi menfaat için, kimisi dünya için, kimisi kadın için, kimisi nefsi için, kimisi imamı-önderi için hükm-ü ilâhi’yi arkasına atıyor. Böylece dinden çıkıyor. Oluyor münafık! Zira dışı müslüman ama içi kâfir.

İmanın en büyük alâmeti Allah-u Teâlâ’nın hükmüne teslim olmaktır, Allah-u Teâlâ’nın hükmünü dünyaya ve nefsin arzularına tercih etmektir. Bu mihenktir. Birçokları buradan soyulmuştur. İsmi İslâm’dır, görüntüsü takvadır ancak nefsine hoş geleni, dünya hayatını Allah-u Teâlâ’nın hükmüne tercih eder.

“Onlar dünya hayatını âhirete tercih ettiler.” (Nahl: 107)

Dünyayı tercih etti, gitti.

Öyle bir zamandayız ki; ufacık dünyalık için nice imanlar kayıyor. Öyle bir devir ki; ufacık menfaat için nice kimseler cehennemi boyluyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

“Amelleri Tihame dağı kadar büyük olan nice topluluklar vardır ki kıyamet günü haşredilecekler ve cehenneme atılmaları emredilecek.”

Ashâb-ı kiram: ‘Namaz kıldıkları halde mi ya Resulellah?’ diye sorunca şöyle devam ettiler;

“Evet bunlar namaz kılarlar, oruç tutarlar, geceleri çok az uyurlardı. Ama kendilerine azıcık bir dünyalık arz edildi mi dört elle sarılırlardı.” (Irakî, Muğni lll. 204)

İşte bugünkü zaman.

İman buradan kayıyor! “Para, mülk, kadın!” Bu üç yerden imanını değiştiriveriyor.

Bugünkü durum bu.

Arzettiğimiz Hadis-i şerif’te Resulullah -sallallahu aleyhi ve sellem- Efendimiz hülâsa olarak; “Bir insanın dağlar kadar ameli olacak, fakat dünya muhabbetinden ötürü hepsi yok olacak.” buyuruyor.

İşte dünyanın durumu. İşte dünya muhabbetinin, menfaatin verdiği zarar...

“Onların çoğu Allah’a iman etmişler, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde de şöyle haber vermişlerdir:

“Bir kişi azıcık uyur. O uyurken kalbinden emanet hissi çekilip alınır da; emanetin eseri (izi ve yeri), rengi uçuk bir nokta halinde yanık yeri gibi kalır. Sonra o yine uyur, bu defa emanetin izi (geri kalan kısmı da) alınır. Bunun eseri ve yeri de balta sallayan bir işçinin avucundaki bere kabarcığı gibi kalır.

Şu halde (o mübarek) emanet, senin ayağına düşürdüğün bir kıvılcımın düştüğü yeri şişirtip, senin onu bir kabarcık halinde görmen gibidir. Halbuki bu kabarcıkta (vücudun hayatî açısından) bir önemi yoktur. Bu eser, siyahlıktan daha kötüdür.

Kalplerden emanet böyle silindikten sonra insanlar alış-verişe devam ederler, fakat içlerinde emaneti doğruca yerine getirecek kişi zor bulunur. ‘Filân oğullarından EMİN BİR KİŞİ VARMIŞ, NE AKILLI, NE TEDBİRLİ, NE ZARİF, NE KAHRAMAN ADAMDIR, ALLAH’TAN ÇEKİNİR.’ DERLER. HALBUKİ ONUN KALBİNDE ZERRE KADAR İMAN YOKTUR.” (Buhârî. Tecrîd-i sarîh: 2039 - İbn-i Mâce: 4053)

Gün bu gündür. Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu günü tarif ediyor.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Onların kazanmakta oldukları kötülükler kalplerini paslandırıp körletmiştir.” (Mutaffifîn: 14)

“Aşağılık Dünya”yı
Tercih Eden Münafıklar ve Alâmetleri:

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyuruyor:

“Bu dünya hayatı sadece bir eğlence ve oyundan başka bir şey değildir. Asıl hayat ahiret yurdundaki hayattır. Keşke bilmiş olsalardı.” (Ankebût: 64)

“Şu aşağılık dünya...” (A’raf: 169)

Dünyanın durumu budur. Dünyayı tercih eden aşağılığı tercih etmiştir. Safını değiştirmiştir.

Müslüman olduğunu kanaat getirecek fakat küçücük menfaati gördüğü zaman o saftadır. Bunlar hâlis münafıktır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu hâlis münafıkların alâmetlerini şöyle haber veriyor:

“Dört şey her kimde bulunursa hâlis münafık olur. Her kimde bunlardan biri bulunursa, onu bırakıncaya kadar kendinde münafıklıktan bir huy var demektir: Emanet edilince hiyanet eder; söz söylerken yalan söyler; söz verince sözünde durmaz; husûmet zamanında haddi aşar (haktan ayrılır).” (Buhâri)

Alâmetlerine bakarsan bunları tanırsın. Kimse “Ben münafığım!” demez. Alâmetlere baksın kendisini görsün. Dikkat et! İnsan mısın, hayvan mısın? Müslüman mısın, münafık mısın? Bugün sıfat-ı insaniyede çok az insan var.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif’lerinde de şöyle buyururlar:

“Üç şey yardır ki, bunlardan biri kimde bulunursa, namaz kılsa da, oruç tutsa da münafıktır. Konuşunca yalan söyler, söz verince sözünde durmaz, kendisine verilen emanete hıyanet eder.” (Camiu’s-Sağir)

Münafık kime derler?

Münafık dıştan müslüman görünen ancak içi kâfir kimselere verilen isimdir. Arapça nifak kökünden gelir. Nifak çıkartan anlamındadır.

Türkçesi; “İki yüzlü”. Fakat iş sahasında “Kalleşlik” manasına da geliyor. Yani sözünde durmayan, göründüğü gibi olmayan, hile yaparak aldatan, döneklik eden kimse.

Münafığın tarifi budur.

Münafık olan kimse içinde bulunduğu toplulukta nifak çıkartmaya çalışır. İnsanların Allah-u Teâlâ’nın hükümlerine olan bağlılığını kopartmaya çalışır. Kendisi koptuğu gibi etrafındakileri de kopartmak ister.

Aslı kâfir olduğu halde İslâm memleketine nifak sokmak için müslüman gibi görünen münafıklar olduğu gibi; imanlı bir kimse iken Allah-u Teâlâ’nın hükmünü dünyaya tercih etmek suretiyle küfre düşen münafıklar da vardır. Sahayı da bunlar işgal etmiştir.

“Çünkü onlar, imana girdiler, sonra kâfir oldular.” (Münâfikûn: 3)

Bu cürümlerinden dolayı Allah-u Teâlâ onların kalplerini mühürlemiştir:

“Bunun üzerine Allah, onların kalplerini mühürledi.” (Münâfikûn: 3)

Allah-u Teâlâ’nın mühürlediği bir kalbi O’ndan başka açacak kimse yoktur. Küfründe ve nifakında devam eden kimselerin bu mührün açılmasını istemeye nasıl yüzleri olabilir?

“‘İtaat ettik!’ derler. Fakat senin yanından ayrıldıktan sonra, içlerinden bir kısmı, sana söylediklerinin tersine geceleyin plân kurarlar. Allah da onların geceleyin tasarladıklarını yazmaktadır. Onlardan yüz çevir ve Allah’a tevekkül et. Vekil olarak Allah yeter!” (Nisâ: 81)

Küfran-ı Nimet:

Nimet sadece ekmek demek değildir. İman ve hidayet en büyük nimettir.

İslâm Allah-u Teâlâ’nın en büyük bir nimetidir. Allah-u Teâlâ Resul’ünü gönderdi, dinini gönderdi. Nimetini tamamladı.

“Bugün size dininizi kemâle erdirdim, üzerinizdeki nimetimi tamamladım ve size din olarak İslâm’ı beğendim.” (Mâide: 3)

Bu nimetin şükrü evvelâ iman ile başlar. İman olmadan hiçbir şey olmaz. İman etmeyen Allah-u Teâlâ’nın ihsan ve ikramına, nimetine nankörlük etmiş olur. Kâfir olur.

İşte gerçek nimet budur; “İslâm”dır, “İman”dır. İman bu nimetin kadrini bilmektir, çok büyük bir lütf-u ilâhidir.

Allah-u Teâlâ iman nimetini lütfettikten sonra yoldan çıkmak ise çok büyük bir bedbahtlıktır.

“Ey iman edenler! Allah’a ve Peygamber’e hâinlik etmeyin. Kendiniz bilip dururken emânetlerinize de hâinlik etmeyin.

Biliniz ki mallarınız ve çocuklarınız sizin için bir imtihandır ve büyük mükâfat Allah’ın yanındadır.” (Enfâl: 27-28)

Bakıyoruz en yakınlarımızdan dünya yüzünden imandan kayanlar oluyor. Bunu ne yaptı? Dünya yaptı.

Daha doğrusu iman arıyoruz. Kimde olduğu belli değil. Ama bilmiyorum kimde var, kaç kişide var?

Şu dökülenler bu yüzden döküldü. Onun için dön dolaş iman. Kimde var o aranıyor. Küçücük bir menfaat bir ebediyatı götürüyor.

Bu yolda hile yapan, Hazret-i Allah’ın kasasından para çalan demektir.

“Size Allah’ın âyetleri okunurken ve aranızda O’nun Resul’ü bulunurken nasıl küfre dönersiniz? Kim Allah’a sımsıkı sarılırsa, muhakkak ki o doğru bir yola iletilmiştir.

Ey iman edenler! Allah’tan nasıl korkmak lâzımsa öylece korkun. Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin.” (Âl-i imrân: 101-102)

Allah-u Teâlâ’ya çok sığınmamız lâzım.

O kadar büyük fitneler var ki, kurtulmak mümkün değil.

Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Kıyamet kopmazdan önce karanlık gece kıtaları gibi fitneler olacak. Bu karışıklıklar içinde kişi mümin olarak sabahlayıp kâfir olarak akşamlar, mümin olarak akşamlayıp kâfir olarak sabaha çıkar. BİRÇOK KİMSELER AZICIK BİR DÜNYALIK KARŞILIĞINDA DİNLERİNİ SATARLAR.” (Tirmizî: 2196)

Bunu Resulullah Aleyhisselâm buyuruyor.

Dünya için imanlar gidiyor.

İşte bu devir. Azıcık bir dünyalık için ne imanlar kayıyor!

Eskiden nehir düz akıyordu, dünya insanı bu kadar kuşatmış değildi. Bugün ise nehir ters akıyor. Üstelik önünde durulmaz bir afat olarak akıyor. Kurtulmak imkânsız.

Bununla beraber nasıl ki Allah-u Teâlâ kurtulmanın imkânsız olduğu bir afatta Nuh Aleyhisselâm’a ve inananlara kurtulmanın yolunu bahşetmişse, bugün de bahşetmiştir. Bu da hükm-ü ilâhi’ye sarılmakla olur. Hükm-ü ilâhi gemisine binmekle olur. Bu gemiye davet edenlerin davetine icabet etmekle olur.

İşte Hadis-i şerif’ler işte bugünkü durum.

Değersiz Dünya İçin
Nice İmanlar Gidiyor:

İmandan kayan öyle kimseler var ki, üzülmemek, gözyaşı dökmemek elde değil.

Bunu ne yaptı? Dünya yaptı.

Nasıl yaptı?

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Dünya mal ve şerefine karşı kişinin içinde beslediği hırsı; dinine, koyun sürüsüne saldıran iki kurttan daha zararlıdır.” (C. Sağir)

Dünyada, insanlar arasında şerefli olayım, itibarlı olayım diye benlik deryasına düşeceksin, böylece Allah katındaki, ahiretteki şerefini kaybedeceksin; dünyada malım olsun, çoluk-çocuğumun parası olsun diye cifeye daldıkça dalacaksın, böylece ahiretteki nimetlerden olacaksın! Şerefini, imanını kaybedeceksin.

Kurdun koyun sürüsüne daldığı gibi, şeytan da böyle böyle insanın imanına, şerefine dalar.

Nefsini yükseltmek isteyen imanını alçaltır. Nihayetinde imanını kaybeder.

Değer mi? Değmez! Hiç değmez!

Değmeyen bir dünya için çabalıyoruz. Allah’ım kimseye muhtaç etmesin. Fakat fazlası da bizim için zarar getirir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in şöyle bir duası var: “Allah’ım ıyalime yetecek kadar rızık ver.”

Ne kadar güzel. İnsan ihtiyacını temin ettiği zaman, her şeyi yerine gelmiş oluyor, ötesi yük. Hesabı çok, azabı şiddetli. Değmez... Bu da bize ölçü.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Eğer, siz ölümden sonra ne gibi tehlikelerle karşılaşacağınızı bilseydiniz, tam istekle yiyip içmez, huzur içinde eve girip oturmaz, bilâkis yollara düşüp göğsünüze vurarak ağlardınız.” (Camiu’s-Sağir)

Kimse bu durumun farkında değil.

“Çünkü insan çok zâlim ve çok câhildir.” (Ahzâb: 72)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur.” (C. Sağir)

Sehl İbnu Sa’d -radıyallâhu anh-den rivayet edilen bir diğer Hadis-i şerif’lerinde de şöyle buyurmuşlardır:

“Eğer dünya Allah nazarında sivri sineğin kanadı kadar bir değer taşısaydı tek bir kâfire ondan bir yudum su içirmezdi.” (Tirmizî)

Nefsin ve şeytanın hoş gösterdiği bu değersiz ve melun dünyayı tercih edenlerin, nasıl farkına bile varmadan dinden ve imandan kaydıklarını, imanlı bir kimse iken nasıl münafık olduklarını anlatan bir başka Hadis-i şerif’lerinde Resulullah Aleyhisselâm şöyle buyururlar:

“Fitneler, tıpkı (kamışlardan örülen) hasır gibi, (insanların kalbine) çubuk çubuk atılır. Hangi kalbe bir fitne nüfuz ederse onda siyah bir leke hasıl olur. Hangi kalp de onu reddederse onda beyaz bir benek hasıl olur. Böylece iki ayrı kalp ortaya çıkar: Biri cilalı taş gibi bembeyazdır; dünyalar durdukça buna hiçbir fitne zarar vermez. Diğeri ise, alaca siyahtır. Tepetaklak duran testi gibidir; bu kalp, ne iyiyi iyi bilir, ne de kötüyü kötü. O, hevadan kendisine ne yutturulmuşsa onu (hak veya batıl) bilir.” (Müslim)

Dikkat ederseniz ortalığı bugün fitneler ve bu fitnelerle kalpleri kararmış münafıklar istilâ etmiştir. Bu gibileri etrafınızda da görebilirsiniz.

Nitekim böyle fert fert dinden çıkmalar olduğu gibi, zümre zümre dinden çıkmalar da oluyor. Hadis-i şerif’lerde bu dinden çıkmaların farkına varmadan, iz bırakmadan olduğuna işaret edilmesi tehlikenin büyüklüğünü gösteriyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Saîd-i Hudrî -radiyallahu anh-den rivayet edilen diğer bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin aranızda öyle zümreler türeyecektir ki; siz onların namazlarının yanında kendi namazlarınızı, oruçlarının yanında kendi oruçlarınızı, iyi işleri yanında kendi iyi işlerinizi küçük göreceksiniz. (Yani onların yaptığı işler dıştan sizinkinden üstün gibi görünecektir.)

Onlar Kur’an da okuyacaklar. Fakat Kur’an(ın) feyzi onların boğazlarından öteye geçmeyecektir (yalnız dilde kalacaktır). Nitekim onlar, okun yaydan çıktığı gibi dinden çıkacaklar. Okun sahibi (avı delip geçen) okun demirine bakar (kana benzer) bir şey göremez. Sonra ağaç kısmına bakar, bir şey göremez, yelesine bakar, orada da bir kan izi göremez. Daha sonra (Acaba ava dokunmadı mı?) şüphesiyle, kirişe gelen ve fok denilen çatal yerine bakar, orada da bir iz göremez.” (Buhârî. Tecrîd-i sarîh: 1783)

Hadis-i şerif’ten anlaşılıyor ki, bu kadar ibadet ve taatlarına, Kur’an-ı kerim de okumalarına rağmen ok yaydan çıktığı gibi dinden çıkıyorlar. Neden dinden çıktıklarına dair hiçbir iz de yok gibi görünüyor? Fakat Âyet-i kerime ve Hadis-i şerif’ler incelendiği zaman göreceksiniz ki Allah-u Teâlâ onları dinden çıkarıp atmıştır. Artık zanlarının hükmü yoktur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz gelecekle ilgili hadiseler hakkında bilgi verirken bir noktasında şöyle buyuruyorlar:

"Bir kimse hakkında ne kadar kahraman zâttır, ne kadar zarif kişidir, o ne kadar akıllı kimsedir diye övülür. Halbuki onun kalbinde hardal tanesi kadar iman yoktur." (Müslim, İman)

Bu Hadis-i şerif’leri arzetmekteki gayemiz, siz bunları dıştan dinde kahraman gibi görürsünüz. Oysa ki bunlar imansız olarak yaşarlar, bütün iş ve icraatları gösterişten ibarettir.

“Sen o münafıkları gördüğün zaman, kalıpları hoşuna gider ve söylerlerse dediklerine kulak verirsin. Sanki onlar direk olmuş keresteler gibidirler. Ve her gürültüyü, korkularından aleyhlerinde sanırlar. Onlar düşmandırlar, onun için (kendilerine emniyet etme) onlardan sakın. Allah kahretsin onları! Hakk’tan nasıl çevriliyorlar?” (Münâfikûn: 4)

Bu münafıklar kalplerindeki nifakı gizliyorlar. Ancak her şeyi bilen Allah-u Teâlâ kalplerin gizlediklerini de en iyi bilendir.

“Size geldikleri zaman: “İnandık!” derler. Halbuki yanınıza kâfir olarak girip kâfir olarak çıkmışlardır. Allah onların gizlediklerini daha iyi bilir.” (Mâide: 61)

“İyi bilin ki onlar, içlerindekini O’ndan gizlemek için göğüslerini çevirirler. İyi bilin ki onlar elbiselerine büründükleri zaman da, Allah onların gizlediklerini ve açığa vurduklarını da bilir. Şüphesiz ki O, göğüslerin özünü bilendir.” (Hûd: 5)

“Allah, gizlediklerinizi de açığa vurduklarınızı da bilir.” (Nahl: 19)

Allah-u Teâlâ bu bilgisinden Zât’ına yaklaştırdığı kimseyi haberdar etmekten de aciz değildir.

İmanla Gitmek İçin
Allah-u Teâlâ’ya Çok Sığınmamız Lâzım:

“Allah’ım hidayetimizi artır. İmanımızı kemâlleştir. Rahmetini gönlümüze yerleştir. Nûrunu kalbimize akıt. Hakk ile bâtılı bildir ve yaşamamızı nasib eyle.”

Buradaki esrar, herşeyi Hazret-i Allah’tan istemek, O’ndan beklemek ve dilemektir. İmanı ve hidayeti Cenâb-ı Hakk’tan bütün sâdık kullar dilemişlerdir.

“Ey Rabb’imiz! Bizi doğru yola hidayet ettikten sonra kalplerimizi saptırıp döndürme. Bize kendi nezdinden bir rahmet ver. Şüphesiz ki bağışı en çok olan sensin.” (Âl-i imran: 8)

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Ey Rabb’imiz! Biz şüphesiz inandık, günahlarımızı bağışla ve bizi ateş azabından koru!” (Âl-i imran: 16)

“Ey Rabb’imiz! Nûrumuzu tamamla, bizi bağışla, çünkü sen her şeye kâdirsin.” (Tahrim: 8)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in şu mübarek duâları ne kadar arza şayandır:

“Allah’ım! Kalbimde bir nûr kıl, gözümde bir nûr kıl, kulağımda bir nûr kıl, sağımda bir nûr, solumda bir nûr, üstümde bir nûr, altımda bir nûr, önümde bir nûr, arkamda bir nûr kıl. Beni nûr eyle!” (Buharî. Tecrîd-i sârih: 2146)

“Ey benim Rabb’im! Dünyada da ahirette de yegâne yar ve yardımcım sensin, iman ile göçmeyi lütfet!” diyorum. Her zaman bu duayı yapıyorum.

Dikkat ederseniz Peygamber Efendilerimiz de bu duayı yaptı.

“Rabb’im! Müslüman olarak canımı al ve beni sâlihler zümresine kat.” (Yusuf: 101)

Süleyman Aleyhisselâm, Yusuf Aleyhisselâm, Sıddık-u Ekber -radiyallahu anh- da bu duayı yaptı. Ve aslında hepsi yaptı.

İman bu kadar mühimdir. Fakat insan farkında değil.

Resulullah Aleyhisselâm’dan sonra kıyamet alâmetlerinden bazısı zuhur edince Ashab-ı kiram dahi nifaka düşmekten çekindi.

İbn-i Ebu Müleyke -rahimehullah- anlatıyor:

“Resulullah aleyhissalâtu vesselâm’ın ashabından olup da Bedir gazvesine katılanlardan otuz kadarına yetiştim. Hepsi de kendi hesabına nifaktan korkuyorlar ve dinlerinde fitneye düşmekten kendilerini emniyette hissetmiyorlardı.” (Buhârî)

Onlar ki böyle dikkat ediyordu. Hususiyetle bu zamanda bize ne düşer! Artık öyle bir devirdeyiz ki dünya İslâm’ın en önünde görünenleri yutuyor, imanlarını alıyor, nifaka sürüklüyor.

Hazret-i Enes -radiyallahu anh-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“Üç haslet vardır. Bunlar kimde varsa imanın tadını duyar:

Allah ve Resûl’ünü, her şeyden ve herkesten daha çok sevmek,

Bir kulu sırf Allah rızası için sevmek,

Allah, imansızlıktan kurtarıp İslâm’ı nasip ettikten sonra tekrar küfre düşmekten, ateşe atılmaktan korktuğu gibi korkmak.” (Buhârî)

İmandan sonra küfre, nifaka düşme tehlikesi olduğunu bu Hadis-i şerif’ten de anlayabilirsiniz.

Bu devirde bu tehlike bir afat halini almıştır. Kurtulmak adeta imkânsız hale gelmiştir.

Benim vazifem ihvanın kurtulması. En sevdiğim bir ihvanı, Allah-u Teâlâ’nın imanla aldığını hissedersem, gözyaşları ile şükrederim. “Niye gitti?” demem. “Elhamdülillah bir kişi daha kazandım!” derim. “Onu kazandım!” diyorum. İmanla gidene “Kazandım!” diyorum. Kalanın ne olacağını bilmiyorum.

Ne kadar sevdiğim olursa olsun kalsın demem. Niçin? Elhamdülillâh, Rabb’im bir kişiyi daha bağışladı ve lütfederse bana arkadaş olacak.

İman Nasıl Kemâle Erer?

İman-ı kâmil nedir? Bir; Hazret-i Allah’a iman etmek. İki; Hazret-i Allah’ı bilmek, her şeyi Hazret-i Allah’tan bilmek... İman-ı kâmil budur. İnsan Hazret-i Allah’a iman edip iradesini O’na teslim ettikten sonra artık reyi kalmaz. Fakat bunu yapabilmek için O’nu bilmek lâzım, O’nu tanımak lâzım, kâmil imana sahip olmak lâzım.

•

İman üç türlüdür. Birincisi, sureta iman; “İman ettim!” der, iman ettiğini zanneder. İkincisi, tarikat ehlinin imanı; aklına göre. Üçüncüsü, hakikat ehlinin imanı; kâmil iman budur, o Hakk’ı görür kendisini görmez.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Bedevîler iman ettik dediler. De ki: Siz iman etmediniz, bari müslüman olduk deyin. İman henüz kalplerinize yerleşmedi.” (Hucurât: 14)

Mümin olmak için, imanın kalbe nüfuz etmesi ve o kimsenin takvâya bürünmesi lâzımdır.

İman da ağaç gibidir, gün geçtikçe kökleşir.

İmanlı bir el harama uzanmaz, imanlı bir ayak fena yere gitmez, imanlı bir göz harama bakmaz. Bakıyor, haa demek iman oraya sirayet etmemiş. Çünkü iman ekildiği, tuttuğu zaman dalları azalara dağılır.

•

Bir insan için kuvvetli bir iman kadar kıymetli hiçbir şey yoktur. İnsanı gerek bu dünyada gerekse âhirette saâdet ve selâmete ulaştıracak yegâne cevher böyle bir imandır. Bunun için de ömrün son anına kadar onu elden kaçırmamak için çalışmak lâzımdır. Aksi takdirde bu büyük nimetten mahrum olur.

Bir insan nasıl ki tertemiz bir müslüman olarak dünyaya geliyorsa, öyle yaşamalı, o güzelliğini muhafaza etmeli ve öylece ölmelidir. Hayatta iken gerek dinine gerekse imanına zarar verecek, tehlikeye düşürecek her türlü kötü söz ve inkârdan korunması gerekir.

İman inkârla gider. Bir kimse dinin esaslarından birini kabul etmez veya hafife alırsa, dinimizde haram sayılan bir şeyi helâl, helâl sayılan bir şeyi haram kabul ederse imanını kaybetmiş olur.

Gerçek bir imanla Allah-u Teâlâ’ya inanan, gönülden boyun eğen muttaki müminler hakkında Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Müminler o kimselerdir ki, Allah anıldığı zaman kalpleri titrer, kendilerine Allah’ın âyetleri okunduğu zaman bu onların imanlarını artırır ve yalnız Rabb’lerine tevekkül ederler.” (Enfâl: 2)

“Aralarında hüküm verilmek üzere Allah’a ve Peygamber’e çağırıldıkları zaman, müminlerin sözü sadece ‘İşittik, itaat ettik!’ demekten ibarettir.

İşte saâdete erenler onlardır.” (Nûr: 51)

Müminler; hiçbir hususta şüpheye kapılmazlar, onların imanları hiçbir zorluk karşısında sarsılmaz.

•

Allah yolunda malla ve canla cihad etmek, imanın delili, işareti, esası ve mihenk taşıdır. İslâm dâveti, dünya menfaati elde etmek için yapılan bir cihad değil, Allah yolunda ve ilây-ı kelimetullah uğrunda yapılan bir cihaddır.

İşte kim bu vasıfları kendinde toplarsa, o gerçek mümindir.

•

Kalsak da O’nunla olalım, ölsek de O’nunla olalım. Çünkü hayat-vefat iman sahibi için hiç değişmez, bir terhistir.

•

İman ancak iki şeyle tekâmül eder.

Birincisi sabır. Sabır deyince, kızdığın zaman sabır manasına gelmez. Sabır her yasak ettiği şeyden kaçınmak demek. İnsan Allah-u Teâlâ’nın her yasak ettiği şeyden kaçınırsa, kendisini korumaya alıyor.

İkincisi, her emrettiği şeyi seve seve yapmak. Yapmak başka, seve seve yapmak başka. Bu iki şey insanda husule gelirse ancak o zaman iman husule gelir.

•

“Müslümanım!” demek başka, İslâm’ı yaşamak başka. İslâm’ı yaşamak bir Âyet-i kerime ile ayrılır:

“Emrolunduğun gibi dosdoğru ol!” (Hud: 112)

Zannettiğin gibi değil, emrolunduğun gibi dosdoğru ol.

•

Bugün iman ile göçmek çok güçleşti. Çünkü iman yolunda değil.

•

Bu isyan cezasız kalmaz. Hüküm Sahibim’e aittir. Onun için en güzel çare, Hakk’a yönelmek, takdirse yaşamak, değilse imanla göçmek. Bunu unutmayın.

Dane ayrı, haşerat ayrı. Cenâb-ı Hakk daneleri atmaz. Daneleri kullanır ama haşeratı yakar. insanlar da böyledir. O daneler muhakkak ki büyük imtihandan geçiyor. Fakat Mevlâ’sına gönül vereni O destekliyor. Burası çok gizli. Mevlâ’sına gönül verenleri, niyeti halis olanları O destekliyor ve kurtuluyor. Bugün kurtulma diye bir şey yok. Çünkü bugün helâl lokma yok.

Siz farkında değilsiniz, fakir dâima şu duayı yapar: “Allah’ım! Hayırlı ömür, hayırlı umur, hayırlı ölüm ihsan et.”

Hayırlı ömür O’nun rızası mucibince yaşanan bir hayattır. Ama insan her an imtihanda olduğu için, şunu göz önünde bulunduracak; bu işte O’nun rızası var mı, yok mu? Buraya çok dikkat eden insan hayırlı umura geçer. Hayırlı umur, Hazret-i Allah o kulu sever, himayesine alır. O yürüttüğü için O’nun lütuf ve desteği ile yürür. Onu O korur. Zaten bugün korudukları kurtuldu, ötesi tutuldu. Bunu bilin. Hayırlı umur olanların ekserisi imanla gider. İmanla giden zaten azap görse de saadet içindedir. Ama ötesi gitti. Ötesini çöplük gibi, haşerat gibi gösteriyorlar.

•

Haya gidince insan, imanın gittiğinin farkında değil. Bunlar şaka gibi geliyor. Herkes yapıyor diyor. Herkes gitti, sen de git. Fakat söz dinlenmez oldu. Söz saz gibi geliyor. Ama yarın çok ince hesap var, çok şiddetli azap var.

•

Riya ve haset imanı yok eder.

En Büyük Kayış Noktası;
Menfaat:

Allah-u Teâlâ Âyet-i kerime’sinde:

“Allah’ın âyetlerini az bir dünya menfaati karşılığında sattılar da insanları O’nun yolundan alıkoydular. Onların yaptıkları gerçekten ne kötüdür!” buyuruyor. (Tevbe: 9)

Menfaat mi? Yerinde dursun. İşimiz Allah için olsun.

Hiçbir şeye tenezzül etme. Çünkü Allah yolu hiçbir şey kabul etmez.

Hadis-i şerif’lerde şöyle buyuruluyor:

“İbadetini riyâ ve dünyevî maksat ve hesaplardan hâlis et! O halde az bir amel senin için kâfidir.” (Camius-sağir)

“Dünya için ibadet eden kimse, ahiret rahatlığından ve cennetten mahrum olur.” (Münâvî)

•

Dünya ve içindekiler, geçinmek ve faydalanmak üzere verilmiş birer vasıta olması itibari ile nimet ise de gaye bunlar değildir. Birçok insan ise bütün bunlara düşkündür.

Hakk ve hakikati bırakıp dünya lezzetlerine dalanlar büyük bir belâya ve huzursuzluğa uğramışlardır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Siz geçici dünya malını istiyorsunuz. Oysa Allah âhireti kazanmanızı ister.” (Enfâl: 67)

Dünya hayatının müddeti kısa ve lezzeti de geçici olduğu için, bir aldanma ve oyalanmadan başka bir şey değildir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Dünya hayatı sadece oyun ve oyalanmadır. Ahiret yurdu ise Allah’tan korkanlar için elbette daha hayırlıdır.

Düşünmüyor musunuz?” (En’âm: 32)

Onun için aldanmaya gelmez.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Senin için ahiret, dünyadan daha hayırlıdır.” (Duhâ: 4)

“Onlar dünya hayatını âhirete tercih ettiler.” (Nahl: 107)

“Kim dünya hayatını ve onun ziynetini isterse, onlara orada yaptıklarının karşılığını tam olarak veririz. Onlar orada hiçbir zarara uğratılmazlar.” (Hûd: 15)

Kâfirler âhirete varınca dünya hayatının bir oyun ve eğlence olduğunu ancak anlayabilecekler.

“Bize kavuşmayı ummayanlar, dünya hayatına râzı olarak, onunla tatmin olanlar ve âyetlerimizden habersiz bulunanlar var ya! İşte onların kazandıklarına karşılık varacakları yer ateştir!” (Yunus: 7-8)

“Onlar dünya hayatı ile şımardılar.

Oysa âhiretin yanında dünya hayatı sadece bir geçimlikten ibarettir.” (Ra’d: 26)

•

Bir kimseye dinden çıkmak için çok para versen dinden çıkmaz da, bilmediğinden ötürü Allah-u Teâlâ’nın hükmüne rızâ göstermemekle küfre girdiğinin farkına varmaz. Veya şeytan onu aldattığı için küçücük bir menfaat için dinden çıkar da haberi olmaz.

Birincisi, bir boğaz doyurmak için hiç kimseyi taciz etmeyecek, rahatsız etmeyecek. Yemeğini yiyecek, gideceği yere gidecek. Şu yemeleri içmeleri, şu menfaatleri kökünden kaldırmadıkça hakikate varmış olamayız. Dervişlik demek, menfaatçılık yahut boğazcılık demek değildir. Bazı görülüyor ki, bir boğaz için ne külfetlere giriliyor. Bu hususa son derece itina göstermek lâzım. Bu noktada rızâsı olduğunu Allah’ımız bize gösterdi.

İkincisi; temiz giyinecek. İçi, dışı, dişi temiz olacak. Bu, insanın hüsn-i İslâmiyet’ine delâlet eder. Derviş demek; pejmurde demek değildir.

Üçüncüsü ise; vakuriyet sahibi olacak. Mütevâzi olana gayet mütevâzi olduğu gibi kibirli olana da mütekebbir olacak.

Bu hususlara çok dikkat ediyoruz. Yoksa Hazret-i Allah’ın yapın ve yapmayın gibi emirlerinin zaten yapılması gerekir.

•

Bugün hangi ihvan uğraşıyor? Bunlar ıslah olmadıkça sıfat-ı hayvaniye gitmiyor, sıfat-ı hayvaniye gitmedikçe yarın mahşerde hayvan olarak çıkacak. Sıfat-ı hayvaniyeden kurtulalım, insan olarak mahşere çıkmaya çalışalım.

Dedik ki; “Hırsız hırsızlığı ile fahişe fuhşu ile iftihar eder.” Bunların sebebi nedir? Nefsi zaferine ulaşıyor ve herkese ilân ediyor. Neyi ilân ediyor? Küfrünü ilân ediyor. Hiç farkında değilsiniz değil mi? Küfrünü ilân ediyor.

Zinâ yapan da, hırsızlık yapan da imansızdır. İmansız gidiyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde: "İmanlı olarak hırsızlık yapamaz.", "İmanlı olarak zinâ yapamaz." buyuruyor.

"Bir kul zinâ ettiği zaman, iman nûru kalbinden çıkar, bir gölge gibi başının üstünde durur. Ancak tam bir tevbe ettiği zaman dönüp kalbine girer." (C. Sağir)

"Bir kimse zinâ ederse imanı ondan çıkar. Şu kadar var ki tam bir pişmanlıkla hâlisan tevbe ederse affolunur." (Tirmizî)

İslâm’a ve Müslümanlara
En Büyük Zarar Münafıklardan Gelir:

İslâm dinine en büyük zarar münafıklardan gelir. Bu umumi mânada böyle olduğu gibi hususi mânâda da böyledir.

Umumi mânâda derken; ümmet-i Muhammed’in emanetini üzerine alan kişilerin münafıklardan olması din ve vatan üzerinde çok büyük zararlara sebep olduğu gibi, bunların peşlerinden giden halkın da imandan kaymasına sebeptir. Bu vaziyet çok büyük bir afat mesabesindedir. Kıyamet alâmetlerindendir.

Bu öyle bir afat, öyle büyük bir fitnedir ki Allah-u Teâlâ’nın iman ve ilim verdiği öz topluluktan bile koparttıkları olur.

Kimisi bunların peşinden gidiyor, kimisi din bölücülerinin peşinden gidiyor, kimisi dünya menfaati ve rahatı için İslâm’dan çıkıyor.

Buna mümasil kimisi zâhirî yollarda kimisi manevî yolda saltanat kurmaya çalışıyor.

Allah-u Teâlâ’nın hükümlerini arzedip, İslâm’ın ön safında görünen bazı kimselerin münafık olduklarına dair alâmet ve delilleri ortaya koyduğumuz halde iman etmekte tereddütlerin ve inkârların olması münafıkların İslâm dinine ve müslümanlara kâfirlerden daha büyük zararının olmasının en büyük delilidir.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Ben ümmetim hakkında ne mü’minden ne de müşrikten korkmam. Çünkü mü’mini imanı fenalık yapmaktan alıkor. Müşrik ise, onun küfrü açık olduğu için müslümanlar ondan sakınırlar.

Ama, benim en çok korktuğum münafıklardır. Zira onlar dıştan göründükleri gibi inanmazlar, onlar sizin iyi gördüğünüz gibi konuşurlar, tasvip etmediğiniz tarzda amel ederler, sizi dilleriyle aldatırlar.” (Camiu’s-Sağir)

Bu yüzden bu münafıklardan sakınmak, çok dikkat etmek lâzımdır.

Huzeyfe -radiyallahu anh- şöyle buyurmuştur:

“Bugünkü münafıklar Resulullah Aleyhisselâm zamanındaki münafıklardan daha şerlidirler. Çünkü saadet asrındaki münafıklar nifaklarını gizlerlerdi. Bugünküler ise bütün bütün açığa vuruyorlar.” (Buhârî)

Zira kalbinde nifak bulunan münafık kimselerin dilleri kılıçtan daha tehlikelidir. Kılıç insanın canını alır, ancak nifak saçan bir dil imanını alır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Öylesine sağır ve dilsiz edici fitneler baş gösterecek ki, kendisine yaklaşanları bile içine alacaktır. Diliyle ona yaklaşan kimseler, kılıç darbelerinin altına girmiş gibi olur.” (Camiu’s-Sağir)

“Ümmetimin âkıbeti hususunda en çok korktuğum kimseler, dili ile bilgili münafıklardır.” (Camiu’s-Sağir)

Bir Hadis-i şerif’lerinde de şöyle buyururlar:

“Kim, insanların kalbini çelmek için kelâmın kullanılışını öğrenirse, Allah Kıyamet günü, ondan ne farz ne nafile hiçbir ibadetini kabul etmez!” (Ebu Dâvud)

Bu gibi kimselerden daha büyük düşman tasavvur edilemez. İnsanın malına canına kasteden düşmanın zararı dünyadadır. Ancak imanına kasteden bir münafığın verdiği zarar telâfisi olmayan ebedî bir zarardır.

Allah-u Teâlâ bu münafıkların düşman olduklarını ikaz ediyor:

“Onlar düşmandırlar.” (Münâfikûn: 4)

Ne Kadar Hizmet Ederse Etsin
Münafıkların Hiçbir Ameli
Kendilerine Hiçbir Fayda Sağlamaz:

İslâm’a hizmet ettiği halde imansız olarak cehenneme giden kimselerin olması bizi şaşırtmamalıdır.

Âyet-i kerime’de:

“Onların çoğunun günaha, düşmanlığa ve haram yemeye koşuştuklarını görürsün. Yaptıkları şey ne kötüdür!” buyuruluyor. (Mâide: 62)

Ebu Hureyre -radiyallahu anh- anlatıyor:

“Resulullah aleyhissalâtu vesselâm ile birlikte Hayber gazvesinde hazır bulunduk. Müslüman olduğunu söyleyen bir adam için, Efendimiz:

“Bu, ateş ehlindendir!” buyurdular.

Savaş başlayınca çok şiddetli şekilde savaştı ve yara aldı. Ashabdan bazısı:

“Ey Allah’ın Resul’ü! Az önce ateş ehlinden dediğiniz kimse, çok şiddetli şekilde kahramanca savaştı ve de öldü!” dediler.

Resulullah aleyhissalâtu vesselâm, yine:

“Cehenneme (gitmiştir)” buyurdular.

Bu cevap üzerine müslümanlardan bazıları neredeyse şüpheye düşecekti. Askerler bu halde iken, Aleyhissalâtu vesselâm’a: “O asker henüz ölmemiş, ancak ağır şekilde yaralanmış!” dediler. Gece olunca, adam yaraya dayanamadı. Kılıncının keskin tarafını alıp üzerine yüklendi ve intihar etti. Durum Aleyhissalâtu vesselâm’a haber verildi. Bunun üzerine:

“Allahuekber!” buyurdular ve devam ettiler:

“Şehâdet ederim ki, ben Allah’ın kulu ve Resul’üyüm!”

Sonra Hazret-i Bilal -radiyallahu anh-a halk içinde şöyle ilan etmesini emrettiler:

“Cennete sadece müslüman nefisler girecek. Şurası muhakkak ki, (İslâm’ın lehine olan ameller kişinin imanına delil değildir), Allah bu dini, fâcir bir kimse ile de güçlendirir.” (Buhârî, Müslim)

•

Utbe b. Abd es-Sülemi’den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdu:

“(Savaşta) öldürülenler üç çeşittir:

Canıyla, malıyla Allah yolunda cihad eden mümin. O düşmanla karşılaştığında savaşır, nihayet öldürülür! İşte bu şehid, Allah’ın arşının altındaki çadırındadır! Peygamberler ona sadece peygamberlik derecesiyle üstün gelirler.

(Öldürülenlerin ikinci çeşidi) iyi bir amelle diğer bir kötüsünü birbirine karıştıran mü’mindir. O, canıyla malıyla Allah yolunda cihad etmiş, düşmanla karşılaştığında öldürülünceye kadar savaşmıştır. (Hazret-i Peygamber -sallallahu aleyhi ve sellem- bunun hakkında sözüne şöyle devam etti): Günahlarını ve hatalarını silip süpüren bir yıkama ve temizleme! Muhakkak ki, kılıç hataları çok silip süpürücüdür! Bu kimse, Cennet’in kapılarının hangisinden isterse oradan Cennet’e girdirilir.

(Öldürülenlerin üçüncü çeşidi) canıyla, malıyla cihad eden münafıktır. O da düşmanla karşılaştığında öldürülünceye kadar savaşmıştır. Ama bu kimse (Cehennem) ateşindedir! Zira kılıç münafıklığı silemez!” (Dârimî)

Şehidlik günahları ve hataları silip süpüren bir yıkanma ve temizlenme vasıtası olduğu halde, münafık kimselerin ne kadar İslâm’a hizmet etmiş olsalar bile cehennemlik oldukları görülüyor.

Dikkat ederseniz bugün de İslâm’ın ön safında görünüp İslâm müdafiliği yapan kimseler vardır. Ancak bu gibi münafıkların bu hareketleri rıza-i ilâhi için değil, dünyevî çıkarları içindir. Bize düşen bu gibi kimselerden uzak durmaktır. Zira Allah için yapılmayan hiçbir işte hayır yoktur.

“Dinlerini oyun ve eğlenceye alanları, dünya hayatının aldattığı kimseleri bırak! Sen o (Kur’an’la) öğüt ver ki, kişi kazandığı amel sebebiyle helâke uğramasın. O kimse için Allah’tan başka ne bir dost, ne de şefaatçı vardır. O bütün varını fidye olarak verse, yine de ondan alınmaz. Onlar kendi kazandıkları yüzünden helâka sürüklenmiş kimselerdir. Onlar için kaynar sudan bir içki ve inkârlarından dolayı da acıklı bir azap vardır.” (En’am: 70)

Münafık Ne Demektir? Münafık Kime Denir?
Münafık Nasıl Bilinir, Nasıl Tanınır?
Kimse “Ben Münafığım” Demez. İşaretlerine Bakar Ne Olduğunu Öğrenir!

Münafıkların Alâmetleri!

“Dört haslet vardır; kimde bu hasletler bulunursa o kimse halis münafıktır.
Kimde de bunlardan biri bulunursa, onu bırakıncaya kadar kendinde nifaktan bir haslet var demektir: Emanet edilince hiyanet eder, Konuşunca yalan söyler, Söz verince sözünde durmaz, Husûmet edince haddi aşar.” (Buhâri)

Münafıkların alâmetleri Âyet-i kerime ve Hadis-i şerif’lerde bize haber verilmiştir.

Kimse “Ben münafığım!” demez. Alâmetlerine bakar ne olduğunu öğrenir.

Kimde ki bu vasıflar bulunuyorsa münafığın ta kendisidir.

Daha evvel de arzettiğimiz gibi münafık iki manada kullanılır.

Birincisi, münafık dıştan müslüman görünür, ancak içi kâfirdir. Arapça’da nifak çıkartan anlamındadır.

İkinci manası, Türkçe’de “İki yüzlü” demektir. İş sahasında “Kalleşlik” manasına da gelir. Yani sözünde durmayan, göründüğü gibi olmayan, hile yaparak aldatan, döneklik eden kimse.

Âkıbetleri de şudur:

“Münafıklar cehennemin en alt tabakasındadırlar.” (Nisâ: 145)

Şüphesiz ki onlar bunu hak etmişlerdir. Çünkü onlar İslâm’a ve müslümanlara ihanet etmişler, nankörlerden olmuşlar, hile yapmış, fesat çıkarmış, yoldan çıkmışlardır.

Münâfikûn Suresi
Dördüncü Âyet-i Kerime:

Bu küfür ve nifak ehlini tanıtan Münâfikûn sure-i şerif’inin dördüncü Âyet-i kerime’si iman ehli için bir ibret ve ders mahiyetindedir. Bunları tanımamız ve bilmemiz için.

Allah-u Teâlâ Münâfikûn sure-i şerif’inin ilk üç Âyet-i kerime’sinde münafıkların yalancı olduklarını, yeminlerini kalkan yapıp insanları Allah yolundan saptırdıklarını, yaptıklarının çok kötü olduğunu, önce iman edip sonra inkâr ettiklerini, bu yüzden de kalplerinin mühürlendiğini inananlara duyurduktan sonra şöyle buyuruyor:

“Sen o münafıkları gördüğün zaman kalıpları hoşuna gider.” (Münâfikûn: 4)

Cüsseleri gösterişli olduğu için dıştan bakınca imreneceğin tutar.

“Söylerlerse dediklerine kulak verirsin.” (Münâfikûn: 4)

Sözlerinin akıcılığı ve edebî konuşmalarından dolayı güzel lâflar ederler. Konuşmaya başladıkları zaman orada bulunanların dinleyesi gelir.

“Sanki onlar direk olmuş keresteler gibidirler.” (Münâfikûn: 4)

“Haşebe” kalın kereste demektir. İmandan ve iz’andan, ilim ve irfandan mahrum oldukları için duvara dayandırılmış kütüklere benzetilmişlerdir.

Öyle ruhsuzdurlar ki, istifade edilmesi gereken sözler kulaklarına girmez.

Öyle cansız ve yüreksizdirler ki;

“Her gürültüyü, korkularından kendi aleyhlerine sanırlar.” (Münâfikûn: 4)

Lehlerinde söyleneni bile aleyhlerinde zannederek ürkerler. Sertçe bir öksürükten şüphelenirler. Çünkü içleri kurtlu hâindirler. Hâinler ise içyüzleri açığa çıkar endişesiyle korku ve kuşku içindedirler. Yalan söylemeye de alışkın oldukları için, lehlerinde söyleneni de yalan kabul ederek hep aleyhlerine mânâ çıkarırlar.

“Onlar düşmandırlar.” (Münâfikûn: 4)

Onlar her ne kadar müslüman görünseler de, hem İslâm’a hem de müminlere düşmandırlar. O bakımdan düşmanların en tehlikelisidirler.

“Onun için (kendilerine emniyet etme) onlardan sakın!” (Münâfikûn: 4)

Sizi aldatabilme ya da size zarar verebilme ihtimaline binaen her an dikkatli olun.

“Allah kahretsin onları!” (Münâfikûn: 4)

Onlar böyle bir bedduâya müstehaktırlar. Onlar cezalandırılmaktan aslâ kurtulmayacaklardır.

“Hakk’tan nasıl çevriliyorlar?” (Münâfikûn: 4)

Artık o kalplere ne hidayet ulaşır, ne de nur. Dolayısıyla ne yaptıklarını, kimin peşinde gittiklerini inceden inceye bilecek anlayış kabiliyetleri kalmamıştır.

Münafıkların Vasıflarını
Haber Veren Hadis-i şerif’ler:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şu dört hasletin münafıkların has alâmetleri olduğunu haber vermişlerdir:

“Dört haslet vardır; kimde bu hasletler bulunursa o kimse halis münafıktır. Kimde de bunlardan biri bulunursa, onu bırakıncaya kadar kendinde nifaktan bir haslet var demektir:

Emanet edilince hiyanet eder,

Konuşunca yalan söyler,

Söz verince sözünde durmaz,

Husûmet edince haddi aşar.” (Buhârî)

Bir başka Hadis-i şerif’te de münafığın üç alâmeti haber verilmiştir:

"Münafıklığın alâmeti üçtür: Söylerse yalan söyler, söz verirse sözünde durmaz. Kendisine bir şey emanet edilirse hıyanet eder." (Buhârî)

Diğer bir rivayette "Her ne kadar oruç tutsa da, namaz kılsa da ve kendini müslüman zannetse de." buyurulmuştur. (Müslim)

“Emanet Edilince Hiyanet Eder”:

Emanet; korumak ve saklamak için insana verilen maddi ve manevi şeyler demektir.

Allah-u Teâlâ Âyeti kerime’sinde :

“Bir kısmınız diğerlerine bir şey emanet ederse, güvenilen kimse kendisine emanet edileni yerine versin ve bu hususta Rabb’i olan Allah’tan korksun.” buyuruyor. (Bakara: 283)

Hadis-i şerif’te ise:

“Emanet izzettir.” buyuruluyor. (Münavî)

Diğer Hadis-i şerif’lerde ise şöyle buyuruluyor:

“Nezdinde emânet bırakılan eşyayı sahibine iade et. Sana hıyânet eden kimseye de hıyânet etme!” (Tirmizî)

Allah-u Teâlâ emaneti müslümanların sıfatı olarak beyan buyurmuştur:

“Onlar o kimselerdir ki, emanetlerine ve ahidlerine riâyet ederler.” (Müminûn: 8)

•

Emanetin çok geniş manası vardır. Dinî, dünyevî, ahlâkî her şey emanet dairesine girer.

İslâm dini emirleri ve yasakları ile bütün olarak ilâhî bir emanettir. Hükümlerine kâmil bir şekilde uymak farzdır, uymayanlar emanete hıyanet etmiş olurlar.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Biz emaneti göklere, yere ve dağlara teklif ettik de onlar bunu yüklenmekten çekindiler, korkup endişeye düştüler. Onu insan yüklendi. Çünkü insan çok zalim ve çok cahildir.” (Ahzâb: 72)

Binaenaleyh emanet sahibi olan Allah-u Teâlâ’nın hakkını eda etmek insanlar üzerine farzdır.

Bunun gibi manevî yolda Allah-u Teâlâ’nın emanetleri de vardır. Bunlara riayet etmeyenlerin durumu ve cezası da ona göredir.

Kişiye bütün vücudu ve azâlârı, her şeyi birer emanettir.

Anne baba, evlât kardeş, karı koca, akrabalar hısımlar, komşular arkadaşlar, yoksul dul ve yetimler, her çeşit insan sınıfları ile her hususta ahkâm ölçüleri çerçevesinde adaletle ve iyilikle hareket etmek vazifesi bir emanettir.

Birinin diğerine geri almak üzere bıraktığı mal veya ödünç bir şey emanet olduğu gibi, bir toplulukta konuşulup da dışarıya sızmaması icabeden sözleri ve sırları saklamak da emanettir.

Bir Hadis-i şerif’te şöyle buyurulmaktadır:

“Toplantılarda cereyan eden sözler gizli tutulmalıdır.” (Tirmizî)

Ücret veya maaş karşılığında çalışan kimsenin yapacağı işi hakkıyla yapması, mesuliyetini bilmesi emanettir. Aynı şekilde çalışanlar da çalıştıranlara bir emanettir. Hak ve hukukuna riayetle mükelleftir.

Hatta insanların faydalanmasına sunulan hayvanların haklarını gözetmek de emanettir.

Gerek dini ve gerekse dünyevî vazifeler de birer emanettir. Bu vazifelerin ehil olan kimselere, lâyık olanlara verilmesi lâzımdır.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Allah size emanetleri ehil olanlara vermenizi, insanlar arasında hükmettiğiniz zaman adaletle hükmetmenizi emreder.” (Nisâ: 58)

Ehliyet ve salâhiyeti olmayan, yapacağı işe hakkıyla vakıf olamayan bir kimse, bir işi üzerine alıp da layıkıyla yapamazsa, bu da emanete hıyanettir.

Emanetin en şerli kimselere teslim edilmesi kıyamet alâmetlerindendir.

Hazret-i Ebu Hureyre -radiyallahu anh- Efendimiz anlatıyor:

“Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

“Bir çoban sürüsünü otlatırken, bir kurt koşarak gelip, sürüden bir koyun kapar. Çoban kurdun peşine düşer ve koyunu ondan kurtarır. Ancak kurt, çobana dönüp bakar ve: “Bu koyunlara yırtıcı gününde, onlara benden başka çobanın olmadığı günde kim bakacak?” der.

Halk bunun üzerine: “Sübhanallah! Kurt konuşur mu?” diye hayrete düşerler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, onların bu tereddütleri üzerine:

“Buna ben inanıyorum, Ebu Bekir ve Ömer de inanıyor” der.

Halbuki o sırada Ebu Bekir ve Ömer orada değillerdi.” (Buhari, Müslim, Tirmizi)

Emanete riayetsizlik bugün umumi bir hâl almıştır. Borç alan ödememek niyetiyle alıyor, müslümanların emanetini üzerine alan cebini doldurmayı sanat zannediyor. “Devlet memuru üç-beş kuruş bahşiş almış, ne var bunda?” dediği an gitti işte. Alan da, görmezden gelen de hepsi mesuldür.

Adiyy bin Amîre el-Kindî -radiyallahu anh-den rivayet edildiğine göre “Ben Resulullah -sallallahu aleyhi ve sellem-in şöyle söylediğini işittim.” demiştir.

“Sizden herhangi bir kimseyi memur tayin ettiğimizde, o bizden bir iğneyi veya iğneden daha değersiz bir şeyi gizleyecek olursa bu bir hıyanettir. Kıyamet gününde onunla gelir.”

Bunun üzerine Ensar’dan siyah bir kimse ayağa kalkarak “Yâ Resulellah! Bana verdiğin memuriyeti geri al!” dedi. Ben onu hâlâ görür gibiyim.

Resulullah -sallallahu aleyhi ve sellem- “Bu da ne demek oluyor?” diye sordu. O kimse “Senin şöyle şöyle söylediğini işittim?” deyince, Resulullah -sallallahu aleyhi ve sellem- şöyle buyurdu:

“Ben aynı şeyleri şimdi bir kere daha söylüyorum. Sizden kimi bir vazifeye tayin edersek, az çok ne elde ettiyse getirsin. Ondan kendisine, tarafımızdan verileni alsın, men edilenden kaçınsın.” (Müslim: 1833)

Allah-u Teâlâ zerrenin hesabını soracak. Ancak insanlar harama alışmışlar, “Bu kadarcıktan ne olmuş?” zihniyeti yerleşmiş.

Abdullah bin Amr -radiyallahu anhümâ-nın şöyle dediği rivayet edilmiştir:

“Resulullah -sallallahu aleyhi ve sellem-in seferde eşyasına bakan Kirkire adında biri vardı, günün birinde öldü.

Resulullah -sallallahu aleyhi ve sellem- onun için:

‘Bu adam cehennemliktir!’ buyurdu.

Ashâb: ‘Acaba neden ki?’ diye bakmaya gittiler. Ganimet malından aşırmış bir abayı yanında buldular.” (Buhârî. Tecrid-i sarîh: 1283)

“Konuşunca Yalan Söyler”:

Yalan; doğru olanın veya doğru bildiğinin aksini söylemektir. Dinimiz yalanı haram kılmış ve şiddetle menetmiştir.

Âyet-i kerime'lerde:

"Yalan sözden çekinin." (Hacc: 30)

"Şüphesiz ki Allah, aşırı yalancıyı doğru yola eriştirmez." buyuruluyor. (Mümin: 28)

Yalancılık münafıkların en büyük alâmetlerindendir.

Allah-u Teâlâ Âyet-i kerime’lerinde münafıklar hakkında şöyle buyurmaktadır:

“Allah, münafıkların yalancı olduklarına da şâhitlik ediyor.” (Münâfikûn: 1)

“Allah’a verdikleri sözden döndükleri ve yalan söyledikleri için, Allah kendisiyle karşılaşacakları güne kadar onların kalbine nifak sokmuştur.” (Tevbe: 77)

Münafıkların yalancı olduklarına dair birçok Hadis-i şerif de vardır.

“Yalan ile iman bir arada bulunmaz.” (Ahmed bin Hanbel)

“Yalan söyleyenler muhakkak lânete uğramıştır.” (Münâvî)

Safvân İbnu Süleym radıyallahu anh anlatıyor:

“Ey Allah’ın Resûl’ü! Mü’min korkak olur mu?” dedik.

“Evet!” buyurdular.

“Peki cimri olur mu?” dedik,

Yine: “Evet!” buyurdular.

Biz yine: “Peki yalancı olur mu?” diye sorduk.

Bu sefer: “Hayır!” buyurdular.” (Muvatta)

İbnu Mes’ud radıyallahu anh şöyle demiştir:

“Kul yalan söylemeye ve yalan söyleme niyetini taşımaya devam edince bir an gelir ki, kalbinde önce siyah bir nokta belirir. Sonra bu nokta büyür ve kalbinin tamamı simsiyah olur. Sonunda Allah nezdinde “yalancılar” arasına kaydedilir.” (Muvatta)

Ufak görülen bazı şeyler birike birike büyük ve bir gün onda imandan hiçbir eser kalmaz.

“Söz Verince Sözünde Durmaz”:

“Onlar ki, kesin söz verip bağlandıktan sonra Allah’a verdikleri sözü bozarlar.” (Bakara: 27)

Bu münafıkların vasfı olduğu gibi sözünü yerine getirmek de müminlerin vasfıdır.

“Onlar ki Allah’ın ahdini yerine getirirler, verdikleri sözü bozmazlar.” (Ra’d: 20)

Bu Âyet-i kerime’den anlaşıldığına göre “Söz”ler arasında en çok riayet edilmesi gereken söz Allah’a karşı verilen sözdür. İman etmek bir “söz”dür. Allah-u Teâlâ’nın emir ve hükümlerini kabul edeceğine dair verilmiş bir ahiddir.

Hadis-i şerif'te şöyle buyuruluyor:

“Vaad borçtur. Yazık şu kimseye ki vaad eyler de sonra meşrû bir engel bulunmaksızın vaadini yerine getirmez.” (Münâvî)

Allah’a karşı verdiği sözü bozanların insanlara verdikleri sözü bozmasına hayret edilmez.

“O müminler ki, emanetlerini ve sözlerini yerine getirirler.” (Mü’minûn: 8)

“Husûmet Edince Haddi Aşar”:

Hadis-i şerif’te münafıklar hakkında “Husumet edince haddi aşar.” buyurulması münafıkların düşmanlıklarında aşırı giden kimseler olduğunu göstermektedir.

Düşmanlığında veya düşmanlık yaptığında, sınırı aşıp hakkı çiğner.

Dışa vurmaktan çekinseler bile kalplerinde gizledikleri küfür onları her türlü kötülüğe teşvik edecek kadar büyüktür.

“Onların çoğunun günaha, düşmanlığa ve haram yemeye koşuştuklarını görürsün. Yaptıkları şey ne kötüdür!” (Mâide: 62)

Enes bin Malik’ten rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Birbirinize düşmanlık beslemeyin, birbirinize haset etmeyin, birbirinize sırt çevirmeyin. Ey Allah’ın kulları! Kardeş olun! Bir müslümanın bir din kardeşine üç günden fazla küsmesi helâl değildir.” (Ebu Davud)

İmandan Sonra Küfür:

Âyet-i kerime’ler tetkik edildiğinde münafık olarak vasıflandırılan güruh; esas itibarı ile inandıktan sonra inkâr edenlerdir.

“İslâm’dan sonra küfre saptılar.” (Tevbe: 74)

“Çünkü onlar, imana girdiler, sonra kâfir oldular.” (Münâfikûn: 3)

Bugün olduğu gibi.

Bu nasıl olur?

Öyle bir devirdeyiz ki insanların hemen hepsinin yönü dünyaya dönüktür. Yönünü ahirete dönmüş kimseyi bulmak neredeyse imkânsızdır.

Menfaat işi bozuyor. En imanlı zannetiğin bakıyorsun parayı görünce imanını bırakıyor, münafık oluyor. Yâhu tenezzül edilecek şey mi dünya?Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdu ki: "Dünya cifedir, taliplisi kelptir.”

Yani kelp olarak ahirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Yine Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdu ki:

“Dünya mel’undur, içindekiler de mel’undur. Ancak zikrullah ve zikrullaha yardımcı şeyler, âlim ve ilim öğrenen değildir.” (İbn-i Mâce: 4112)

Bunları okuyorsun, hiç faydası yok. Nefis duymuyor bunları.

Kimisi “Bu devirde bu hükmü yaşayamazsın!” der. İmamına, önderine, grubuna destek için, kılıf bulmak için konuşur ancak bu sözü ile hükm-ü ilahi’yi hükümsüz saymaya çalıştığı için dinden çıkar.

Kimisi faize dalmıştır. “Haram işliyorum” demez de “Haram değilmiş” der. Veyahut “Bu faiz değil kâr payıdır.” der.

Kimisi Allah-u Teâlâ’nın emanetine, Allah-u Teâlâ’nın yoluna el uzatmaya kalkar, “Ben daha layığım!” der.

Kimisi yoldan çıkan israiloğulları alimlerinin “Ne yaparsam yapayım bana ateş dokunmaz.” dedikleri gibi, âkıbetini garanti görür. Böylece imandan çıkar.

Hakikaten çok tehlikeli durumlar var. İmanla giden çok az.

Ufak görünen öyle işler var ki, yavaş yavaş insanda hiçbir şey bırakmıyor. Politika gibi. İmanları kurutuyor. Sinek bala konar ama orada kalır.

Zümre zümre dinden çıkmalar da olur.

Tâbi oldukları başlarındaki insan küfre kayar; haramları helâl, Allah-u Teâlâ’nın hasım olarak tanıttığı kâfirleri dost görmeye başlar. Arkasından gidenler de onu tasdik eder. Böylece hepsi birden dinden çıkar. Bu gibiler müslüman maskesini taşımaya devam ettikleri için münafık olarak isimlendirilmişlerdir. Peşlerinden gidenlerin helâkine de vesile olurlar. Müslüman toplumuna zararları çok büyüktür. Bu yüzden onlardan şiddetle uzak durmak lâzımdır. Onları tanımak ve tanıtmak lâzımdır.

“Allah onların kalplerini imandan çevirmiştir. Çünkü onlar gerçeği anlamayan kimselerdir.” (Tevbe: 127)

Kıt düşünceleri, hakikati aramaktan mahrumiyetleri sebebiyle bu âkıbete müstehak olmuşlardır.

Müslümanlar arasında yaşadıkları için müslümanlara en fazla fenalığı dokunanlar ve kendilerine karşı en fazla tetikte durulması gerekenler münafıklardır. Müşrikten de kâfirden de tehlikelidirler. Çünkü gerçek yüzlerini göstermezler. Etraflarını kendilerine inandırarak uyuttuktan sonra zehirlerini akıtırlar.

Bu gibi münafıkların ahirette hiçbir özür beyan etme hakları olmayacaktır.

“Hiç özür beyan etmeyin! Çünkü siz inandıktan sonra inkâr ettiniz.” (Tevbe: 66)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’in mahrem-i esrârı olan Huzeyfe -radiyallahu anh- Hazretleri buyururlar ki:

"Münafıklık Resulullah -sallallahu aleyhi ve sellem- devrinde vardı. Şimdi ise imandan sonra küfür vardır." (Buhârî. Fiten 21)

Allah-u Teâlâ’nın Azabından
Emin Olmak:

Allah-u Teâlâ’nın azabından emin olmak küfürdür.

“Allah’ın mekrinden (mühlet verip de sonra ansızın yakalamasından) emin mi oldular? Allah’ın mekrinden ancak hüsrana uğrayan kimseler emin olurlar.” (A’râf: 99)

Nitekim firavunların ilâhlık dâvâsında bulunmaları, müşriklerin şirkleri, kâfirlerin küfürleri, zâlimlerin zulümleri, fasıkların fıskları... hep Allah-u Teâlâ’nın mekrinden emin olmaları, korkusuz olmalarından ileri gelmektedir.

Münafıklar da böyledir.

Dikkat ederseniz bu gibi kimselerde tefahürle beraber Allah-u Teâlâ’nın azabından emin olma hâlini görürsünüz.

Allah-u Teâlâ başta şeytan olmak üzere; müşriklere de, kâfirlere de, münafıklara da, zâlimlere de bir süreye kadar mühlet vermiştir.

Âyet-i kerime’sinde şöyle buyurur:

“Eğer Rabb’inin daha önce verilmiş bir sözü ve tayin ettiği bir süre olmasaydı, hemen azaba uğrarlardı.” (Tâhâ: 129)

Bunun içindir ki, gazab-ı ilâhî unutulmamalıdır.

Bir Âyet-i kerime’de de şöyle buyurulmaktadır:

“Ey insanlar! Şüphe yok ki, Allah’ın hesap günü hakkındaki vaadi gerçektir. O halde sakın sizi dünya hayatı aldatmasın. O çok aldatıcı şeytan da Allah’ın affına güvendirerek sizi aldatmasın.” (Fâtır: 5)

Ahiret kaygısını kalbinde duyan bir kimse, ona göre tedbirini alır. Korku ve ümit arasında bulunur.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Mümin bir kimse Allah’ın azab ve ikabının miktarını bilmiş olsaydı, hiçbir kimse cennetini ümit etmezdi. Kâfir de Allah’ın rahmetinin ne kadar çok olduğunu bilmiş olsaydı, bir tek kimse cennetinden ümit kesmezdi.” (Müslim)

“Cennet sizin her birinize ayakkabısının bağından daha yakındır. Cehennem de böyledir.” (Buhârî. Tecrîd-i sarîh: 2036)

•

Allah-u Teâlâ’nın gazabından emin olmak küfür olduğu gibi; O’nun engin rahmetinden ve mağfiretinden ümit kesmek de küfürdür.

Âyet-i kerime’sinde:

“Rahmetim her şeyi kuşatmıştır.” buyuruyor. (A’râf: 156)

Bunun içindir ki bir müslüman en sıkıntılı ânında dahi ümidini kesmez. Allah-u Teâlâ çok affedicidir, affı sever, tevbe edenlerin günahlarını bağışlar.

Âyet-i kerime’sinde şöyle buyurur:

“Bununla beraber şüphe yok ki ben, tevbe eden, iman edip sâlih amel işleyen, sonra da Hakk yolunda ölünceye kadar sebat edenleri elbette çok bağışlayıcıyım.” (Tâhâ: 82)

Daima korku ve ümit arasında bulunmak çok faydalıdır. Korku gafletten uyandırır, kötülüklerden uzaklaştırır; ümit ise insana mânevî destek verir.

Eski Ümmetlerdeki Gibi:

Âyet-i kerime ve Hadis-i şerif’ler’de haber verilen bir nokta var.

Allah-u Teâlâ dininden nasipdar ettiği bazı kimselerin dünya yüzünden imanlarını, ahiretlerini sattıklarını haber vermiştir. Resulullah Aleyhisselâm da hususiyetle ahir zamanda bu gibi kimselerin çokluğuna işaret ederek ibret ve dehşet dolu durumlarını bizlere duyurmuştur.

Bu gibi kimseler eski ümmetler zamanında olduğu gibi bugün de vardır.

“Allah kendilerine kitap verilenlerden: ‘Onu mutlaka insanlara açıklayacaksınız, gizlemeyeceksiniz.’ diye söz almıştı. Onlar ise bunu arkalarına attılar ve az bir dünyalığa değiştiler. Yaptıkları alış-veriş ne kötü!” (Âl-i imran: 187)

Tek tek, fert fert bu şekilde imandan soyulanlar olduğu gibi zümre zümre imandan kayanlar da vardır. İmandan kayar kendisinin bile haberi olmaz.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Arkalarından onların yerine Kitab’a vâris olan bir takım kimseler geldiler.” (A’râf: 169)

Buyurarak gönderdiği kitabına ve dinine varis oldukları halde dünya hırsı ve menfaatine sarılan bir güruhdan haber vermektedir. Bu ihsan ve ikrama rağmen onlar:

“Şu aşağılık dünyanın geçici menfaatini alıyorlar.” (A’râf: 169)

Gerçeği saptırıyorlar, gayrimeşru yollarla geçici menfaatlerini elde ediyorlar, sonra da bu yaptıkları hareketi tevile yelteniyorlardı.

“Ve: ‘Biz nasıl olsa bağışlanacağız.’ diyorlardı.” (A’râf: 169)

Allah-u Teâlâ’nın kendilerini mesul tutmayacağını iddiâ ediyorlardı.

“Onlara buna benzer bir menfaat daha gelse onu da almaktan tereddüt etmezler.” (A’râf: 169)

Bunlar bugün de vardır.

Abdullah bin Abbas -radiyallahu anhümâ-ya bu Âyet-i kerime’den sorulduğunda şöyle buyurmuştur:

“Bir takım kimseler ki, dünyaya rağbet ederler. Kur’an’ın ruhsatlarıyla amel etmek isterler ve: ‘Allah bizi bağışlar.’ derler. Dünyadan her ne ki ellerine geçerse alırlar, haram helâl noktasına lâyık-ı veçhile dikkat etmezler.

Bugün ellerine geçeni aldıkları gibi, onun aynısı yarın gelse tekrar alırlar.”

Kur’an-ı kerim’in ahkâmına riâyet etmeyenlerin durumları burada anlaşılmış oluyor.

Âyet-i kerime’nin devamında şöyle buyuruluyor:

“Allah’a karşı gerçekten başka bir şey söylemeyeceklerine dâir Kitap’ta onlardan söz alınmamış mıydı? Ve onun içindekileri ders olarak okumuşlardı.” (A’râf: 169)

Bunların gökkubbe altında en şerli kişiler oluşunun sebeplerinden birisi de budur. Din-i mübin’e en büyük zarar bunlardan gelmektedir.

•

Hazret-i Ali -radiyallahu anh- Efendimiz’den rivayet edilen bir Hadis-i şerif’te Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Ümmetimden birtakım zümreler türeyecektir. Onlar Kur’an’ı öyle okurlar ki; sizin okuyuşunuz onlarınkinin yanında hiç kalır. Namazınız da namazlarına göre bir hiç kalır. Orucunuz da oruçlarının yanında bir hiç kalır. Kur’an’ı okurlar, onu lehlerine zannederler, halbuki o aleyhlerine olacaktır. Namazları köprücük kemiklerinden öteye geçmez.

Nitekim onlar, okun yaydan çıktığı gibi İslâm’dan hemen çıkacaklar. Onlarla harp eden ordunun askerleri Peygamber -sallallahu aleyhi ve sellem-inin dilinden kendilerine ne (kadar ücret)ler takdir edilmiş olduğunu bilselerdi (başkaca) çalışmaktan mutlaka vazgeçerlerdi.”

Hazret-i Ali -radiyallahu anh- bu Hadis-i şerif’i ve devamını rivayet ettiği zaman Ubeyde es-Selmânî -radiyallahu anh-:

“Ey müminlerin emiri! Kendisinden başka ilâh olmayan Allah aşkına söyle! Sen bu Hadis’i Resulullah -sallallahu aleyhi ve sellem-den bizzat işittin mi?” diye sordu.

O da: “Kendisinden başka ilâh olmayan Allah’a yemin ederim ki evet!” dedi. Ubeyde -radiyallahu anh- ona üç sefer yemin verdi, o da üç sefer yemin etti. (Müslim: 1066)

Dikkat etmişseniz Hazret-i Ali -radiyallahu anh- bu Hadis-i şerif’i rivayet ettiği zaman, Ashâb dahi şüpheye düştü. Bu soruyu sormak lüzumunu hissettiler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Saîd ve Enes -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif’lerinin bir noktasında da şöyle buyuruyorlar:

“Onlar insanları Kitabullah’a çağırırlar, fakat Kitap’tan zerre kadar nasipleri yoktur.” (Ebu Dâvud: 4765)

Nitekim Allah-u Teâlâ bir Âyet-i kerime’sinde buyurur ki:

“Onlar Allah’ın kelâmını değiştirmek isterler.” (Fetih: 15)

Onlara yakınlık göstermek şöyle dursun, meyletmek bile insanı ateşe müstehak kılar. Bu kadar izah ve ispattan sonra Hakk’tan sapar onlara meylederseniz, ateşin size dokunacağını katiyetle bilin! Şayet imanınız varsa!

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Zulmedenlere meyletmeyin, yoksa size de ateş dokunur. Sizin Allah’tan başka dostunuz yoktur. Sonra yardım da görmezsiniz.” (Hûd: 113)

Kendilerinde zulüm bulunan kimselere meyletmek insanı ateşe götürürse, zulmü kökleşmiş olanlara eğilim duymanın, üstelik tamamen meyletmenin neticesini düşünmek gerekir.

Münafıkların
Kur’an-ı kerim’de Bildirilen Vasıfları:

İnanmadıkları Halde İnandık Derler, Sözleri Kalplerinde Gizlediklerinin Tam Zıddıdır:

“İnsanların bir takımları vardır ki, inanmadıkları halde: ‘Allah’a ve ahiret gününe inandık.’ derler.” (Bakara: 8)

“Münafıklar, sizi memnun etmek için Allah’a yemin ederler. Eğer iman etmiş iseler, Allah’ı ve Peygamber’i memnun etmeleri daha uygundur.” (Tevbe: 62)

“Onlar, kötü bir şey söylemediklerine dâir Allah’a yemin ederler. Onlar o küfür kelimesini kesinlikle söylediler.” (Tevbe: 74)

“Ağızlarıyla, kalplerinde olmayanı söylüyorlar.” (Âl-i imrân: 167)

“İnsanlardan kimi vardır ki: “Allah’a inandık.” derler. Fakat Allah uğrunda bir eziyete uğratıldığı zaman, insanların ezâsını Allah’ın azâbı gibi tutarlar. Rabb’inizden bir yardım gelecek olursa, andolsun ki: “Biz de sizinle beraberdik!” derler. Allah herkesin kalbinde olanları daha iyi bilen değil midir?

Allah hiç şüphesiz ki iman edenleri de bilir, münâfıkları da bilir.” (Ankebût: 10-11)

İnandıktan Sonra İnkâr Etmişlerdir:

“Hiç özür beyan etmeyin! Çünkü siz inandıktan sonra inkâr ettiniz.” (Tevbe: 66)

“İslâm’dan sonra küfre saptılar.” (Tevbe: 74)

“Çünkü onlar, imana girdiler, sonra kâfir oldular.” (Münâfikûn: 3)

Kalplerinde Hastalık Vardır:

“Onların kalplerinde hastalık vardır. Allah da onların hastalıklarını artırmıştır.” (Bakara: 10)

“Kalplerinde hastalık olanlara gelince, (o sûre) murdarlıklarına murdarlık katmıştır ve kâfir olarak ölüp gittiler.” (Tevbe: 125)

Kalplerinde Gizlediklerinin Ortaya Çıkmasından Çekinirler:

“Münafıklar, kalplerinde olanı kendilerine haber verecek bir sûrenin inmesinden çekiniyorlar. De ki: “Siz alay edin bakalım! Allah çekindiğiniz şeyi kesinlikle ortaya çıkaracaktır.” (Tevbe: 64)

Kendilerini İslah Edici Zannederler, Halbuki İfsatçı Olduklarını Bilmezler:

“Kendilerine: ‘Yeryüzünde fesat çıkarmayın!’ denildiği zaman, “Biz ancak ıslah edicileriz.” derler.

İyi bilin ki asıl ortalığı ifsat edenler kendileridir. Lâkin anlamazlar.” (Bakara: 11-12)

Onlar Kör Gibidir:

“Onların (münafıkların) hali, karanlık bir gecede ateş yakan kimsenin durumuna benzer. Ki, ateş tam onların çevresini aydınlatmışken, Allah onların nurlarını giderir ve onları karanlıklar içinde bırakır. Onlar artık hiçbir şeyi göremez olurlar.” (Bakara: 17)

Hakikate Davet Edildikleri Zaman Büsbütün Uzaklaşırlar:

“Onlara: ‘Allah’ın indirdiği Kur’an’a ve Peygamber’e gelin!’ denildiği zaman, münafıkların senden büsbütün uzaklaştıklarını görürsün.” (Nisâ: 61)

“Onlara: “Geliniz, Resulullah sizin için mağfiret dilesin!” denildiği zaman, başlarını çevirirler ve sen onların büyüklük taslayarak uzaklaştıklarını görürsün.” (Münâfikûn: 5)

Müslümanları Kendileri Gibi Saptırmaya Çalışırlar:

“Onlar kendileri inkâr ettikleri gibi sizin de inkâr edip sapmanızı isterler ki, onlarla bir olasınız.” (Nisâ: 89)

“Münafıkların durumu şeytanın durumu gibidir. Çünkü şeytan insana: ‘İnkâr et!’ der. İnkâr edince de: ‘Ben senden uzağım, ben âlemlerin Rabb’i olan Allah’tan korkarım.’ der.” (Haşr: 16)

“Allah’ın yoluna engel oldular.” (Münâfikûn: 2)

“Münafık olan erkeklerle, münafık olan kadınlar birbirlerine benzerler. Kötülüğü emreder ve iyilikten sakındırırlar. ” (Tevbe: 67)

Müminleri Bırakıp Kâfirleri Dost Edinirler:

“Münafıklara kendileri için acı bir azap olduğunu müjdele!

Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah’a âittir.” (Nisâ: 138-139)

“Ey iman edenler! Müminleri bırakıp da kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık ferman vermesini mi istersiniz?” (Nisâ: 144)

“Münafıklar cehennemin en alt tabakasındadırlar. Artık onlar için hiçbir yardımcı bulamazsın.” (Nisâ: 145)

Müslümanlarla Kâfirler Arasında Bocalayıp Dururlar:

“Onlar ne sizdendir, ne de onlardan.” (Mücâdele: 14)

“Ne onlarla olurlar, ne bunlarla olurlar. İkisinin arasında bocalayıp dururlar.” (Nisâ: 143)

“Sizden olmadıkları halde sizinle beraber olduklarına yemin ederler.” (Tevbe: 56)

“Onlar hep sizi gözetleyip duranlardır. Eğer Allah’tan size bir zafer gelirse: “Biz de sizinle beraber değil miydik?” derler. Şayet kâfirlere bir pay çıkarsa, onlara: “Size üstünlük sağlayarak, sizi müminlerden korumadık mı?” derler. Allah kıyamet günü aranızda hüküm verir. Allah kâfirlere, müminler aleyhinde aslâ fırsat vermeyecektir.” (Nisâ: 141)

Allah Yolunda İnfak Yapmayı Sevmezler:

“Allah yolunda harcamaktan ellerini sıkı tutarlar.” (Tevbe: 67)

“Onlardan kimi de: “Eğer Allah lütuf ve kereminden bize verirse, andolsun ki sadaka vereceğiz ve iyilerden olacağız.” diye O’na kesin söz verdiler.

Allah onlara lütfundan verince, onda cimrilik edip yüz çevirdiler, sözlerinden döndüler.” (Tevbe: 75-76)

“Yeminlerini kendilerine bir kalkan yaptılar.” (Münâfikûn: 2)

Münafıklar Yalancıdır, Allah’a Verdikleri Sözleri Tutmazlar:

“Münafıklar sana geldikleri zaman: “Senin Allah’ın elçisi olduğuna şâhitlik ederiz.” derler. Allah, senin gerçekten O’nun elçisi olduğunu çok iyi bilir. Ve Allah, münafıkların yalancı olduklarına da şâhitlik ediyor.” (Münâfikûn: 1)

“Resul’üm! Münafıkların ehl-i kitaptan inkâr eden dostlarına: “Eğer siz yurdunuzdan çıkarılırsanız biz de sizinle beraber çıkarız. Sizin aleyhinizde kimseye aslâ uymayız. Eğer savaşa tutuşursanız mutlaka size yardım ederiz.” dediklerini görmedin mi? Allah onların yalancı olduklarına şâhitlik eder.” (Haşr: 11)

“Allah’a verdikleri sözden döndükleri ve yalan söyledikleri için, Allah kendisiyle karşılaşacakları güne kadar onların kalbine nifak sokmuştur.” (Tevbe: 77)

Mü’minlerle Alay Ederler:

“Müminlerle karşılaştıkları zaman ‘İnandık!’ derler, elebaşları ile başbaşa kaldıklarında ise ‘Biz şüphesiz sizinleyiz, onlarla sadece alay etmekteyiz.’ derler.” (Bakara: 14)

“Sadaka vermek hususunda gönülden davranan müminleri ve güçlerinin yettiğinden başkasını bulamayanları çekiştirip onlarla alay edenler var ya, Allah işte onları maskaraya çevirmiştir. Onlar için acıklı bir azap vardır.” (Tevbe: 79)

“Onlara ‘Müslümanların inandığı gibi siz de inanın!’ denilince de ‘Beyinsizlerin inandığı gibi mi inanalım?’ derler.” (Bakara: 13)

Tevbe Etmezler:

“Onlar her yıl bir veya iki defa çeşitli belâlara uğratılıp imtihana çekildiklerini görmüyorlar mı? Böyleyken yine de tevbe etmiyorlar, ibret almıyorlar.

Bir sûre indirildiği zaman: “Sizi bir kimse görüyor mu?” diye birbirlerine bakarlar, sonra sıvışıp giderler. Allah onların kalplerini imandan çevirmiştir. Çünkü onlar gerçeği anlamayan kimselerdir.” (Tevbe: 126-127)

Anlamaz Bir Toplulukturlar:

“Bunun üzerine kalpleri mühürlendi de, onlar artık anlamaz bir toplum oldular.” (Münâfikûn: 3)

Kalıpları ve Sözleri Aldatıcıdır:

“Sen o münafıkları gördüğün zaman, kalıpları hoşuna gider ve söylerlerse dediklerine kulak verirsin.” (Münâfikûn: 4)

“İnsanlardan öyleleri de vardır ki dünya hayatı hakkında söyledikleri söz senin hoşuna gider. Hatta böyleleri, söylediklerinin kalpten geldiğine (samimi olduğuna) Allah’ı şahit tutarlar. Halbuki o hasımların en yamanıdır.” (Bakara: 204)

Düşmandırlar:

“Onlar düşmandırlar.” (Münâfikûn: 4)

“Onlar: ‘Allah’ın Peygamber’inin yanında bulunanlara hiçbir şey vermeyin ki dağılıp gitsinler!’ diyenlerdir. Oysa göklerin ve yerin hazineleri Allah’ındır, fakat münafıklar bunu anlamazlar.

Derler ki: ‘Andolsun, eğer Medine’ye dönersek en üstün olan en zelil olanı oradan mutlaka çıkaracaktır.’ İzzet Allah’ındır, Allah’ın Peygamber’inindir ve bütün müminlerindir. Fakat münafıklar bilmezler.” (Münâfikûn: 7-8)

Harbetmek İstemezler:

“(Münafıklar) Allah adına en ağır yeminleri ile yemin ederek; eğer kendilerine emredersen mutlaka savaşa çıkacaklarını söylediler. De ki: “Yemin etmeyin! İtaatınız mâlumdur. Hiç şüphesiz ki Allah yaptıklarınızdan haberdardır.” (Nûr: 53)

Korkak Bir Topluluktur:

“Onlar korkak bir topluluktur.” (Tevbe: 56)

“Onların kalplerinde sizin korkunuz Allah’ın korkusundan fazladır. Böyledir, çünkü onlar anlamayan bir topluluktur.” (Haşr: 13)

“Sen onları derli-toplu sanırsın, halbuki kalpleri darmadağınıktır.” (Haşr: 14)

Diğer Bazı Alâmetleri:

“Allah onların kalplerini imandan çevirmiştir.” (Tevbe: 127)

“Onlar namaza kalktıkları zaman üşene üşene kalkarlar.” (Nisâ: 142)

“İnsanlara gösteriş yaparlar.” (Nisâ: 142)

“Allah’ı pek az zikrederler.” (Nisâ: 142)

“Sen onları sözlerinin üslûbundan tanırsın.” (Muhammed: 30)

“Onlar hayvan gibidir, hatta onlar daha şaşkın haldedirler.” (Furkan: 44)

Münafıklar Hakkında
Şiddetli Hükümler:

“Ey Peygamber! Kâfirlere ve münafıklara karşı cihad et, onlara karşı sert davran. Onların varacakları yer cehennemdir. O ne kötü bir varış yeridir!” (Tevbe: 73)

“Andolsun ki münafıklar, kalplerinde hastalık bulunanlar ve Medine’de yalan haber yayanlar vazgeçmezlerse, seni onlara musallat ederiz. Sonra orada, senin yanında ancak az bir zaman kalabilirler.

Hepsi de lânetlenmiş olarak, nerede ele geçirilirlerse yakalanırlar ve öldürülürler.

Allah’ın daha önce geçmiş olanlara uyguladığı sünneti (âdeti) budur. Sen Allah’ın sünnetinde aslâ bir değişiklik bulamazsın.” (Ahzâb: 60-62)

“Sakın sizi dünya hayatı aldatmasın!” (Fatır: 5)

“Onlar dünya hayatını ahirete tercih ettiler.” (Nahl: 107)

“Onlar dünya hayatı ile şımardılar.” (Rad: 26)

“Şüphesiz ki Allah riya, garaz ile dünyevî maksat ve hesaplardan halis olmadıkça amel ve ibadeti kabul buyurmaz.” (Nesâi)

“Dünya mel’undur, içindekiler de mel’undur. Ancak zikrullah ve zikrullaha yardımcı şeyler, âlim ve ilim öğrenen değildir.” (İbn-i Mâce: 4112)

“Günahların en büyüğü dünyaya muhabbettir.” (Deylemi, müsned)

Âyet-i kerime ve Hadis-i şerif’ler’de dünya hayatı değersiz, geçici bir imtihan sahnesi olarak tarif edilmiştir.

Hakk ve hakikati bırakıp dünya lezzetlerine dalanlar büyük bir belâya ve huzursuzluğa uğramışlardır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Siz geçici dünya malını istiyorsunuz. Oysa Allah âhireti kazanmanızı ister.” (Enfâl: 67)

“Fakat siz dünya hayatını ahirete tercih ediyorsunuz. Halbuki ahiret daha hayırlı ve daha süreklidir.” (A’lâ: 16-17)

Dünya hayatının müddeti kısa ve lezzeti de geçici olduğu için, bir aldanma ve oyalanmadan başka bir şey değildir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Dünya hayatı sadece oyun ve oyalanmadır. Ahiret yurdu ise Allah’tan korkanlar için elbette daha hayırlıdır. Düşünmüyor musunuz?” (En’am: 32)

Akıllı kimsenin dünyaya aldanmaması, dünya sevgisine aşırı derecede kapılmaması gerekir. Serap gibi parıldar, bulut gibi geçer gider.

Âyet-i kerime’de:

“Dünya hayatı aldatıcı zevkten başka bir şey değildir.” buyuruluyor. (Âl-i imran: 185)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ashâb’ı ile birlikte pazar yerinde dolaşırken bir oğlak ölüsüne rastladı. Kulağından tutarak:

–”Hanginiz bunu bir dirhem mukabilinde almak ister?” diye sordu.

Ashâb:

–”Bundan daha az paraya bile olsa almayız. O bizim ne işimize yarar ki?” dediler.

Resul-i Ekrem -sallallahu aleyhi ve sellem-:

–”Parasız verilse ister misiniz?” buyurdu.

–”Vallahi, esasen bu diri olsa bile, kulaksız olduğundan dolayı kusurludur, ölü iken ne yapalım?” dediler.

Bunun üzerine buyurdular ki:

–”Vallahi, bu sizce nasıl kıymetsiz ve değersiz ise, Allah’a göre de dünya bundan daha değersizdir.” (Müslim)

Dünya lezzetlerinin mubahlarının suali, haramlarının ise cezası vardır.

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Dünyanın helâli hesap, haramı ise azaptır.” buyurmuşlardır. (Beyhaki)

Onun için aldanmaya gelmez.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Senin için ahiret, dünyadan daha hayırlıdır.” (Duhâ: 4)

Abdullah bin Mesud -radiyallahu anh- Hazretleri Â’lâ sûre-i şerif’inin 17. Âyet-i kerime’sini okuyarak şöyle buyurmuştur:

“Dünya hayatını ahiret hayatı üzerine tercih etmemizin sebebini bilir misiniz? Dünya hazır önümüzde duruyor. Yiyecekleri, içecekleri, kadınları, zevk ve güzellikleri ile hemen takdim edilip bize veriliyor. Ahiret ise önümüzde gözle görülür durumda hazır bulunmuyor. O bakımdan biz peşin olanı aldık, sonra verilecek olanı bırakıverdik.”

Dünyayı ahirete tercih etmek; kâfirin küfründeki, münafığın nifakındaki, âsinin mâsiyetindeki gizli hastalığı gösteren bir işarettir.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Onlar dünya hayatını âhirete tercih ettiler.” (Nahl: 107)

“Kim dünya hayatını ve onun ziynetini isterse, onlara orada yaptıklarının karşılığını tam olarak veririz. Onlar orada hiçbir zarara uğratılmazlar.” (Hûd: 15)

Kâfirler âhirete varınca dünya hayatının bir oyun ve eğlence olduğunu ancak anlayabilecekler.

“Bize kavuşmayı ummayanlar, dünya hayatına râzı olarak, onunla tatmin olanlar ve âyetlerimizden habersiz bulunanlar var ya! İşte onların kazandıklarına karışılık varacakları yer ateştir!” (Yunus: 7-8)

“Onlar dünya hayatı ile şımardılar.

Oysa âhiretin yanında dünya hayatı sadece bir geçimlikten ibarettir.” (Ra’d: 26)

Kâfirler dünyada muvakkat bir zaman için bir servete, bir mevkiye nail olabilirler, yaşadıkları müddetçe bu imkânlardan istifade edebilirler. Fakat bu sadece geçici bir faydalanmadır. Süresi kısadır, sonu hüsranla biter.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Onlar dünyada biraz geçinir, sonra bize dönerler. İnkârlarından dolayı onlara şiddetli azab tattırırız.” (Yunus: 70)

“Allah-u Teâlâ’ya iman” demek, dünya hayatını ahiret için satmak demektir. Allah için hayatını ve arzularını feda etmek demektir.

“Hiç şüphesiz ki, Allah yolunda savaşıp düşmanları öldüren ve öldürülen müminlerin canlarını ve mallarını Allah, cennet kendilerinin olmak karşılığında satın almıştır.” (Tevbe: 111)

“Öyleyse dünya hayatını ahiret karşılığında satanlar, Allah yolunda savaşsınlar. Kim Allah yolunda savaşır ve öldürülür veya galip gelirse, biz ona büyük bir mükâfat vereceğiz.

Size ne oluyor ki Allah yolunda savaşmıyorsunuz?” (Nisâ: 74)

Şehidlik bu alış-veriş neticesinde Allah-u Teâlâ’nın müminlere en büyük bir ikramıdır.

Bu fedakârlık sadece savaşta hayatını feda etmekten ibaret değildir. Müslüman hayatının her anında nefsinin arzularını, heva ve hevesini Allah için feda etmesi gerekir. Allah-u Teâlâ’nın emir ve yasaklarına riayetli olması gerekir. Buna “Nefisle cihad” denilir.

Bu fedakârlığa yanaşmayan bir kimsenin imanı sözde kalır.

“Dünya hayatı aldatıcı geçimlikten başka bir şey değildir.” (Âl-i imran: 185)

“Her kim dünya nimetini isterse, kendisine ondan veririz. Kim de âhiret sevabını isterse, ona da bundan veririz. Biz şükredenleri mükâfatlandıracağız.”(Âl-i imran: 145)

Dünya için Allah-u Teâlâ’nın dinini değiştirmeye, hükm-ü ilâhi’yi ortaya kaldırmaya çalışanlar ise gerçekten çok kötü bir alış-veriş yapmışlardır.

“Onlar ise bunu arkalarına attılar ve az bir dünyalığa değiştiler. Yaptıkları alış-veriş ne kötü!” (Âl-i imran: 187)

“İnkâr edip kâfir olanlara dünya hayatı süslü gösterildi. Bu yüzden onlar inananlarla alay ederler. Oysa ki Allah’tan korkup karşı gelmekten sakınanlar, kıyamet gününde onların üstünde olacaklardır. Allah dilediğine hesapsız rızık verir.” (Bakara: 212)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Dünya tatlı ve hoştur. Allah sizi ona vâris kılacak ve nasıl hareket edeceğinize bakacaktır. Öyleyse dünyadan sakının, kadından da sakının! Zîra Benî İsrâil’in ilk fitnesi kadın yüzünden çıkmıştır.” (Müslim)

Nefse en cazip gelen şey madde ve kadındır. Bu iki şeyle bu necip milleti yok ettiler.

Allah-u Teâlâ hareketlerimize bakıyor. Dünyanın cazibesine kapılanlar neye kapıldıklarının farkında değil. İnsanlar “Yaşayayım!” diyor. Yaşa bakayım! Ama bunun sonu var, incecik bir köprü var, zerreden hesap var.

Tutulan çok, kurtulan az. Neye tutulmuş? Nefsinin arzusuna, şeytanın iğvasına, şehvetin peşinden tutulmuş gidiyor.

•

Hakk Celle ve Alâ Hazretleri:

“Ey Peygamber! Allah sana da sana tâbi olan müminlere de yeter.” buyuruyor. (Enfal: 64)

Ne arıyorsun başka?

“Allah yeter!”.

“Az Bir Geçimlik”:

Dünya vasıta, ahiret gaye hayattır. Dünyanın cazip güzelliklerinin, gelip geçici tat ve lezzetlerinin insanı Allah yolundan alıkoymaması ve gaye hayat olan ahireti unutturmaması gerekir.

Kısacık dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı mukayese edilirse, ehemmiyet derecesi kendiliğinden ortaya çıkar.

“Size verilen herhangi bir şey, dünya hayatının kısa süreli bir geçimidir.

Allah’ın yanında bulunanlar ise, daha hayırlı ve daha devamlıdır.

Bu mükâfat iman edenler ve Rabb’lerine tevekkül edip güvenenler içindir.” (Şûrâ: 36)

Bu mükâfatı hak edenler Allah-u Teâlâ’nın koyduğu hudutlar içinde ömürlerini sürdürürler, her vesile ile rızâ-i ilâhî’yi ararlar.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“De ki: Dünya geçimi azdır. Ahiret ise Allah’tan korkup kötülükten sakınanlar için daha hayırlıdır.

Size kıl kadar haksızlık edilmez.” (Nisâ: 77)

Bir şey zeval bulmakla karşı karşıya ise, çok bile olsa az sayılır. Hem az hem de geçici ise durum daha da değişir.

Ahiretin kendileri hakkında dünyadan daha hayırlı olacağı kimseler ise takvâ sahipleridir.

“Bu dünya hayatı sadece bir eğlence ve oyundan başka bir şey değildir.

Asıl hayat ahiret yurdundaki hayattır, keşke bilseler!” (Ankebût: 64)

Eğer insanlar ahiretin devamını bilselerdi, dünyayı ahiret üzerine tercih etmezlerdi.

Ukbâ’yı bırakıp dünyaya meyletmek, Hakk’ı bırakıp bâtıla sarılmak demektir. Hakk ve hakikati bırakıp dünya lezzetlerine dalanlar büyük bir belâya ve huzursuzluğa uğramışlardır.

Bir Âyet-i kerime’de:

“Kim benim zikrimden yüz çevirirse, onun hakkı da dar bir geçimdir.” buyuruluyor. (Tâhâ: 124)

Zâhiren nimetler içinde görünse bile, dilediğini yiyip içip, dilediğini giyinip, dilediği meskenlerde yaşasa bile; ne rahatı ne huzuru olur, ne kalbinde genişlik ne de ferahlık olur. Tereddütlerden, kuruntulardan, boş hayallerden, uzun emellerden kendisini kurtaramaz. Bunun da sebebi hidayetten uzak oluşlarındandır.

“Aşağılık Dünya”:

Allah-u Teâlâ Âyet-i kerime’sinde dünya hakkında şöyle buyuruyor:

“Şu aşağılık dünya...” (A’raf: 169)

Bu aşağılık dünyanın misali şöyledir:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyuruyor ki:

“Ademoğlunun yeyip içtikleri her ne kadar güzel ve çeşitli ise de, dönüştüğü maddelere bak. İşte Ademoğlunun yeyip içtiklerinin (pisliklere dönüştükten sonra aldığı hali) dünya malının bir örneği değil midir? (Nitekim dünya malı da böyle yok olup gidecektir.)” (C. Sağir)

İşte bu dünya için heves etmeye değmez. Üzülmeye hiç değmez.

“Eğer, sizin için, gizlenmiş olan hazinelerin (cennet nimetlerinin) ne kadar çok olduğunu bilseydiniz, muhakkak ki, peşine düşüp nail olamadığınız dünya nimetleri için üzülmezdiniz.” (C. Sağir)

Hiçbir şeye tenezzül etme. Çünkü Allah yolu hiçbir şey kabul etmez.

Dünyalık İnsanlardan
Uzak Durmak Lâzımdır:

İnsanlarla görüşme zamanı değil. Niçin? Yediği helâl olmadığından sana söyleyeceği güzel bir şey olmaz.

Onun için bugün hakikaten dünya ile ve dünya ehli ile irtibatı kesmemiz lâzım ki, ebedî hayatın hazırlığı başlasın. Yoksa hem gayri sevgiler, hem Hakk’a sevgi olmuyor. Çünkü bu hususta Âyet-i kerime var:

“Allah hiç kimsenin göğsünde iki kalp yaratmamıştır.” (Ahzâb: 4)

“Ben size iki kalp vermedim ki, birisini Hazret-i Allah’a hasredesiniz, birisini gayriya masivaya vermedim.” Bir kalp var, o kalpte ne varsa diğeri sakıt olur. Eğer o kalpte Hazret-i Allah’ın muhabbeti varsa, O’nunla yaşarsın, gayri muhabbet varsa onunla yaşarsın.

Bu halk gitti. Niçin? Lokmaya dikkat etmediği için, oradan gitti. Haramı-helâli ayırmadı, midesine haram koydu, oradan kaydı. İmanı da gitti, inancı da gitti, dini de gitti.

Haramla ibadet olmaz, haramla dua olmaz, haramla ihlâs olmaz, hiçbir şey olmaz. Bugün helâl yiyen kaç kişi var? Allah’ımız bize acısın ve bizi korusun.

Sade Hayat İmandandır:

Nefsin hoşlandığı şeye muhalefet etmedikçe gerçek rızaya ulaşılmaz. Bir kelime... Hoşlandığını yapma, hoşlanmadığını yap.

•

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadîs-i şerîf’lerinde buyuruyorlar ki:

“Helâl apaçık belli, haram da apaçık bellidir. Bu ikisinin arasında şüpheli noktalar vardır. İnsanların çoğu bunu bilmezler. Şüpheli şeylerden kaçınanlar, dinini ve namusunu korumuş olurlar. Şüpheli şeylere düşenler, yasak bir koruluğun etrafında hayvan otlatan ve her an için koruluğa düşmek ihtimâli olan bir çoban gibidir. Dikkat ederseniz her hükümdarın bir koruluğu vardır. Allah’ın koruluğu ise haramlardır.” (Buhârî. Tecrîd-i sarîh: 48)

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz “Siz asıl ibâdetten gaflet ediyorsunuz. O ise şüpheli şeylerden sakınmaktır.” buyurmuştur.

“Haramdan değil, şüpheli şeylerden kaçmadıkça imanınızı kurtaramazsınız.” buyuruluyor.

Her şüphe ettiğin şeyi terk etmedikçe gerçek dinine ulaşamazsın. Çok dikkat etmek lazım. Çünkü:

“Dini Allah’a has kılarak ihlâs ile kulluk et. İyi bil ki hâlis din ancak Allah’ındır.“ (Zümer: 2-3)

Buyuruyor Cenâb-ı Hakk.

•

İhvanda madde olmayacak, yeme olmayacak, yük olmayacak. Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdu ki: “Devenin üstündesin, kamçın düştü yere. Bana şu kamçıyı ver deme, in, al ve deveye bin.”

Yani size İslâm’ı tarif ediyorum.

•

Tul-i emeli bırakmak lâzım. Çünkü senin değil, dünyanın bile ömrü kısaldı.

•

İşimiz rıza olsun, nefsimiz değil de ruhumuz doysun.

•

Bugün namusu korumak için, şerefinle yaşamak için takva sahibi olmak lâzım. Bunu unutmayın. Dışarıdan hiçbir şey yemeyin.

•

Bütün hataların temelinde üç şey yatar. Bunlardan uzak durun. Kibir, hırs ve hased.

Hadis-i Şerif’lerde Haber Verilen
Dünya Tehlikesi:

Ukbe bin Âmir -radiyallahu anh- der ki:

“Bir gün Resulullah -sallallahu aleyhi ve sellem- evinden çıkarak Uhud şehidleri için cenaze namazı kıldıktan sonra minbere çıktı ve şöyle buyurdu:

“Ben sizin kıyamette öncünüz ve şâhidinizim. Vallahi ben şu anda cennetteki havzımı görüyorum. Bana gerçekten yer hazinelerinin anahtarları yahut yerin anahtarları verilmiştir. Ve yine Allah’a yemin ederim ki, ben sizin benden sonra şirke sapacağınızdan korkmuyorum, fakat dünya hususunda birinizin diğerinizle yarışmaya dalacağınızdan korkuyorum.” (Müslim: 2296)

•

Hazret-i Ali -radiyallahu anh- Efendimiz şöyle anlatmıştır:

“Biz Resulullah Aleyhisselâm ile otururken uzaktan Mus’ab bin Umeyr -radiyallahu anh- göründü, bize doğru geliyordu. Üzerinde deri parçası ile yamanmış bir bürdesi vardı. Resulullah Aleyhisselâm onu görünce (Mekke’de iken giyim kuşam yönünden yaşadığı) bolluğu düşünerek ağladı.

Sonra buyurdu ki:

“(Gün gelip) Sizden biriniz, sabah bir elbise akşam bir elbise giyse ve önüne yemek tabaklarından biri getirilip diğeri kaldırılsa ve evlerinizi de (halılarla ve kilimlerle) Kâbe gibi örtseniz o zamanda nasıl olursunuz?”

Orada bulunanlar: “O gün biz bugünümüzden çok daha iyi oluruz. Çünkü hayat külfetimiz karşılanmış olacak, biz de ibadete daha çok vakit ayıracağız.” dediler.

Resulullah Aleyhisselâm şöyle karşılık verdi:

“Hayır! Bilâkis siz bugün o günden daha iyisinizdir.” (Tirmizî: 2478)

•

Abdullah bin Mes’ud -radiyallahu anh- demiştir ki:

“Eğer ilim ehli, ilmi koruyup, onu lâyık olanlara vermiş olsalardı, ilim sayesinde devirlerinin insanlarına efendi olacaklardı. Ne var ki onlar ilmi, dünyalıklarından menfaat sağlamak için ehl-i dünya için harcadılar. Dünya ehli de âlimleri aşağıladı. Halbuki ben, Peygamberimiz aleyhissalâtu vesselâm’ın şöyle söylediğini işittim:

“Kimin tasası sadece ahiret oIursa, dünya tasalarına Allah kifâyet eder. Kim de dünya tasalarına kendini kaptırırsa, dünyanın hangi vadisinde helâk olduğuna Allah aldırmayacaktır.”

•

Ebu Hüreyre -radiyallahu anh- anlatıyor:

“Bir adam gelerek Resulullah -sallallahu aleyhi ve sellem-e:

“Ey Allah’ın Resûlü, bir kimse Allah yolunda cihad arzu ettiği halde bir de dünyalık isterse durumu nedir?” diye sordu. Şu cevabı verdi:

“Ona hiçbir sevab yoktur!”

Adam aynı soruyu üç sefer tekrar etti, Resûlullah -sallallahu aleyhi ve sellem- de her seferinde:

“Ona sevab yoktur!” diye cevap verdi.” (Ebu Dâvud)

•

Enes bin Malik -radiyallahu anh-den rivayetle, dedi ki:

Resûlullah -sallallahu aleyhi ve sellem- şöyle buyurdu:

“Cehennem ehlinden olan en zenginlerden (birisi) kıyamet günü getirilir. Sonra cehennem azabına batırılır ve:

‘Ey Âdemoğlu! Malının hiçbir hayrını gördün mü? Hiç sana bir nimet geldi mi?’ denilir. O da:

‘Hayır! Vallahi Ya Rabb’i!’ diye cevap verir.

(Sonra) da Cennet ehlinden dünyada iken en fakir, en yoksul olan bir adam getirilir ve Cennetin boyasına sokulup (batırılır). Ve ona:

‘Ey Âdemoğlu! Hiçbir yoksulluk gördün mü? Hiç sana bir sıkıntı isabet etti mi?’ denilir. O da:

‘Hayır! Ya Rabb’i! Bana hiçbir yoksulluk gelmedi ve bana hiçbir sıkıntı da isabet etmedi.’ der.” (Müslim)

•

“Her ümmetin bir fitne sebebi vardır. Benim ümmetimin fitnesi dünya malıdır.” (C. Sağir)

•

“Öylesine felâketlerle dolu bir zaman gelecek ki, o zamanda üç şeyden daha az hiçbir şey olmayacaktır: Helâl para; temiz, samimi bir arkadaş; amel edilen sünnet” (C. Sağir)

•

“İnsanlar, öylesine kötü bir zamanla karşılaşacak ki, o zamanda kişi, aciz ve beceriksiz olmakla, işini gayr-i meşru yollarla kazanmanın arasında kalır. Bu durumda, mümin olan kişi birinciyi ikinciye tercih etsin.” (C. Sağir)

•

“Uhud dağı kadar altın olsa, aradan üç gün geçmeden yanımda bir kuruşun dahi kalmaması beni sevindirir. Yalnız ödenmesi gereken borcum için ayırdığım müstesnadır.” (C. Sağir)

•

“Su içinde yürüyen bir kimse, ayaklarını ıslanmaktan kurtaramadığı gibi, dünya işlerini (ahîret işlerinden daha) üstün tutan bir kimse de kendini günah işlemekten kurtaramaz.” (C. Sağir)

•

“Muhakkak ki, kişinin malında, ailesinde ve çocuklarında bir fitne vardır.” (C. Sağir)

•

“Dünya sevgisi her çeşit hatalı davranışların başıdır. Bir şeye olan sevgin seni kör ve sağır yapar.” (Beyhakî)

•

Hazret-i Ali -radiyallahu anh- Efendimiz buyurdular ki:

“Dünya arkasını dönmüş gidiyor, âhiret ise yönelmiş geliyor. Bunlardan her ikisinin de kendine has evlâtları var. Sizler âhiretin evlâtları olun. Sakın dünyanın evlâtları olmayın. Zîra bugün amel var hesap yok, yarın ise hesap var amel yok.” (Buhârî)

•

İmrân İbnu Husayn -radıyallahu anhümâ-ın anlattığına göre, İmrân, Kur’ân okuyan, arkasından da buna mukabil halktan dünyalık talep eden birisine rastlamıştı. “İnnâ lillahi ve innâ ileyhi râci’un”, deyip arkasından şu açıklamayı yaptı:

“Hazret-i Peygamber -sallallahu aleyhi ve sellem-’in şöyle söylediğini işittim:

“Kim Kur’ân okursa (isteyeceğini) Allah’tan istesin. Zira bir takım insanlar zuhur edecek, onlar Kur’ân okuyup, okudukları mukabilinde halktan (dünyalık) isteyecekler.” (Tirmizî, 2918)

•

“İki çeşit sarhoşluk sizi kaplamak üzeredir: Dünyayı haddinden fazla sevmek; zararını düşünmeden cehaleti sevmek!

Bu iki belânın karşısında artık siz Allah’ın emirlerini öğretip yaptırmaktan, yasaklarını ise terk ettirmekten vazgeçersiniz. (Bu tehlikeli zamanda) Allah’ın kitabını ve peygamberin hadislerini kendisine rehber yaparak bütün işlerinde uygulayan kimseler, Allah’ın nezdinde muhacir Mekkeli, ensari Medineli sahabiler kadar değerlidir.” (C. Sağir)

•


BÜRÛC SÛRE-İ ŞERİF’İNİN TEFSİRİ-2

Gerçek İntikam Sahibi:

Allah-u Teâlâ peygamberlerinin ve dostlarının düşmalarını nasıl cezâlandıracağını Kelâm-ı kadîm’inde beyan buyurmaktadır:

“Şüphesiz ki Rabb’inin yakalaması çok şiddetlidir.”(Bürûc: 12)

Allah-u Teâlâ daha önce bir yaratma olmadan ilk olarak yaratır. Yaratmaya ancak O başlayabilir. Olmayanı ancak O meydana getirir. Yaratma işini bütün yönleriyle O ortaya koyabilir.

“Bilin ki O, ilk olarak yaratır ve tekrar eder.” (Bürûc: 13)

Yaratılışı bir noktadan başlatır ve bir sonuca ulaştırır. Sonra yeni baştan yaratmayla, başka bir âlemde onu yeniden diriltip iâde eder. Bu durum netice olarak şu gerçeği ortaya koyar:

“O çok bağışlayan, çok sevendir.” (Bürûc: 14)

Mağfireti pek çok, merhameti engin olan Allah-u Teâlâ, itaatkâr kullarını çok sever, sevilmeye en çok lâyık olan da O’dur.

“Şerefli Arş’ın sahibidir.” (Bürûc: 15)

İnsanın akıl ve hayalinin almayacağı bir azamete sahip olan Arş-ı âzam ve diğer yaratıklar üzerindeki hâkimiyet O’na âittir.

“Dilediğini mutlaka yapandır.” (Bürûc: 16)

Ne dilerse dilediği gibi yapar, dilediğini dilediği şekilde yaptırmaya muktedirdir.

İradesi hiç şaşmaz. Yok etmek istediklerini muhakkak yok eder, kurtuluşa erdirmek istediklerini de kesinlikle kurtuluşa erdirir.

“Firavun ve Semud ordularının haberi sana gelmedi mi?” (Bürûc: 17-18)

Kendilerine hidayet rehberi olarak gönderilen peygamberine iman etmeyen, hükümleri ile amel etmeyen her milletin âkıbetinin bu gibi felâket olacağı şüphesizdir.

“Hayır! O kâfirler yalanlayıp dururlar.” (Bürûc: 19)

Bu her asrın inatçı kâfirlerine şâmildir. Onlar da eskilerin inkârlarından daha beter olan bu inkârlarında devam ederek korkunç sonlarını kendi elleriyle hazırlamaktadırlar.

“Oysa Allah, onları arkalarından kuşatmıştır.” (Bürûc: 20)

Kaçıp kurtulabilecek bir yer bulamayacaklardır.

“Hayır! O şerefli bir Kur’an’dır.” (Bürûc: 21)

Öyle kerim bir Kur’an ki, Allah-u Teâlâ’nın en son ve en büyük kitabıdır. Bir tek Âyet-i kerime’sine bile inanmayan kimse, kendi nefsini ilâh edinmiş, arzularını hüküm yerine koymaya çalışmış, bunun için de kâfir olmuştur. İman eden müslümandır, iman etmeyen kâfirdir.

Öyle hakîm bir Kur’an’dır ki, Allah-u Teâlâ’nın koruması sayesinde bozulmaktan, yanlışlıktan korunmuştur.

“Levh-i mahfuz’dadır.” (Bürûc: 22)

Onun aslı ümmü’l-kitap olan Allah’ın ilmindedir. Bunun içindir ki tahrif ve tebdilden her bakımdan muhafaza olunmuştur.

Âlemin yaratılışından kıyamete kadar ne olup bitecekse, büyük ve küçük, gizli ve açık, görünmeyen ve görünen, düşünülen ve hissedilen, hayat ve ölüm, olmuş ve olacak her şey bütün genişliği ve inceliğiyle Allah-u Teâlâ’nın ilmindedir. Bütün her şeyi bildiği gibi, hepsi de apaçık bir Kitap’ta, Levh-i mahfuz’da nakşedilmiştir.


HAZRET-İ MUHAMMED Aleyhisselâm

BÜYÜK HİCRET

“Sevr Mağarası”

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e gelince; Hâne-i saâdet’lerinden selâmetle ayrıldıktan sonra doğruca Ebu Bekir -radiyallahu anh-in evine gitmişti. O da hicret için hazırdı. Yol azığı bir dağarcığa kondu. Beraberce evin arka penceresinden çıkarak, daha önce kararlaştırdıkları şekilde, ıssız yollardan Sevr mağarasına doğru yürüdüler. Resulullah Aleyhisselâm müşriklerin kendisini bulmaya çalışacağını ve ilk anda dikkatlerin yöneleceği yerin kuzeye doğru uzanan Medine’nin ana yolu olduğunu bildiğinden, bu yolun tam aksi istikametindeki yola gitmiştir. Sevr mağarası ise Mekke’nin güneyinde bulunuyordu. Müşrikler onların Medine’ye hicret edeceğini beklediklerinden, böyle ters istikamete gideceklerini akıllarına bile getirmiyorlardı. Şaşkın putperestler hepten şaşırdılar.

Hazret-i Ebu Bekir -radiyallahu anh- Resulullah Aleyhisselâm’a bir zarar gelmesin diye bazen önünden ve arkasından, bazen de sağından ve solundan yürüyordu.

“Yâ Resulellah! Arandığımız hatırıma geliyor arkadan yürüyorum, gözetleme hatırıma geliyor önünden yürüyorum.” dedi.

Resulullah Aleyhisselâm:

“Ey Ebu Bekir! Bir şey olacaksa bana değil de sana olsun istiyorsun öyle mi?” diye sorduğunda: “Seni hak dinle gönderene yemin ederim ki evet!” cevabını verdi.

Böylece beş mil kadar yürüyerek Sevr dağına geldiler. Bu dağ yüksek, taşlık, sarp ve tırmanılması güç bir dağ idi.

Resulullah Aleyhisselâm’ın gece karanlığında dağa çıkarken yalınayak yürüdüğü birkaç kilometrelik yolda ayakları yaralandı.

Mağaranın önüne geldiklerinde, önce içeriye Ebu Bekir -radiyallahu anh- girdi. Yeri temizleyip düzenledi. Karanlıkta el yordamı ile yılanların çıkabileceği delikleri buldu, hırkasını yırtarak oraları tıkadı, sonra dostunu çağırdı.

İçeri giren Resulullah Aleyhisselâm yorgun olduğu için mübarek başını Ebu Bekir -radiyallahu anh-in dizine koyup uyudu. Hırka bütün deliklere kâfi gelmediği için Hazret-i Ebu Bekir -radiyallahu anh- son deliğe ayağının topuğunu dayamıştı. Bir müddet sonra deliğin içindeki yılan tarafından ısırıldı. Topuğunda müthiş bir acı hissetti. Resulullah Aleyhisselâm’ı uykudan uyandırıp rahatsız etmemek için kımıldamamaya çalıştı. Fakat gözünden damlayan yaş mübarek yüzüne düşünce uyandırmış oldu. “Ne oldu ey Ebu Bekir?” diye sorduğunda: “Yâ Resulellah! Ayağımı bir şey soksa gerek, mühim değil, anam babam sana fedâ olsun!” diye cevap verdi. Resulullah Aleyhisselâm ısırılan yeri tükürüğü ile meshedince bir anda ağrısı kesildi.

İkinin İkincisi:

Onlar mağaraya geldikten sonra, mağaranın ağzına hemen bir örümcek gelip ağ germiş, bir çift yabani güvercin de yuva kurup yumurtlamıştı.

Bu arada kana susamış müşrikler, yanlarına aldıkları iki ayak izi mütehassısı vasıtasıyla izleri buldular, takip ede ede Sevr mağarasına kadar geldiler. Her kabileden elleri kılıçlı gençler mağaraya yaklaştılar.

“Şu mağarayı da arayalım.” dediler.

Ümeyye bin Halef: “Sizin hiç aklınız yok mu? Mağarada ne işiniz var? Bu örümcek ağı Muhammed’in doğumundan önce bile vardı.” diyerek onları vazgeçirdi.

İçeri girerek araştırmayı ahmaklık saydı. O derece sokulmuşlardı ki içeriden ayak sesleri duyuluyordu. Onlar içeriden müşrikleri gördükleri halde, müşrikler dışarıdan onları göremiyorlardı.

Ancak eğilip başlarını ayaklarının yerine getirirlerse görebilirlerdi.

Ebu Bekir -radiyallahu anh- Resulullah Aleyhisselâm adına tabii olarak endişe ediyordu.

“Yâ Resulellah! Eğer onlardan biri ayaklarının altına doğru baksa bizi görecek.” dedi.

Resulullah Aleyhisselâm:

“Ey Ebu Bekir! Üçüncüleri Allah olan iki kişiyi sen ne zannediyorsun? Üzülme! Allah bizimledir.” buyurarak arkadaşını teselli etti. (Buhârî)

Ve müşrikler geri dönüp gittiler.

Allah-u Teâlâ bu hadise hakkında Âyet-i kerime’sinde şöyle buyurur:

“Eğer siz ona yardım etmezseniz, doğrusu Allah ona yardım etmişti.” (Tevbe: 40)

Mekke’den çıktığında ne askeri, ne silâhı, ne de hazırlığı vardı. Düşmanlar ise çok kalabalıktı. Fakat şu bir gerçektir ki Allah-u Teâlâ onu mansur ve muzaffer kılmıştı. Onun kefili ve koruyucusu O’dur.

Hem de ne kadar kısa bir zamanda!

“Hani kâfirler onu çıkarmışlardı da, o ikinin ikincisiydi.” (Tevbe: 40)

Üçüncü bir kişi yoktu.

Şayet ona yardım etmezseniz, bir tek kişi hariç kimse onun yanında bulunmadığı sırada ona yardım ettiği gibi, yardımcı olacaktır.

“Hani onlar mağarada idiler ve o arkadaşına ‘Üzülme! Allah bizimledir.’ diyordu.” (Tevbe: 40)

Gözeticimiz ve yardımcımızdır. Nerede olursak olalım bizi koruyacak, himayesi daima üzerimizde olacaktır.

“Allah da onun üzerine sekinetini indirmişti.” (Tevbe: 40)

“Sekinet”; insan kalbinin hemen huzur bulmasını ve kâfirlerin kendisine hiçbir zarar veremeyeceğini bilmesini sağlayan sükun, kalbe bırakılan huzurdur.

Böyle sıkıntılı bir anda bile Habib-i Ekrem -sallallahu aleyhi ve sellem-inin gönlüne herhangi bir hüzün vermediği gibi, onun feyiz ve bereketi ile arkadaşı Sıddîk -radiyallahu anh-in hüzününü kaldırıp kalbine bitmez tükenmez bir huzur ve itminan verdi.

“Ve onu sizin görmediğiniz askerlerle desteklemişti.” (Tevbe: 40)

Bu “Görünmeyen askerler” melek ordusudur. Melekler onu mağarada koruyorlardı.

“Kâfirlerin sözünü alçalttıkça alçaltmıştı.” (Tevbe: 40)

O melek ordusu ile şirki ve müşrikleri zelil etti. Resulullah Aleyhisselâm hakkında yapacaklarını, aralarında kararlaştırdıkları kötü niyetlerini ve hareketlerini aleyhlerine çevirdi, çirkin emellerine kavuşamadılar.

“Allah’ın sözü ise en yüce olandır.” (Tevbe: 40)

Hiçbir söz “Lâ ilâhe illâllah” Kelime-i Tevhid’ine denk olamaz. Yegâne gâlip ve üstün gelen O’dur ve O’ndan tarafa olanlardır. Allah-u Teâlâ onunla inananları azîz kıldı, şirki ve müşrikleri zelil etti.

“Allah Azîz’dir, hikmet sahibidir.” (Tevbe: 40)

Yenilmez, yanılmaz, hükmüne karşı gelinmez.

O’nun hıfz-u himaye ettiği yok edilemez, kahrettiği de kurtarılamaz.

Her türlü hüküm ve tedbirinde hikmet ve menfaatler vardır.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (96)

Cemâleddîn Mahmûd Hulvî -kuddise sırruh-

HAYATI ve ESERLERİ

On yedinci asırda yaşamış Osmanlı mutasavvıflarının en meşhurlarından olan Hazret 1574 mîlâdî yılında İstanbul Şehremini’de dünyaya gelmiş olup, saray helvacıbaşısı Ahmed Ağa’nın oğlu olması nedeniyle şiirlerinde “Hulvî” mahlâsını kullanmış ve hayatı boyunca hep bu isimle anılmıştır.

“Lemezâtü’l-Hulviyye” adlı eserinde verdiği bilgiye göre; on dört yaşında iken babasıyla birlikte Gülşenî tarikatı şeyhi Hasan Zarîfî Efendi’nin mâiyyetinde Hacc’a gitmiş, gençliğinde Dîvân-ı hümâyûn çavuşluğu görevine getirilmiş; ancak daha sonra makam sevgisinden ve dünya lezzetlerinden sıyrılma azmiyle görevinden ferâgat edip, tasavvuf ve seyr-ü sülûk yoluna yönelmiştir. Vuslata erebilmek için Halvetiyye yolunun Sünbüliyye kolu şeyhlerinden Necmeddin Hasan Efendi’ye intisap eden Hazret’in vazîfesi resmiyette devam ettiği için, 1599 milâdî yılında çıkılan Uyvar Seferi’ne katılmayışı gerekçe gösterilerek, vezîriâzamın emriyle zeâmeti elinden alınmış; durum böyle olunca kendisi de vazîfesinden resmen ayrılma kararı almıştır.

1619’da Hacc vazîfesini yerine getirmek üzere ikinci kez Hicaz’a giden Hazret, dönüşte bir süre Kahire’de ikâmet etmiş; burada Necmeddin Hasan Efendi tarafından icâzete lâyık görülerek, irşad vazifesiyle tekrar İstanbul’a gönderilmiş ve burada Dâvud Paşa Câmii vâizliğine tâyin edilmiştir. O bu vazîfesini sırayla; Sultanahmet, Şehzâde ve Fâtih câmilerinde de uzun yıllar devam ettirmiştir.

Ömrünün son yıllarına doğru Şehremini’deki evini tekke olarak vakfeden Cemâleddîn Hulvî -kuddise sırruh- Hazretleri, vefâtına kadar irşad vazîfesini burada sürdürmüş; mîlâdî 1654 yılında vefât eden ve tekkesinin hazîresine defnedilen Hazret’in vefâtına: “Cân-ı Hulvî eyledi ikbâl şehd-i cennete” mısrâsı târih düşürülmüştür.

Birbirinden değerli manzum ve mensur son derece mühim kitaplar yazan Cemâleddîn-i Hulvî -kuddise sırruh- Hazretleri’nin “Lemezâtü’l-Hulvîyye ez Leme’ât-ı Ulviyye” adlı eseri, Halvetiyye yolunun ana başvuru kaynağı sayılabilecek değerde bir eser olup, tarikatın esasları ve İslâm coğrafyasına yayılan kolları hakkında ayrıntılı bilgiler vermektedir. Bunun yanısıra, tasavvufî şiirlerini biraraya topladığı mürettep “Dîvân”ı ile, “Mefâtîhü’l-İ‘câz fî Şerh-i Gülşen-i Râz” adlı eser üzerine yazdığı “Câm-ı Dil-nüvâz” adlı Türkçe muhtasar tercümesi de, bu sahada meşhur olan diğer önemli eserleridir.

“Rahmeten li’l-‘Âlemîn” Sırrı
Hâtemü’l-Evliyâ’da Tecellî Etmiştir!

Cemâleddîn Mahmûd Hulvî -kuddise sırruh- Hazretleri “Câm-ı Dil-nüvâz” adlı eserinde; “Hâtemü’n-nübüvvet”ten sonra zuhûru beklenen “Hâtemü’l-velâye”nin, “Rahmân” İsm-i şerîf’inin tecellîsiyle “Rahmeten li’l-‘âlemîn” olan Hâtemü’l-Enbiyâ’ya nispetle, “Râhîm” İsm-i şerîf’inin tecellîsine mazhar ve umûmî rahmetin zuhûruna vesîle olan Hâtemü’l-evliyâ’da tecellî ettiğini haber vermiştir:

“Nübüvvetin zuhûru bir dâireye benzer; başı, ortası ve sonu vardır. Aynı şekilde, evliyânın velâyeti de nübüvvete tâbîdir. Nübüvvet, velâyetten ayrı olmak üzere hatm oldu ve nübüvvet elbisesinden sıyrılmış bir hâlde, velâyetin aslı kaldı, zuhûrlar sayesinde peygamberler gibi devreyledi. Velîlerin zuhûrları peygamberlerde hatm olduğu gibi, velîlerin dahî ‘Hatm’i kemâle ererek zâhir olur.

Bütün ehl-i İslâm’a nübüvvet nûruyla şereflenmeyi Hâtem-i velâyet mişkâtından gösterdiler. Zîrâ Hâtem-i evliyâ, Hâtem-i enbiyâ’nın nübüvvetinin bâtınıdır. Onun için Hâtemü’l-evliyâ’nın velâyeti ‘Güneş velâyeti’dir ve o diğer velîlerin akis kaynağıdır. Yâni o, öteki velîlerden daha tam ve kâmildir, onun ‘Gerçek Tevhîd’e küllî nisbeti vardır.

Nitekim Hâtem-i enbiyâ ‘Rahmân’ isminin mazharı olmakla ‘Rahmeten li’l-‘âlemîn’dir; Hâtem-i evliyâ da: ‘el-Veledü sırrı’l-ebîhi’ = ‘Oğul, babanın sırrıdır.’ hükmü ile umûmî rahmetin mazharı olup, ‘Rahîm’ ismine denk bir rahmet olur. Çünkü İnsan-ı kâmil’in hakîkati, toplayıp birleştirici İlâhî ismin mazharından bütün mevcûdâta nisbetle öne geçip, hakîki hilâfete hak kazanır. O’nun tasarrufu Hakk’ladır, kendisinden değildir. Onun için insan mecâzî varlığını ve ikiliğini mahv ve fânî etmesiyle İlâhî bekâya hak kazanmış olur.” (“Câm-ı Dil-nüvâz”, Süleymâniye Ktp. Şehid Ali Paşa, nr.: 1253, vr. 79a-79b)

Hâtemü’l-Enbiyâ’nın
Velâyetteki “Tam Mazhar”ı:

Cemâleddîn Hulvî -kuddise sırruh- Hazretleri “Câm-ı Dil-nüvâz” adlı eserinde; Resulullah Aleyhisselâm’ın “Hâtemü’n-nübüvve” olduğu hâlde bu âlemden ebedî âleme göçtüğünü, Hâtemü’l-evliyâ’nın ise, onun bâkî kalan “Velâyet”inin tam mazharı olarak zuhûr edeceğini beyan buyurmaktadır:

“Peygamberlik nübüvvetle kemâl bulup Hatm oldu, velâyet sâhipleri de kendi zamanlarında halkın en üstünü oldu. Veyâ ‘Peygamber’den murâd ki, hem ‘Nübüvvet’e, hem ‘Velâyet’e mazhar olan Habîbu’llâh olursa, o ‘Hâtemü’n-nübüvve’ olduğu halde dârü’l-fenâdan ukbâya (âhirete) intikâl buyurdu. Dolayısıyla ‘Velâyet’e mazhar olanlar, nasıl ki kendi asırlarının en üstünü oldularsa; Hâtemü’l-evliyâ da, Hâtemü’l-enbiyâ’nın tam mazharı olsa gerektir.” (“Câm-ı Dil-nüvâz”, Süleymâniye Ktp. Şehid Ali Paşa, nr.: 1253, vr. 83b)

“Hâtemü’l-Velâye”nin Zuhûruyla
Küfrün Ortadan Kaldırılışı:

Cemâleddîn Hulvî -kuddise sırruh- Hazretleri Hâtemü’l-evliyâ olan zâtın, küfrü ve hakîkate örtülmek istenen perdeyi ortadan kaldıracak yegâne velâyet olan “Mutlak velâyet”le gönderileceğini beyân etmak üzere “Câm-ı Dil-nüvâz” adlı eserinde şöyle buyurmuştur:

“Cehâletten ileri gelen küfr ve setr (hakîkati örtme) ortadan kalkıp, Tevhîd sırlarının keşfi ve bütün peygamber milletlerinin kesri (onunla) karar bulur. Nitekim Hâtem-i enbiyâ’da müsâvî olmuştu, Hâtemü’l-velâye’de tahakkuk etmiş olur. O sebeptendir ki o ‘Ehadiyyetü’l-cem‘”; yâni ‘Toplayıp birleştime’dedir. Yâni o; Zât, sıfat ve esmâ tecellî gösterip, küllî bir fenâ ile Vahdet’in aynası olmuştur. ‘Allah’ı ancak Allah bilir.’ sözü bu mânâya işâret eder. Çünkü o Hazret ‘Mutlak velâyet’in mazharıdır, onun yaratılışında insânî kemâl hakkıyla peydâ olunca da, zâtıyla ‘Velâyeti kemâliyle Hatm’e erdiren’ olur.” (“Câm-ı Dil-nüvâz”, Süleymâniye Ktp. Şehid Ali Paşa, nr.: 1253, vr. 84a)


Allah-u Teâlâ’nın Sevgilileri’nin İfşaatlarına
İzah ve Açıklamalar (31)

Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- (20)

Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin,
Hâtemü’l-Evliyâ Olan Zâtla Mülâkâtı (1):

Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri “Ankâ’-i Muğrib fî Ma’rifeti Hatmü’l-Evliyâ’ ve Şemsü’l-Mağrib” adlı eserinde, Hâtemü’l-evliyâ olan zâtla imamlık tahtında oturduğu bir esnâda buluştuğunu ve konuştuğunu ifşâ etmiş; bu görüşme esnâsında onun, kendisine büyük bir sevgi ve alâka gösterdiğini haber vermiştir:

“Ben, sona erdirme ve sıdk imamlığına oturmuş bir şekilde, ‘Hatm-i evliyâullâh’la; yâni ‘Allah velîlerinin Hatm’i’ ile buluşup görüştüm. Onun hudutlanmış olan sırrı benden kaldırıldı. Ben onun elini kabul etmekle emrolundum. Onun Sıddîk’a ve sıdkı ile sâdık olandan daha aşağıda bulunan Fârûk’a karşı çok mütevâzî olduğunu gördüm. Onun kulak tarafının hizâsında durdum, kulağıma ilkâ ettiği şeye işitip mülâkî oldum. Önünde neşredilip açılmış bir ‘bayrak’ vardı.

Onun ‘Hâtem’i;

‘Nûr üstüne nûr.’du. (Nûr: 35)

Onu tanıyıp itibar gösteren kimseye, ondakinin benzeri gibi bir elbise giydiriliyordu. Nitekim Beyt’in güneşi de ondan hissesini almak için, benimkine benzer bir şekilde onun elini kabul etti; Hatm ise: ‘Bu benim ehlimdendir!’ dedi. Sonra bana bir söz sızdırdı ve ilettikleri ve söyledikleriyle bizi faydalandırdı. Devamla da, bahsi sürdürebilmek için imamlık tahtına doğru yürütmeye başladı. O bana neşeyle, atıf üstüne atıfta bulunuyordu. Fevkalâde bir sevgiyle üzerime düşüp, bana büyük bir sevgi gözterdi ve şöyle dedi:

‘Ben gizli bir örtüyle geleceğim, hiç şüphe yok ki Hatm benim! Benden sonra velî de yoktur, benim ahdimi taşıyabilecek kimse de yoktur. Benim yok olup gitmemle süregelen zaman da yok olur, baştakilerle sondakiler birbirine kavuşur!’” (“Ankâ’-i Muğrib fî Ma‘rifeti Hatmü’l-Evliyâ’ ve Şemsü’l-Mağrib”, s. 16, bas.: Mısır, 1954)

Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin bu beyanlarından anlaşılıyor ki; Allah-u Teâlâ Hâtemü’l-enbiyâ’nın nûrunu Âdem Aleyhisselâm’ı yaratmazdan evvel yarattığı gibi, Hâtemü’l-evliyâ’nın nûrunu da Âdem Aleyhisselâm’ı yaratmazdan evvel halketmiştir. Hâtemü’l-evliyâ kaç asır sonra geleceği hâlde, o zaman var idi ki, Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri onunla görüşmüş ve konuşmuştu!..

Nitekim Hazret “Fusûsu’l-Hikem” adlı eserinde:

“Velîlerin sonuncusu Hâtemü’l-evliyâ da Âdem su ile toprak arasında iken velî idi.” buyuruyor. (“Fusûsu’l-Hikem ve’t-Ta‘lîkat ‘aleyhi”, s. 64)

İşte bunun delili de budur.

Hazret’in “Ben onun elini kabul etmekle emrolundum.” buyurmasında ne büyük sırlar var! O ki Allah-u Teâlâ’nın sevdiği ve seçtiği bir velisidir. Şeyhü’l-ekber olduğu halde elini kabul etti. Burada bir hususiyet olduğu anlaşılıyor. Bu da “Allah-u Teâlâ’nın halîfesi” olması hasebiyledir.

Şu gerçeği çok iyi bilin ki bizden sonra artık velî gelmeyecek, irşad kapıları kapandı. “Velî” ismi altında gelenler, şimdi çıkan sahtekârlar gibidir. Allah-u Teâlâ bu lütfu ihsan ve ikrâm etti; bu karanlık ortamda bu nûru O akıttı, bu nûru O yaydı, bu zulümât o zaman dağıldı. Bu sözler asırlarca önce söylenmiş. Hâtemü’l-velî’den sonra niçin velî yoktur? “Hâtem” olduğu için yoktur. Nasıl ki Hâtemü’l-enbiyâ’dan sonra enbiyâ gelmeyecekse, Hâtemü’l-evliyâ’dan sonra da evliyâ gelmeyecek. Velî yok, lâkin onun edebi ve düsturu var.

Binâenaleyh bundan sonra hiç kimseye kapılmayın, hiçbir şeye de yeltenmeyin; bizden sonra şeytan sizi dürtmesin ve aldatmasın!..

Allah-u Teâlâ Âyet-i kerîme’sinde buyurur ki:

“Sakın aldatıcı şeytan, Allah’ın affına güvendirerek sizi yoldan çıkarmasın!” (Lokman: 33)

“Velî yok!” denildi, siz de aramayın; şeytan sizi şirk batağına düşürmesin, böyle bir hevese kapılmayın! Bu merdiven üçtür: Allah-u Teâlâ Resulullah Aleyhisselâm’a ihsan ettiği “Velâyet”i Hâtemü’l-velî’ye düşürmüş, “Nübüvvet”i Hazret-i Mehdî’ye, “Risâlet”i de İsâ Aleyhisselâm’a düşürmüştür. Hakîkat budur, ötesi zandır. Bir batağa düşersiniz, olmaz bir yere saparsınız, yoldan da raydan da çıkmış olursunuz!

Bunu her ihvânın iyiden iyiye bilmesi lâzım, bizden sonra bocalamaması lâzım!..

Meselâ Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hureyre -radiyallahu anh-den rivâyet edilen bir Hadîs-i şerîf’lerinde buyururlar ki:

“Rüyâmda (havuzumun başında) ayakta duruyormuşum. Bir de baktım ki, ondan içmek için bir bölük insan geldi. Ben onları tanıyınca benimle onların arasında bir melek belirdi, onları çağırdı. Ben de ona: ‘Bunları nereye götürüyorsun?’ dedim: ‘Vallâhi cehenneme götüreceğim!’ karşılığını verdi. ‘Neden götürüyorsun? Bunlar benim bildiklerimdir!’ dedim. Melek: ‘Onlar senin vefatından sonra kıçlarıyla dönüp (dinlerine) arkalarını çevirerek mürted oldular.’ dedi.

Sonra yine havuzumun başındaymışım, bir cemaat daha gördüm, hatta onları da tanıdım. Benimle onların arasında bir melek belirdi, onları çağırdı. Ben ona: ‘Bunları nereye götürüyorsun?’ diye sordum, melek: ‘Vallâhi cehenneme götüreceğim!’ karşılığını verdi. ‘Ne sebeple götürüyorsun? Bunlar benim iyi bildiklerimdir!’ dedim. Melek: ‘Onlar senin vefatından sonra kıçlarıyla dönüp (dinlerine) arkalarını çevirerek mürted oldular.’ dedi.

Bunun üzerine: ‘Bunlardan kırlarda başıboş kalan hayvanlar gibi, azdan az kişinin kurtulacağını sanıyorum!’ buyurdu.” (Buhârî, Tecrîd-i sarîh: 2060)

Durum budur, ayaklarınızın yoldan kaymaması için bu pek hassas hakîkati size duyurmaya çalışıyorum…


TASAVVUF’UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ (11)

Tasavvuf’un Aslı

Sırr-ı İlâhî:

Allah-u Teâlâ Âyet-i kerime’sinde:

“Ben cinleri ve insanları ancak (beni bilsinler) bana ibadet etsinler diye yarattım.” buyuruyor. (Zâriyât: 56)

Yaratılışın asıl sebebi, kişinin Yaratan’ını arayıp bulmasıdır. Âyet-i kerime’nin sırrı budur. İnsan yüzünü Hakk’a döndürmezse neyi bulur?

O Allah ki, insanı bir damla kerih sudan yarattı. Bir insanın Yaratan’ını bilmesi, bulması ve hakkıyla ibadet edebilmesi için varlığını ata ata, asıl yaratılışı olan “Nutfe”ye inmesi şarttır. O noktaya indikten sonra Allah-u Teâlâ o kulunu “Kudsî ruh” ile destekleyerek;

“Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile takviye edip desteklemiştir.” (Mücâdele: 22)

Âyet-i kerime’sinin tecelliyâtına mazhar eder.

“Men Arefe”nin sırrına vâkıf olabilmek için insanın küçüle küçüle “Nutfe”ye inmesi gerekmektedir. Bu noktaya inip, kendisinin değersiz bir su damlası olan “Nutfe” olduğunu gözü ile görünce, Azamet-i ilâhî tecelli etmeye başlar. İşte tasavvufun özü ve aslı budur.

Nutfe hâline gelinceye kadar aslında insan çok terakki etmiştir, birçok merhaleler katetmiştir. Fakat asıl terakki ve yükselme nutfeye indikten sonra başlar ve hakikatta olan terakki de budur.

“Şeriat”, dış nizamı sağlayan ahkâm-ı ilâhî’dir. Allah-u Teâlâ’ya vâsıl olmak, bu ahkâmın icrasına bağlıdır.

“Tarikat”, Allah-u Teâlâ’ya yaklaşmak maksadı ile sülûk olunacak ibâdet yoludur. Zikrullahın nuru ve ateşi ile seyr-ü sülûk vasıtasıyla muhabbet ve huzur temin edilir, imanın kemâlleşmesi sağlanır.

İman kemâle ermezse, insan Allah-u Teâlâ’nın emirlerini akıl süzgecinden geçirmeye çalışır. Akıl süzgecinden süzünce de takılır kalır. Kâmil iman sahibi aklını emirlere uydurur, hiçbir zaman akıl süzgecinden geçirmez. Hakikat, mânevi zevk ve mânevi hâl ile anlaşılır. Seyr-ü sülûk ve mânevi zevkten nasip alamayanlar hakikatin ne olduğunu bilemezler, ancak ismini bilirler.

“Marifet” ise, tarikatten ve hakikatten sonra zuhur eden ve edecek olan hâl ve ahvallerdir.

Bu hâl ve ahvallerle hakikatin özüne inilir. Nutfe demek yaratılışın özü demektir. Allah-u Teâlâ insanı nutfeden yaratmış, onun üzerine de bir beden inşâ etmiştir. Nutfe ile bu beden arasında bir ilgi var mı? Yok. Bedeni yapan kim? Hazret-i Allah... Nutfeyi yaratan, sonra ona ruh veren, o ruh ile hareket ettiren de Hazret-i Allah... İnsan bu temele indikten sonra hakiki terakkiyat başlar. İşte “Sırr-ı ilâhî” budur.

İlk Yaratılış:

Allah-u Teâlâ’nın gösterdiği sırlar hakikattir. Sen yoksun ki göreceğin bir şey olsun.

Allah-u Teâlâ’nın insanı nutfeden yarattığının hikmetini insan bir düşünse kâfidir. Gerçekten âciz, âdi, kerih bir şeydir. Kişinin daima aslına nazar etmesi gerektiği için ondan yaratmıştır.

“İnsan, bizim kendisini kerih bir nutfeden yarattığımızı görmez mi ki, şimdi o apaçık hasım kesilmektedir.” (Yâsin: 77)

Sonra onu kan, kemik, et... gibi çeşitli merhalelerden geçirdi. Daha sonra ona ruh verdi. Bu ilk yaratılış.

Allah-u Teâlâ Âdem Aleyhisselâm’ı topraktan yarattığı gibi, insanları da nutfe, yani sperma haline gelene kadar topraktan yaratmış, bundan sonra ise nutfeden vâretmiştir.

“Biz insanı erkek ve dişi suları ile karışık bir nutfeden yarattık.” (İnsan: 2)

İnsan kendi kendine var olmuş ve kemâle ermiş bir varlık olmadığı gibi, bir anda yaratılıvermiş basit bir yaratık da değildir.

“O, akıtılan meniden bir nutfe değil miydi?” (Kıyame: 37)

İnsan sulplerden rahimlere akıtılan değersiz suyun güçsüz ve kerih bir damlası idi.

Bütün bunlar:

“O her an yeni bir iştedir.” (Rahman: 29)

Âyet-i kerime’sinde beyan buyurulduğu üzere, her an yeni bir yaratma halinde olan Allah-u Teâlâ’nın tecelliyatlarıdır. Her an tekerrür ediyor da onu kimseler göremiyor.

İnsanın yaratılışındaki değişik merhalelerin olması, Allah-u Teâlâ’nın tek gerçek olması dolayısıyladır.

Âyet-i kerime’sinde:

“Biz insanı en güzel bir biçimde yarattık.” buyuruyor. (Tin: 4)

İnsanı ne güzel yarattı ve onu nâmütenâhi nimetlerle donattı. Kâinatta ne ki varsa insanda o var.

Âlemleri insanda yine O dürdü. İnsanda kendine âit hiçbir zerre yoktur. Bütün nimetler O’nundur.

İnsan üzerinde öyle nimetleri var ki, saymaya akıl ermez. O bize ihsan ve ikram ederken hiçbir karşılık da talep etmedi.

Sadece kendisini tanımamızı ve kulluk yapmamızı istedi. En güzel rızıklarla da merzuk etti. Bu nimetlerle o mahlûkun hiçbir ilgisi var mı? Hiç yok. Nasıl yok? O bir damla kerih su olan nutfeyi Allah-u Teâlâ ne ile dürerse o olur.

İnsan kendi âcizliğini öğrenmedikçe, Azamet-i ilâhî’yi bilmesi mümkün değildir.

Şayet bir kimsenin birinci turu zâhiri ilimlerle tamamlayarak ikinci tura çıkması murad edilmişse, Allah-u Teâlâ onu bir mürebbiye bağlar. Mürebbi elinde yavaş yavaş terakki ettikçe, ruh ile nefis birbirinden ayrılmaya ve nefis küçülmeye başlar. Varlıklar bir bir düşer. Bu tahsil o kadar devam eder ki, bütün varlıkları ve benimsenenleri Allah-u Teâlâ düşürürse, o kişi sonunda yaratılışı olan “Nutfe”ye iner. Tasavvur buyurun ki bütün bu varlıklar zerre zerre düşecekler ve yok olacaklar.

“Nutfe”nin önceki durumu ne ise, ikinci durumu da aynıdır. O kendisini çok iyi bilir ki bir nutfeden ibarettir ve hiç hükmü yoktur. Onun kıymeti, Sahibinin ona bahşettiği kıymetten başkası değildir. O ne kadar yürütürse o kadar yürütür. İster yürütür, ister durdurur. Zaten O’nun hükmünden başka hiçbir zerrede hüküm yoktur. Fakat bunun böyle olduğunu görmeye en büyük mâni kişinin kendi varlığıdır. Var olan Var’ı göremez, bilemez, bulamaz.

“Nutfe”ye indikten sonra Var olan görülmeye başladığı gibi, ulvi varlıklar da ondan sonra görülmeye başlar. Resulullah -sallallahu aleyhi ve sellem- Efendimiz ve diğer nebiler o zaman görülür. Çünkü Allah-u Teâlâ onları seçmiş, sevdiklerinden onları donatmış.

İnsan Resulullah Aleyhisselâm’ı o zamana kadar kendi zannı, kendi gözlüğü ile ölçerken, “Nutfe”ye indikten sonra; Onun nurundan bütün mükevvenâtın yaratıldığını düşünmeye, onu Allah-u Teâlâ’nın seçtiğini, bütün tasavvurların fevkinde onu donattığını görmeye başlar.

Allah-u Teâlâ’nın varlığı apaçık meydanda. Eseri ve âsârı ile var olduğu biliniyor. Fakat Resul-i Ekrem -sallallahu aleyhi ve sellem-inin varlığı meydanda değil. O’nun varlık nurundan mükevvenâtı halkettiğini bilen azdır. O olmasaydı hiçbir varlık olmayacaktı.

Allah-u Teâlâ’nın O’na bahşettiği lütuf, insan havsalasının haricindedir. Öyle murad etmiş, O’nu öyle halketmiş.

“Nutfe”ye inmedikçe Sebeb-i Mevcûdat olan Resulullah Aleyhisselâm’ın nuru görülmez, muhabbeti ele geçmez. “Nutfe”ye inince kendisini yok edeni, yoktan var edeni görür. Orada Resul-i Ekrem -sallallahu aleyhi ve sellem-inin nurunu görür, muhabbetini kazanır. Bu noktaya inildiği zaman yine görür ki, nurdan başkası zaten yok. Böylece gerçek var eden, kendiliğinden ortaya çıkar.

Muhabbet nispetinde kişinin borusu genişletilir ve o borudan o nispette feyz-i ilâhî gelir. Bundan sonra Allah-u Teâlâ dilerse onu “Nutfe”de tutar, dilerse lütfu ile destekleyerek onu hususiyetine alır.

Hususiyetine aldıkları veli kullardır. Onları Resulullah Aleyhisselâm’ın deryâsına bırakır. Onlara hayat-ı hakikiyi veren o deryâda bulunmalarıdır. Bir an alınsalar hükümsüz kalırlar. Bu deryâya herkes giremez, kimi koyarsa o girer.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Biz Âdemoğlunu mükerrem kıldık.” buyuruyor. (İsrâ: 70)

Allah-u Teâlâ kimi lütfu ile donatmışsa, nuru ile desteklemişse o mükerremdir. Kimi ki nutfeye indirip deryâya koymuşsa mükerrem odur. Bir an çıkarılırsa hemen ölür. Hani sen büyük balıktın?

“Nutfe”nin hiç hükmü yok. Hüküm Allah’ındır. Benim varlığım bir damla kerih sudur. Vallahi Rabb’imin lütfuna muhtacım.


İSLÂM İLMİHALİ

Allah-u Teâlâ’nın Sıfatları

Hâlik-ı Azîmüşan’ın zâtını idrak etmek, bir mahlûkun takati dışındadır. Biz Allah-u Teâlâ’yı ancak sıfatları ile tanıyabiliriz. O’nun yüce sıfatları; kemâlini, kuvvet ve kudretini, azamet ve ululuğunu, lütuf ve inayetlerini ifade eder. Bu ilâhi sıfatlar Âyet-i kerime’lerden ve Hadis-i şerif’lerden öğrenilmektedir.

Bu sıfatların bir kısmı yalnız Zât-ı akdes’ine mahsus olduğu ve yaratılmış olan varlıklara geçişi bulunmadığı için “Zâtî sıfatlar” denilmiştir. Allah-u Teâlâ’nın her türlü noksanlıklardan tenzih ve takdis edildiği için bu sıfatlara “Selbî” ve “Tenzihî” sıfatlar da denir.

Allah-u Teâlâ’nın zâtından gayrı varlıklarla ilgili olan sıfatlarına ise “Sübûtî sıfatlar” denir. Bu sıfatlar kâinatla alâkalı ve Allah-u Teâlâ’ya isnad olunan sıfatlardır.

Meselâ “Var olmak” zâtî sıfatlarındandır, ezelden sonsuza kadar vardır. Bu sıfatın yaratılmış varlıklarla hiçbir ilgisi yoktur. “İlim” sıfatı sübutî sıfattır, çünkü diğer varlıklarla ilgisi vardır. İnsanların ilimleri ise cüz’îdir, sınırlıdır.

Bir insanın bir iş yapmazdan önce, o işe âit “Usta” gibi bir sıfat alması düşünülemez. Allah-u Teâlâ’nın sıfatları böyle değildir. O’nun hiçbir sıfatı sonradan olmamıştır. Mahlûkatını yaratmazdan önce de yaratıcı idi, rızıklandırmadan önce de rızıklandırıcı idi. Hiçbir sıfatı, mahlûkatın hiçbir sıfatına benzetilemez.

A. ZÂTÎ SIFATLARI:

1. Vücud:

Allah-u Teâlâ’nın var olması demektir. O’nun varlığı diğer varlıklar gibi başkası vasıtasıyla olmayıp, zâtının icabıdır.

Âyet-i kerime’sinde:

“Şüphesiz ki ben Allah’ım.” buyuruyor. (Tâhâ: 14)

2. Kıdem:

Allah-u Teâlâ’nın varlığı ezelîdir, öncesi ve başlangıcı yoktur.

Âyet-i kerime’de:

“O hem Evvel’dir, hem Âhir’dir.” buyuruluyor. (Hâdîd: 3)

Geçmişe doğru ne kadar gidilirse gidilsin, O’nun olmadığı bir an düşünülemez.

3. Bekâ:

Allah-u Teâlâ’nın varlığı ebedîdir, sonsuzdur. Sonradan yok olmaktan münezzehtir. Varlığında hiçbir değişme olamaz.

Âyet-i kerime’lerinde buyuruyor:

“O’nun zâtından başka her şey yok olacaktır.” (Kasas: 88)

“Yeryüzünde bulunan her şey yok olacak, ancak azamet ve ikram sahibi olan Rabb’inin vechi bâki kalacak.” (Rahman: 26-27)

4. Vahdaniyet:

Allah-u Teâlâ’nın bir olması demektir, her cihetten tektir.

Âyet-i kerime’de:

“De ki: O Allah bir tektir.” buyuruluyor. (İhlâs: 1)

Zâtında, sıfatlarında, fiillerinde eşi, dengi ve benzeri bulunmayan birdir.

Bir Âyet-i kerime’de de şöyle buyuruluyor:

“Eğer yerde ve gökte Allah’tan başka ilâhlar olsaydı, yer ve gök bozulup giderdi.” (Enbiyâ: 22)

5. Muhalefetün Lil-havadis:

Allah-u Teâlâ zâtında, sıfatlarında ve fiillerinde yarattıklarından hiçbirine benzemez.

Âyet-i kerime’de:

“O’nun benzeri bir şey yoktur.” buyuruluyor. (Şûrâ: 11)

Hiçbir varlığa benzemediği gibi, hiçbir varlık da kendisine benzetilemez.

6. Kıyam bi-nefsihi (Kıyam bi-zâtihi):

Allah-u Teâlâ’nın varlığı da varlığının devamı da kendi zâtındandır. Varlığı için başka bir şeye muhtaç değildir. Ezelde nasıl ise, ebedî hep öyledir.

Âyet-i kerime’sinde:

“Şüphesiz ki Allah bütün âlemlerden müstağnidir.” buyuruyor. (Ankebût: 6)

B. SÜBÛTÎ SIFATLARI:

1. Hayat:

Allah-u Teâlâ hakiki bir hayat ile diridir. Öyle bir hayat sahibidir ki hiç ölmez.

Âyet-i kerime’sinde:

“Ezelî ve ebedî hayat ile bâki olan ölümsüz Allah’a tevekkül et!” buyuruyor. (Furkan: 58)

Canlılara hayat veren O’dur, bütün hayatların kaynağı O’dur.

Bir Âyet-i kerime’sinde ise şöyle buyuruyor:

“Allah o Allah’tır ki, kendinden başka hiçbir ilâh yoktur. Ezelî ve ebedî hayat ile bâkidir. Zât ve kemâl sıfatları ile her şeye hâkim olup, bütün varlıklar O’nunla kâimdir.” (Bakara: 255)

2. İlim:

Allah-u Teâlâ ilim sahibidir, her şeyi bilir. O’nun bilmediği, bilmeyeceği hiçbir şey düşünülemez.

Âyet-i kerime’sinde:

“Yaratan bilmez olur mu hiç?” buyuruyor. (Mülk: 14)

Denizleri damla damla, kumları tane tane bilir. O’nun ilmine göre gizli de âşikâr da birdir. Bilgisinde artma eksilme olmaz.

Bir Âyet-i kerime’sinde ise şöyle buyurur:

“Gaybın anahtarları O’nun yanındadır. Onları O’ndan başkası bilmez. Karada ve denizde ne varsa hepsini bilir. O’nun ilmi dışında bir yaprak dahi düşmez. Yerin karanlıkları içindeki tek bir dane, yaş ve kuru her şey Allah’ın ilmindedir.” (En’am: 59)

3. Semi:

Allah-u Teâlâ her şeyi işitir.

Âyet-i kerime’sinde:

“Duâ edenin duâsını, bana duâ ettiği anda işitir, ona karşılık veririm.” buyuruyor. (Bakara: 186)

Bütün sesleri aynı anda duyar. Bir sesi duyması, diğerini duymasına mâni olmaz. İşitmesi için sese, havaya, kulağa ihtiyacı yoktur.

4. Basar:

Allah-u Teâlâ her şeyi görür.

Âyet-i kerime’sinde:

“Şüphesiz ki O, kullarının her halinden haberdardır, her hâlini görür.” buyuruyor. (İsrâ: 30)

O’nun görme gücünün bir sınırı yoktur. Bir şeyi görmesi, diğerini görmemeyi gerektirmez. Görmesi için göze, ışığa, mesafeye ihtiyacı yoktur.

5. İrâde:

Allah-u Teâlâ her istediğini dilediği gibi yapar.

Âyet-i kerime’sinde:

“Allah ne dilerse yaratır. Bir işin olmasını dilerse, ona sadece ‘Ol’ der, o da hemen oluverir.” buyuruyor. (Âl-i imrân: 47)

O’nun iradesinin önüne geçecek, değiştirmeye zorlayacak bir irade düşünülemez. Hükmünü kimse bozamaz. Olmasını dilediği şey olur, O dilemezse hiçbir şey olmaz.

Diğer bir Âyet-i kerime’sinde ise:

“Allah dilemedikçe siz dileyemezsiniz.” buyuruyor. (İnsan: 30)

6. Kudret:

Allah-u Teâlâ’nın her şeye gücü yeter.

Âyet-i kerime’sinde:

“Ne göklerde ne de yerde Allah’ı âciz bırakacak bir güç yoktur. O her şeyi bilir ve güçlüdür.” buyuruyor. (Fâtır: 44)

Kudretinin karşısında duracak hiçbir kuvvet ve kudret yoktur.

İradesini yerleştirmek ve kuvvetini göstermek için her şeyi sonradan ve yoktan var etmiştir.

7. Kelâm:

Allah-u Teâlâ konuşur.

Âyet-i kerime’de:

“Allah Musa ile de konuşmuştu.” buyuruluyor. (Nisâ: 164)

Kitabımız Kur’an-ı kerim ve diğer indirilen kitaplar Allah kelâmıdır. Kullarına emir ve nehiylerini bildirmiş, müjdelemiş ve korkutmuştur.

O’nun kelâmı zâtına mahsustur. Konuşması için lisana, sese, havaya, harf ve kelimelere ihtiyacı yoktur.

Bir Âyet-i kerime’de de şöyle buyuruluyor:

“Rabb’inin sözü doğruluk bakımından da adalet bakımından da tamamlanmıştır, tam kemâlindedir. O’nun sözlerini değiştirebilecek hiç kimse yoktur. O işitendir, bilendir.” (En’am: 115)

8. Tekvin:

Allah-u Teâlâ yaratıcıdır, O’ndan başka yaratıcı yoktur.

Âyet-i kerime’sinde:

“Allah her şeyin yaratıcısıdır, O her şeye Vekil’dir.” buyuruyor. (Zümer: 62)

Bir şeyi yaratmak istediğinde, onu düşünüp tasarlamaya, zamana, mekâna ve numuneye muhtaç değildir. Onu istemesiyle o şeyin meydana gelmesi bir olur.

Bir Âyet-i kerime’de de:

“Bu O’nun için pek kolaydır.” buyuruluyor. (Rum: 27)


Dış Görünüşe ve Uyduruk Felsefelere Aldanmayalım!

Millet olarak bu gibi fikirlere ve sahiplerine hoş bakar olduk. Bu iyi bir işaret değil! "Bocalama" derinleşebilir.

İnsan, inançları ve iç dünyası ile bir bütündür. Nitekim insan, davranışlarında (amellerinde); iç dünyasında yaşadığı inancının yönlendirmesi ve etkisi altındadır. İnsanlardan teşekkül eden her topluluk da böyledir. İnsanların kurduğu teşkilatlar da böyledir. İç bünyesinde bir tür inanç, başka bir deyişle bir felsefe taşır. Devlet dediğimiz şey de bunun gibidir. Bir felsefesi vardır.

Biz uzunca bir süredir -birkaç asırdır- hayatımızdaki her olayı, hatta düşünce dünyamızı Batı’nın değerleri ve ürettiği kavramlar çerçevesinde tanımlamaya çalışıyoruz. Bu yüzden “Bocalama” adını verebileceğimiz bir süreç yaşıyoruz.

Batı; sahte, sapkın, dünyaperest din baronlarının elinden kurtulmanın yolunu dünyevîleşme ile buldu. Sonuçta kendi yaşadığı tecrübeyi bütün dünyaya ihraç etmeye çalıştı.

“Yedi düvel” karşısında tutunamayan Türk entellektüeli harp sahasında yaşadığı yenilgiyi düşünce dünyasına da taşıdı. Dünyevîleşme ile eski haşmetli günlerine kavuşabileceğini zannetti. Ancak asırlar ve bin yıllar boyunca hakikatin, gerçek din adamlarının etki ve korumasında şahlanmış, yetişmiş, serpilmiş bir millet dünyevîleşmeyi Avrupa’daki gibi yaşayamadı. Yaşaması da mümkün değildi. Sonuçta ortaya bugün gördüğümüz bir ucube çıktı. Asırlar, bin yıllar boyu kurduğumuz devletlerin ana motoru olan temel felsefeyi kaybettiğimiz günden beri bu haldeyiz.

Bu temel felsefe nedir?

Millet olarak gönlümüzün derinliklerine yer etmiş “Cihan devleti ülküsü” ile Batı ülkelerindeki “Sömürge devleti zihniyeti” arasındaki fark nedir?

Her şeyimizi, hatta tarih düşüncemizi de Batı zihniyeti ile yoğurmaya çalışıyoruz. Halbuki dünya tarihi aynı zamanda bir hak-batıl, iman-küfür mücadelesi tarihidir. Eski Türk tarih kaynaklarında Oğuz Han’ın İbrahim Aleyhisselâm’a iman etmiş bir müslüman olarak putperest babası ile yaşadığı mücadele ve nihayetinde bütün Türk yurdunun hakanı olduğu yazar. Tarih boyunca Türklerdeki “Cihan devleti” mefkuresinin kaynağı sadece kuru bir cihangirlik davasından gelmiyor. Bunu açıkça vasiyet etmiş olan Osman Gazi’ye bu mefkureyi veren babası Ertuğrul Gazi değil, bilakis onun hamurunu yoğuran, şeyhi Edebali idi.

Meselâ Batılılar “Yunan felsefesi” diye tutturmuş gidiyorlar. Sokrat-Eflatun-Aristo üçlemesi dillerde dolanıp duruyor. Ancak dikkat ederseniz bu üçlünün son halkası olan Aristo felsefesinde dünyevîleşmenin her türlü izini bulduğunuz halde Sokrat sapkın Yunan devletinde “Tek tanrı inancı”nı müdafaa ettiği için zehir içmeye mahkûm edilmiş bir düşünür idi. Hakiki takipçileri haliyle içinde bulundukları toplum tarafından kabul görmedi.

Oysa Türk tarihinde Korkut Ata (Dede Korkut) gibi Allah dostu “er”ler Türk hükümdarlarının birçoklarının yanında itibarlı bir yere sahipti. Bahsettiğimiz ve bugüne kadar kırıntıları hâlâ yüreklerde yaşayan Türk devlet felsefesi bu erlerin ellerinde yoğrulmuştu.

Bu felsefenin temelinde; İslâm inancı, durmak bilmez bir azimle küfrü boğma gayreti, dünyada iman ve hakikatin hakimiyetini yaymak fikri vardır. Osmanlı’nın kuruluş ve yükseliş devrindeki bitmek bilmez azim ve cihad ruhu bunun en bariz bir tecellîsidir.

Eski Türk tarihinin sayfalarında; devrin dünyevîleşme felsefesinin temsilcisi Çin hayat tarzının cazibesine kapılmış, iktidar için Çin devleti ile anlaşmış Türk beyleri de vardı. Bugün de tarihten tekerrürler yaşıyoruz. Belki dünya tarihinin en dünyevî devlet felsefesine sahip, tarihin yağmacı istilacılarının hortlamış temsilcileri gibi hareket eden Amerika gibi ülkelerden medet uman insanlarımız var. Amerika dediğimiz devlet, kiminin “İllimunati”, kiminin “Gizli dünya devleti”, kiminin “Küresel Kraliyetçiler” dediği kitaplara konu olmuş gizli bir komite tarafından yönetilen bir devlettir. Bu komitenin üyeleri “Talmud”lardan ilham alan her türlü sihir, kara büyü ve benzeri şeytani işlerle iştigal eden, şeytanın pabucunu ters giydirecek kadar işi ilerletmiş bir çetedir.

İşte bu çetecilerin dümen suyuna giren insanların şahsî ve idarî kararlarını alırken bazı medyumlara danıştığını duymuş olsaydınız şaşırır mıydınız? Şaşırmayın!

Şaşıracak bir şey yok! Şöyle düşünün: Bundan 700 yıl önce Şeyh Edebali’ye düşmanlık ve kin besleyen bir kimse olsaydı ona hangi nazarla bakardınız?

Allah-u Teâlâ’nın vekil tayin ettiği kullarına düşmanlık besleyen bir kimse “Allah düşmanı”dır. Bunu Allah-u Teâlâ buyuruyor. Bir Hadis-i kudsî’de “Velilerimden birine düşmanlık besleyen kimseye ben harp ilan ederim.” buyuruyor. Görüntü insanları aldatıyor. Hazret-i Allah “dış görünüşe” değil, içe bakıyor.

Siyaseten verilen taviz başka şeydir, iç dünyasında “Diyalog”, “Hoşgörü” gibi felsefelerle kâfirle yakınlaşmayı meşru gören bir inanışa evrilmek başka şeydir. Bu gibilerden kaynağını “iman”dan alan bu tarihî devlet mefkuresine göre hareket beklemek boş bir hayaldir.

Millet olarak bu gibi fikirlere ve sahiplerine hoş bakar olduk. Bu iyi bir işaret değil! “Bocalama” derinleşebilir.


“Kosova Bağımsız!”

-Balkanlar’da Kaos Devam Edecek-

Eskinin Yugoslavya’sından bir halka daha koptu. Kardeş müslüman Arnavutların çoğunlukta olduğu Kosova bağımsızlığını ilan etti. Bu bağımsızlıkta Avrupa ve Amerika’nın katkısı büyük oldu. Özerk yapısından dolayı Rusya gibi bazı ülkeler hukuki gerekçeleri ön plana çıkartarak bu bağımsızlık kararına karşı çıkıyorlar. Ancak Hırvatlar, Makedonlar, Slovenler, Bosnalılar, Karadağlılar Yugoslavya’dan ayrıldıkları halde dilleri, dinleri ve kültürleri farklı olan Kosovalılar neden böyle bir hakkı kendilerinde görmesinler? Nitekim Kosova ikinci bir Arnavutluk olarak gelmiş bulunuyor. Kosova’nın bağımsızlığının en büyük hukuki gerekçesi Sırpların akıl almaz vahşet ve terörüdür. Bu kardeş ülkenin bağımsızlığını desteklemekte hiç tereddüt etmiş değiliz.

Ancak Amerika ve Batı’nın Rusya ile olan didişmesine de dikkat etmek lazımdır. Rusya ile Sırbistan birlikte hareket ediyorlar. Sırbistan Devlet Başkanı Boris Tadiç ile Rusya lideri Viladimir Putin “Sırbistan’ın toprak bütünlüğünü korumak için ne gerekirse yapılacağı” tezini ileri sürüyorlar.

Kosovalılar bağımsızlık kutlamalarında ellerinde ABD ve NATO bayrakları da taşıyorlar. Kosova’nın bağımsızlık kararına İspanya ve Yunanistan da endişe ile bakıyor. Yunanistan’da hakları ellerinden alınan Türkler ve Makedonlar, Arnavutlar bulunuyor. İspanya ise Bask bölgesi ile başı devamlı dertte, mücadele ediyor. ETA Örgütü, İspanya’nın “ yumuşak karnı” olarak AB’ni de sıkıntıya sokuyor. Yakın zamanda İspanya ETA örgütünün bütün haklarını yasakladı.

Kosova, bağımsızlık isteğinin ardından karışmaya başladı. Balkanlar da yeni korku, endişe, kırgınlar artacaktır. Sırp azınlık, Sırbistan’ın desteği ile ayaklanabilir, Arnavut-Sırp, Müslüman-Hıristiyan çatışmaları başlaması ve diğer Balkan ülkelerine de sıçrama tehlikesi var. Sırbistan Başbakan Yardımcısı Aleksandar Simiç:”Kosova’nın sorununun diğer yöntemlerle çözülememesi halinde savaşın meşru bir araç olacağı” sözleri nelerin olabileceğini gözler önüne sermektedir.

NATO ve AB’nin 32 bakanı ortak tavır için uzlaşmaya varmışlardır. Ortak karar NATO gücünün Kosova’da varlığını sürdürmesidir. Kosova’da KFOR’un 17 bin askeri bulunmakta ve bizimde bir Türk Birliğimiz görev yapmaktadır.

Balkanlar diken üstünde kaos ortamına sürüklenirken Rusya Abhazya, Osetya, Çeçenistan’ı düşünüyor. Kosova’nın bağımsızlığı Romanya, Yunanistan, Rusya, İspanya, Kıbrıs Rum kesimini tedirgin ediyor. Makedonya’da, Bosna-Hersek’te de sıkıntıların içine girecektir. Çünkü Müslüman Arnavutlar ve Türkler yeni bir savaşın ızdırabını yaşamak istememektedir. Bilindiği gibi Balkanlarda Osmanlı İmparatorluğu’na karşı ilk başkaldırı ve isyan hareketlerini Sırplar başlatmışlardı. Irkçı Sırplar geçen yüzyılın sonlarında Avrupa’nın göz yumması ile büyük soykırımlar yapmışlardı. Müslüman oldukları için Boşnakları kıyımdan geçirdiler. Aynı şeyi Kosova’da Arnavutlara karşı yapmaya başlayınca da ABD müdahale ederek, olası bir kıyımın önüne geçildi. Belgrad’ı bombalandı, Sırpların da hoşlanmadıkları! Bir barış anlaşması imzalandı.

Sırbistan’da yeni Miloseviç’ ler çıkabilir ve bu da Balkanların daha fazla kırılmasına sebep olabilir.

Sırbistan Cumhurbaşkanı Boris Tadiç Türkiye’yi ziyaret ederek Kosova’nın tanınmamasını, destek verilmemesini talep etmişti. Kosova’nın bağımsızlığının engellenmesine çalışılması gerektiği üzerinde durmuştu. Tarihçi Yılmaz Öztuna’nın değerlendirmesine bakalım:

“-Yüzde 5 Sırp azınlıkla bir otonom eyaletin bağımsızlığına karşı çıkmak Sırbistan’a zaten fayda sağlamaz, sürekli başını ağrıtır. Kosova’ya en geniş otonomiyi tanıyıp ayrılmasın demek mantık dışıdır. Sayın Tadiç, en eski tarihi Sırp Kilisesi’nin Kosova’da bulunması faktörünü beyan etti. Arnavutlar elbette o kiliseleri koruyacaklardır. Dokunurlarsa karşı çıkarız. Sırpların, Avrupa Medeniyeti’nin parlak külliyelerinden Gazi Hüsrev Bey’in( Ki Kanuni’nin halasının oğludur) muhteşem kompleksini, 16. asırdan kalma kütüphanesi ve arşivi ile bombardımana tabi tutup yakmalarının müeyyidesi olmak gerekir. Avrupa’nın göbeğinde kendi dillerini konuşan Müslüman Boşnaklara “ Siz Türkler” diyerek Hitler’den sonraki en büyük soykırımını uygulamanın utancı, yalnız Sırplara ait değildir. Hollanda ve Fransa’da sorumludur.

Sırbistan halkı gibi Ortodoks Sırp olan Karadağ bile, Belgrad emperyalizminden yakasını kurtarmaya can attı. Müslümanlar yaşadığı için Tito’nun cumhuriyet statüsü vermeyip eyaletle kandırdığı Kosova’da Sırplar, Bosna soykırımını Boşnaklardan sonra Arnavutlara da tekrarlamaya girişince NATO; BM, ABD ve AB müdahale etti. Birinci Cihan Savaşı’nı bir Sırp teröristinin tabanca mermileri çıkardı. Sırplar, savaştan sonra, boylarından büyük işe kalkıştılar. Güney Slav (Yugoslavya) minyatür imparatorluğu kurdular. Kendilerinden nefret eden bir çok kavmi boyunduruklarına aldılar. Rusya, İngiltere, Fransa desteği gördüler. Almanya-Avusturyalılarla Macarlar ve Bulgarlar ise Sırplardan hiç mi hiç hoşlanmazlar. Hırvatlar, Slovenler, Arnavutlar, Boşnaklar keza. Sırbistan bundan böyle dış politikasında dikkatli olmalıdır…” (Sırbistan Ne İstiyor? Türkiye: 03.12.2007)

Bölgede bütün unsurlar bağımsızlıklarını kazandıkları halde sıra Kosova’ya gelince neden denge unsuru aranıyor?Kosova’da atılacak bir kıvılcım etrafı ateşin içine sokacaktır. Bosna-Hersek, Makedonya etkilenecek bölgelerin başında gelmektedir. Kosova’nın kendi içinde de sancılar vardır. Kosovalı Arnavutlar, Kosovalı Türkleri kucaklamak yerine yıllardır aşağılamakta ve dışlamaktadırlar. Bundan vazgeçmeleri gerekmektedir. Bağımsızlık sonrası rahatın yolu Türklerle ortaklıktan, onları kucaklamaktan ve başta Türkiye’nin desteğini almaktan geçmektedir. Kosovalılar dönülmez bir yola girmiştir. Kriz devam edecek ve geleceğin neler getireceğini bilmemiz de mümkün değildir. Yugoslavya bölündü, parçalandı, bir daha yerine inşa edilmesi mümkün değildir.

Balkanlardaki çalkantıyı ve endişeyi “ Balkanlar’da Endişeli Bekleyiş” adlı makalesi ile Gazeteci-Yazar Mustafa Necati Özfatura şöyle analiz ediyor:

“-…Kosova’nın bağımsızlığı Bosna-Hersek’te de siyasi sarsıntı meydana getirebilir. Bosna-Hersek Cumhuriyeti’ne dahil olan Sırp Cumhuriyeti’nin Sırbistan’a ve Hırvatistan çoğunluk bölgenin Hırvatistan’a ilhakı gündeme gelebilir. Dayton Anlaşması üzerinden 12 yıl geçmesine rağmen Bosna-Hersek’te dram bitmiş değildir. 1 milyon kişi ülke ve evlerini terk etmiş ve henüz dönmüş değildir. 300 bin kişi kamptadır. Yurt dışında olan 400 bin kişi geri dönmeye niyetli değildir. Fakat 300 bin kişi evlerine dönmeyi beklemektedir. 1995 yılında evlerine dönen Bosnalılar her an Sırp ve Hırvatların döşediği mayınların tehditi altındadır. Zaten her yıl yüzlerce kişi mayınlar sebebiyle ölmekte ve yaralanmaktadır. Yahudi asıllı Hırvat Josep Broz Tito, Bosnalı Müslümanları İslamiyetten koparmak için her zulmü yapmıştı. Bosnalılar 1992-1995 Savaşı ile aslına, manevi ve milli değerlerine dönmüşlerdir…

Bu kriz bitecek gibi değildir. Kosovalı Arnavutlar tek taraflı bağımsızlık ilan etmiş olsalar bile, ufukta bir çözüm görünmüyor.” (29. 01. 2008-Türkiye)

Sırplar ile Arnavutlar birbirlerinden tamamen ayrı birer millettirler. Dil, din, gelenek, görenek ve tarihleri ayrıdır. Yüzyıllardır aynı topraklar üzerinde yaşıyorlar ve hakimiyet mücadelesi veriyorlar. İki topluluk arasında hiçbir bağ yoktur. En küçük bir kaynaşma söz konusu değildir.

Yugoslavya toprakları üzerinde yedi ayrı devletin kurulmasına izin veren ve her türlü desteği esirgemeyen Küresel Emperyalizmin Oyuncuları iş Kıbrıs’a gelince “ Mikro Devletlerin Doğacağı” gerekçesiyle Kosova’nın emsal teşkil edeceği komplosunu ileri sürüyorlar. Yani Batı yine “ iki yüzlü, Kahpe ve komplocu” vasıflarını sergiliyor. Kıbrıs’tan Türkiye çıkarılmalıdır, TSK Türkiye’ye dönmelidir. diyorlar. Dini, dili, tarihi, kültürü, soyu, sopu ayrı Kıbrıs Türk’ünün bağımsızlığı neden engelleniyor, kabul görmüyor?

Haçlı-Siyonist İttifakı her yeri yakıp yıkacak çalışmaları devam ettiriyor.

Dünya daha çok şeyler görecek ve daha korkunç acılar yaşayacaktır. Rusya’nın, ABD’nin ve AB’nin bu denli korkunç emperyalist baskılarının devam ettiği müddetçe dünyaya rahat yoktur.

“ABD'nin Ortadoğu Projesi, ABD'nin Balkan projesiyle başlıyor. Kafkaslar ve Güney Asya ile devam ediyor bu. Birinci Dünya Savaşı'ndan bu yana bu bölgelerde hiçbir güçlü ülkeye izin vermediler. Şimdi de vermiyorlar. Ortadoğu da onların, Akdeniz de onların.... 10 Ocak tarihli bir haberle bitireyim: İsviçre merkezli Manas petrol şirketi, Arnavutluk'un Kosova sınırında dev petrol ve doğal gaz kaynakları bulunduğunu açıkladı. Şu ana kadar tespit edilen rezerv 2, 987 milyar varil petrol, 3,014 trilyon metreküp doğal gaz! Doğal gaz miktarının 15 trilyon metreküpe çıkabileceği söyleniyor. Bu zenginlik kaç Kosova eder!” (İbrahim Karagül, Yenişafak, 22.02.2008)


“Allah’ım!
Vatanımızı Muhafaza Et, Ordumuzu Muzaffer Et!”

Türk askeri ihanet yuvalarını vurmak için karadan da Kuzey Irak’a girdi. Aralık ayındaki büyük hava operasyonunda bizi ve tüm dünyayı hayret ve şaşkınlığa düşüren kahraman ordumuz bir kez daha beklenmedik bir anda ve en zor şartlar altında, bu sefer karadan operasyon başlattı.

Genel Kurmay Başkanlığı 21 Şubat akşam saat 19’dan itibaren “Terör örgütü mensuplarını etkisiz kılmak ve bölgedeki örgütsel altyapıyı kullanılmaz hale getirmek maksadıyla Hava Kuvvetleri ile desteklenen bir sınır ötesi kara harekatı başlatıldığını” tüm dünyaya duyurduğunda bu kış şartlarında böyle zor bir harekâta girişilmesi gerçekten şaşkınlık ve takdirle karşılandı.

Terörün kökünü kazımak hususunda gösterilen azim ve gayret göğsümüzü kabarttı.

Bizler evimizde, sıcak yatağımızda rahatımız yerinde iken askerlerimiz kar-kış, dağ-taş, soğuk-yorgunluk demeden vatanımızın muhafazası için harbe çıktılar. Allah yardımcıları olsun.

Şehitlerimizin ruhu şad olsun. Hazret-i Allah onların yüzü suyu hürmetine vatanımızı muhafaza buyursun.

“İmansız vatan, vatansız iman muhafaza edilmez...”


TARİHTEN SAYFALAR

Çanakkale Savaşı’ndan Beş Asır Önce, Gelibolu’da Haçlıları Bozguna Uğratan

“Karaca Rahmân-oğlu Hamza Beg” ve “Has Ahmed”in Zaferleri

Târihe damgasını vuracak, önemli işlere zemin hazırlayacak çok büyük fedâkârlıklar yaptıkları hâlde, bugün ne yazık ki adları bile anılmayan ve yaptıklarıyla birlikte târihe karışan nice meçhul kahramânımız vardır. Osmanlı târihine ışık tutacak yeni eserler bulunmadıkça, üzerinde durulmayan kaynaklar açığa çıkarılmadıkça, bu büyük şahsiyetlerin ve yüksek meziyetlerinin bilinmesi imkânsızdır.

Çanakkale Savaşı’ndan neredeyse beş asır önce, Varna Savaşı’na az bir zaman kala Gelibolu önlerinde toplanan haçlı donanmasını dağıtan, Sultan İkinci Murad’ın Rumeli yakasına geçmesinde en önemli rolü oynayan ve bu fedâkârlığıyla Osmanlı Devleti’ni yıkımın eşiğinden kurtaran “Karaca Rahmân-oğlu Hamza Beg” adlı Osmanlı reisinin ve kabri bugün Gelibolu’da bulunduğu hâlde, hakkında herhangi bir malûmât bulunmayan Gelibolu beyi “Has Ahmed”in hikâyesini, şimdiye kadar kayıp sanılan ya da üzerinde hiç durulmayan üç Osmanlı kaynağına dayanarak ortaya çıkarmaya çalışacağız.

Edirne-Segedin Andlaşması’nı İhlâl Eden Küffârın,
Osmanlı Topraklarını İstilâya Yeltenmesi:

Savaş meydanlarında yedikleri ağır darbelerle topyekün kuyruk acısına düşen küffâr devletleri, Macar kralı Ladislas’ın öncülüğünde Sultan II. Murad’a bir elçi göndererek Osmanlı Devleti ile 10 yıl süreyle sulh yapmak istediklerini bildirmişlerdi. 1444 yılı yazında yapılan Edirne-Segedin antlaşmasıyla istenilen sulh gerçekleşmiş, Tuna ırmağı Osmanlı Devleti ile Avrupa devletleri arasında sınır olarak kabul edilmiş ve her iki taraf da 10 yıl boyunca bu sınırı ihlâl etmeyeceğine dâir söz vermişti.(1)

İmzalanan antlaşmanın ardından, etrafın tamâmen sükûnet altına girdiğini düşünen pâdişah, tahtı oğlu Şehzâde Mehmed’e bırakarak Manisa’ya çekilmiş ve devlet işlerinden elini-eteğini çekmekte herhangi bir sakınca görmemişti. Ancak aradan uzun bir zaman geçmemişti ki: “Sen kendileriyle andlaşma yaptığın hâlde, onlar her defâsında hiç çekinmeden andlaşmalarını bozarlar.”(2) Âyet-i kerîme’si tecellî ederek, iki yüzlü ve dönek kâfirler yaptıkları anlaşmayı yüzsüzce ihlâl etmekten çekinmedi; yüz binlerce kâfir sürüsü beklenmedik bir anda Tuna sınırını geçerek, Rumeli’deki bâzı Türk beldelerini istilâ edip, bölge halkını acımasızca katletti.

Bu beklenmedik taarruz üzerine, Manisa’ya çekilen Sultan Murad Hân, oğlu Şehzâde Mehmed tarafından gönderilen bir mektupla derhâl Edirne’ye dâvet edildi ve kendisinden yeniden ordusunun başına geçmesi istendi. Çünkü, tükürdüğünü yalamaktan ar etmeyen bu kâfirler gürûhunun hakkından, ömrünü savaş meydanlarında geçirmiş olan eski ve tecrübeli Sultan’dan başkası gelemezdi!..

Karaca Rahmân-oğlu Hamza Beg,
Gelibolu Boğazı’nı Saran Haçlı Donanmasını
Büyük Bir Bozguna Uğratmıştı!..

Edirne-Segedin Andlaşması’nı bozan haçlı birlikleri Osmanlı sınırını yalnız karadan ihlâl etmekle kalmamış; Behiştî’nin ifâdesine göre, Türk gemilerinin geçmesini ve Sultan Murad’ın Edirne’ye hareketini önlemek maksadıyla “deryâ yüzinden altmış biş pâre kadırga gelüb Geli-bolı bogâzın” sarmış,(3) haçlı gürûhu “bir kadırgada biñ kadar âdem”le, yani toplam altmış beş bin kâfirle deniz tarafını tamâmen kuşatmıştı!..(4)

Sultan Murad Hân Gelibolu önlerine gelince, haçlı donanmasının deniz yüzünü baştanbaşa kaplamış olduğunu gördü ve ne yapacağını şaşırdı. Geçmek istese, kâfirler bu durumun farkına varacak ve hemen kendisini hedef alacaktı. Rumeli yakasına geçmek için başka bir yol bulması da imkânsızdı. Durumun vehâmeti karşısında pâdişah, kâfirlere sezdirmeden karşı yakaya geçecek bir çâre aramaya başladı.

“Oruç Beg Târîhi”nin şimdiye kadar bilinmeyen mufassal bir nüshasında yer alan rivâyete göre, bu sırada “Karaca Rahmân-oğlu Hamza Beg” adlı bir donanma reisi, Gelibolu önlerinde haçlı kadırgalarına karşı büyük bir taarruz başlattı ve onları oyalayarak Sultan Murad’ın Gelibolu ma‘berinden geçmesini sağlayıp, Osmanlı Devleti’ni büyük ve ciddî bir tehlikeden kurtardı. Oruç Beg, “Tevârîh-i Âl-i ‘Osmân”ında Hamza Beg’in bu strateji savaşını şöyle anlatır: “Ol vakt Geli-bolı’da Efrenc-i la‘în (mel‘un Frenk) ittifâkı bile olub gemiler gönderdi, Geli-bolı Boğâzı’nı dutub, kimseye geçmege yol virmedi. Ve ‘Karaca Rahmân-oğlu Hamza Beg’ dirlerdi, bir re’îs vâr-idi, ol Hamza Beg İznikmüd’den ağır, bahalı kadırga tonatdı, tonanma getürdi, gelüb boğâzda olan gemilerle gâyet cenk eyledi. Bu cenk arâsında Galata tekvurı Galata’dan gemiler gönderüb, bir Frenk gemisiyle Sultân Murâd’ı Rûm-ili’ne geçürdi.”(5) Onun yaptığı bu tehlikeli savaş, aslında bir oyalama tekniğinden ve dikkati başka yöne çekme taktiğinden ibâretti!...

Prof. Dr. Halil İnalcık’ın belirttiği üzere; Karaca Rahmân-oğlu Hamza Beg, Osmanlı Devleti’nin kuruluş yıllarında büyük yararlılıklar gösteren, Orhan Gâzî dönemi gâzî reislerinden “Karaca Abdurrahmân”ın soyundan gelmekteydi.(6)

Son asır Osmanlı târihçilerinden Mehmed Ârif’in, “Yeni Mecmû‘a”nın “Çanakkale Nüsha’-i Fevkalâdesi”nde neşrettiği makaleye(7) kadar, Karaca Rahmân-oğlu Hamza Beg’in şahsiyeti ve Gelibolu önlerinde kazandığı parlak zaferi neredeyse unutulmaya yüz tutmuştu. Ancak, Mehmed Ârif de sözkonusu makâlesinde, bu cesur Osmanlı reisi ve mücâdelesi hakkında neredeyse yok denecek kadar az bilgi veriyor, üstelik topladığı bu bilgi kırıntılarını hangi kaynaklardan derlediğini bile bildirmiyordu. O, bilinen meşhur kaynaklarda rastlanmayan bu bilgiyi, öyle tahmin ediyoruz ki, “Oruç Beg Târîhi”nin burada kullandığımız mufassal nüshasından(8), ya da Kemâl Paşa-zâde’nin “Tevârîh-i Âl-i ‘Osmân”ının “VI. Defter”ine âit nüsha parçasından almıştır.(9)

Kemâl Paşa-zâde “Tevârîh-i Âl-i ‘Osmân” adlı eserinin, Sultan II. Murad dönemini anlatan “VI. Defter”inin günümüze ulaşan yegâne kısmında, “Karaca Rahmân-oğlu Hamza Beg”in Gelibolu’yu saran haçlı donanmasını nasıl dağıttığını, kendisine has muhteşem üslûbuyla ayrıntılı olarak tasvir etmiştir. Müellifin ifâdesine göre; Sultan Murad Gelibolu ma‘berinden Edirne’ye geçmek isteyince “kâfir gemileri deñiz yüzin tutub berû geçmege yol vermemişdi.”(10) Devlet erkânı ve askerler Osmanlı ordusunu harekete geçirmek için, varlığına muhtaç oldukları pâdişâhı Gelibolu’daki haçlı filosuna sezdirmeden, selâmet içinde karşı yakaya geçirmenin telâşı içindeydi. Düşmanın dikkatini dağıtacak bir taktiğe ihtiyaç duyulan böylesine nâzik bir anda “İznikmüd diyârındaki re’îslerinden ‘Kara Rahmân-oğlu Hamza’ nâm bir gâzî yigit ortaya gelüb, deryâ kenârında nidâ etdürüb, gazâdan safâsı olan dilâverlere salâ-yı ‘âmm etdi”,(11) Gelibolu sâhilini dolduran küffâr sürüsünü şaşırtmayı ve icâbettiğinde dağıtmayı göze alacak tüm yiğitlerin derhâl etrâfına toplanmasını istedi.

O devirde, Gelibolu’nun ünlü şâirleri ve Sultan İkinci Murad’ın yakın musâhibleri arasında yer alan ve hâdiselerin bizzat görgü şâhidi olan Gelibolu’lu Za‘îfî Mehmed, bugüne kadar kayıp sanılan manzum “Gazavât-nâme”sinde; “Ol dem Geli-bolı’da Sultân Murâd Hân”ın gözcü olarak, “kürek çekmek”, “ok atmağ ve suda yüzmek” işlerinde çok mahâretli “İki biñ kul” bulundurduğunu,(12) limana cephane yüklü “kadırga”lar koydurduğunu ve bu kadırgaların içini “tüfekler” ve “süñüler”le doldurup, “bişer yirinde büyük toplar” kurdurduğunu söyler.(13)

İşte “Kara Rahmân-oğlu Hamza Beg” adlı bu “dilâver” de, gâzîler ocağı Gelibolu diyârının “meşhûr dilîrlerinden idi, ol iklîmde bahâdır adına kim vâr-ise yanına cem‘ oldı”,(14) Dînin bekâsı ve vatanın muhâfazası için koşup gelen bu gâzî yiğitlerden “‘azîm (büyük) tonanma” meydana getirip “Geli-bolı boğazında olan Fireng-ile cenge ikdâm etdi, nusret yelinüñ öñine düşüb getdi.”(15) İslâm diyârına kasteden kâfirler gürûhunu karşısına alıp, sırtını yalnız Allah’a dayadı; O’na tevekkül edip elinden ne ki geldiyse yaptı, yapılan şiddetli çarpışmada “Tañrı fursat virüb ol cem‘iyyeti tağıtdı.”(16) İlâhî yardımın ayan-beyan tecellî etmesiyle “küffâr-ı bed-girdâruñ kimin kaçurdı, kovdı, kimin kılıçdan geçürdi, kırdı; reh-güzâr-ı gazâdan ol hârı ayırdı.”(17) Bu sayede kâfirlerin rûhu bile duymadan, Sultan Murad Marmara sularına doğru ilerledi, Anadolu askeriyle ilerleye ilerleye “Göksu” denilen yere “geldi irdi.”(18) Nihâyetinde “Anatolı’nuñ ve Rûm-ili’nüñ ‘asâkir”i birbiriyle buluşup, “ordû-yı hümâyûn” savaşa hazır oldu;(19) Rumeli toprakları küffârın hakkından gelmeye davranan nice keskin pençeli “aslânlar ile toldı.”(20)

Karaca Rahmân-oğlu Hamza Beg’in bu şaşırtma taktiği sayesinde hem küffâr ordusu büyük bir bozguna uğramış oldu, hem de eski Pâdişah sağ-sâlim ordusunun başına geçerek, düşmanı Varna’da karşılamaya hazır oldu.

Gelibolu Beyi “Hâs Ahmed”in,
Rus Harâmilerle Yaptığı Deniz Savaşı:

Gelibolu’lu Za‘îfî Mehmed’in “Gazavât-ı Sultân Murâd Hân” adlı eserinde naklettiğine göre, Karaca Rahmân-oğlu Hamza Beg’in düşman kadırgalarını batırdığı târihte Gelibolu’nun beyi, “Gâzî Hân’uñ” yakın kullarından olan “Hâs Ahmed idi.”(21) Haçlı donanması deniz tarafını kuşatma altına aldığında, iki Rus korsan reisi de “Midillü’den Sakız”a kadar uzanan bölgeyi tutarak, buraya yaklaşan “müsülmânlaruñ gemileri”ni basmaya kalkışıyor;(22) hem Türk’lerin mallarını yağmalıyor, hem de haçlıların istilâ plânına bir bakıma destek vermiş oluyordu. Gelibolu açıklarında “bişer gemiyle dâyim yürü”yen bu iki Rus korsanı, fırsat buldukça “denizde ve karada il ur”maktan da geri kalmıyordu.(23)

Bu çirkin durum Sultan Murad’a iletildiğinde, derhâl bir fermân-ı hümâyûn yazdırıp “Ahmed Beg”e gönderdi.(24) Za‘îfî’nin ifâdesine göre Sultan Murâd, yazdığı fermanda Hâs Ahmed’e:

“Ki, tiz gemilerüñ kaydını görgil,

Yarâğıla (cephâneyle) demür üstinde durgıl!..” emrini vermekteydi.(25)

Has Ahmed Beg, pâdişâhın buyruğunu okur okumaz hemen ellerini göğe kaldırdı ve kendisine zafer bahşetmesi için Rabb’ine cân-ü gönülden yalvardı:

“Didi: İy cümle mahlûkuñ İlâh’ı!

Ki, sensin Pâdişâhlar pâdişâhı

Eger şerh itse ihsânuñı diller

Diyemez biñde birin ây-u yıllar

Bu dem oldur murâdum Hazret’üñden

Çû Nâsır’sın, ‘atâ kıl nusretüñden

Kim, ele gire ol kâfir harâmî

Emîn ola deñüz yüzi tamâmı.”(26)

Sonra da gece karanlığında altı kadırgayla yola çıkıp, Rus harâmîlerinin istilâ ettiği bölgeye vardı.(27) Has Ahmed Beg ve yiğit erleri “çû yakîn vardılar Bozcaada’ya, salâvât virdiler çok Mustafâ’ya.”(28) Yiğit Gelibolu beyini ve mâiyyetindeki Türk erlerini karşılarında gören Rus korsanları korkudan resmen tir tir titredi ve telâşla ne tarafa kaçacağını bilemedi.(29) Osmanlı erleri “İki göke ve bir kadırga”yı ganîmet, harâmîlerden “İki yüz kırk kişi”yi esîr aldılar.(30) Kadırganın içinden, korsanların esâreti altında bulunan “biş müsülmân” Türk çıkageldi ve Has Ahmed’e meramlarını arzetmek istedi.(31)

Gelibolu’lu Mehmed Za‘îfî, Ahmed Beg’le müslüman esirler arasında geçen konuşmayı şöyle naklediyor:

“Didi Ahmed Beg ânlara kim: İy yâr!

Niçe yıldur kim olmışsız giriftâr?

Didiler: Yidi yıldur kim bu mel‘ûn

Bizi itmişdürür ‘âlemde mağbûn

Cezâlar eyledi çok cânumıza

Niçe kez kasd kıldı kanumıza”(32)

Ahmed Beg Müslüman Türk esirlerinden bu sözleri işitince, “alup kâfirleri Hünkâr’a getdi.”(33) Sultan Murad esirlerin anlattıkları şeyleri dinledi, bunların müslümanlara yaptıkları çirkin işleri işitince, “‘Kıruñ!’ diyû buyurdı cümlesini.”(34) Pâdişâhın emriyle gâzîler, o harâmî reisinin derisini yüzdüler, kalan kâfirlerin de hepsinin başını kestiler.(35)

Bu hâdiseden bizleri haberdar eden Za‘îfî, olay ânında orada bizzat kendisinin de hazır bulunduğunu haber vererek:

“Ve-lî gördüm gözüm-ile re’îsin

Diriyiken çıkardılar derisin.” demiştir.(36)

Bu iki Osmanlı yiğidinin, bilhassâ Karaca Rahmân-oğlu Hamza Beg’in gösterdiği büyük şecaat ve cesâret sâyesinde, Osmanlı Devleti büyük bâdirelerin eşiğinden dönmüş, küffârın yaktığı fitne ateşi daha alevlenmeden sönmüştü!..

Fakat ne yazık ki, bugün ne “Karaca Rahmân-oğlu Hamza Beg”in; ne de kabri Gelibolu’da, binâlar arasında sıkışıp kalan “Hâs Ahmed”in kimler oldukları ve vatan için ne gibi fedâkârlıklarda bulundukları bilinmemektedir. Karaca Rahmân-oğlu Hamza Beg’in haçlılarla yaptığı deniz savaşı aslâ basit ve sıradan bir savaş olarak görülmemelidir. Çünkü onun bu şaşırtma taktiği olmasaydı, Sultan Murâd ne Edirne’ye ulaşıp Türk ordusunun başına geçebilir, ne de yurdu istilâya kalkışan haçlı sürülerinin hakkından gelebilirdi!..

(1) Ducas, “Historia Byzantina”, s. 218-219. bas.: Bonn, 1834.

(2) Enfâl (8): 56.

(3-4) Behiştî Ahmed Sinân Çelebi, “Tevârîh-i Âl-i ‘Osmân”, c. 6, British Museum, Add. Gr. Mr.: 7869, vr. 128b.

(5) Oruç bin Âdil el-Edirnevî, “Tevârîh-i Âl-i ‘Osmân”, Yapı Kredi Sermet Çifter Arş. Ktp. nr.: 773, vr. 67a-67b.

(6) Halil İnalcık, “Fatih Devri Üzerinde Tetkikler ve Vesîkalar”, s. 73, dipnot: 21. TTK yayını, Ankara, 1954.

(7) Mehmed Ârif, “Sultân Murâd Hân-ı Sânî’niñ Varna Gazâsına ‘Azîmetinde Boğazdan Sûret-i Mürûrı ve Karaca Rahmân-oğlı Hamza Beg’in Fedâkârlığı”, Yeni Mecmû‘a (Çanakkale “Nüsha’-i Fevkalâde”si), 5-18 Mart 1331 (1915)

(8) Oruç bin Âdil el-Edirnevî, “Tevârîh-i Âl-i ‘Osmân”, Yapı Kredi Sermet Çifter Arş. Ktp. nr.: 773.

(9) İbn-i Kemâl (Kemâl Paşa-zâde), “Tevârîh-i Âl-i ‘Osmân”, VI. Defter, Paris Bibiliotheque Nationale, Supp. Turc. nr.: 157/1, vr. 6a.

(10-11) İbn-i Kemâl, a.g.e., VI. Defter, vr. 6a.

(12-13) Gelibolu’lu Za‘îfî Mehmed, “Gazavât-ı Sultân Murâd İbn-i Muhammed Hân”, nr.: 18349/1, vr. 58b-59a.

(14-20) İbn-i Kemâl, “Tevârîh-i Âl-i ‘Osmân”, VI. Defter, Bibiliotheque Nationale, Supp. Turc. nr.: 157/1, vr. 6a.

(21) Gelibolu’lu Za‘îfî Mehmed, a.g.e., vr. 57a.

(22-23) Gelibolu’lu Za‘îfî Mehmed, a.g.e., vr. 58a.

(24-25) Gelibolu’lu Za‘îfî Mehmed, a.g.e., vr. 58b.

(26) Gelibolu’lu Za‘îfî Mehmed, a.g.e., vr. 59b.

(27-32) Gelibolu’lu Za‘îfî Mehmed, a.g.e., vr. 60a.

(33-36) Gelibolu’lu Za‘îfî Mehmed, a.g.e., vr. 60b.


ÖFKE VE SEVGİ

Şu bir gerçek ki; anne babalar olarak bizler öfkenin üstesinden nasıl geleceğimizi bilemezsek çocuklarımıza da öfkelendikleri zaman ne yapmaları gerektiğini öğretmemiz mümkün olmayacaktır. Bu konuda da Âyeti kerimeler ve Peygamber -sallallahu aleyhi ve sellem- Efendimiz’in Hadis-i şerif’leri ile hayat bulmalıyız ve çocuklarımızın hayatına da ışık tutmalıyız.

Müminler Âyet-i kerime’de: “Öfkelerini yenerler, insanların kusurlarını affederler.” (Âl-i imran: 134) diye tarif edilmişlerdir.

Peygamber -sallallahu aleyhi ve sellem- Efendimiz de bu konuda şunları öğütlemektedir:

“Öfke şeytandandır, şeytan ateştendir, ateş ise su ile söndürülmektedir, öyleyse biriniz sinirlendiği zaman abdest alsın.”

“Biriniz ayakta iken öfkelenirse hemen otursun, öfkesi geçerse ne âla, geçmezse yatsın.”

“Gerçek pehlivan öfkelendiği zaman nefsine hakim olandır.”

İki kişi Resulullah -sallallahu aleyhi ve sellem-in huzurunda cidalleştiler. Öyle ki birinin yüzünde diğerine karşı öfkesi gözüküyordu.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Ben bir kelime biliyorum, eğer onu söyleyecek olsa, kendinden zuhur eden öfke giderdi; ‘Euzü billâhi mineşşeytanirracim’ (Kovulmuş şeytanın şerrinden Allah’a sığınırım.)” buyurdular.

Öfke aile hayatında rastlanan en can sıkıcı duygudur. Eşlerin çatışmasına ve çocukların sözel ya da fiziksel anlamda kötü davranışlara maruz kalmalarına yol açabilir. Toplum içerisindeki pek çok sorunun kökeninde baş edilemeyen öfke yatmaktadır.

Bizler öfkemizi her zaman haklı nedenlerle ifade edemiyoruz. Hiddetin etkisi ile insanlar çoğunlukla sağduyuyu bir kenara atıp işleri daha da zora sokacak yıkıcı yolu seçerler.

Ebeveynler olarak çocuklarımızın -özellikle ilk ergenlik yıllarında- saldırgan öfkeye kapılmamasına dikkat etmeliyiz. (Meselâ liseler önünde çıkan kavgalar gibi intikam almak şeklinde ortaya çıkan öfke veya bilinçaltında otoriteyi -anne, baba, öğretmen gibi- temsil eden figürün istediklerinin tam aksini yapma gibi hareketler).

Maalesef günümüz gençlerinin öfkeleri sonucu düşebileceği tuzaklar; uyuşturucu, şiddet, sigara, başarısızlık ve intihar gibi çok tehlikeli boyutlara taşınabilmektedir. Aslında öfkesini bu gibi davranışlar ile dışa vuran; en çok kayba uğrayan, geleceği ve ilişkileri olumsuz yönde en ciddi biçimde etkilenecek olan yine gençlerimizin kendisidir.

Bu nedenle çocuklarımıza öfkelerini kontrol etmelerini öğretmeliyiz. (Aksi takdirde, bu durum hayat boyu kullanacağı kalıcı bir davranış haline geleblir.)

Bunun için de ilk önce bizler öfkemizi çocuklarımızdan çıkarma gibi bir davranıştan uzak durmalıyız. Eğer bunu yapamazsak çocuğumuzdan nasıl güzel davranışlar bekleyebiliriz. Öfkelenen çocuğun karşısında, zor da olsa sakin olmaya çalışmalıyız. (İçimizden Euzü besmele çekmeye başlayabiliriz). Çocuğumuzun öfkesinin nedenini aramaya çalışalım. Öfke anında çocuklarımıza öfkelenmemeleri gerektiğini söyleyip öfkelerini bastırmaya çalışmak ters tepki yapabilir. İlk önce öfkesini sözel olarak dile getirmesine izin vermeliyiz. Bu durum kendisini dinleyen kişiye yakınlık duymasını da sağlar. Hatta öfkesini sadece sözel olarak dile getirdiği için yani öfkesini fiziksel şiddet uygulamadan (örneğin; kardeşini dövmeden) geçiştirmesinin olumlu bir davranış olduğunu vurgulayabiliriz. Çocuğun öfkesine ortak çözüm üretmek için yardımcı olmaya çalışalım. Böyle bir durumda çocuğunuz kendi ayağı ile eğitilmeye geliyor demektir. Bu nedenle her ikiniz de sakinleşmeden ve yeniden kendinizi iyi hissetmeden eğitime başlamayın. Çok da fazla beklemeyin, zira olay etkisini kaybedebilir. Şimdi öfke ile baş etmek için istediğiniz mesajı verebilirsiniz. Onlarla cidalleşmekten kaçının. Mesajlarımızı verirken, seneler sonrası için yatırım yaptığımızı lütfen unutmayalım! Ancak bu sağlıklı mesaj akışı çocuğun ailesi ile olan bağını güçlendirir ve iletişimin devamını sağlar.

Öfke ve sevgi, her ne kadar kabul etmekten kaçınsak da bu iki kavram birbiri ile çok yakından ilgilidir. Çocuğunuza her fırsatta sevdiğinizi vurgulayın. Zira sevgi deposu boş olan çocuk ebeveynlerine öfkeli ve hatalı davranışları ile dolaylı yoldan şu soruyu sormaya mecbur kalacaktır. “Beni seviyor musun?”

Şüphesiz nefsin ve şeytanın bu tuzaklarından korunmak İslâmiyet’i yaşamamıza ve çocuklarımıza iyi bir örnek olmamıza bağlıdır.


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html