173. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Ey İman Edenler! Kendinizi ve Âilenizi, Yakıtı İnsanlar ve Taşlar Olan Ateşten Koruyun." (Tahrîm: 6)
Bu İlâhi Bir Emirdir. Korunmak ve Kurtulmak İçin.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Şöyle Buyuruyorlar.:
"İnsanların Dünyaca En Bahtiyarını Adi Oğlu Adiler Teşkil Etmedikçe Kıyamet Kopmaz." (Tirmizî, 2210)

Bu Kadar Âyet-i Kerime, Bu Kadar Hadis-i Şerif Arzettik.
Buna Rağmen Halk Kendi Reyini Hükm-ü İlâhi'nin Önünde Tuttu.

Böylece Şu Hadis-i Şerif Tecellî Etmiş Oldu:
"İyiliği Emret, Kötülükten Vazgeçirmeye Çalış! Ne Zaman ki; Aşırı Derecede Cimrilik Hâkim Olur, Nefislerin Arzusu Peşinden Gidilir, Dünya Ahiret Üzerine Tercih Edilir, Herkes Kendi Görüşünü Beğenir, Kimse Kimseyi Tanımaz Bir Hâle Gelirse,
O Zaman Kendini Kurtarmaya Bak ve Halk Tabakasını Bırak!" (Ebu Dâvud-Tirmizî-İbn-i Mâce)

Çok Defalar Uyarıp, İkaz Ettik. Dinleyen Dinledi. Dinlemeyen Kendi Nefis Arzusuna Uydu. Nihayetinde Nedamet Çok, Faydası Yok.
"İnsanlar Uykudadırlar, Öldükten Sonra Uyanırlar." (K. Hafâ)

Halkın Durumu
İlâhi Cezayı Davet Eden İsyanlar
"İnsanlar Uykudadırlar, Öldükten Sonra Uyanırlar."
Kendimizi Kurtarmaya Çalışalım
“Sayıları Pek Azdır” Buyurulan Sâlihler Zümresi
Hatmü’l-Evliyâ’ya Tâbi Olmanın Lüzumu ve Ona İtiraz Edenlerin Durumu

Resulullah Aleyhisselâm’ın Haber Verdiği Kıyamet Alametlerindeki Halkın Durumu
Resulullah Aleyhisselâm Bugünkü Durumu Olduğu Gibi Haber Vermişti
Hadis-i şerif’lerde Haber Verilen Halkın Durumu
Halkın Arasına Karışmayan Hıfz-u Himayedekiler ve Mahşerdeki Durumları

/ İsmail Yavuz

BÜRÛC SÛRE-İ ŞERİF'İNİN TEFSİRİ - 1

Ashâb-ı Uhdûd

HAZRET-İ MUHAMMED ALEYHİSSELÂM

Büyük Hicret

Allah-u Teâlâ nihayet Resul-ü Ekrem -sallallahu aleyhi ve sellem-ine İsrâ sûre-i şerif'i 80. Âyet-i kerime'si ile hicret emrini verdi ve bu hususta şöyle buyurdu:
"Resul'üm! De ki: Ey Rabb'im! Beni koyacağın yere sıdk ile hoşnutlukla koy, çıkaracağın yerden de sıdk ile hoşnutlukla çıkar." (İsrâ: 80)

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (95)

Nev'î Yahyâ Efendi -kuddise sırruh- (2)
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (30)

Muhyiddîn İbnü'l-Arâbî -Kuddise Sırruh- (19)

Bizim yolumuz Tasavvuf üzerinde irşattır. Nitekim Hakîm et-Tirmizî -kuddise sırruh- Hazretleri: "Allah-u Teâlâ onun şânını ve irşâdını yayacak." buyuruyor. İşte bu, bu mânâyı taşıyor. Ve dikkat ederseniz Amerika'dan tutun, Almanya'ya, İngiltere'ye, Fransa'ya, diğer bir çok ülkelere, tâ Avustralya'ya kadar her tarafa yayılıyor. Bu "İrşâd" dünyayı kapladı. Bu ancak O'nun yayması ile mümkündür.

TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ (10)

Tasavvuf Yolu

İmâm-ı Gazâli -kuddise sırruh- Hazretleri hicri beşinci asrın en büyük âlimlerindendi ve kendisine "Hüccetül-İslâm" ünvanı verilmişti. Zamanın en büyük ilim merkezi olan Nizamiye medresesi'nde yüzlerce talebe okutuyordu, yüzlerce âlim yetiştirdi. Yaşadığı devrin bütün ilimlerine vukûfiyet kesbetmişti. Buna rağmen içindeki boşluğu dolduramıyordu, bir türlü tatmin olamamıştı. Nihayetinde tasavvufa yönelmiş, on yıl kadar süren bir inziva hayatına çekilmiş, seyr-ü sülûk yolundaki zevki tattıktan sonra durumunu şu şekilde dile getirmiştir:

İSLÂM İLMİHALİ

Allah-u Teâlâ'ya İnanmak

Büluğ çağına eren akıllı her insanın, Allah-u Teâlâ'nın varlığına ve birliğine iman etmesi farzdır. Dini tebliğden haberi olmayan insanlar bile, O'nun varlığını ve birliğini akılları ile bulmakla mükelleftirler. Çünkü Allah-u Teâlâ insanları, kendisini bulacak ve inanacak bir kabiliyette yaratmıştır, bu inanç insanın fıtratında vardır.

GÜNDEM

Yapmak İstedikleri Şey; "Devletsiz Bir İslâm Dünyası"dır! / Uğur Kara

Küresel bir tepişme var. "Küresel Çete" bizi bu tepişmede kendi yanında kullanmak istiyor. Halbuki bu "çete"nin bizim için de bir planı var!

Emperyalizm Pakistan'ın Yakasını Bırakmıyor! Şinasi Çapa

ABD Silahlı Kuvvetler Dergisi'nde 2006 yılı Haziran ayında emekli asker Ralph Peters; "Daha iyi bir Ortadoğu nasıl görünür?" başlıklı haritalı bir yazı yayımlamıştı. Bu BOP Haritasında, Türkiye, İran, Irak, Suriye parçalanıyordu. Haritanın diğer bir ucunda ise bölünmüş bir Pakistan yer alıyor, haritada Belucilerin yoğun olarak yaşadığı Pakistan'ın bir bölgesi ile İran içindeki Belucistan birleştiriliyor ve Belucistan devleti kuruluyordu.

TARİHTEN SAYFALAR

Osmanlı Halkının Başına Büyük İşler Açan "Tütün"ün Tarihçesi / Hakan Yılmaz

On yedinci asrın başlarında İngiliz tâcirlerinin uydurduğu bir yalana inanarak "tütün"e alışan Osmanlı tebaası, farkında olmadan artık pençesinden kurtulamayacağı pis bir illete dadanmış; zamanla toplumun bütün kesimlerini saran "tütün tiryâkiliği" yüzünden, asırlar boyunca başlarına gelmedik kalmamıştı!..

ŞİİR

HAK YOL İSLÂM


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Biz iman kurtarmaya çalışıyoruz. Zâhirdekilerin imanını kurtarmak, dâhildekileri içeriye nüfuz ettirmek için. Zira içeriye nüfuz etmedikçe iman kökleşemez.

Âyet-i kerime'de:

"Hakk'a yönelerek kendini Allah'ın insanlara yaratılıştan verdiği dine ver." buyuruluyor. (Rûm: 30)

Mühim olan nokta bu. İç âlemine yöneldiğin zaman, içte O'nu bulduğun zaman, O'nunla olduğun zaman; orada kal. Dışarıda bir şey yok. Dışarıda hiçbir şey yok. Yönel ama neye yönel? İç alemine yönel. Herkes dışarıya yöneliyor. Yönel deyince insan dışarıyı anlıyor. Hayır iç âlemine yönel. Namazını kıl, hacca git, sakal bırak bu dış. Anlattığımız iç.

Mühim olan gönüldür, dış alem değil. Hazret-i Allah gönülde olacak, Kelâmullah gönülde olacak, nurullah gönülde olacak. Dışarıda bir şey arama. Ne ararsan gönlünde ara. Olmuyor. Oldurmak için çalış. Esas gönül oluyor.

Halk büyük bir illete düçar olmuş. Zaten kendisi olmuş bir illet... Dünyaya dalmış, basireti kapanmış. Hiçbir sözden, hiçbir yazıdan anlamıyor. Akıl hocası çok, kendi aklını, kendi reyini beğeniyor. Âyet-i kerime hatırlatıldığı zaman kılı kıpırdamıyor.

Ama sonra ayılır, bir gün uyanır, ancak iş işten geçmiş olur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"İnsanlar uykudadırlar, öldükten sonra uyanırlar." buyuruyor. (K. Hafâ)

Bir gün herkes uyanacak, ancak iş işten geçmiş olacak.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz gelecekle ilgili hadiseler hakkında haber verirken bir noktasında şöyle buyuruyorlar:

"Bir kimse hakkında ne kadar kahraman zattır, ne kadar zarif kişidir, o ne kadar akıllı kimsedir, diye övülür. Halbuki onun kalbinde hardal tanesi kadar iman yoktur." (Müslim, Fiten)

İşte bu zaman. Yani ruhu ölmüş, canlı cenaze.

Resulullah Aleyhisselâm'ın "Kendini kurtarmaya bak ve halk tabakasını bırak!" buyurduğu zaman bu zaman. Halk tabakasını bırakıp kendini kurtarma zamanı. Rabb'im kurtardıklarından etsin.

Bu emre; "Ey iman edenler! Kendinizi ve âilenizi, yakıtı insanlar ve taşlar olan ateşten koruyun." (Tahrîm: 6) Âyet-i kerime'si mucibince ehl-ü iyali de dahildir.

Dikkat ederseniz Cenâb-ı Hakk'ın izniyle lüzumu kadar bu halkı uyandırmaya çalıştık. Resulullah Aleyhisselâm'ın "İyiliği emret, kötülükten vazgeçirmeye çalış." emr-i şerif'ine ittiba ettik. Emr-i bilma'ruf ve nehy-i anil-münker vazifesini bihakkın yerine getirmeye gayret ettik.

Hiçbir kınayıcının kınamasından korkmadan, hiç kimseden çekinmeden hakikatleri neşrettik. Defaatle dergilerimizle, kitaplarımızla halkı uyandırmaya, her türlü hakikati duyurmaya çalıştık. Fakat ruh ölmüş. Ruh ölü olduğu için dirilmiyor.

Nitekim Hadis-i şerif'te bir yer var, Resulullah Aleyhisselâm "Ne zaman ki..." buyurduktan sonra "...herkes kendi görüşünü beğenir, kimse kimseyi tanımaz bir hâle gelirse..." diyerek bugünkü durumu tarif ediyor; "Herkes reyini beğenecek, kendi reyine göre hareket edecek." Ve işte o gün geldiğinde "O zaman kendini kurtarmaya bak ve halk tabakasını bırak!"

Onun için Hakk'a bak, halk tabakasını bırak. Hakk'ın hükmüne ram ol, halkın zannından uzak ol. Kendi reyini beğeniyor, kendi görüşünü beğeniyor, Allah-u Teâlâ'nın hükmünü, ilâhi görüşü kenara atıyor.

Bugün o gün gelmiştir. Halk tabakasını bırakma zamanı.

Bâki esselamü aleyküm ve rahmetullah...


"Ey İman Edenler! Kendinizi ve Âilenizi, Yakıtı İnsanlar ve Taşlar Olan Ateşten Koruyun." (Tahrîm: 6)
Bu İlâhi Bir Emirdir. Korunmak ve Kurtulmak İçin.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Şöyle Buyuruyorlar.:
"İnsanların Dünyaca En Bahtiyarını Adi Oğlu Adiler Teşkil Etmedikçe Kıyamet Kopmaz." (Tirmizî, 2210)

Bu Kadar Âyet-i Kerime, Bu Kadar Hadis-i Şerif Arzettik.
Buna Rağmen Halk Kendi Reyini Hükm-ü İlâhi'nin Önünde Tuttu.

Böylece Şu Hadis-i Şerif Tecellî Etmiş Oldu:
"İyiliği Emret, Kötülükten Vazgeçirmeye Çalış!
Ne Zaman ki; Aşırı Derecede Cimrilik Hâkim Olur, Nefislerin Arzusu Peşinden Gidilir, Dünya Ahiret Üzerine Tercih Edilir, Herkes Kendi Görüşünü Beğenir, Kimse Kimseyi Tanımaz Bir Hâle Gelirse,
O Zaman Kendini Kurtarmaya Bak ve Halk Tabakasını Bırak!"
(Ebu Dâvud-Tirmizî-İbn-i Mâce)

Çok Defalar Uyarıp, İkaz Ettik. Dinleyen Dinledi. Dinlemeyen Kendi Nefis Arzusuna Uydu.
Nihayetinde Nedamet Çok, Faydası Yok.
"İnsanlar Uykudadırlar, Öldükten Sonra Uyanırlar." (K. Hafâ)

Dikkat ederseniz Cenâb-ı Hakk'ın izniyle lüzumu kadar bu halkı uyandırmaya çalıştık. Resulullah Aleyhisselâm'ın "İyiliği emret, kötülükten vazgeçirmeye çalış." emr-i şerif'ine ittiba ettik. Emr-i bilma'ruf ve nehy-i anil-münker vazifesini bihakkın yerine getirmeye gayret ettik.

Hiçbir kınayıcının kınamasından korkmadan, hiç kimseden çekinmeden hakikatleri neşrettik. Defaatle dergilerimizle, kitaplarımızla halkı uyandırmaya, her türlü hakikati duyurmaya çalıştık.

Fakat ruh ölmüş. Ruh ölü olduğu için dirilmiyor.

Nitekim Hadis-i şerif'te bir yer var, Resulullah Aleyhisselâm "Ne zaman ki..." buyurduktan sonra "...herkes kendi görüşünü beğenir, kimse kimseyi tanımaz bir hâle gelirse..." diyerek bugünkü durumu tarif ediyor; "Herkes reyini beğenecek, kendi reyine göre hareket edecek." Ve işte o gün geldiğinde;
"O zaman kendini kurtarmaya bak ve halk tabakasını bırak!"

Onun için Hakk'a bak, halk tabakasını bırak. Hakk'ın hükmüne ram ol, halkın zannından uzak ol. Kendi reyini beğeniyor, kendi görüşünü beğeniyor, Allah-u Teâlâ'nın hükmünü, ilâhi emri kenara atıyor. Her akıl sahibi aklını ileriye sürecek ama senin zannın, söylediklerin boş olacak. Bugün o gün gelmiştir. Halk tabakasını bırakma zamanı.
Niçin? Çünkü bu zaman seyyiat zamanı, âhir zaman...

Allah-u Teâlâ Âyet-i kerime'sinde inananlara şöyle emir buyuruyor:

"Ey iman edenler! Kendinizi ve âilenizi, yakıtı insanlar ve taşlar olan ateşten koruyun." (Tahrîm: 6)

Ateşin taşla tutuşturulması, şiddetine, hararetinin fazlalığına dair bir işarettir.

Allah-u Teâlâ bu emr-i ilâhisi ile, müminleri kendilerini korumakla mükellef tuttuğu gibi; evlâd-u ıyâlini de ateşten korumakla mükellef kılmıştır. Aksi halde mesuldür.

Bu devirde bu koruma nasıl olur?

Resulullah -sallallahu aleyhi ve sellem- Efendimiz aşağıdaki mucize Hadis-i şerif'lerinde hem bu devri tarif ediyor, hem de "korunma ve kurtulmanın yolu"nu gösteriyor.

Ashâb-ı kiram'dan Sâlebetü'l-Haşenî -radiyallahu anh- Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e:

"Ey iman edenler! Siz kendi nefislerinizi ıslah etmeye bakın. Siz doğru yolda bulundukça yoldan sapanların size zararı olmaz." (Mâide: 105)

Âyet-i kerime'sinin tefsirini sorduğunda, Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Yâ Ebu Sâlebe! İyiliği emret, kötülükten vazgeçirmeye çalış. Ne zaman ki aşırı derecede cimrilik hâkim olur, nefislerin arzusu peşinden gidilir, dünya ahiret üzerine tercih edilir, herkes kendi görüşünü beğenir, kimse kimseyi tanımaz bir hâle gelirse, o zaman KENDİNİ KURTARMAYA BAK VE HALK TABAKASINI BIRAK!

Muhakkak ki sizin arkanızda karanlık gece parçaları gibi fitneler vardır. O fitneler içerisinde, sizin üzerinde bulunduğunuz inancın benzerine sımsıkı yapışan bir kimse için, sizden elli kişinin sevabı kadar sevap vardır."

Ashâb-ı kiram: "Yâ Resulellah! Onlardan elli kişinin sevabı kadar sevabı vardır değil mi? (Yani 'Sizden' kelimesi yanlışlıkla mı kullanıldı?)" diye sorduklarında buyurdu ki:

"Hayır! Sizden elli kişinin sevabı kadar sevap alır. Çünkü siz iyiliklerde yardımcı bulursunuz, fakat onlar bulamazlar." (Ebu Dâvud - Tirmizî - İbn-i Mâce)

İşte o zaman bugün. Çok nazik davranmak lazım, çok dikkatli davranmak lâzım.

Cenâb-ı Hakk'tan kopmayacaksın, Hakk ile olacaksın, Hakk ile vazife göreceksin. Fazla sivrilmeyeceksin. "Düzelteyim!", "Yapayım!" zamanı değil, kurtulma zamanı.

Zira Resulullah Aleyhisselâm'ın "Kendini kurtarmaya bak ve halk tabakasını bırak!" buyurduğu zaman bu zaman. Halk tabakasını bırakıp kendini kurtarma zamanı. Rabb'im kurtardıklarından etsin.

Bu emre yukarıdaki Âyet-i kerime mucibince ehl-ü iyali de dahildir: "Kendinizi ve ailenizi ateşten koruyun!"

Dikkat ederseniz Cenâb-ı Hakk'ın izniyle lüzumu kadar bu halkı uyandırmaya çalıştık. Resulullah Aleyhisselâm'ın "İyiliği emret, kötülükten vazgeçirmeye çalış." emr-i şerif'ine ittiba ettik. Emr-i bilma'ruf ve nehy-i anil-münker vazifesini bihakkın yerine getirmeye gayret ettik.

Hiçbir kınayıcının kınamasından korkmadan, hiç kimseden çekinmeden hakikatleri neşrettik. Defaatle dergilerimizle, kitaplarımızla halkı uyandırmaya, her türlü hakikati duyurmaya çalıştık. Fakat ruh ölmüş. Ruh ölü olduğu için dirilmiyor.

Nitekim Hadis-i şerif'te bir yer var, Resulullah Aleyhisselâm "Ne zaman ki..." buyurduktan sonra "...herkes kendi görüşünü beğenir, kimse kimseyi tanımaz bir hâle gelirse..." diyerek bugünkü durumu tarif ediyor; "Herkes reyini beğenecek, kendi reyine göre hareket edecek." Ve işte o gün geldiğinde "O zaman kendini kurtarmaya bak ve halk tabakasını bırak!"

Onun için Hakk'a bak, halk tabakasını bırak. Hakk'ın hükmüne ram ol, halkın zannından uzak ol. Kendi reyini beğeniyor, kendi görüşünü beğeniyor, Allah-u Teâlâ'nın hükmünü, ilâhi emri kenara atıyor. Her akıl sahibi aklını ileriye sürecek ama senin söylediklerin boş olacak.

Bugün o gün gelmiştir. Halk tabakasını bırakma zamanı.

Niçin? Çünkü bu zaman seyyiat zamanı, âhir zaman...

Halkın Durumu:

Ahkâm-ı ilâhi zaten yaşanmıyor, her türlü illet almış başını yürümüş. Eskiden sıkıntı vardı, İslâm'ı yaşamak zordu; ancak herkes helâli-haramı bilirdi, Allah-u Teâlâ'nın hükmünü yaşayamasa bile iman ederdi. Bugün ise rahatlık var, dünyevî imkânlar var. Ve fakat iman yok! Allah-u Teâlâ'nın hükmüne teslimiyet yok.

Öyle bir devirdeyiz ki, dünya kurulalıdan beri fitne ve fesadın ayyuka çıktığı böyle bir devir gelmiş değil.

Günahların açık olarak işlendiği ve isyana dönüştüğü, dünya kurulalıdan beri bir eşinin gelmediği, böyle bir bunalım geçirilmediği, her türlü fitnenin ortaya çıktığı, her türlü kötülüğün anasının mevcut olduğu yirmi birinci asrın seyyiat zamanında yaşıyoruz.

İlâhî emirler arkaya atılıyor ve hükümsüz sayılıyor.

Allah-u Teâlâ'nın bunca ihsanları karşısında bunca isyan! Helâk olan eski kavimler bollukta iken, sefahat içinde iken belâ ve âfâtlara uğramışlardır. Onların birer kabahatlerinden ötürü başlarına felâketler gelmişti. O kavimlerin yaptıkları kabahatlerin bugün hepsi yapılıyor. Her kötülüğün anası bu devirde mevcut. Onun için böyle bir devir gelmiş değil.

Bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"İnsanlara mutlaka öyle bir zaman gelecek ki, malı helâl yolla mı, haram yolla mı aldıklarına aldırış etmez." (Buhârî)

İşte o gün bu gündür!

Öyle ki Hakk'tan kopulduğu, Âyet-i kerime ve Hadis-i şerif'lerin umursanmadığı, sadece dünyaya rağbet edildiği, Allah'ın dinine değil, ilâh edindiği imamına tabi olunduğu, Resulullah Aleyhisselâm'a dil uzatıldığı, küfrün hoş görüldüğü, imanla küfrün, hakikat ile dalâletin karıştırılmaya çalışıldığı, Allah düşmanlarına iltifat edildiği, Allah'a harp ilân edildiği, faiz, zina, fuhuş, içki, kumar, hırsızlık, rüşvet, çıplaklık, futbol gibi küfür âdetleri ve daha birçok Allah'ın yasakladığı şeylerin yapıldığı ve yaşandığı bu zamanda elbette bu isyan cezasız kalmaz.

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayet edildiğine göre Allah-u Teâlâ Davud Aleyhisselâm'a şöyle vahyetmiştir:

"Zâlimlere söyle beni zikretmesinler. Çünkü ben, beni zikredenleri zikrederim. Onları zikretmem ise onlara lânet etmem şeklindedir." (Deylemî)

Bu ilâhî beyandan anlaşılıyor ki, Allah-u Teâlâ yoldan çıkan fâsıkların ibadetlerini de kabul etmiyor.

Nitekim Huzeyfe -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Nefsim kudret elinde bulunan Zât-ı Ecell-ü A'lâ'ya yemin ederim ki; ya iyilikle emreder kötülükten men edersiniz, yahut çok sürmez Allah kendi katından üzerinize bir azap gönderir. Sonra O'na duâ edersiniz de duânız kabul olunmaz." (Tirmizî. Fiten 9)

Sahte kahramanlar, sahte müslümanlar, yalancı pehlivanlar sahayı işgal etmiş. Bunlara destek veriliyor.

"Küfrü hoş görmek, küffarla dostluk kurmak İslâm'da yoktur." diye defaatle Allah-u Teâlâ'nın hükmünü hatırlattık. Allah-u Teâlâ'nın yasakladığını İslâm dinindenmiş gibi gösteren sahte kahramanların, sahte müslümanların içyüzünü her fırsatta ortaya koyduk. Ancak halk okudu; kokladı, kenara bıraktı, kendi görüşüne göre hareket etti, etmeye devam ediyor. "Doğru, ama", diyor kendi bildiğini okuyor. Çünkü harama bulaşmayan, bankaya-faize bulaşmayan kalmadı. İstese de dönemiyor.

Artık kimse hakikati dinlemez oldu. Görünüşte inanıyor, "Doğru söylüyorsunuz." diyor. Ancak o an menfaati neredeyse oraya dönüyor. Onun için:

"Halk tabakasını bırak!", mesuliyetten de kurtul.

Görünüşte inanmaktadır ancak akıl hocaları çoktur, pabucunu ters çevirir. Karışmıyoruz. Niçin? Akıl hocası çok. Yarın sualle o karşılaşacak. Biz mecmualarımızda lâzım geleni yazdık. Dinlemiyor. Biz de hiç onları dinlemiyoruz. Mesul değiliz. Daha doğrusu bir kere ikaz etmek zorundayım. Ama sonu kendisine ait.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz gelecekle ilgili hadiseler hakkında haber verirken bir noktasında şöyle buyuruyorlar:

"Bir kimse hakkında ne kadar kahraman zattır, ne kadar zarif kişidir, o ne kadar akıllı kimsedir, diye övülür. Halbuki onun kalbinde hardal tanesi kadar iman yoktur." (Müslim, Fiten)

İşte bu zaman. Yani ruhu ölmüş, canlı cenaze.

İlâhi Cezayı
Davet Eden İsyanlar:

Bugün gönülden samimi bağlılar selamette, huzurda. Yoksa halkta huzur kalmadı.

Halk yanıyor. Bunlar da gülüyor bu hadiselere. Umurunda da değil. Niçin? İslâm'a düşman. İntikam alıyor.

İbnu Ömer -radıyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Azîz ve Celil olan Allah, bir insanı helak etmek istedi mi, ondan önce hayayı çeker alır. Hayası bir kere gitti mi sen ona artık herkesin nefretini kazanmış bir kimse olarak rastlarsın. Herkesin nefretini kazanmış olarak rastladığın kimseden emanet çekilip alınır. Kişiden emanet çekilip alınınca ona artık hep hain ve herkesçe hain bilinen biri olarak rastlarsın. Ona hep hain ve hıyanetle bilinen biri olarak rastladın mı, sıra ondan merhametin çekip çıkarılmasına gelmiştir. Ondan rahmetin çıkarıldığı vakit artık ona (Allah'ın rahmetinden) kovulmuş, lânetlenmiş olarak rastlarsın. Ona sen kovulmuş, lânetlenmiş olarak rastlayınca ondan İslâmiyet bağı çözülüp atılır." (İbn-i Mâce, 4054)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Zina gibi fuhşiyatın zuhuru yerin sarsılmasına mucib olur." (Camiü's-sağir)

"Bir memlekette zinâ ve fâiz yaygınlaşırsa, o memleket halkı Allah'ın azabını mutlaka helâl kılmış, hak etmişlerdir." (Taberânî)

Hak etmiş olmuyor muyuz?

"İnsanlar günahları çoğalmadıkça helâk olmayacaklardır." (Ebu Davut: 4347)

Allah'ım sonumuzu hayır etsin. İşte bunlar hepsi yoldan çıkmanın cezası.

Allah-u Teâlâ'nın emirleri terk edildi, yasak ettiği şeyler benimsendi ve alabildiğine işlendi.

"Bir toplulukta kötülükler ortaya çıktığı, fuhuş açıktan yapıldığı zaman, orada tâun ve geçmiş nesillerde görülmeyen hastalıklar ortaya çıkar." (İbn-i Mâce: 4019)

Şimdiki zaman tarif ediliyor.

O gün yaklaştı.

Bu günde Allah ve Resul'üne yönelenlere ne mutlu! Allah-u Teâlâ dilediğini dilediği şekilde kurtarır. Bu gibi kimselerin dünyası saâdet olur. Çünkü o Hakk ile idi halk ile değil.

•

Umumi durum bu olduğu gibi gerek emanet sahiplerinin küffara yol vermesi, gerek halkın bu durumu büyük tehlikeler arzediyor.

Bu durum çok pahalıya mal oluyor. İş iyiye doğru gitmiyor.

İş, kendisini Hazret-i Allah yerine küffara beğendirmeye çalışanlara kalmış iken, Amerika ile dostluğa devam ederken bu işler iyi gitmez. İki kelime...

Halbuki Amerika demek yahudi demek.

Hal böyle iken bakıyorsun, Allah-u Teâlâ'nın gadab ettiği küffar ile dostluk peydah etmeye çalışılıyor.

Âyet-i kerime'de:

"Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır." buyuruluyor. (Mâide: 51)

Çok büyük zararlar var.

Amerika'nın düşman olduğunu herkes biliyor. PKK'yı hazırlayan o. Ee, komşun dostluk yapmaya çalışıyor; küffara teşekküre gidiliyor da dost darıltılıyor. Ne kadar acı bir iş!

İran müslüman, diğeri hıristiyan. Hırıstiyan tercih ediliyor. Müslümana yüz çeviriliyor, kâfirle dostluk kuruluyor. Birisi dost, diğeri düşman. Düşmanı tercih ediyorlar. Birisi komşu, diğeri bize uzak. Komşuyu darıltıyor, uzaktakini tercih ediyorlar, hoş tutuyorlar.

Çok pahalıya mal oluyor.

Durum çok nazik.

Bunların bu hareketleri müslümanların gönlüne diken oldu. Ama hıristiyana hoş oldu. Ama bunlara da kalmaz.

"Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah'a âittir." (Nisâ: 139)

Bu durum hakikaten bir Gadab-ı İlâhi'ye vesile olur.

•

Millet dinlemez oldu. Çünkü biz zamanında uyardık. Uyanmıyor! Ee, uyanmazsa uyanmaz. Artık bizim yapacağımız bir şey yok. İyi olanlar da çekiyor, fakat onlar bunun hepsini çekecekler. Allah-u alem.

Huzeyfe -radıyallahu anh- den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"İnsanların dünyaca en bahtiyarını adi oğlu adiler teşkil etmedikçe kıyamet kopmaz." (Tirmizî, Fiten 37)

Bizim gayemiz neşir. Hakikati arzetmek. Takdir ne ise o olur.

Ve bu durum bizi nereye götürür? Cenab-ı Hakk bizi boşuna bırakır mı? Çünkü her felâket ondan sonra gelir. Hazret-i Allah'ı bırakmakla o da seni bırakıverir. Herkes günlük rahatında, menfaatinde. Böyle böyle Allah-u Teâlâ'nın hükmü zuhur edecek.

"Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu, kitapta (Levh-i mahfuz'da) yazılıdır." (İsrâ: 58)

Siz oyalanadurun, uyuyun ama âkıbetimiz bu...

Hiçbir azap sebepsiz gelmez.

Dikkat ederseniz Resulullah Aleyhisselâm "Halkı bırak, kendini kurtarmaya bak!" diye emir buyuruyor.

Ne kadar ağır bir hüküm! Anlayan için.

Ne kadar tehlikeli bir devir! Kimse farkında değil, idrak sahipleri müstesna. Allah'ım bizi bu tehlikelerin idrakine varanlardan kılsın.

"İnsanlar Uykudadırlar,
Öldükten Sonra Uyanırlar."

İşte görüyorsunuz, halk büyük bir illete düçar olmuş. Zaten kendisi olmuş bir illet... Dünyaya dalmış, basireti kapanmış. Hiçbir sözden, hiçbir yazıdan anlamıyor. Akıl hocası çok, kendi aklını, kendi reyini beğeniyor. Âyet-i kerime hatırlatıldığı zaman kılı kıpırdamıyor. Dinlemez oldu. Biz zamanında uyandırdık.

Ama sonra ayılır, bir gün uyanır, ancak iş işten geçmiş olur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"İnsanlar uykudadırlar, öldükten sonra uyanırlar." buyuruyor. (K. Hafâ)

Bir gün herkes uyanacak, ancak iş işten geçmiş olacak.

"Andolsun ki sen bundan gâfildin, işte şimdi senden gaflet perdesini kaldırdık, bugün artık gözün keskindir." (Kaf: 22)

İşte bunlar da ölünce uyanacaklar. Yoksa yazıyla uyanacak ruh yok. Artık bitti.

Bu duruma öncülük edenlerin ve onlara tâbi olan kalabalıkların ahiretteki durumunu Allah-u Teâlâ bize bildiriyor:

"O zaman küfür öncüleri azabı görünce kendilerine uyanlardan hızla uzaklaşıp giderler ve aralarındaki bütün bağlar kopar.

Onlara uyup arkalarından gidenler: 'Ah ne olurdu, bir daha dünyaya gitmemiz mümkün olsaydı da, şimdi onların bizden uzaklaştıkları gibi, biz de onlardan uzaklaşmış olsaydık!' derler. Böylece Allah onlara bütün yaptıklarını hasretler ve pişmanlıklar halinde gösterecektir. Onlar cehennemden çıkmayacaklardır." (Bakara: 166-167)

Ne kadar kötü bir akıbet.

"(Hakikati) yalanlayanların vay haline o gün!

Onlar ki o daldıkları bâtıl içinde oynayıp-oyalanmaktadırlar.

O gün cehenneme itildikçe itilirler.

İşte yalanlayıp durduğunuz cehennem budur!" (Tûr: 11-14)

Çok üzüntü verici durumlar oluyor. Küffar yol buluyor. İslâm'a çok büyük zararlar veriliyor. Artık iş Allah'a kaldı.

Ama Cenâb-ı Hakk'ın azabı çetin ve dehşetlidir:

"Tutun onu! Cehennemin ortasına sürükleyin!

Sonra başının üzerine kaynar su azabından dökün!

Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.

Bu, işte o şüphe edip durduğun şeydir." (Duhan: 47-50)

•

O kadar yazdık, hükm-ü ilâhi'yi beyan ettik. Okumamış, yahut koklamış. Sıfat-ı hayvaniyede kalmış, koklamış, koklamış, bırakmış. Daha önce beyan etmiştik, "Saadete Erenler, Felâkete Kayanlar"ın durumunu. Kaymayın be kardeş! Hükm-ü ilâhi'ye tutunun. Bırakın bu yoldan sapanları! Bırakın bu küffarın dostluğundan medet umanları.

Allah-u Teâlâ'nın azabı o kadar şiddetli ki, "Yakıtı insanlar ve taşlar" buyuruluyor. Hiç mi kılın kıpırdamıyor. Parmağını ateşe uzatamıyorsun. Hiç mi düşünmüyorsun! Hiç mi ibret almıyorsun!

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Allah'ın azabından Allah'a sığının. Kabir azabından Allah'a sığının!.." buyuruyorlar. (Müslim: 588)

Allah'ım muhafaza buyursun. İman etmeyi nasip etsin.

Öyle bir devir ki "Karanlık gece parçaları gibi fitneler"in bulunduğu bir devir. Öyle bir devir ki, Resulullah -sallallahu aleyhi ve sellem-Efendimiz ashâbına, "O fitneler içerisinde, sizin üzerinde bulunduğunuz inancın benzerine sımsıkı yapışan bir kimse için, sizden elli kişinin sevabı kadar sevap vardır." müjdesini verdiği bir devir. Bu müjdeyi havsala almaz. Ancak bu müjde "Sımsıkı yapışan bir kimse"ye şamildir. Herkese şamil değildir.

Bediüzzaman Hazretleri "İhlas, sadakat, tesanüt sıfatlarına tam sahip olan" buyuruyorlar.

Nitekim daha önce neşrettik. "Emrolunduğun gibi dosdoğru ol!" (Hûd: 112) Âyet-i kerime'sini arzettik. İzahını yaptık.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz "Bir insan 'lâilâhe illâllah" deyince cennete girer." buyurdu. Ama hemen arkasından "Emrolunduğun gibi dosdoğru ol." Âyet-i kerime'si gelir. Ne oldu şimdi? Plânları çürüttü. Ya olacaksın ya öleceksin. Anladınız mı? Yâ İslâm olarak yaşayacaksın, ya küfür içinde olduğunu bileceksin. Sen her şeyi yapacaksın, yine "Müslümanım!" diyeceksin. Yok, yok, böyle şey olmaz.

İman nasıl kökleşir?

Biz şimdi iman kurtarmaya çalışıyoruz. Zâhirdekileri iman kurtarmak, dâhildekileri içeriye nüfuz ettirmek için. İçeriye nüfuz etmedikçe iman kökleşemez.

"Hakk'a yönelerek kendini Allah'ın insanlara yaratılıştan verdiği dine ver." (Rûm: 30)

Mühim olan nokta bu. İç âlemine yöneldiğin zaman, içte O'nu bulduğun zaman, O'nunla olduğun zaman; orada kal. Dışarıda bir şey yok. Dışarıda hiçbir şey yok. Yönel ama neye yönel? İç alemine yönel. Herkes dışarıya yöneliyor. Yönel deyince insan dışarıyı anlıyor. Hayır iç âlemine yönel. Namazını kıl, hacca git, sakal bırak bu dış. Anlattığımız iç.

Mühim olan gönüldür, dış alem değil. Hazret-i Allah gönülde olacak, Kelâmullah gönülde olacak, nurullah gönülde olacak. Dışarıda bir şey arama. Ne ararsan gönlünde ara. Olmuyor. Oldurmak için çalış. Esas gönül oluyor. Biz buna çok ehemmiyet veriyoruz.

Yol çok naziktir. Nazik olduğu için rıza-i ilâhi'ye uygun iş ve hareket yapmamız şart. Efkâr acâyip. Bunlarla bağdaşmak kolay değil. Ancak insan lokmasına dikkat edecek, şüpheli olan şeylerden kaçınacak, ihlâslı bir veya iki arkadaşı olacak, râbıtası kuvvetli olacak, böylece Cenâb-ı Hakk'a sığınmış olarak yürüyecek.

"Bu devirde nasıl yaşayacaksın" gibi mazeretlere sığınıp ahkâm-ı ilâhi'ye riayet etmeyen, gözetmeyen, helâle harama bakmayan veyahut "Ne yapsınlar, bu devirde bu kadar oluyor!" diyerek sırat-ı müstakim'den ayrılanlara arka çıkan kimse Cenâb-ı Hakk'ın huzuruna hangi yüzle çıkacak? Bu kadar ikaz ettik; müslüman topluluğunun ferdi olduğunu hangi yüzle iddia edecek?

Sırat köprüsü dünyadadır. Kim ki ahkâm-ı ilâhi'yi inceden inceye süzüp hareket ederse, ahiret için kolaylık vardır. Sırat köprüsü ona geniş ve rahattır. Dünyada ahkâma bakmayan, incelemeyen, orada her halde çok ince hesaptan ve çok ince köprüden geçecek.

Ben size dünyayı terkedin demiyorum. Yalnız dünya için çalışırken ebedî hayatın saadetini de ihmal etmeyin. Çünkü dünya malı dünyada kalacak. Önümüzde öyle fırtınalar var ki hiçbir şey kalmayacak. Biz hazır olalım, imanla göçmek için çareler arayalım. Onun için biz O'nun yolunda olalım, O'nun yolunda ölelim! Kalsak da O'nunla olalım, ölsek de O'nunla olalım. Çünkü hayat ile vefat iman sahibi için hiç değişmez, bir terhistir.

Gaye O'nunla olmak, O'nunla ölmek, ebedî saadete ermek. Burası bir imtihan sahnesinden başka hiçbir şey değil. Kapılanlara yazıklar olsun.

Bir kimseye dinden çıkmak için çok para teklif edilse çıkmaz da bilmediğinden ötürü Allah-u Teâlâ'nın hükmüne rıza göstermemekle küfre girdiğinin farkına varmaz veya şeytan onu aldattığından dolayı küçük bir menfaat için dinden çıkar da haberi olmaz.

Huzeyfe -radiyallahu anh-den rivayet edildiğine göre; emanetin yani din duygularının, adalet ve emniyet umdelerinin Allah-u Teâlâ tarafından insan gönüllerine nasıl ilham olunduğunu izah eden Resulullah -sallallahu aleyhi ve sellem- Efendimiz, sonra bu duyguların birer birer nasıl silinip gittiğini şöyle haber vermişlerdir:

"Bir kişi azıcık uyur. O uyurken kalbinden emanet hissi çekilip alınır da; emanetin eseri (izi ve yeri), rengi uçuk bir nokta halinde yanık yeri gibi kalır. Sonra o yine uyur, bu defa emanetin izi (geri kalan kısmı da) alınır. Bunun eseri ve yeri de balta sallayan bir işçinin avucundaki bere kabarcığı gibi kalır.

Şu halde (o mübarek) emanet, senin ayağına düşürdüğün bir kıvılcımın düştüğü yeri şişirtip, senin onu bir kabarcık halinde görmen gibidir. Halbuki bu kabarcıkta (vücudun hayatî açısından) bir önemi yoktur. Bu eser, siyahlıktan daha kötüdür.

Kalplerden emanet böyle silindikten sonra insanlar alış-verişe devam ederler, fakat içlerinde emaneti doğruca yerine getirecek kişi zor bulunur. 'Filân oğullarından emin bir kişi varmış, ne akıllı, ne tedbirli, ne zarif, ne kahraman adamdır, Allah'tan çekinir.' derler. HALBUKİ ONUN KALBİNDE ZERRE KADAR İMAN YOKTUR." (Buhârî. Tecrîd-i sarîh: 2039 - İbn-i Mâce: 4053)

Bu Hadis-i şerif'e çok dikkat etmek, işaret edilen ince mânâlardan ibret almak lâzımdır.

Kendimizi Kurtarmaya Çalışalım:

Talebe yetiştirir gibi yetiştirici olalım. Zira Resulullah Aleyhisselâm "Artık bırak halkı, halk tabakasını bırak kendini kurtarmaya bak." buyurdu. Halk sarhoş, gidiyor. Ama çok ağıra, çok pahalıya mal oluyor.

Bunun için bu millet tutulmuş büyük bir illete! Niçin tutuldu? Kimisi maçta, kimisi taçta kimisi menfaatte. Ama içeriye bak Hazret-i Allah'a dair hiçbir şey yok.

Onun için bu boşlukta düşman da oynuyor, şeytan da oynuyor. Sonra bihikmet-i ilâhi senelerdir bir önder gelmedi.

Binaenaleyh o zaman gelmiş ki "Halk tabakasını bırak" buyuruluyor, çünkü halk dediğim gibi ya siyasette, ya sporda, ya malda... Kendi aleminde yani. Ya taçta, ya maçta...

Halkın gafleti işlerin daha kötüye gitmesine sebep oluyor. Herkes günlük menfaatinin derdinde, kendisine hoş geleni beğenmiş, Hazret-i Allah'ın hoş görmediğini hoş görmüş, O'nun hükmü yerine dünyaya meyletmiş.

İşlerin gidişatını gördükçe din ve vatan namına çok üzülüyorum. Ancak Hazret-i Allah kimseye bırakmayacak. Biz yapacağımızı yaptık. Halk uyarıldı.

"Ya'lemu mâ-beyne eydîhim. Ey her şeyi bilen, hakikati bilen Allah'ım! Sana havale ediyorum." dedik ve Allah'a havale ettik.

Çünkü "O kulların işlediklerini ve işleyeceklerini de bilir." (Bakara: 255)

Bu sebeple biz şimdi kendi yakınlarımızı uyandırmaya çalışıyoruz. Çünkü insanın imandan kayması, sapması an meselesi.

Cenâb-ı Hakk'ın hükmünü bıraktı, kendi reyini beğendi; gitti. Allah korusun!

Öldükten sonra herkes uyanacak, mühim olan ölmeden uyanmak. Kurtulmak için.

O kadar ikaz ettik, "Kendi zannınızı yürütmeyin, hükm-ü ilâhiye bakın, kendi reyinizi beğenmeyin, desteklemeyin!" dedik. Dinleyen dinledi, dinlemeyen "Uydum kalabalığa..." Ee... Kalabalığa uydun, gittin!

Kalabalığa uyanların durumu şudur:

"Yeryüzünde bulunanların çoğuna uyacak olursan, onlar seni Allah'ın yolundan saptırırlar. Onlar sadece zanna uyarlar ve yalandan başka söz de söylemezler." (En'am: 116)

İçinde bulunduğumuz bu ahir zamanda durum çok daha vahimdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"İnsanlar üzerine öyle bir zaman gelecek ki, öldürme ve zorbalıktan başka yolla devlet idaresine sahip olunamayacaktır. Gasp ve cimrilikten başka yolla zenginliğe, dinden çıkma ve nefsânî duygulara tâbi olmaktan başka yolla da (diğer insanların) sevgisine ulaşılmayacaktır. Kim bu zamana ulaşır ve zengin olması mümkünken fakirliğe sabreder, sevgilerini kazanma mümkünken nefretlerine sabrederse, aziz (onurlu haysiyetli) olmaya gücü yeterken zillete sabrederse, Allah o kuluna beni tasdik eden elli sıddık sevabı verecektir." (Tahavî)

Dikkat ederseniz bu Hadis-i şerif mevzunun başındaki "Yâ Salebe! ...kendini kurtarmaya bak ve halk tabakasını bırak!" Hadis-i şerif'i ile birleşmiş oldu.

Öyle bir zaman ki, kurtulmak neredeyse mümkün değil, ancak kurtardıklarının da faziletini kavramak mümkün değil. Yani bu kadar zor, bu zorluğa göre de bu derece kıymetli. Sayıları da o kadar az, hatta azın da azı!

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde ise buyururlar ki:

"Garipler SAYILARI PEK AZ olan sâlih kişilerdir. Bu kişiler sâlih olmayan bir topluluk içinde yaşarlar. Yaşadıkları bu topluluk içinde kendilerini seven az, buğz eden ise çoktur." (Ahmed bin Hanbel)

İşte öyle bir zaman ki, sâlih bir kimse içinde bulunduğu toplumda sevilmiyor. Dünya bütün cazibesi ile önlerinde durduğu halde, fakirliğe sabrediyorlar; halkın sevgisini kazanmak çok kolay olduğu halde, nefretlerine sabrediyorlar; itibarlı olmak imkânı varken, zillete sabrediyorlar. Zira zenginlik gasp ile, cimrilik ile, faize bulaşmak ile mümkün; insanların sevgisi dinden çıkma ve nefsanî duygulara tâbi olmakla mümkün; itibar sahte kahramanları desteklemekle mümkün.

Herkes tercihine göre ecrini alacak. Dünyalık için dinden çıkmaya rıza göstermek ne kadar kötü bir alış-veriştir.

Ey kardeş! Bu zillete, bu nefrete, bu fakirliğe sabretmek nefse çok ağır geliyor. Ancak dünya hayatı aldatıcı bir zevkten başka nedir ki?

"İyi bilin ki dünya hayatı bir oyun, bir eğlence, bir süstür. Aranızda öğünme ve daha çok mal ve evlat sahibi olmak isteğinden ibarettir. Bu, tıpkı bir yağmur gibidir ki, bitirdiği şeyler ekicilerin hoşuna gider. Sonra o bitki kurur, sapsarı olduğu görülür, sonra çer çöp olur. İşte hayatı bu şekilde olan kimse için ahirette şiddetli azap, müminler için ise, Allah'ın mağfireti ve rızâsı vardır. Dünya hayatı insanı oyalayan aldatıcı bir zevkten başka bir şey değildir." (Hadîd: 20)

İşte dünya hayatı budur.

"Dünya hayatı aldatıcı zevkten başka bir şey değildir." (Âl-i imran: 183)

Dünyayı ahirete değişen, tercih eden nice kavimler helâk olmuş gitmişlerdir.

"Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.

Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.

Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlerinize dönün! Çünkü sorguya çekileceksiniz.

Dediler ki: 'Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.'

Biz onları kuruyup biçilmiş ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti." (Enbiyâ: 11-15)

Dünya hayatının bir oyun, bir eğlence olması, nefsinin heva ve hevesine uyanlar içindir. Yoksa Allah-u Teâlâ bu dünyayı oyun ve eğlence olsun diye yaratmamıştır:

"Biz göğü, yeri ve ikisi arasındaki şeyleri oyun olsun diye yaratmadık.

Eğer biz oyun-eğlence edinmek isteseydik, herhalde onu kendi katımızdan edinirdik. Bunu yapsaydık böyle yapardık.

Hayır! Biz hakkı bâtılın tepesine şiddetle indirip atarız da, onun beynini parçalar. Bir de görürsünüz ki bâtıl yok olup gitmiştir. Allah'a yakıştırdığınız sıfatlardan dolayı yazıklar olsun size!" (Enbiyâ: 16-18)

Dünyanın geçici oyun ve eğlencesini tercih edenlerin âkıbeti işte budur. Ahiretteki mekânları ise "Yakıtı insanlar ve taşlar olan" cehennem ateşidir. Binaenaleyh Allah-u Teâlâ hakkı, hakikat erlerinin elinden "Batılın tepesine şiddetli indirip attı." ve "Batılın beynini parçaladı." Bu batılların hepsi yok olmaya mahkûm.

Zira Allah-u Teâlâ'nın vaadi süphanisi var:

"Kâfirler hoşlanmasalar da Allah nurunu mutlaka tamamlayacaktır." (Tevbe: 32)

Nur tamamlanacak ancak bu haşerat da temizlenecek. Çok az insan kalacak. Hazret-i Mehdi'nin gölgesi üzerimize düştü. Önümüzde çok büyük harpler var, çok büyük sıkıntılar yaşanma ihtimali var.

Allah-u Teâlâ İsrâ sûre-i şerif'inin 58. Âyet-i kerime'sinde kıyametten evvel dünyayı harap edeceğini beyan buyuruyor. Vakit de çok yakın. Nihayet yirmi beş-otuz seneye kadar bu işler olup bitti mi, daha sonra Hazret-i Mehdi'nin gönderilişi, Deccal'in zuhuru, İsa Aleyhisselâm'ın inişi, Ye'cüc Me'cüc'ün çıkışı, Çinliler'in dünyayı istilâya kalkması, bu da sürer Allahu âlem yedi-sekiz sene, iş bitti... Bu insanlar gitti. Tek tük insan kalacak, İslâm'dan iki-üç kumandan daha gelecek, daha sonra insanlar yine bozulacaklar, ondan sonra veleddâllin âmin, sonrası da kıyamet...

Hâl böyle iken bu beyni parçalananların safında yer almak ne kadar kötü bir âkıbettir.

"Allah'ın nimetini nankörlükle karşılayanları ve (peşlerine taktıkları) toplulukları helâk olacakları yere, yaslanacakları cehenneme götürenleri görmedin mi?" (İbrahim: 28)

Halbuki;

"Göklerde ve yerde kim varsa hep O'nundur." (Enbiyâ: 19)

Göklerin ve yerin hükümranı Allah-u Teâlâ'nın azameti karşısında bir insana düşen ona kulluk etmek, acziyetini ve hiçliğini ortaya koymaktır.

"O'nun huzurunda bulunanlar, O'na kulluk etmekten büyüklenmezler ve usanmazlar." (Enbiyâ: 19)

Allah-u Teâlâ bu salihler zümresini "Kulluk etmekten usanmazlar." beyanı ilâhi'si ile tarif ediyor.

"Hiç ara vermeksizin, bıkıp usanmaksızın gece gündüz tesbih ederler." (Enbiyâ: 20)

"Sayıları azdır" buyurulan zümrenin tarifi budur. Herkes buna göre kendi durumunu kıyas etsin.

"Kim Allah'a ve Peygamber'e itaat ederse, işte onlar Allah'ın kendilerine nimetler verdiği peygamberlerle, sıddıklarla, şehidlerle, sâlihlerle beraberdirler. Onlar ne güzel birer arkadaştırlar!" (Nisâ: 69)

"Sayıları Pek Azdır" Buyurulan
Sâlihler Zümresi:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ümmetim yağmura benzer. Evvelkiler mi daha hayırlıdır, sonrakiler mi daha hayırlıdır bilinmez." (Tirmizî)

Görüyorsunuz ki o zamanla bu zaman bitişmiş oluyor. Evvelkilerden murad "Asr-ı saâdet"tir. Sonrakiler ise ikinci bin seneden sonra gelen ve "Hâtem-i velî" ile başlayan iman kurtarma ve cihad devresidir. Bu son devir Hazret-i Mehdi ve İsa Aleyhisselâm'ın zuhuru ile hitama erecektir.

Hâtem-i veli, Hazret-i Mehdi ve Hazret-i İsa Aleyhisselâm. Bunlar ikinci bin senenin devrinin merdivenleridir.

Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz "Hangisi daha hayırlıdır bilinmez." buyuruyor.

Ashâb-ı kiram'ın yüksekliğini tarif etmek mümkün değildir. Amma elli ashab derecesi de sizin bileceğiniz bir şey değildir.

Yazının başında arzettiğimiz "Yâ Salebe! Kendini kurtarmaya bak, halkı bırak!" Hadis-i şerif'inde Resulullah -sallallahu aleyhi ve sellem- Efendimiz "Ne zaman ki" diye başlayan beyan-ı peygamberlerinde bugünkü ahir zamanı tarif ettikten ve nasihatlerde bulunduktan sonra şöyle buyuruyorlar:

"O fitneler içerisinde, sizin üzerinde bulunduğunuz inancın benzerine sımsıkı yapışan bir kimse için, sizden elli kişinin sevabı kadar sevap vardır." (Ebu Dâvud - Tirmizî - İbn-i Mâce)

Yine yukarıda zikredilen diğer bir Hadis-i şeriflerinde de "İnsanlar üzerine öyle bir zaman gelecek ki" buyurarak yine bu zamandaki durumu ve bu zamanda Allah'a iltica edenlerin içinde bulundukları zor koşulları haber verdikten sonra aynı şekilde şu tebşiratta bulunmuşlardır:

"Allah o kuluna beni tasdik eden elli sıddık sevabı verecektir." (Tahavî)

Ona sıdk ile bağlı olan işte bu dereceye nâil oluyor. Gerçek ihvanın bu zamanda kıymeti bu kadar artmış oluyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer Hadis-i şerif'lerinde de şöyle buyurmuşlardır:

"Müslümanlık garip olarak başladı, başladığı gibi garip olarak avdet edecektir. Ne mutlu gariplere!" (Müslim)

"Garipler SAYILARI PEK AZ olan sâlih kişilerdir." (Ahmed bin Hanbel)

Dikkat ederseniz bütün bu Hadis-i şerif'lerde bu devirde Resulullah Aleyhisselâm ve ashabının inancının benzerini yaşamanın zorluğu, bu inancın aynısını yaşamaya çalışan salih kimselerin toplumdan dışlanıp kabul görmeyecekleri, hatta toplum tarafından sevilmeyecekleri; dünya bütün cazibesi ile insanları davet ettiği halde harama düşmemek için bu salihler topluluğunun dünyaya iltifat etmeyecekleri ve buna mümasil bir bir haber verilmektedir.

Nitekim aynı zorluklar bugün aynen zuhur etmektedir. Bu müslümanlar bu zor zamanda Hakk'ın kabul etmesini halkın kabul etmesine tercih etmişlerdir.

Hal böyle iken kendisini halka beğendirmeye çalışan; sahte kâhramanlara, ahir zaman türemelerine hoş nazarla bakıp destekleyen; helale-harama bakmayıp yemesine-içmesine dikkat etmeyen; menfaati için ilâhi hükümleri görmezden gelen bir kimse bu zümreye dahil olduğunu nasıl iddia edebilir?

Bu zümreye dahil olmak herkese ait değildir.

Halk zaten gitmiş.

Bu zorlukları görmemek için her şeyden taviz vereceksin, halkın arasına karışıp hemhal olacaksın, sonra da "Ben de onlardanım!" diyeceksin. Yok! Böyle kolay olsaydı, sayıları hakkında "Azın da azı" buyurulmazdı.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri 261. Mektub'unda bu "azın da azı" zümreye şöyle işaret buyuruyorlar:

"Diğer bir Hadis-i şerif'inde:

'Ümmetimin en faziletlileri önünde ve sonunda gelenlerdir, ikisinin arası bulanıktır.' buyurdu. (Câmiü's-sağîr: 4056)

Evet... Bu ümmetin son gelenleri arasında baştakilere çok benzeyenler olacaktır. Fakat SAYILARI AZDIR, HATTA AZDAN DAHİ AZDIR. Ortada gelenlerde o kadar benzeyiş yok ise de miktarları çoktu, hem pek çoktu. Fakat sondakilerin az oluşu kıymetlerini daha da arttırmış, öncekilere daha da yaklaştırmıştır." (261. Mektup)

Şüphesiz ki bu fazilet, Hâtem-i veli'ye tâbi olan topluluğa âittir, umuma şâmil değildir. Çünkü onlar çok az, hatta azın da azı olacaklar. Mücadeleyi yalnız bunlar yapacaklar, nuru da yalnız bunlar yayacaklar.

Mevlâna -kuddise sırruh- Hazretleri başka bir beyanlarında da Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in geleceğini haber verdiği bu zâtın velayette Resulullah Aleyhisselâm'ın velâyetine sahip olduğuna işaretle bütün ehl-i İslâm'ı tâbi olup iman etmeye davet etmektedir.

"Açtılar kenz-i füyûzu olunuz hil'at-pûş,

Mustafa geldi yine cümleniz iman ediniz." (A. Avni Konuk, Fusûsu'l-Hikem Şerhi, c. 1, s. 215'den naklen)

Nitekim İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri şöyle buyurur:

"Hatmü'l-Evliyâ'ya muhabbet eyle, tâ ki bununla dahi şefâate muhtaç olmayasın." ("Kitâbu'n-Netîce"; Bursa Eski Yazma ve Basma Eserler Kütüphanesi, Genel, no: 1136, 248a yaprağı)

Cenâb-ı Hakk öyle takdir etmiş, dilediğine dilediğini verir.

Bu husus çok mühimdir.

Hadis-i şerif'te şöyle buyuruluyor:

"Allah için sulehâyı sevmek, Allah için fasıklara buğz eylemek farzdır." (Buhârî)

Allah-u Teâlâ Musa Aleyhisselâm'a "Benim için bir amel işledin mi?" diye sorduğu zaman "Evet Yâ Rabbi! Senin için namaz kıldım, oruç tuttum, sadaka verdim." diye cevap vermişti. Allah-u Teâlâ "Yâ Musa! Bunlar senin içindir. Sen benim için bir dostumu dost, bir düşmanımı da düşman edindin mi?" buyurdu.

"Allah için sevgi", kişiyi kendi şahsi menfaati için değil de, Allah-u Teâlâ'nın rızasını kazanmak, âhiret saâdet ve selâmetine ermek için sevmektir. Sevdiğini Allah için seven kimsenin, sevmediğini de Allah için sevmemesi lâzımdır. Hatta ne kadar ibâdet ederse etsin, bunu ayırt edemezse dalâlettedir, ibâdetlerinden fayda göremez. Çok ince bir noktadır.

Çok ince bir nokta daha var. Ahirette kurtulmak için "Ben seni seviyordum." denir. Ama senin gönlün başka yerdeydi!.. Kabul etmezler, "Sevdiğinle ol." denir.

"Yahşuru'l-mer'u mea men ehabbe = Kişi sevdiği ile haşrolunur."(K. Hafa)

Emir budur, orada bırakırlar. Ancak şefaat iznini verirlerse, dilerse şefaat eder. Yoksa herkes sevgilisi ile beraber gider. Kim niçin seviyorsa! Yarın kimse iddia edemez ki "Ben sana bağlıydım, seni seviyordum." Hayır! Niyetini Hazret-i Allah bildiği için "Kimi seviyor idiysen onun peşine git." denir. Kişi sevdiğiyle beraberdir.

Âyet-i kerime'de şöyle buyuruluyor:

"Allah'a ve ahiret gününe inanan bir milletin; babaları, oğulları, kardeşleri, yahut akrabaları da olsa, Allah'a ve Peygamber'ine düşman olan kimselerle dostluk ettiğini görmezsin." (Mücâdele: 22)

Hazret-i Allah'ı ve Resul-i Ekrem'ini seven, dostlarını da sever, düşmanlarına düşman kesilir.

Bugün ise sahte kahramanlar, yalancı pehlivanlar türedi, düşman ile küffar ile dostluk peydah ediyorlar. Bir de maharet gibi, İslâm dininin bir rüknü gibi göstermeye çalışıyorlar.

Bunlara sevgi besleyen, Allah-u Teâlâ'nın buğzettiklerini, nefsi, şeytanı hoş gösterdiği için destekleyenlerin durumu nasıl olur?

Herkes sevdiği ile beraberdir. Münafıkları, sahte kahramanları destekleyeceksin, sonra "Ben salihler zümresini seviyordum" diyeceksin. Kabul etmezler.

Müminlerin vasfı şudur:

"İnkârcılara karşı çok çetin, birbirlerine karşı çok merhametlidirler." (Fetih: 29)

Bu aynada herkes kendisine baksın, desteklediklerine baksın, kararını versin.

Bu hakikatlere herkes uyanacak, herkesin gözü açılacak. Ne zaman? Öldükten sonra? Nerede? Kabirde!

Hatmü'l-Evliyâ'ya Tâbi Olmanın Lüzumu,
ve Ona İtiraz Edenlerin Durumu:

Allah-u Teâlâ'nın ihsanı ve ikramı ile hakikatler neşrediliyor. Bu tehlikeli devirleri atlatmanız için.

Seyyid Abdülkâdir Geylânî -kuddise sırruh- Hazretleri "Gayb âleminden sesler" mânâsına gelen "Fütûhü'l-Gayb" adlı eserinin 33. Makale'sindeki beyanları şöyledir:

"Sana bu insan lâzım, bunu ara, bulunca muhalefet etme, sözlerine darılma, uzak kalmaktan hoşlanma."

Selmân-ı Fârisî -radiyallahu anh- Hazretleri aramakla buldu ve ebedî saâdete erdi.

Kimi vardır bulmak için arar, kimi vardır bulmuştur ama nefsinin itirazlarını dinler de onun sözlerini dinlemez.

"Yemen'deyim yanındayım, yanındayım Yemen'deyim."

"Onu sev ve sözlerine bağlan, her nereye varsan böyle birini ara ve zihninde onu gezdir.

Şunu bil ki: O ne söylerse selâmet ondadır. Helâk, bataklık başkadadır."

Başkasına vermemiş. O kapıyı bulan kurtuldu, o kapıyı bulamayan gitti. Ve Cenâb-ı Hakk bu sevgililerine neler göstermiş, neler göstermiş...

Allah'ım, onlarla beraber haşr-u cem eylesin...

"Allah'tan onu iste; yol bundan başkaya varmaz. Himmet başkalarında yoktur."

En mühimi burası. Allah-u Teâlâ ona vermiş, başkasına vermemiş. Başka tarafta aramak boşuna harekettir.

"Yolunu bu ülkeye vardırmayan kurtulamaz, amma Allah başka türlü emretmiş ise bir şey denemez. Allah'ın doğru yolu gösterdiği kimselere kimse şaşmaz." ("Fütûhü'l-Gayb"; 33. Makale)

Hazret; "Yolunu bu ülkeye vardırmayan kurtulamaz." buyuruyor. "Bilmiyordum!" diyememesi için. Bir kimse "Ben duymadım, bilmiyorum!" diyemez. Çünkü bir insan "Ben bilmiyordum!" demekle kurtulamaz.

Muhyiddîn-i İbnü'l-Arabî -kuddise sırruh- Hazretleri Hâtem-i veli'nin elini kabul etmekle emrolunmasının mânâ ve hikmetini ise şöyle açıklıyor:

"Hakk Teâlâ en büyük imamı vârettiği vakit, evvelkilerin de tâbi olduğu kimse olur.

Nitekim şöyle buyurmuştur:

'Sana biat edenler ancak Allah'a biat etmiş olurlar. Allah'ın eli onların eli üzerindedir.' (Fetih: 10)

Bu makâma büyük seçkin Peygamber'den sonra, Hatmü'l-evliyâ'dan başkası erişemez." ("Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ", Şehid Ali Paşa: 1287, 46b yaprağı)

O ki Allah-u Teâlâ'nın sevdiği ve seçtiği bir velisidir. Buna rağmen "Ben onun elini kabul etmekle emrolundum." buyuruyor.

Bu el alma emri yalnız Ekberiye'ye şâmil değildir, umuma şâmildir.

Görüldüğü üzere Hazret, biat Âyet-i kerime'sini ileri sürüyor. Bu Âyet-i kerime ilâhî bir emir ve hükümdür. Bu hükme riâyet edenler Allah-u Teâlâ'nın emrine riâyet etmiş olur. Fakat bu emr-i ilâhîye uymayanlar, İblis'in karşı geldiği gibi, Allah-u Teâlâ'nın emrine karşı gelmiş olur ve bu gibi kimselerin kurtulmaları da o nispette zordur.

Seyyid Abdulkadir Geylani -kuddise sırruh- Hazretleri de Futuhatül Gayb isimli eserinde ise;

"Bu zât, Allah yolunda bir şâhtır.

Kulları Hak yola çağırır, kötülükleri onlara o gösterir.." buyuruyor. (33. Mektup)

Hakîm-i Tirmizî -kuddise sırruh- Hazretleri "Nevâdirü'l-Usûl fî Ma'rifeti Ehâdîsü'r-Resul" adlı eserinin "Yüz yirmi sekizinci aslı"nda Resulullah Aleyhisselâm'dan sonra ashâbının önde gelenlerinin dini bid'at ve fitnelerden temizleyip aslını koruduklarını misallerle anlattıktan sonra, Hâtem-i veli'nin de dini ve onun ehlini buna benzer fitnelerden koruyacağını haber vererek şöyle buyurmuştur:

"O öyle bir kimsedir ki, bunun benzeri şeyleri (dinden) uzaklaştırıp defeder. Ondan temizleyip, kovup uzaklaştırması sâyesinde de artık onu giderir. O'nunla düşündüğü, O'nunla konuştuğu için O'nunla defeder. İşte o Allah'ın halk üzerindeki hücceti, O'nun sürüsünün çobanı ve kullarının mânevî tabibidir. O'nu engellemeye kalkışan kimse farkına bile varmadan helâk olur." (c. 2, s. 225)

Niçin helâk olur? Onu Allah-u Teâlâ ileriye sürdüğü için, ona karşı gelen Allah-u Teâlâ'ya karşı gelmiş ve helâk olmuş olur.

Muhyiddin-i İbn'ü-Arabî -kuddise sırruh- Hazretleri Fusûs'ul-Hikem adlı eserinde:

"O, zâhirde tâbi olduğu hükmü, bâtında Allah'tan alır." buyuruyor. (sh: 45)

Bu yüzdendir ki ona itiraz etmek öldürücü bir zehirdir.

Bu zevât-ı kiram Allah-u Teâlâ'nın sevdiği, seçtiği öyle kullarıdır ki, "Hâtem-i veli"ye neler bahşedeceğini Allah-u Teâlâ göstermiş, görerek ve bilerek konuşmuşlar; ehemmiyetini, ciddiyetini ve faziletini ibraz etmişlerdir.

O, nice türemelerin ürediği, allahlık dâvâsında bulunan firavunların yine türediği, putların dikildiği, ilâhlık dâvâsında bulunulduğu, herkesin kendi bayrağını açtığı bir anda gönderildi.

Bu noktada Hazret-i Ali -radiyallahu anh- Efendimiz buyururlar ki:

"Yeryüzü, ilâhî hükümleri ayakta tutan kimseden de hâlî kalmaz. ... Allah-u Teâlâ hüküm ve hüccetlerini onlarla korur. ... İşte bunlar Allah-u Teâlâ'nın kulları içinden seçtiği dostları, yeryüzünde dinine dâvet ve irşad için vazifelendirdiği kullarıdır." (Ebu Tâlib el-Mekkî, "Kûtu'l-Kulûb", c. 1, s. 134'den naklen)

Cenâb-ı Hakk'a sonsuz şükürler olsun ki bu doğrudan doğruya bir lütf-u ihsandır ve bu lütf-u ihsânı tarif etmek de mümkün değildir.

Bir tarafta "Karanlık gece kıtaları gibi fitneler" var, bir tarafta ashabın elli katı sevabı kadar sevaba talib olan zümre var. Dileyen dilediğini seçsin.

Öyle bir fitne, öyle bir zaman ki...

Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Kıyamet kopmazdan önce karanlık gece kıtaları gibi fitneler olacak. Bu karışıklıklar içinde kişi mümin olarak sabahlayıp kâfir olarak akşamlar, mümin olarak akşamlayıp kâfir olarak sabaha çıkar. Birçok kimseler azıcık bir dünyalık karşılığında dinlerini satarlar." (Tirmizî: 2196)

Bu karanlıkları yaracak, tâbi olanları aydınlığa çıkartacak nur bu zâtın nurudur. Allah-u Teâlâ ona vermiş. Öyle dilemiş.

Nitekim İmam-ı Rabbânî -kuddise sırruh- Hazretleri "260. Mektub"unda:

"Kararmış olan âlem onun zuhur nuruyla aydınlanır. Onun hidayet ve irşad nurları bütün âleme yayılır." buyurmuşlardır.

Âlemlerin gözü ondadır.

Bir beyanları da şöyledir:

"Onun hidayetinin nurları bahr-ı muhid gibi bütün âlemi sarmıştır."

Bu öyle bir irşad ki Mevlânâ -kuddise sırruh- Hazretleri de şöyle buyururlar:

"Âlemin altı ciheti de onun keremiyle dolu. Nereye baksan onun bayrakları orada dikildi." ("Mesnevî" c. 3 s. 253 trc: V. İzbudak)

Böyle bir zülmânât içinde Allah-u Teâlâ böyle bu nuru indirdi.

Bize de ihlâsla ubûdiyet, sadâkatle çalışma düşer. Bize düşen budur, ötesi O'na âittir.

Bu öyle bir lütuftur ki, tarifi mümkün değil. İnsan bu lütfun değerini bilse sürünerek çalışır. Ama öyleleri var ki, bu hakikatleri göre göre duya duya imandan kaymış, hükm-ü ilâhi'yi bırakmış, halkın peşine takılmış. Kendi reyini beğenmiş.

İşte bunun için biz yakınlarımızı kurtarmaya bakıyoruz. Yakınlarımızın Allah ve Resul'ünün yoluna "sımsıkı yapışan bir kimse" olması için gayret ediyoruz, talebe yetiştirir gibi yetiştirmeye çalışıyoruz.

•

İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri şöyle buyurmuşlardır:

"Her asırda mevcud olan insan-ı kâmil, Peygamber makamına oturmuştur ve Hâtem-i velâyet'in üflediği nefesidir. Halk onu ister kabul etsin, ister etmesin. Zira Peygamber -sallallahu aleyhi ve sellem-e tam teslimiyet olmayınca, veliye nasıl olur?" (Kenz-i Mahfî, 10. Bahis)

O koyacak, O lütfedecek, O idare edecek, bu işler olacak. Mahlûkatın hiçbir hükmü yok. Allah de geç, gayrisini bırak!..

Halk ister kabul etsin, ister kabul etmesin, bu böyledir. Bunlar hep ezelî lütuftur, başka hiçbir şey değil; mahlûka âit de değildir.

Ona tâbi olup yolunda bulunanlar, Allah-u Teâlâ'nın Zât-ı tecellîsine kavuşurlar. Allah-u Teâlâ merhameti, ihsanı, ikramı olarak bu "Lütfullah"ı gönderdi.

"Bu benim lütfumdur, sizi ebedî saadete davet ediyor. Hükümlerime, emirlerime râm olmanız ve saadet-i ebediyeye ulaşmanız için bu Lütfullah'ı vesile kılıyorum." diyor.

Âyet-i kerime'de şöyle buyuruluyor:

"Onunla gönderilen nura uyanlar yok mu? İşte onlar kurtuluşa ve saadete erenlerdir." (A'râf: 157)

"Benim lütfumla gönderildi!" Niçin? Bu Lütfullah sizi Hakk'a, hakikate irşad ediyor. Yani onun vazifesi bu. O Allah tarafından gönderilmiş bir lütuftur. Evet kendisini bu lütfa mazhar etmiş, ona mazhar ettiği lütfu size de ulaştırmaya çalışıyor.

İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri buyurur ki:

"Hatmü'l-evliyâ üzerine inkârın çok ve fazla oluşu, tam mazhar oluşundandır." (Kitabu'n-Netice)

Fakat kapalı bir örtü ile geldiği için hiç kimse bunu görmüyor.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir defasında Ebu Hüreyre -radiyallâhu anh- Hazretleri'ne öğüt ve nasihatte bulunurken, kurtuluşa erişebilmesi için ona âhir zamanda gelecek olan bu topluluğa uymasını tavsiye etmiş ve onların kimler olduklarını açıkça ifşâ ederek şöyle buyurmuştu:

"Ey Ebu Hüreyre! Sen, insanlar çekindikleri zaman çekinmeyen, insanlar ateşten emin olmak istediklerinde korku duymayan topluluğun yolu üzerinde bulun!"

Ebu Hüreyre -radiyallâhu anh- dedi ki:

"Yâ Resulellah! Onların vasfını bana anlat ki onları tanıyayım!"

Buyurdu ki:

"Onlar benim ümmetimden, âhir zamanda gelecek bir topluluktur ki; kıyamet gününde, tıpkı peygamberlerin haşrolunduğu gibi haşrolunacaklardır. İnsanlar, durumları gösterilip de onları gördükleri zaman, onların peygamberler olduklarını sanacaklar. Tâ ki ben; 'Ümmetimdir, ümmetimdir!..' deyip de kendilerini tanıtıncaya kadar... Nihayet halk onların peygamber olmadıklarını anlayacak. Şimşek ve rüzgâr misâli geçip gidecekler, nurlarından mahşer ehlinin gözleri kamaşacak!"

Dedim ki; "Yâ Resulellah! O hâlde bana onların yaptıklarına dâir bir misal ver de, ben de onlara katılayım!"

Buyurdu ki:

"Ey Ebu Hüreyre! Bu topluluk, zor ve güç bir yola girerek peygamberlerin derecesine kavuşurlar. Allah kendilerini doyurduktan sonra açlığı, giydirdikten sonra çıplaklığı, içirdikten sonra susuzluğu tercih ederler; Allah'ın katındakine ümitlerini bağlayıp bunları terkederler. Hesabından korku duyarak helâli dahi bırakırlar. Dünyaya sadece bedenleri ile ilgi gösterirler, onun herhangi bir şeyiyle iştigâl de etmezler.

Onların Rabb'lerine olan itaatleri karşısında, melekler ve peygamberler dahi hayrete düşer. Ne mutlu onlara, ne mutlu onlara! Allah'ın, onlarla benim aramı birleştirmesini ne kadar çok isterdim!"

Sonra Resulullah -sallallahu aleyhi ve sellem- onlara duyduğu iştiyaktan dolayı ağladı ve daha sonra şöyle buyurdu:

"Allah yer ehline azap etmeyi murad ettiğinde onlara nazar eder de, azâbı derhâl onlardan geri çevirir. Onun için ey Ebu Hüreyre, sen onların yolu üzerinde bulun! Onların yoluna karşı gelen, vereceği hesâbın şiddetinden tir tir titreyecektir!" ("el-Vesâyâ li-İbnü'l-Arâbî"; Hâlet Ef. no.: 198/2 486a yaprağı)

Binaenaleyh kurtuluş bu yoldadır. Başka bir kurtuluş yolu aramayın!

•

Şeyh Sadreddin Konevî -kuddise sırruh- Hazretleri "İ'câzü'l-Beyân fî Te'vîli'l-Ümmi'l-Kur'an" isimli eserinde, hilâfet-i Muhammediyye'nin zâhirinin Mehdi Aleyhisselâm'la, bâtınının İsa Aleyhisselâm'la sona ermesi gibi; velâyet-i Muhammediyye'nin de Hâtemü'l-evliyâ olan zâtla sona ereceğini haber vermektedir:

"Allah Peygamber Aleyhisselâm'ın bu ümmetin içindeki zâhirî hilâfetini Mehdî ile; umûmî hilâfetini ise İsa bin Meryem Aleyhisselâm'la hatmedecektir.

Hatmü'n-nübüvve, kulluk mertebesinde efendiliği elinde bulunduran ulûhiyyet mertebesi'ne has kılındığı için; Hatmü'l-velâyeti'l-Muhammediyye'yi ise Allah, Zât ve ulûhiyyet arasında sâbit olan 'Berzah'lık mertebesi'ne hak kazanan kimseye tahsis etmiştir.

Şu hale göre Allah, tahsise mazhar olmuş vâris kullarından kâmilleri de, cem'ü'l-cem mertebesinin mazharı olan kuluyla hatmedecektir. O kul gibi cem edici kimse yoktur ve kendisinden sonra hiç kimse onun vâris olduğu şeyi elde edemeyecektir. Bütün hükümleri ihtivâ eden 'Hir'lik'; yani 'Son'luk kemâli ona âittir. Bu sebepledir ki Mevlâ'sından başkası onu bilemez.

Allah bu kulunun dışındaki diğer kimseler için hâsıl olan tecellîlerini Zâtî tecellîsi ile hatmetmiştir. Bu tecellînin zuhûr etmesiyle, Allah'a sülûk edenlerin seyri de hitâma ermiştir.

Dolayısıyla Allah, küllî makamların hepsine bir bitiş; o makâmın kendisiyle kemâle ulaştığı ve izhâr edilip ortaya çıkarıldığı bir sır tahsis etmiştir. Şâyet meseleyi uzatmış olmasaydım, ana makamları ve bunların kiminle hatme ereceğini de açıklardım. Fakat hatırlatmak ve ikâz etmek için bu noktada tek bir temsil sundum. Bu temsilde dahî, bu ilâhî zevke ortak olan en büyük akıl sâhipleri için yeterli bir bilgi vardır.

Allah'ın gizlemek istediği bir şeyi izhâr etmek mümkün değildir.

Nitekim Allah şöyle buyurmuştur:

'Size ilimden pek az bir şey verilmiştir.' (İsrâ: 85)

Allah hakkı söyleyen ve doğru yola iletendir." (İ'câzü'l-Beyân fî Te'vîli'l-Ümmi'l-Kur'an; s. 483-484)

Hakîm-i Tirmizî -kuddise sırruh- Hazretleri, Allah-u Teâlâ'nın yeryüzünde onun irşadını yayacağını ifşâ ettiği gibi; Şeyh Sadreddin Konevî -kuddise sırruh- Hazretleri de yukarıdaki beyanlarında; "O kul gibi cem edici kimse yoktur ve kendisinden sonra hiç kimse onun vâris olduğu şeyi elde edemeyecektir." buyurarak, ona verdiği ilmi bir daha da kimseye vermeyeceğini ifşâ etmektedir. Ona vereceğini başkasına verecek değil. Halkı Hakk'a dâvet edecek onun gibisi olmayacak. Onunla bitiyor. Bu sondur, kıyamete kadar bu kitaplar kalacak.

Yani Allah-u Teâlâ ona öyle bir tecellî etmiştir ki; artık bundan sonra o tecelliyâtı kimseye vermeyecek, Tecelliyât-ı ilâhî onda sona erecek.

Ona ne verdiğini onu nasıl kullandığını ancak O bilir. Muhaddes'in sırrı bu işte.

Ondan sonra o gibi irşad memuru gelmeyecek. Çünkü bu yol devam edecek biiznillâh-i Teâlâ, fakat o gibi gelmeyecek.

Dikkat ederseniz hep Allah deniliyor, kulluk deniliyor. Burada gizli bir mânâ var: O kulluk makamındadır. En üstün şerefe onu mazhar etmiştir.

Şeyh Sadreddin Konevî -kuddise sırruh- Hazretleri her ne kadar:

"Şâyet meseleyi uzatmış olmasaydım, ana makamları ve bunların kiminle hatme ereceğini de açıklardım." buyuruyorsa da gerçeği açıklamış oluyor. Yani hem açıklıyor, hem de bu sözü ile kapatıyor. "Sanmayın ki bilmiyorum, Allah-u Teâlâ'nın bildirdiğini size açtım fakat kapatıyorum." diyor.

Hülâsa olarak arzetmek gerekirse;

Bu son devir Hazret-i Mehdi ve İsa Aleyhisselâm'ın zuhuru ile hitama erecektir. Hâtem-i veli, Hazret-i Mehdi ve Hazret-i İsa Aleyhisselâm. Bunlar ikinci bin senenin devrinin merdivenleridir.

"Selâm olsun O'nun beğenip seçtiği kullarına." (Neml: 59)

"Selâm olsun hidayete tâbi olanlara." (Tâhâ: 47)

Resulullah Aleyhisselâm'ın Haber Verdiği Kıyamet Alametlerindeki
Halkın Durumu

"Ey iman edenler! Kendinizi ve âilenizi, yakıtı insanlar ve taşlar olan ateşten koruyun."
(Tahrîm: 6)

"Ey iman edenler! Siz kendi nefislerinizi ıslah etmeye bakın.
Siz doğru yolda bulundukça yoldan sapanların size zararı olmaz." (Mâide: 105)
Bu Âyet-i kerime'nin tefsiri sorulduğunda Resulullah Aleyhisselâm şöyle buyurdular:
"Yâ Ebu Sâlebe! İyiliği emret, kötülükten vazgeçirmeye çalış. Ne zaman ki aşırı derecede cimrilik hâkim olur, nefislerin arzusu peşinden gidilir, dünya ahiret üzerine tercih edilir, herkes kendi görüşünü beğenir, kimse kimseyi tanımaz bir hâle gelirse, o zaman kendini kurtarmaya bak ve halk tabakasını bırak!" (E. Dâvud - Tirmizî - İ. Mâce)

Allah-u Teâlâ Tahrîm suresi altıncı Âyet-i kerime'sinde müminlere kendilerini ve âilesini yakıtı insanlar ve taşlar olan ateşten korumalarını emir buyurmuştur.

Bu koruma, ehl-ü iyâline İslâm'ı, imanı öğretmekle başlar.

Ancak öyle bir zamandayız ki imanı muhafaza etmek çok zor.

Öyle bir devirdeyiz ki, İslâm'ın ismi kalmış, ahkâm-ı ilahi unutulmuş, dalalet hakikat gibi gösterilmeye çalışılıyor, fitneler ayyuka çıkmış.

"İnsanlar üzerine öyle bir zaman gelecektir ki İslâm'ın yalnız ismi, Kuran'ın ise resmi kalacak. Mescidler dış görünüşleri ile mamur, fakat içleri hidayetten mahrum olacak.

Onların âlimleri gökkubbe altındakilerin en şerlileridir. Fitne onlardan çıktı ve yine onlara dönecektir." (Beyhakî)

Binaenaleyh bir mümin hem kendini hem de ıyâlini bu fitnelerden koruyabildiği nispette Âyet-i kerime mucibince hareket etmiş olur. Aksi halde görüldüğü üzere dinden çıkmak an meselesi.

Bu ise önce ilâhî emirleri bizzat yapmakla, yasaklardan öncelikle kendisi sakınmakla ve böylece âilesine güzel numune olmakla başlar.

Arkasından aile efrâdının cehennem ateşine sürüklenmelerine sebep olacak fitne ve isyandan koruyarak Allah-u Teâlâ'nın emirlerine itaat yoluna sevketmekle vazifelidir. Çünkü âile reisi kendisinden sorumlu olduğu gibi âilesinden ve çocuklarından da sorumludur.

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Erkek âile fertlerinin muhafızı durumundadır ve onların hukukundan sorumludur." (Buhârî. Tecrîd-i sarîh: 487 - Müslim: 1829)

İşte bu muhafaza ve korumanın şartlarından en önemlisi yazının başında zikredilen Hadis-i şerif'te buyurulduğu üzere "Halk tabakasını bırak!" emrine ittiba etmekle mümkündür. Zira bugün "Halkın arasına karışayım." dediğin an gittin.

Halk Hakk'tan kopmuş.

Kimi particilerin, kimi türeme imamların, kimi de şeyh zannettiği şeytanların peşinde ve izinde. Kimisi küffara hayran, İslâm'ın yalnız ismini taşıyor. Zenginler sarhoş, kadınlar çılgın, orta tabaka şaşkın ve şuursuz.

Gönüller hep perişan.

Eskiden nehir düz akıyordu, şimdi ise ters akıyor. İslâmiyet yaşanıyordu, her yerde yaygındı, İslâm âdeti üzerinde ilâhî hükümlere bağlı olarak hareket ediliyordu. İslâm yolunda yürümek kolaydı. Herkes gidiyor, sen de kendiliğinden gidiyordun. Kendini o kaynağa kaptırdığın zaman seni götürüyordu.

Şimdi ise tamamen ters akıyor. Senin Hakk'a doğru gidişin, o suya doğru vurmana benziyor. Hatta o su da üstelik âfât suyu oldu. Eğer mâzallah insan bırakıldığında, ayağı kayar ve o âfâta kapılarak, imanını da ebedî hayatını da kaybeder.

İşte zaten;

"Ümmetim fesada düştüğü bir zamanda sünnet-i seniye'me sarılanlara yüz şehit sevabı vardır." (Beyhakî)

Hadis-i şerif'inin sırrı burada toplanıyor. Bugün Sünnet-i seniye'ye riâyet edenler yüz şehit sevabı ile müjdelenmektedirler. Böyle bir mükâfatın verilmesi, yürüyenin çok az ve yürüyebilmenin çok güç olması sebebiyledir.

•

Allah-u Teâlâ bir Hadis-i kudsi'de buyurur ki:

"Benim cinlerle ve insanlarla önemli bir hadisem var! Ben yaratıyorum, benden başkasına ibâdet ediliyor. Ben rızıklandırıyorum, benden başkasına şükrediliyor." (Taberânî)

Sahte kahramanlar, yalancı pehlivanlar destekleniyor. Bu kadar hainlikleri oldu, yine onları destekliyorlar.

Artık "Küllühüm finnâr" burada tecelli etti. Hâlâ bunların desteklenmeleri, apaşikar cehennemlik olduklarını gösteriyor.

Bu ne zaman belli olacak?

"O gün bir fırka cennette, bir fırka da çılgın ateşli cehennemdedir." (Şûrâ: 7)

Şimdi ise herkes âkıbetine doğru gidiyor.

Bütün ulviyet İslâm'dadır. Ulviyet sende olduğu müddetçe Allah-u Teâlâ'nın ve Resulullah Aleyhisselâm'ın desteğine mazhar olursun. Dünya saâdetine, ahiret selâmetine erersin.

Süfliyat ise küffardadır, kâfirlerdedir. Sen ulviyatı süfliyat ile tahvil edersen, kâfirin süfliyatını almış olursun. Kâfir de İslâm'ın ulviyatını almış olur. Sen onun yerini almış, o senin yerini almış olur.

Ne acı şey! Kâfire yakışan müslümanda var, müslümana yakışan kâfirde var. Kâfir küfrünü yaymak için her gayreti gösteriyor. Müslüman olarak ortaya çıkanlar kâfirle dostluk kurmaya çalışıyor. Bunu da İslâm maskesi altında yapıyor. Halk da peşlerinde. Nereye kadar? Cehenneme kadar!

"Müslüman" deyince, müslüman ismini taşıyanları kastediyoruz. Hakiki müslüman bunu yapmaz, böyle şeylere tenezzül etmez. Onun içindir ki "Müslümanım diyenler" diye kayıt veriyoruz.

Bunların ruhları ölmüş, kalpleri mühürlenmiş, gözlerine bir perde çekilmiş, kulakları tıkanmış.

Halkın durumu bu.

Dünyada kimin peşinde isen ahirette de onun peşindesin.

"İnsan sınıflarından her birini biz o gün imamlarıyla (önderleriyle) beraber çağıracağız." (İsrâ: 71)

Bugün şuursuzca peşlerinden gittikleri kimselerle beraber toplandıklarında iş işten geçmiş olacak:

"Hepsi birbiri ardından cehennemde toplanınca, sonrakiler öncekiler için: 'Rabbimiz! Bizi sapıtanlar işte bunlardır, onlara ateş azabını kat kat ver!' derler. Allah: 'Hepsinin kat kattır, amma bilmezsiniz.' der." (A'râf: 38)

İnsanları saptıran önderlerin âkıbetleri daha korkunçtur:

"Böylece onlar kıyamet gününde hem kendi günahlarını tam olarak yüklenirler, hem de bilgisizce saptırdıkları kimselerin günahlarının bir kısmını yüklenirler. Dikkat edin! Yüklendikleri yük ne kötüdür!" (Nahl: 25)

İşte "Yakıtı insanlar ve taşlar" buyurulan cehennem kütüklerinin durumu.

"Direk olmuş keresteler." (Münâfikûn: 4)

"Yakıtı insanlar ve taşlar." (Tahrîm: 6)

Bu cehennem odunlarının ateşinde yanmak için peşlerinden gidenlerin vay haline!

Resulullah Aleyhisselâm
Bugünkü Durumu Olduğu Gibi
Haber Vermişti:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz kendisinden asırlarca sonra olacak birçok hadiseleri, kıyamet alametlerini, kıyamete yakın senelerdeki Ümmet-i Muhammed'in durumunu Ashâb-ı kiram'ına bir bir haber vermiştir.

Amr bin Ahtab -radiyallahu anh- der ki:

"Resulullah -sallallahu aleyhi ve sellem- bir gün bize sabah namazını kıldırdı ve minbere çıkarak tâ öğle vakti girinceye kadar bize hitap etti. Sonra minberden inip namaz kıldırdı. Tekrar minbere çıkıp ikindi vakti girinceye kadar bize hitap etti. Sonra inerek namaz kıldırdı. Sonra tekrar minbere çıktı ve bize güneş batıncaya kadar konuştu. Olmuş ve olacak her şeyi bize haber verdi. Bunları en iyi bilenimiz, en belleyişli olanımızdır." (Müslim: 2892)

Çünkü o Allah-u Teâlâ'nın izniyle ve bildirmesiyle, hem geçmişi, hem geleceği bilen ve bildirendir. Meselâ: "Filân zamanda şöyle bir hadise olacak... Şöyle bir harp olacak..." buyuruyor. Halbuki o onun filmini Levh-i mahfuz'da olduğu gibi, canlı ve kanlı görmüş ve söylemiştir.

Hadis-i şerif'lerde Haber Verilen
Halkın Durumu:

Hazret-i Ali -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- bir gün:

"Gençlerinizin fıska düştüğü, kadınlarınızın azdığı zaman haliniz ne olur?" buyurdu.

(Yanındakiler hayretle):

"Yâ Resulellah! Yani böyle bir hâl mi gelecek?" dediler.

"Evet, hatta daha beteri!" buyurdu ve devam etti:

"Emr-i bil-ma'ruf'ta bulunmadığınız, nehy-i anil-münker yapmadığınız vakit haliniz ne olur?" diye sordu.

(Yanındakiler hayretle):

"Yani bu olacak mı?" dediler.

"Evet, hatta daha da beteri!" buyurdular ve sormaya devam ettiler:

"Münkeri emredip, ma'rufu yasakladığınız zaman haliniz ne olur?"

(Yanında bulunanlar iyice hayrete düşerek):

"Yâ Resulellah! Bu mutlaka olacak mı?" dediler.

"Evet, hatta daha da beteri!" buyurdular ve devam ettiler:

"Ma'rufu münker, münkeri de ma'ruf saydığınız zaman haliniz ne olur?"

(Yanındakiler):

"Yâ Resulellah! Bu mutlaka olacak mı?" diye sordular.

"Evet olacak!" buyurdular. (Mecma'uz-zevâid)

İslâm'ın en parlak devirlerinde, asırlarca sonra gelecek bozuklukları olduğu gibi görüp tasvir etmek, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in apaçık bir mucizesidir.

Huzeyfe -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde ise şöyle buyurmuşlardır:

"Nefsim kudret elinde bulunan Zât-ı Ecell-ü A'lâ'ya yemin ederim ki; ya iyilikle emreder kötülükten men edersiniz, yahut çok sürmez Allah kendi katından üzerinize bir azap gönderir. Sonra O'na duâ edersiniz de duânız kabul olunmaz." (Tirmizî. Fiten 9)

•

Sevban -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Size çullanmak üzere yabancı kavimlerin, tıpkı sofraya çağrışan yiyiciler gibi birbirini çağıracakları zaman yakındır." buyurdu.

Orada bulunanlardan biri:

"O gün sayıca azlığımızdan mı." diye sordu.

"Hayır! Bilâkis siz o gün çoksunuz. Fakat sizler bir selin getirdiği çer-çöpler gibi hiçbir ağırlığı olmayan çer-çöp durumunda olacaksınız. Allah düşmanlarınızın kalbinden size karşı korku duygusunu çıkaracak ve sizin kalplerinize zaafı atacak!" cevabını verdi.

"Zaaf nedir yâ Resulellah." denildiğinde:

"Dünya sevgisi ve ölüm korkusu!" buyurdu. (Ebu Dâvud: 4297)

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Şu beş şey sizin aranızda vukuu bulsa nasıl olursunuz? Onların aranızda vukuu bulmasından veya onlara ulaşmanızdan Allah'a sığınırım.

Bir toplulukta kötülükler ortaya çıktığı, fuhuş açıktan yapıldığı zaman, orada tâun ve geçmiş nesillerde görülmeyen hastalıklar ortaya çıkar.

Bir topluluk zekat vermeye mâni olduğunda, gökyüzünden gelen yağmur onlardan kesilir. Hayvanlar olmasaydı hiç yağmur yüzü görmezlerdi.

Bir topluluk ölçü ve tartıyı eksik tuttuklarında, kıtlık, geçim sıkıntısı ve zâlim idareci ile cezalandırılırlar.

Âmirleri Allah'ın indirdiğinden başka şeylerle hükmettiklerinde Allah, onların üzerlerine düşmanları musallat kılar ve ellerinde bulunan şeylerin bir kısmını tüketir.

Allah'ın kitabını ve Resulullah'ın sünnetlerini bir kenara bıraktıklarında, Allah onları birbirine düşürür." (İbn-i Mâce)

•

Bunlar küçük alâmetlerdir. Bunlardan sonra büyük alâmetler zuhur etmeye başlar.

"Her milletin başına münafıklar geçmedikçe kıyamet kopmaz." (Mecmauz-Zevaid)

Binaenaleyh başınıza münafıklar geçtiği zaman hayret etmeyin. Bu da sizin ameliniz ve cezanızdır.

İşte Hadis-i şerif:

"Siz ne halde iseniz, başınıza o halde idareciler gelir." (Deylemî)

Ve onlardan her kötülüğü bekleyin. Çünkü bu kötülüğü başta siz yaptınız. Ki Allah-u Teâlâ böylelerini başınıza verdi.

"Bir kimse hakkında ne kadar kahraman zâttır, ne kadar zarif kişidir, o ne kadar akıllı kimsedir, diye övülür. Halbuki onun kalbinde hardal tanesi kadar iman yoktur." (Müslim)

Yani ruhu ölmüş, canlı cenaze.

"Sen o münafıkları gördüğün zaman kalıpları hoşuna gider ve ne söylerlerse kulak verirsin. Sanki onlar direk olmuş keresteler gibidir." (Münafikûn: 4)

•

Ebu Bekre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Muhakkak ki birçok fitneler olacaktır. Dikkat edin! Sonra bir fitne olacaktır ki; o fitne zamanında oturan kimse fitneye yürüyenden daha hayırlı, yürüyen fitneye koşandan daha hayırlı olacaktır.

Dikkat edin! O fitne indiği veya olduğu vakit; kimin develeri varsa fitneden kaçıp hemen develerinin bulunduğu yere gitsin, kimin koyunları varsa onların yanına varıp meşgul olsun, kimin toprağı varsa toprağına gitsin ve toprağı ile meşgul olsun!"

Bunun üzerine bir kimse:

"Yâ Resulellah! Develeri, koyunları ve toprağı olmayan için ne buyurursun?" diye sordu.

Resulullah Aleyhisselâm:

"Kılıcını alır, onun keskin tarafını bir taşla kırar. Sonra kaçabilirse süratle kaçsın!" dedi ve devamla şöyle buyurdu:

"Allah'ım! Tebliğ ettim mi? Allah'ım! Tebliğ ettim mi? Allah'ım! Tebliğ ettim mi?"

Bunun üzerine bir kimse:

"Yâ Resulellah! Çarpışan iki safa, yahut çarpışan iki gruba zorla götürülürsem ve onlardan biri kılıcı ile bana vurursa veya bir ok isabet edip beni öldürürse ne olur?" diye sordu.

Resulullah Aleyhisselâm:

"Hem senin günahını hem de kendi günahını yüklenir ve cehennemliklerden olur." buyurdu. (Müslim: 2887 - Ebu Dâvud)

•

İmran bin Husayn -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Bu ümmette yere batma, kılık değiştirme ve taşlaşma olacaktır."

Bunun üzerine müslümanlardan bir kimse:

"Yâ Resulellah! Bu ne zaman olacak?" diye sordu.

Buyurdu ki:

"Şarkıcı kızlar ve çalgı âletleri türediği ve şaraplar içildiği vakit!" (Tirmizî: 2309)

•

Bugünkü perişanlık şuradan geliyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Şüphesiz ki dininizin evveli peygamberlik ve rahmettir. Bu, Allah'ın dilediği kadar sizde bulunacak, sonra Allah -celle celâlühu- onu kaldıracak ve arkasından peygamberlik yolunda (ve doğrultusunda) halifelik olacak. Bu da Allah'ın dilediği kadar aranızda bulunacak.

Sonra Allah -celle celâlühu- hilafeti kaldıracak ve ısırıcı azgın hükümdarlık olacak. Bu da Allah'ın dilediği kadar aranızda bulunacak.

Sonra Allah -celle celâlühu- onu da kaldıracak ve akabinde zorbalığa dayalı hükümdarlık olacak; Allah'ın dilediği kadar aranızda bulunacak.

Sonra Allah -celle celâlühu- bunu da kaldıracak ve yine peygamberlik yolunda hilafet olacak. İnsanlar arasında Peygamber'in sünnetiyle amel edecek. İslâm, yeryüzündeki komşularına dal ve kol salacak. Gökte ve yerde eyleşenler İslâm ümmetinden râzı olacaklar. Gök tek bir iklim bırakmayıp hepsine yağmur indirecek, yer hiçbir bitki ve bereketini bırakmayıp hepsini ortaya çıkaracak." (Ahmed bin Hanbel)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu durumu haber vermiş: "Bunlar gelecek!" buyurmuştur. Bundan sonra saâdet devrini bekleyeceğiz.

•

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyor:

"Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

'Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.'" (Tirmizî, Zühd)

•

Abdullah İbn-i Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"İleride genç bir grup ortaya çıkacak. Bunlar Kur'an'ı okuyacaklar, ancak okudukları gırtlaklarından aşağıya geçmeyecek.

Onlardan bir grup çıktıkça kökleri kazınacaktır. Nihayet onların bu sürdürdüğü hile ve aldatma esnasında Deccal çıkacaktır."

Abdullah bin Ömer -radiyallahu anhümâ- der ki:

"Resulullah -sallallahu aleyhi ve sellem-in: "Onlardan bir grup çıktıkça kökleri kazınacaktır.' ibaresini yirmi kereden fazla işittim." (İbn-i Mâce: 6034)

•

Hazret-i Ali -radiyallahu anh- Efendimiz buyururlar ki:

"Ben size Resulullah -sallallahu aleyhi ve sellem-den bir şey haber verdiğimde onu hakikat olarak kabul ediniz. Onun dilinden yalan uydurmaktansa gökten düşerek ölmem bana daha hoş ve sevimli gelir. Ancak harp gibi hayırlı bir hile olursa, onun için söyleyeceğim sözler müstesna. Çünkü harp hiledir. Resulullah -sallallahu aleyhi ve sellem- den kulağımla duydum şöyle buyurdular:

"Âhir zamanda yaşları küçük, tecrübeleri kıt, aklını kötüye kullanan bir zümre yetişecektir. Onlar iyiler gibi peygamberin tebligatından (âyet ve hadisten) bahsedecekler. Fakat onlar tıpkı okun hedefi delip geçtiği gibi, İslâm'dan hemen çıkıvereceklerdir. İmanları boğazlarından ileri geçmez." (Buhârî. Tecrîd-i sarîh: 1472)

•

Hazret-i Ali -radiyallahu anh- Efendimiz'den rivayet edilen bir Hadis-i şerif'te Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Ümmetimden birtakım zümreler türeyecektir. Onlar Kur'an'ı öyle okurlar ki; sizin okuyuşunuz onlarınkinin yanında hiç kalır. Namazınız da namazlarına göre bir hiç kalır. Orucunuz da oruçlarının yanında bir hiç kalır. Kur'an'ı okurlar, onu lehlerine zannederler, halbuki o aleyhlerine olacaktır. Namazları köprücük kemiklerinden öteye geçmez.

Nitekim onlar, okun yaydan çıktığı gibi İslâm'dan hemen çıkacaklar. Onlarla harp eden ordunun askerleri Peygamber -sallallahu aleyhi ve sellem-inin dilinden kendilerine ne (kadar ücret)ler takdir edilmiş olduğunu bilselerdi (başkaca) çalışmaktan mutlaka vazgeçerlerdi."

Hazret-i Ali -radiyallahu anh- bu Hadis-i şerif'i ve devamını rivayet ettiği zaman Ubeyden es-Selmânî -radiyallahu anh-: "Ey müminlerin emiri! Kendisinden başka ilâh olmayan Allah aşkına söyle! Sen bu Hadis'i Resulullah -sallallahu aleyhi ve sellem-den bizzat işittin mi?" diye sordu.

O da: "Kendisinden başka ilâh olmayan Allah'a yemin ederim ki evet!" dedi. Ubeyde -radiyallahu anh- ona üç sefer yemin verdi, o da üç sefer yemin etti. (Müslim: 1066)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Saîd ve Enes -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif'lerinin bir noktasında da şöyle buyuruyorlar:

"Onlar insanları Kitabullah'a çağırırlar, fakat Kitap'tan zerre kadar nasipleri yoktur." (Ebu Dâvud: 4765)

Nitekim Allah-u Teâlâ bir Âyet-i kerime'sinde buyurur ki:

"Onlar Allah'ın kelâmını değiştirmek isterler." (Fetih: 15)

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Dikkat edin! Birtakım adamlar benim havuzumun başından kayıp, develerin kovulduğu gibi kovulacaklardır. Ben onlara: 'Hey, beri gelin!' diye nidâ edeceğim. Bunun üzerine bana: 'Onlar senden sonra hakikaten (dinde) tebdilât yaptılar.' denilecek. Ben de: ''Öyleyse uzak olsunlar, uzak olsunlar!' diyeceğim." (Müslim: 249)

Şu gördüğünüz bölücüler var ya, onlardan her türlü kötülük beklenebilir. Âkıbetleri de budur!

•

Huzeyfe -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Fitneler kalplere (tıpkı) hasır çubukları gibi dal dal arzolunur. Artık onlar hangi kalbe işlerse o kalpte siyah bir leke hasıl olur. Hangi kalp onları kabul etmezse o kalpte de beyaz bir leke meydana gelir. Böylece iki kalbe yerleşirler.

Bu kalplerden biri cilâlı taş gibi bembeyazdır ve göklerle yer durdukça ona hiçbir fitne zarar vermez. Ötekine gelince o alaca siyahtır, tepesi aşağı duran testi gibidir. Ne bir iyilik (maruf) tanır, ne de bir kötülüğü (münkeri) inkâr eder. Yalnız içine işleyen hevâ ve hevesini bilir." (Müslim: 144)

Gerçekten de bu durum en bâriz olarak görülüyor. Hiçbir bölücü hiçbir hakikati duymuyor ve duymak istemiyor.

•

Abdullah bin Amr -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"İnsanlar elekten geçirilerek iyilerin gittiği, kötülerin kaldığı, ahitlere sadakat ve emanetlere riâyet (Resulullah Aleyhisselâm parmaklarını birbirine geçirerek) ve şöyle oldukları bir yakın gelecekte hâliniz nasıl olur?" buyurdu.

Ashâb-ı kiram:

"Yâ Resulellah! Anlattığın durum olunca biz nasıl edelim?" diye sordular.

Resulullah -sallallahu aleyhi ve sellem-:

"(Hak olduğunu) bildiğinizi tutarsınız. (Hak olduğunu) kabul etmediğinizi bırakırsınız. Kendinize âit şeylere yönelirsiniz ve başkalarının işini terkedersiniz." buyurdu. (İbn-i Mâce: 3957)

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyurur ki:

"İnsanlar üzerine öyle bir zaman gelecek ki gayretleri mideleri, şerefleri servetleri, kıbleleri karıları, dinleri dirhemleri ve dinarları olacak. Onlar mahlûkatın en şerlileridir ve onların Allah katında hiçbir nasipleri yoktur." (Deylemî)

•

Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"İlmin kalkması, bilgisizliğin yerleşmesi, çeşitli içkilerin içilmesi, zinanın aleni yapılması elbet kıyamet alâmetlerindendir." (Buhârî. Tecrîd-i sarîh: 71)

Zaten ilmin kalkmasından sonra bütün bu haller türedi ve zuhur etti. Bütün bunlar küçük alâmetlerdir.

Yetişen âlimler sırf dünyalık elde etmek için yetişti, hakiki âlim yetişmedi.

Zamanımızda Allah için tahsil yapan yok, memuriyet alayım ve geçineyim tahsili var.

İlmin olmayışı ve kötü âlimlerin sebebiyle insanları irşad ve ikaz eden olmayacak. Dolayısı ile fuhuş da alenen olacak.

Abdullah bin Amr -radiyallahu anhümâ-dan rivâyet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Allah-u Teâlâ ilmi size ihsan buyurduktan sonra (hafızanızdan) zorla çekip almaz. Lâkin âlimleri, ilimleri ile beraber cemiyet içinden alır, ruhlarını kabzeder. Artık kara câhil bir zümre kalır. Halk bunlardan dini ihtiyaçlarını sorarlar, onlar da (Âyet, Hadis gözetmeden) kendi düşünce ve arzularına göre fetva verip, hem kendileri saparlar hem de başkalarını saptırırlar." (Buhârî Tecrîd-i sarîh: 2174)

Abdullah bin Mesud -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Bid'at sahibi, mânen küçük kişilerin yanında ilim aramak, kıyamet alâmetlerindendir." (Câmiu's-sağîr: 2475)

Halk mânen boş olduğu için boş lâfları satın almaktadırlar.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Dünyaya karşı zühd dilde kalmadıkça, takvâ da yapmacık hâline gelmedikçe kıyamet kopmaz." (Câmiu's-sağîr: 9856)

Nice müttaki görünen kimseler vardır ki, uzaktan baktığın zaman onu müslümanların en ön safında görürsünüz, fakat takvâ içine nüfuz etmemiştir.

Abdullah bin Mesud -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Kıyamet yaklaştı. Halbuki insanların dünyaya karşı ancak hırsları artıyor, Allah'tan uzaklaşıyorlar." (Hâkim)

Bu Hadis-i şerif'lere bakan bir ayna gibi kendisini görür, ona göre kendisini ayarlar.

•

Allah-u Teâlâ'nın bunca ihsanları karşısında bunca isyan! Helâk olan eski kavimler bollukta iken, sefahat içinde iken belâ ve âfâtlara uğramışlardır. Onların birer kabahatlerinden ötürü başlarına felâketler gelmişti. O kavimlerin yaptıkları kabahatlerin bugün hepsi yapılıyor. Her kötülüğün anası bu devirde mevcut. Onun için böyle bir devir gelmiş değil.

Bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"İnsanlara mutlaka öyle bir zaman gelecek ki, malı helâl yolla mı, haram yolla mı aldıklarına aldırış etmez." (Buhârî)

İşte o gün bugündür!

•

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'na hitaben şöyle buyurdular:

"Siz öyle bir zamanda yaşıyorsunuz ki, kim memur olduğu vazifenin onda birini terk ederse helâk olur. Fakat öyle bir zaman gelecek ki, onlardan her kim kendisine emredilenlerin onda birini işlerse kurtulacaktır." (Tirmizî)

Çok tehlikeli, çok müzayakalı, çok da kıymetli bir zaman.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"İnsanlara öyle bir zaman gelecektir ki, aralarında dini üzerine sabreden, ateşi elinde tutan gibidir." (Tirmizî)

Bu güçlükler içerisinde azmeden, Allah'ına yönelen, yürümeye çalışan kimseler için hem dünyada hem de ahirette büyük saâdetler vardır.

Ma'kıl bin Yesar -radiyallahu anh-den rivayet edilen diğer bir Hadis-i şerif'lerinde ise buyururlar ki:

"Fitne-fesadın çoğaldığı bir zamanda ibadet etmek, bana hicret etmek gibidir." (Müslim: 2948)

Fitne zamanında yapılan ibadetin faziletli olması, insanların ekserisi fitneye karışarak ibadetten gafil kaldıkları içindir. Allah-u Teâlâ bir kulunu muhafaza edip hıfz-u himâye ve tasarruf-u ilâhîsine aldığı zaman böyle oluyor.

•

Allah-u Teâlâ Hûd sûre-i şerif'inde geçmiş ümmetlerin helâk olma durumlarını Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e haber verirken Lut Aleyhisselâm'ın kavminin bütün yurtlarının yıkılıp alt üst olduğunu ve üzerlerine ateşli taşlar yağdırdığını beyan buyurmaktadır:

"Vaktaki azap emrimiz gelince, o memleketin altını üstüne getirdik ve tepelerine pişirilmiş balçıktan taşları arka arkaya yağdırdık." (Hûd: 82-83)

Bu taşlar yeryüzü taşlarına benzemeyen hususi taşlardı. Her taşın üzerine o taş kime atılacaksa onun ismi yazılmıştı. Bu taşlar Rabb'in katından atılıyordu. O taşlar o şehir halkının üzerine indiği gibi, diğer şehirlere dağılmış olanların üzerlerine de inmiş, sonunculara varıncaya kadar helâk etmiş, Lut kavminden hiç kimse kalmamıştır. Memleketin altı üstüne geldikten sonra yağmur gibi taşlar yağdırılması, cezalandırmanın tam olması içindir. Sâlih Aleyhisselâm'ın kavmine gelen şiddetli çığlıktan sonra bir de zelzele olması gibi.

Âyet-i kerime'nin nihayetinde ise şöyle buyurmaktadır:

"Bu felâket taşları zâlimlerden uzak değildir." (Hûd: 83)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Cebrâil Aleyhisselâm'a:

"Zâlimlerden murad kimdir?" diye sorduğu zaman:

"Senin ümmetinin zâlimleri de dahildir." buyurdu.

•

Hazret-i Ali -radiyallahu anh- Efendimiz'in bu husustaki bir hutbeleri ne kadar arza şayandır.

Şöyle buyurmuşlardır:

"Ey insanlar! Sizden önce helâk olanlar, günahlara dalmaları, yol göstericilerinin ve dinde derinleşen âlimlerinin de onları men etmemeleri yüzünden helâk olmuşlardır.

Onlar günah işlemeyi aralıksız sürdürüp, diğerleri de onları men etmeyince, kötü bir sonuç onları yakalayıvermiş, başlarına cezalar gelmiştir.

Öyleyse onlara gelen azabın bir benzeri sizin başınıza gelmeden önce iyilikle emredin, kötülükten de men edin.

Bilmiş olun ki iyilikle emretmek ve kötülükten men etmek; ne rızkı keser, ne de eceli yaklaştırır." (İbn-i kesir)

•

Ümmü Seleme -radiyallahu anhâ- Vâlidemiz'den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ümmetim içinde açıktan kötülükler işlenirse, o zaman Allah-u Teâlâ katından hepsine birden azap eder.

– Yâ Resulellah! Onların içinde sâlih insanlar yok mudur?

– Evet vardır.

– O halde onlara bunu nasıl yapar?

– İnsanların başına gelen onların da başına gelir. Sonra Allah'tan bir bağışlanma ve hoşnutluğa ulaşırlar." (Ahmed bin Hanbel)

Bir Hadis-i şerif'te ise şöyle buyuruluyor:

"Allah bir topluluğa azap indirdiği zaman, o topluluğun içinde bulunan herkese isabet eder. Sonra (kıyamet gününde) herkes niyetlerine göre diriltilirler." (Buhârî)

Bir Âyet-i kerime'de şöyle buyuruluyor:

"Aramızdaki beyinsizlerin yaptıklarından ötürü bizi helâk eder misin Allah'ım!" (A'râf: 155)

Bu bir nevi Hazret-i Allah'a sığınmak ve yalvarmaktır.

Yâ Rabb'i! Biz onlardan değiliz. Biz senin hasımlarına düşman kesildik. Yardım ve desteğinle hiç kimseden çekinmeyerek mücadelemize ve mücahedemize devam ediyoruz. Zât'ına iman ettik ve sığındık. Allah'ım bu beyinsizlerin yüzünden bizi helâk etme!

•

Ebu Âmir el-Eş'arî -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ümmetimden muhakkak ki birtakım zümreler türeyecektir. Bunlar zinâ etmeyi, ipekli elbiseler giymeyi, şarap içmeyi, çalgıları helâl ve mübah sayacaklar (yani bunu, utanmayıp açıkça yapacaklar).

Yine bunlardan birtakım zümreler gelip, yüksek tepelerin yanlarına konacaklar. Onların çobanları, hayvan sürüsünü sabah akşam güdüp (evlerine) getirecek.

Onlar mutluluk içinde refah bir hayat yaşarken, yanlarına ihtiyaç içinde bir fakir gelince: 'Yarın gel!' diyecekler.

Bunun üzerine Allah bunlara gadap ederek (sevip eğlendikleri) dağı üzerlerine yıkarak bir kısmını helâk edecek, bir kısmını da maymuna ve domuza çevirecek. Onlar kıyamet gününe kadar böyle kalacaklardır." (Buhârî. Tecrîd-i sarîh:1892)

Bir insan kötü iş ve icraatları yaparken, Allah-u Teâlâ ve Tekaddes Hazretleri ona kötü sıfatlar taktığından ötürü; imanını alıyor, İslâm'dan çıkarıyor, sıfatını sıfat-ı hayvâniyeye çeviriyor, kalbini mühürlüyor, artık onu cehenneme gönderiyor.

Allah'tan başka hiç kimse onun suretini bir daha çeviremez.

Halkın Arasına Karışmayan
Hıfz-u Himayedekiler
ve Mahşerdeki Durumları:

Allah-u Teâlâ'nın hıfz-u himayesine tasarruf-u ilâhîsine aldığı kimseler hiç şüphesiz ki bu fitnenin dışında kalacaklardır.

Nitekim Ebu Ümâme -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Birtakım fitneler olacaktır. Kişi o fitnelerde mümin olarak sabahlayacak ve kâfir olarak akşamlayacaktır.

Ancak Allah'ın, ilim ile (kalbini) ihyâ ettiği kimseler (bu tehlikeden) müstesnâdır." (İbn-i Mâce: 3954)

•

Allah-u Teâlâ kıyamet gününde Resul-i Ekrem -sallallahu aleyhi ve sellem-ine ve beraberindeki müminlere ikram ve ihsanların en büyüğünü yaparak taltif eder, onları mahçup edip rüsvaylığa sürüklemez.

Âyet-i kerime'sinde buyurur ki:

"O gün Allah Peygamber'ini ve iman edip onunla beraber olanları rüsvay etmeyecek, utandırmayacak." (Tahrîm: 8)

Zira Allah-u Teâlâ'nın vaad-i Sübhânî'si vardır. Günahları olsa bile onları örtecek ve affedecek, yüzlerini aslâ kara çıkarmayacak. Çünkü onlar o nurlu Peygamber'e uymuşlar ve o nur izinde yürümüşlerdir.

"Nurları önlerinde ve sağlarında koşup parlayacak." (Tahrîm: 8)

O nur onları cennete götüren yollarını aydınlatacak.

Gece ceryanlar kesildiği zaman insan karanlıkta kalıyor, gideceği yeri de bilemiyor bulamıyor. Mahşer karanlığını bir tasavvur buyurun. Ancak nur ihsan ettiği kimse, o nur ışığı ile önünü görür, yolunu bulur, gideceği yere gider. Nuru olmayanlar nereye gidecek?

Onları Peygamber'ine bağlayarak herkesin başının derdine düşüp perişan olduğu o günde bu şerefe erdirmesi, gerçekten de son derece imrendirici bir lütuftur.

Kendilerinden başka kimselerin yürekler acısı durumlarını görünce şöyle derler:

"Ey Rabb'imiz! Nurumuzu tamamla ve bizi bağışla. Şüphesiz ki sen her şeye kâdirsin." (Tahrîm: 8)

•

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"-Müferridler yarışı kazandılar!"

"-Müferridler kimlerdir yâ Resulellah?"

"-Onlar o kimselerdir ki, Allah-u Teâlâ'nın zikrine bütün benlikleri ile dalmışlardır, başka şeylerle uğraşmazlar. Bu zikir onlardan yüklerini indirmiştir, kıyamete hafif olarak gelirler." (Hâkim)


BÜRÛC SÛRE-İ ŞERİF’İNİN TEFSİRİ-1

Ashâb-ı Uhdûd

Sûre-i Şerif'in Takdimi:

Mekke-i mükerreme döneminin ortalarında, müşriklerin inananlara işkence yapmaya başlamaları üzerine nâzil olmuştur. Yirmi iki Âyet-i kerime, yüz dokuz kelime ve dört yüz altmış beş harften müteşekkildir.

Adını ilk Âyet-i kerime'de geçen "Bürûc" kelimesinden alır. Kendisinden önceki "Mutaffifîn" ve "İnşikâk" sûre-i şerif'lerinin devamı gibidir.

Muhtevâsı:

Bu mübârek Sûre-i celîle, içinde büyük yıldızlar ve bunların döndüğü büyük yörüngeler bulunan göğe, vaad edilen kıyamet gününe, o günde her şeyi açıkça görecek olanlara ve onların gözleri önünde müşâhede edilecek olan şeylere yemin ile başlar.

Dördüncü Âyet-i kerime'den on ikinci Âyet-i kerime'ye kadar; sadece iman etmelerinden ötürü işkenceye uğrayan, ateş dolu hendeklere atılarak diri diri yakılan müminlerin kıyamete kadar anılacak olan ibretli durumları anlatılmaktadır.

On dokuzuncu Âyet-i kerime'ye kadar; Allah-u Teâlâ'nın kudret ve azameti, küfürde ısrar edenleri yakalayışının çok çetin olacağı, bununla birlikte çok bağışlayıcı olduğu hatırlatılmaktadır.

Mütebâki Âyet-i kerime'lerde ise, inananlara müjde verilmekte, kâfirler kötü bir âkıbetle tehdit edilmekte ve Kur'an-ı kerim'in indiği gibi korunacağı ve çok şerefli bir kitap olduğu belirtilmektedir.

Ashâb-ı Uhdûd:

Kâfirlerden birtakım kimseler, yerde hendekler açarak içinde ateşler yaktılar. İnananları bu ateşin karşısına diktiler. Dininden dönenleri bıraktılar, imanda ısrar edenleri yaktılar.

Bu gibi hadiseler insanlık tarihi boyunca zaman zaman husule gelmiş, inananlar ölümü bile aratan çetin imtihanlardan geçirilmişlerdir.

Allah-u Teâlâ Âyet-i kerime'lerinde imanlarından dolayı müminlere hakaret eden ve ateşte yakarak şehit eden eski bir kavmin başına gelen yangın azabını haber vermektedir:

"Andolsun burçlar sahibi gökyüzüne!" (Bürûc: 1)

Allah-u Teâlâ hareket hâlinde iken yıldızların mesken edindiği yüksek menzilleri bulunan göğe, şeref ve değerlerini ortaya koymak için yemin etmektedir.

Gökyüzü bu burçlarla süslenmiştir. Yüksekliklerinden dolayı saraylara benzetilmişlerdir. Bu burçlar gezegen yıldızların menzil ve meskenleridir.

"Andolsun vaad olunan o güne!" (Bürûc: 2)

O vaad olunan ahiret günü ki, geleceğinden hiç şüphe yoktur. Dâvâların görüldüğü, cezâların verildiği, hüküm ve hükümranlığın sadece Allah-u Teâlâ'ya âit olduğu bir gündür. Bu dünyada zulmedenler çok iyi bilmelidirler ki, o gün çok uzak değildir.

"Andolsun şâhitlik yapana ve şâhitlik edilene!" (Bürûc: 3)

Kıyamet gününde öncekilerden ve sonrakilerden, şâhitlik edecek ve edilecek olanlar üzerine yemin edilmiştir.

"Kahrolsun o hendeğin sahipleri!" (Bürûc: 4)

Bu korkunç katliamı gerçekleştirenler Allah-u Teâlâ'nın gadabına maruz kalmışlar, günahları ile yakalanarak ilâhî kahra uğramışlardır. İlâhî rahmetten kovulmak suretiyle ezilmişler, başkalarına ibret olacak şekilde cezalandırılmışlardır.

"Tutuşturulmuş o ateşin." (Bürûc: 5)

Hendek ateşle doldurulunca daha korkunç olmuştur. Kalplerdeki imanı bu şekilde yakmaya çalışanlar başarılı olamamışlar, aksine lânetlenmişler ve adları kötüye çıkmıştır.

"Hani onlar, o ateşin başına oturmuşlardı." (Bürûc: 6)

Dinlerini terkedenleri bırakıyor, terketmeyenleri ateşe atıp yakıyorlardı.

"Müminlere yapmakta oldukları işkenceyi seyrediyorlardı." (Bürûc: 7)

Hendeğin etrafına toplanmışlar, en ufak bir acıma ve merhamet duymaksızın müminlere yapılan işkenceleri karşıdan zevkle seyrediyorlardı.

"O müminlere kızmalarının sebebi de sadece Azîz ve Hamîd olan Allah'a iman etmeleri idi." (Bürûc: 8)

Onların hiçbir suçu yoktu, o müminler kendilerinden intikam alınmaya kalkışacak başka bir şey yapmıyorlardı. Ancak Allah'a iman ediyorlar ve o iman ile gitmek istiyorlardı.

"Göklerin ve yerin mülkü (hükümranlığı) O'nundur. Allah her şeye şâhittir." (Bürûc: 9)

Bütün hepsi de şerik ve nezirden münezzeh olan Allah-u Teâlâ'nın hâkimiyetinde bulunmaktadırlar. Kullarının yaptıkları işlerden hiçbir şey O'na gizli kalmaz.

"İnanmış erkek ve kadınlara fitne yoluyla işkence edip, sonra tevbe etmeyenlere cehennem azabı vardır ve onlar için yangın azabı vardır." (Bürûc: 10)

İmanlarından çevirmek için onlara belâ olan ve mazlumları ateş dolu hendeklere atarak diri diri yakan zâlimler, cehennemde görecekleri azaptan ayrı bir ateşe daha gireceklerdir. Bu ateş hiç şüphesiz ki cehennemdeki ateşten farklı ve daha şiddetli olacaktır. Çünkü cezâ, yapılan iş cinsinden olur.

Allah-u Teâlâ müminlere işkence eden kâfirlerin acı âkıbetlerini anlattıktan sonra, müminleri bekleyen güzel sonucu beyan etmek üzere şöyle buyurmuştur:

"İman edip de sâlih ameller işleyenlere, altlarından ırmaklar akan cennetler vardır." (Bürûc: 11)

Cennet değil cennetler vardır. Cennet ırmaklarının vasıfları ise her türlü tasavvurun üstündedir. Bu ırmaklar cennetin her köşesine ve her köşke uğrar, yukarı doğru da akar, çok büyük oldukları halde, geçmek isteyenlere yol verir. Dileyenlerin peşi sıra da akar. Dünya ırmakları gibi çukurdan, belli bir mecrâdan akmazlar.

"İşte büyük kurtuluş budur." (Bürûc: 11)

Cehennemden uzaklaşıp cennete girmekten daha büyük kurtuluş düşünülemez.


HAZRET-İ MUHAMMED Aleyhisselâm

BÜYÜK HİCRET

Hicret Emri

Daha önce nâzil olan Âyet-i kerime'lerde yakında müşriklerin yenilgiye uğrayacaklarına, müminlerin sıkıntı ve ıstıraplarının hafifleyeceğine dair işaretlerde bulunulmuştu.

Resulullah Aleyhisselâm hicret hususunda kendisine izin verilmesini intizar ederek, Ashâb'ının hicretinden sonra Mekke-i mükerreme'de beklemeye devam etti.

Allah-u Teâlâ nihayet Resul-ü Ekrem -sallallahu aleyhi ve sellem-ine İsrâ sûre-i şerif'i 80. Âyet-i kerime'si ile hicret emrini verdi ve bu hususta şöyle buyurdu:

"Resul'üm! De ki: Ey Rabb'im! Beni koyacağın yere sıdk ile hoşnutlukla koy, çıkaracağın yerden de sıdk ile hoşnutlukla çıkar." (İsrâ: 80)

Yolculuktaki başlangıcın da, sonucun da, bu iki taraf arasında kalan kısmın da sıdk ve selâmeti için duâ edilmektedir.

"Katından beni destekleyecek bir kuvvet ver." (İsrâ: 80)

Kuvvet Hakk'tan gelecek ki, o destekle düşmanların kuvvetleri ve heybetleri bertaraf edilsin.

Bu Âyet-i kerime ile Resulullah Aleyhisselâm'ın Mekke'den sıdk ve selâmet ile çıkıp hicret edebileceği gibi, sıdk ve selâmet ile Medine'ye kavuşacağı haber veriliyor.

Nitekim öyle olmuş, hicret emri gelince müşriklerin bütün kötü niyetlerine ve tehlikeli plânlarına rağmen, Allah-u Teâlâ'nın sıdk ve selâmet tecellisine mazhar olarak hicret etti, böylece Allah-u Teâlâ'nın vaadi yerine geldi.

Abdullah bin Abbas -radiyallahu anhümâ-:

"Resulullah -sallallahu aleyhi ve sellem- hicretle emredildiği zaman kendisine şu âyet indi." buyurmuş ve İsrâ sûre-i şerif'inin 80. Âyet-i kerime'sini okumuştur. (Tirmizî: 3138)

Allah-u Teâlâ Âyet-i kerime'sinde Kureyş müşriklerinin Resulullah Aleyhisselâm'a ve müslümanlara tuzak kurdukları gibi, onlardan önce gelmiş geçmiş kâfirlerin de peygamberlere ve inananlara tuzak kurduklarını, fakat Zât-ı akdes'inin bu tuzakları kendi başlarına geçirdiğini beyan etmektedir:

"Onlardan öncekiler de tuzak kurdular. Oysa bütün tuzaklar Allah'a âittir. Herkesin ne kazandığını O bilir. Kâfirler de bu yurdun sonunun kime âit olduğunu yakında bilecekler!" (Ra'd: 42)

Güzel sonucun kimin, kötü âkıbetin kimin olacağı yakında belli olacak.

Hicret Arkadaşı:

Hicret emrini alan Resulullah Aleyhisselâm, öğle vaktinin sıcağında Ebu Bekir -radiyallahu anh-ın evine gitti. Alışılmamış bir saatte yapılan bu ziyaretten evdekiler telâşlandılar. İçeri girdi ve:

"Yâ Ebâ Bekir! Yanındakileri dışarı çıkar." buyurdu.

"Onlar kızlarımdır, yabancı değildir." dedi ve devamla: "Anam babam sana fedâ olsun yâ Resulellah! Ne haber var?" diye sordu.

Resulullah Aleyhisselâm ona suikast tertibini haber verdi ve:

"Bana çıkış izni verildi." buyurdu.

"Acaba size refakat etme şerefine nâil olacak mıyım?" diye tekrar sorduğunda: "Evet!" cevabını aldı.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz: "O güne kadar bir insanın sevinçten ağladığını hiç görmemiştim." buyurmuştur.

Ebu Bekir -radiyallahu anh- bu kararı birkaç aydan beri zaten bekliyordu. Muhtemel bir hicret için iki hecin devesi almış, evinde ağaç yapraklarıyla besliyordu. Hemen birisini Resulullah Aleyhisselâm'a teklif ettiyse de en yakın dostunun minneti altında kalmamak için: "Kabul ederim fakat bedelini ödemek şartıyla!" buyurdu, o da almaya mecbur oldu. Maksadı kendi malı ile hicret ederek, hicretin faziletini toplamaktı.

İki arkadaş hicret hazırlığını tamamladılar. Esmâ -radiyallahu anhâ- yolculuk için lâzım olan azığı hazırladı. Kuşağından bir parça kesip dağarcığın ağzını bağladı. İşte bundan dolayı ona: "İki kuşaklı" mânâsına gelen: "Zâtün-nitakayn" denildi. Gecenin geç saatinde buluşarak Mekke'ye bir buçuk saat mesafedeki Sevr dağının bir mağarasına gitmeyi, yola koyulmadan önce mağarada birkaç gün geçirmeyi uygun buldular. Müşrik olmasına rağmen sözünde durmasıyla tanınmış Abdullah bin Ureykıt adlı bir adamı ücret karşılığında kılavuz olarak tuttular. "Bunları istediğimiz yere istediğimiz saatte getireceksin!" diyerek iki deveyi teslim ettiler.

Hâne-i saâdet'ine dönen Resulullah Aleyhisselâm, cânilerin kendi plânlarından onun haberdar olduğuna dair en küçük bir şüpheye düşmesinler diye karanlık basıncaya kadar orada kaldı. Daha sonra Hazret-i Ali -radiyallahu anh-e:

"Bu gece benim yatağımda yat, şu yeşil hırkamı üzerine ört, korkma, sana hoşlanmayacağın herhangi bir zarar erişmez." buyurdu.

Müşriklerin yatakta kendisinin yattığını zannetmeleri ve bir müddet oyalanmaları için onu yatağına yatırdı. Ayrıca daha önceleri kendisine teslim edilen emanetleri sahiplerine verinceye kadar Mekke'de kalmasını ve Medine'de kendisine kavuşmasını söyledi. Çünkü Mekke halkından hiçbir kimse yoktu ki, üzerine titrediği eşyasını Resulullah Aleyhisselâm'a emanet bırakmasın. Bunu doğruluğunu ve emanete riayetini bildikleri için yapıyorlardı.

Muhasara:

Aralarında Ebu Cehil, Ebu Leheb, Ümeyye bin Halef gibi azılı cânilerin de bulunduğu eli kılıçlı müşrikler karanlık çökünce evin etrafını kuşattılar.

Bütün hazırlıklarını gözden geçirip tamamlayan Resulullah Aleyhisselâm ellerini kaldırıp münâcâtını yaptı. Müşrikler evin etrafını aç kurt sürüsü gibi sarmış bir durumda iken, çok rahat bir şekilde evden çıktı. Yerden aldığı bir avuç toprağı suikastçıların üzerine savurdu ve aralarından sıyrılıp geçti. Bu arada Yâsin sûre-i şerif'inin ilk dokuz Âyet-i kerime'sini okuyordu.

Âyet-i kerime'de şöyle buyuruluyordu:

"Biz onların önlerine bir sed, arkalarına bir sed çektik, gözlerini de bir perdeyle örtüverdik, artık görmezler." (Yâsin: 9)

Her birine toprak tanelerinin birisi isabet etmiş, bir mucize olarak Allah-u Teâlâ onları görmez bir hale getirmişti. Kör gibi baktılar, Nur'un geçtiğini farketmediler. Allah-u Teâlâ'nın kurduğu tuzak, hazırladığı plân, onların tuzak ve plânlarını ters yüz etti.

Dışarıdan bakılınca Resulullah Aleyhisselâm'ın yatağı dolu görülüyordu. Müşrikler ancak sabaha doğru yatakta uyuyanın Hazret-i Ali -radiyallahu anh- olduğunu görünce aptallaşarak ne yapacaklarını şaşırdılar. O an iş işten geçtiğini, Resulullah Aleyhisselâm'ın çoktan Medine yolunu tuttuğunu anladılar. Hiddetlerinden kuduruyorlardı. Hazret-i Ali -radiyallahu anh-i: "Amcanın oğlu nerede?" diye sorguya çektiler. O da: "Ben ne bileyim nereye gitti! Ben onun bekçisi miyim? Siz onu kovdunuz, o da çekip gitti!" dedi. Bunun üzerine daha çok öfkelendiler, bağırıp çağırdılar, ağır sözler söylediler. Hatta hınçlarını ondan almaya kalkarak iteleyip kakaladılar, Kâbe mescidine götürüp hapsettiler. Ağzından bir lâf alamayınca da serbest bıraktılar.

Bu defa Ebu Bekir -radiyallahu anh-in evine baskın yaptılar. Kapıda duran kızı Esmâ -radiyallahu anhâ-ya: "Nerede baban?" diye sordular. "Nerede olduğunu hiç bilmiyorum!" der demez Ebu Cehil öyle sert bir tokat vurdu ki, kulağındaki küpe bile uzağa fırladı.

Müşrikler ellerindeki adamı kaçırmayalım diye gecikmeksizin derhâl Mekke'nin her tarafını, avını kaçıran avcı gibi didik didik aramaya koyuldular. Mekke'yi alt üst ettiler. Aramadık yer, sormadık kişi bırakmadılar. Bulamayınca da: "Muhammed'i ve Ebu Bekir'i bulup getirene veya öldürene yüz deve verilecek!" diye ilân çıkardılar. Yüz deve, fakir bedevîler için çok büyük bir servetti. Bu haberi bütün Araplar duyacak ve onu yakalamaya çalışacaklardı.

Bu arada başka türlü tedbirlere de başvuruyorlardı. Her kabileden silâhlı ikişer genç çıkararak etrafta koşuşturmaya başladılar.

Kureyşliler bir taraftan bu mükâfatı kazanabilmek, diğer taraftan da çok tehlikeli bir düşman olarak gördükleri Resulullah Aleyhisselâm'ı yakalayarak bir şeref kazanabilmek için çil yavrusu gibi Medine yolu istikametinde etrafa yayıldılar.

Çevredeki su kuyuları sahiplerine haberler salıp Resulullah Aleyhisselâm'ı yakalarlarsa büyük ücretler vereceklerini vâdettiler. Sahilde oturanlara da aynı şekilde haberler saldılar.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (95)

Nev'î Yahyâ Efendi -kuddise sırruh- (2)

On altıncı asır Osmanlı şâir ve mutasavvıflarının önde gelenlerinden olan ve Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin "Fusûsu'l-Hikem"i üzerindeki esrâr perdesini aralamak gâyesiyle "Keşfü'l-Hicâb min Vechi'l-Kitâb" adında bir eser yazan Nev'î Yahyâ Efendi -kuddise sırruh- Hazretleri'nin, bu muhteşem eserinde yer alan "Hâtemü'l-velâye" ile ilgili güzîde ifşaatlarına kaldığımız yerden devam ediyoruz.

Hâtemü'l-Evliyâ Aynıyla
Hâtemü'r-Rusül'dür!..

Nev'î Yahyâ Efendi -kuddise sırruh- Hazretleri "Keşfü'l-Hicâb min Vechi'l-Kitâb" adlı eserinde, Hâtemü'l-evliyâ olan zâtın ilmini elde ettiği kaynağın, bâtın olan "İlmullâh"ın ve Cebrâil Aleyhisselâm'ın vahiy getirdiği kaynağın ta kendisi olduğuna işâret etmiş; hakîkati itibâriyle, Hâtemü'l-evliyâ'nın da aynıyla Hâtemü'r-rusül olduğunu haber vermiştir:

"Hâtem-i velâyet Şerî'at ahkâmını öyle bir kaynaktan alır ki, Resul -sallallahu aleyhi ve sellem-e vahyin gelmesine vâsıta olan melek de (onu) aynı kaynaktan alır. Ve o kaynak, bâtındaki İlmullâh'tır.

Şimdi eğer ki sen, velîlerden olmaları bakımından Enbiyâ Aleyhimüsselâm'ın ve mutlak velîlerin her ikisinin de, Hakk'ı ancak Hâtemü'r-rusül'ün mazharı olan Hâtem-i evliyâ'dan gördüklerine dâir benim işâret ettiğim şeyi anlayabildiysen; mânâyı şöyle açıklamak gerekir ki, eğer Hâtemü'l-evliyâ'nın aynıyla Hâtemü'r-rusül olduğunu, önceki nasıl ki Şerî'at ahkâmını beyân etmişse, sonrakinin dahî kabuktaki esrârı beyân etmek için zuhûr ettiğini de kavramış olursun. Böyle olunca da senin için, onun Hâtemü'r-rusül'e tâbîliğin kemâliyle feyiz bulduğunu ve velâyetin hakîkatiyle kemâlin de hakîkatini bulduğunu gösteren faydalı bir ilim hâsıl olmuş demektir." ("Keşfü'l-Hicâb min Vechi'l-Kitâb", Hacı Mahmud Efendi, nr.: 2291, vr. 41b)

Hâtemü'r-Rusül ve Hâtemü'l-Evliyâ'nın
Velâyeti, Bütün Velâyetlerden Öncedir:

Nev'î Yahyâ Efendi -kuddise sırruh- Hazretleri "Keşfü'l-Hicâb"ın bir başka noktasında; Hâtemü'r-rusül ve Hâtemü'l-evliyâ'nın velâyetinin bütün nebî, resûl ve velîlerin velâyetinden önce yaratıldığına işaret ederek şöyle buyurmuştur:

"Şimdi, her ne kadar unsûrî mîzaçları ve tabiî tıynetleri geciktirilmiş olsa da, Âdem Aleyhisselâm'dan bugüne gelinceye kadar, belki Âdem Aleyhisselâm'ın bizzat kendisi de dâhil olmak üzere hiçbir peygamber yoktur ki, (ilmini) Hâteme'n-nebiyyîn'in mişkâtından (kandilinden) almış olmasın. Zîrâ Hâteme'n-nebiyyîn hakîkati ve rûhâniyyeti yönüyle onların hepsinden önce mevcuttu.

Nitekim o, her şeyden önce mevcûd olduğuna dâir bir delil zikrederek şöyle buyurmuştur:

'Âdem'in unsûrî bedeni henüz kemâle ermemişken ben peygamberdim.'

Zîrâ:

'Allah'ın ilk yarattığı şey benim Nûr'umdur.'

Hükmünce, Nûr-i Muhammedî'nin çok önceden ruhlar âleminde, peygamberlerin ruhlarına öncülük eden bir imam oluşu zâten bilinen bir kaziyyedir. Yâni Hâtemü'l-enbiyâ'nın: 'Ben peygamberdim.' demesi; nübüvvetini kendisi de bildiği hâlde, bi'l-fiil meydana gelmiş nübüvvetin ifâdesidir. Amma Hâtemü'l-enbiyâ'nın dışındaki peygamberler bunun tam zıddıdır, bunların nübüvvetleri şehâdet âlemine gelmezden önce meydana gelmemiştir. Bilâkis bunlar gönderildikleri zaman bi'l-fiil peygamber olurlar ve peygamberliklerini bilirler, gönderilmeden önce peygamberliklerini bilemezler. Zîrâ nübüvvetleri nübüvvetin aslı değildir, sonradan verilenidir; şehâdet hazîresinden yukarıda olan hazîrelere vâkıf olamazlar.

Hâtem-i evliyâ da Hâtem-i enbiyâ gibi olup, Hakîkat-ı Muhammediyye sûretlerinden bir sûrettir ki, velâyet-i hâssa'-i Muhammediyye bununla hatmolunur. Âdem ve diğer velîler su ile toprak arasında iken, bu Hâtem de bi'l-fiil velî idi ve velâyetini bilmekteydi. Amma bunun dışındaki diğer velîler velâyet şartlarını tahsîl etmedikçe, yâni kendileri olmadan bir velî'nin velâyet'le vasıflanamadığı ilâhî ahlâkla ahlâklanmadıkça bi'l-fiil 'velî' olamamıştır. Onların bu ilâhî ahlâk sâyesinde velâyetin şartlarıyla vasıflanmaları da, Allah-u Teâlâ'nın 'Velî' ve 'Hamîd' isimleriyle müsemmâ olmasından kaynaklanmıştır." ("Keşfü'l-Hicâb min Vechi'l-Kitâb", Hacı Mahmud Efendi, nr.: 2291, vr. 41b-42a)

Hâtemü'r-Rusül'ün
"Hâtemü'l-Velâyet"e Nispeti:

Nev'î Efendi -kuddise sırruh- Hazretleri Hâtemü'r-rusül'ün Hâtemü'l-evliyâ'ya olan nispetinin, velâyetleri yönünden ona kayıtlanan diğer nebî ve resullerin nispeti gibi olduğuna dikkati çekerek, "Keşfü'l-Hicâb" adlı eserinde devamla şöyle buyurmaktadır:

"Hâtemü'r-rusül'ün velâyete kayıtlanmış olduğu cihetten Hâtemü'l-velâyet'e olan nisbeti, diğer nebî ve resullerin Hâtemü'l-velâyet'e nisbeti gibidir. Yâni diğer nebîler ve resuller gördüğünü nasıl ki Hâtemü'l-velâyet mişkâtından görürse, Hâtemü'r-rusül dahî Hâtemü'l-velâye mişkâtından görür. Zîrâ Hâtemü'r-rusül bâtını itibâriyle Velî, ahkâm ve şeriatı tebliğ etmesi itibâriyle Resul, bir melek vâsıtasıyla gayblardan ve ilâhî ma'rifetlerden bildirmesi ve haberdâr etmesi itibâriyle de Nebî'dir. Velâyet, risâlet ve nübüvvetle ilgili önceki sıfatlarla vasıflanmış olmasından mâ-adâ o, 'Hâtemiyyet' sıfatı ile de muttasıftır, yâni bâtını itibâriyle dahî 'Hâtemü'r-rusül'dür." ("Keşfü'l-Hicâb min Vechi'l-Kitâb", Hacı Mahmud Efendi, nr.: 2291, vr. 43a)

Hâtemü'r-Rüsul'den Hâtemü'l-Evliyâ'ya
İntikâl Eden "Seyyid"lik:

Hazret, ruhlar âleminde peygamberler ve velîler cemaatinin öncüsü, âhirette ise şefâat kapısını açma husûsunda insanların efendisi olan Seyyidü'l-mürselîn'den bu hasletin, onun "Has velâyet"ine mazhar olan Hâtemü'l-evliyâ'ya da intikâl ettiğini haber vererek bu husustaki sözlerini sona erdirmiştir:

"Bu Hâtemü'l-evliyâ, Seyyidü'l-mürselîn'in -sallallahu aleyhi ve sellem- hasenâtından bir hasene ve Has Velâyet'inin mazharlarından bir mazhardır. Öyle bir Seyyîd ki, onun başlangıçtaki ahvâli cemaatin öncüsü ve ruhlar âleminin imamı; sonraki ahvâli ise, şefaat kapısını açma husûsunda âdemoğlunun efendisi olmaktır." ("Keşfü'l-Hicâb min Vechi'l-Kitâb", Hacı Mahmud Efendi, nr.: 2291, vr. 43b)


Allah-u Teâlâ’nın Sevgilileri’nin İfşaatlarına
İzah ve Açıklamalar (30)

Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- (19)

Hâtemü'l-Evliyâ Olan Zâtın
Kur'an-ı Kerim'de Zikredilen
Apaçık Vasıfları (5):

Şeyhü'l-ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin hususiyetle Hâtemü'l-evliyâ olan zâtın makamını, alâmetlerini ve ayırt edici hususiyetlerini tespit etmek için yazdığı "Ankâ'-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ' ve Şemsü'l-Mağrib" adlı kitabındaki ifâdesine göre;

"Hâtemü'l-evliyâ, batı tarafından zuhûr edecektir. Bu, 'Cüz'î Muhammedî imamlığın Hâtem'i' olan bu zâtın apaçık bir alâmetidir." ("Ankâ'-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ'", s. 15, bas.: Mısır, 1954)

Malum-u fâzilâneleriniz olduğu üzere, bunun böyle olduğunu Resulullah -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif'lerinde daha evvel haber vermişlerdi. Bundan sonra sahteleri çok çıkacak, ayırt edici alâmetleri bunlar olacak.

"O'nun 'Hâtemü'l-evliyâ'lığının tasdik edici alâmeti, Sıddîk-ı Ekber -radiyallahu anh-in halîfelerinden biri olarak gönderilmesi ve onun zikrini tâlim ve telkin etmesidir." (s. 48)

Nasıl ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz Sıddîk-ı Ekber -radiyallahu anh- Hazretleri'ne "Zikrullâh"ı tâlim ettiyse ve onun vekâletini yaptıysa, o tâlimâtın vekâletini o da yürütecek. Çünkü ona Resulullah -sallallahu aleyhi ve sellem- Efendimiz tâlim etti ve o tâlim ile yürüdü, sonra bu tâlim ona intikâl edecek ve bunu o yürütecek.

Bizim yolumuz Tasavvuf üzerinde irşattır. Nitekim Hakîm et-Tirmizî -kuddise sırruh- Hazretleri: "Allah-u Teâlâ onun şânını ve irşâdını yayacak." buyuruyor. İşte bu, bu mânâyı taşıyor. Ve dikkat ederseniz Amerika'dan tutun, Almanya'ya, İngiltere'ye, Fransa'ya, diğer bir çok ülkelere, tâ Avustralya'ya kadar her tarafa yayılıyor. Bu "İrşâd" dünyayı kapladı. Bu ancak O'nun yayması ile mümkündür.

O'ndan gelen vekâlet devam ederken, şimdi ise irşâdını dünyaya yaydı!.. Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Hadis-i şerîf'lerinde hiç kimsenin yapamadığı cihadı yaptıklarını haber verdiği bu mücâhidlerin, bu cihadı nasıl yaptıklarını, dünyaya bu "Nûr"u nasıl yaydıklarını, Hâtemü'l-velî'nin cihad durumunu Seyyid Abdülkâdir Geylânî -kuddise sırruh- Hazretleri "Fethu'r-Rabbânî" adlı eserinde şöyle beyan buyuruyorlar:

"Kim ki bu hâle ererse, artık Azîz ve Celîl olan Allah'ın kapısından onu hiçbir engel alıkoyamaz. Bayrağı indirilemez. Askeri mağlup edilemez. Hakk'ı haykıran sesi susturulamaz. Tevhîd kılıcı için bir hudud çizilemez. İhlâs adımları yürümekle yorulmaz. Hiçbir iş ona güç gelmez. Hiçbir kapı önünde kapalı durmaz, açılınca da kapanmaz. Bütün kapalı kapıların kanatları uçuşur, bütün yönler açılır. O Hakk Teâlâ'nın huzûruna varıncaya kadar, hiç kimse onu durdurmaya güç yetiremez!.." ("Fethu'r-Rabbânî", 60. Meclis)

Allah-u Teâlâ Mürselât sûre-i şerîf'inin 4. Âyet-i kerime'sinde şöyle buyurmaktadır:

"(Hakk ile bâtılın, hakikat ile dalâletin, doğru ile eğrinin) arasını ayırdıkça ayıranlara andolsun ki!" (Mürselât: 4)

Allah-u Teâlâ'nın emir ve nehiylerini ümmetlerine tebliğ eden peygamberlerle birlikte, onların vekilleri de bu Âyet-i kerime'nin şümûlüne girmektedir.

"O, uzuna çok yakın orta boylu, pembe tenli bir kimsedir. Görünümü, pırıl pırıl parıldayan bir ay gibidir. En şerefli Arap soyuna ve nesline mensuptur, fakat görünüş itibâriyle daha çok Acem'leri anımsatır." (s. 75)

Arap da değil, Acem de değil… Her ne kadar onlara benziyorsa da, Allah-u Teâlâ'nın yüzdeki verdiği parıltının ışıldaması, o apayrı bir iştir. Acemlerde o parlaklık yoktur, ayrı yaratmış Cenâb-ı Hakk…

"Önünde neşredilmiş, açılmış bir bayrak vardır." (s. 16)

Bu Allah-u Teâlâ'nın bir lütfudur. Allah-u Teâlâ hidâyeti dilediğine veriyor. İhvan olana ne mutlu, ancak nasipli kimse olur. Resulullah Aleyhisselâm'ı herkes gördü amma, kimisi ashâb oldu, kimisi "Abdullah oğlu Muhammed" olarak gördü, orada kaldı.

"Fesad ateşinin sönmesi, ümmetin başı ile sonunun birleşmesi gibi kaziyyeler onun zuhûru ile meydana gelir." (s. 16, 18, 74)

Öyle bir zaman geldi ki, nice türemeler üredi, Allah'lık dâvâsında bulunan firavunlar yine türedi!.. Onu böyle bir zamanda gönderdi ve Allah-u Teâlâ'nın indirdiği "Nûr" ile, bu cihadçılar ile bu fesâdı ortadan kaldırdı.

Alevlenmiş bir zamanda bu "Nûr"u indirmesiyle, cihadçıların hareketiyle bu fesad ateşi söndü, putlar kırıldı, din kurucu bölücülerin hepsi yok oldu; sahte isalar, sahte mehdiler, sahte dâbbetü'l-arz'lar bir bir söndü. Ne üreme kaldı, ne türeme kaldı, ne de putlar kaldı, bitti artık… Allah-u Teâlâ fitne ateşini söndürdü, o isim ile onları söndürdü!..

Allah-u Teâlâ Mürselât sûre-i şerîf'inin 2. Âyet-i kerime'sinde şöyle buyurmaktadır:

"Estikçe eserek (zararlıları) savurup atanlara andolsun ki!" (Mürselât: 2)

Estikleri zaman ağaçları kökünden söken, izleri değiştiren rüzgârlar gibi, Dîn-i mübin'e gönül veren mücâhidler de şiddetle eserler, zararları ve zararlıları savurup atarlar. Bunlar da Allah tarafından gönderilenlerdir, bunların vazifeleri de budur.

Bu fesad ateşi söndükten sonra, bu mücâhidler "Siyah Bayraklılar" vasfını aldı, bunların meziyeti de ashâbın yerini tuttu, binâenaleyh ümmetin başı ile sonu birleşti!..

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri Allah-u Teâlâ'nın, âhir zaman müceddidi Hâtemü'l-evliyâ'yı göndermedikçe, onunla hüccet ve delillerini yeniden ayağa kaldırmadıkça kıyâmeti koparmayacağını on asır öncesinden müşâhade ederek şöyle buyurmuştu:

"Allah Hâtemü'l-evliyâ'yı getirmedikçe dünya yıkılmaz. O ilâhî hücceti (âyet ve delilleri) ayakta tutar. O'nun makâmı mülkün Melik'inde, Muhammed -sallallahu aleyhi ve sellem-in makâmına en yakın makamdır. O'nun payı ise 'ferdiyyet', yâni 'teklik'tir." ("Hatmü'l-Evliyâ'", s. 441)

"O'nun ilmi râsih, nasîbi yüce, Nûr'u apaçıktır; o, sırrı ve nasihati dile getirilir bir kimsedir." (s. 73)

Onun ilmi "İlmullâh"tır, yâni ona ilim Allah-u Teâlâ tarafından gelir. O doğrudan doğruya Allah-u Teâlâ'nın ilmiyle, hilmiyle, desteğiyle yürüyor.

Nasîbinin yüce olması ise, Allah-u Teâlâ'nın böyle ayırmış olmasındandır.

"Tıpkı resul ve nebîlerin diliyle söylediği gibi, Allah kullarına Hakk'ı onun diliyle söyler." (s. 73)

O, tasarruf ederse, içinde O olursa, onun ağzına Allah kelâmını koyar, o da söyler, O'nun diliyle konuşur. O'nun lütfu olmadıkça mahlûktan hiçbir şey husûle gelmez.

"Allah-u Teâlâ bütün muhteşemliğine rağmen onu halkın nazarından gizler." (s. 16)

Elhamdülillâh!.. Her şeyi bahşetmiş, fakat perdeyi de çekmiş, kimse görmez.

Mevlânâ -kuddise sırruh- Hazretleri "Bayraklılar"ın öncüsü olan Hâtemü'l-velî'nin her fırsatta Allah yolunu târif edip, halkı Hakk'a ve istikâmete dâvet vazîfesini yürütmesini apaçık bir kerâmet olarak zikretmiş; güneş gibi meydanda olan bunca kerâmetini halkın göremeyeceğini ifşâ ederek şöyle buyurmuştur:

"Bunca kerâmetleri vardır da yine ululuklarını hiç kimsenin gözü görmez! Hem uludurlar, kerâmetleri vardır, hem de Allah hareminde gizlenmişlerdir." ("Mesnevî", c. 3, s. 253, trc.: V. İzbudak)

Bu gizlilik, Allah-u Teâlâ'nın gizlemesi sebebiyledir.

"Belâların ve hâinliklerin ortalığı sardığı fitne zamânında, ihvânı ile birlikte Hakk'a bağlılığı gözetir ve bu hususta onlara öncülük eder." (s. 22)

Bizim Hakk'la ilgimiz var, halkla ilgilimiz yok… Onlar hangi fesad içine düşerlerse düşsünler, bizim onlarla ilgimiz yok. Herkes asâletinin icâbını yapar, yediği lokmanın icraatını yapar. Bunun için hiç kimsenin işine karışmıyorum, hiç kimseyi işime karıştırmak istemiyorum, âlemin çürük cevizlerini yutmak da istemiyorum, huzurumu bozmamak için…

"…İhvânı ile birlikte Hakk'a bağlılığı gözetir ve bu hususta onlara öncülük eder."

Çünkü "Ashâb" ile "İhvân" bu noktada birleşti. Sıddık olan ihvan için bu çok büyük bir müjdedir.

"O, hiç bilmezken 'Hatemiyyet' mertebesiyle kemâl bulur." (s. 71)

Rabb'imiz onu öyle tâyin etmiş. Bu Hakk'ın tâyini iledir, halkın tâyini ile değildir!

"O'nun Hatemiyyet'i "Nûrun 'alâ Nûr"; yâni "Nûr üstüne Nûr"dur." (s. 15-16)

Sâhibimiz öyle murâd etmiş...

Dikkat ederseniz bizim halkla hiç meşgûliyetimiz yok, çünkü bana Allah gerek! Eğer halka uyarsak her rüzgâra doğru dalga vururuz; hayır, biz hiçbir rüzgâra tâbi değiliz!..


TASAVVUF’UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ (10)

Tasavvuf Yolu

İmam-ı Gazâlî ve Tasavvuf:

İmâm-ı Gazâli -kuddise sırruh- Hazretleri hicri beşinci asrın en büyük âlimlerindendi ve kendisine "Hüccetül-İslâm" ünvanı verilmişti. Zamanın en büyük ilim merkezi olan Nizamiye medresesi'nde yüzlerce talebe okutuyordu, yüzlerce âlim yetiştirdi. Yaşadığı devrin bütün ilimlerine vukûfiyet kesbetmişti.

Buna rağmen içindeki boşluğu dolduramıyordu, bir türlü tatmin olamamıştı.

Nihayetinde tasavvufa yönelmiş, on yıl kadar süren bir inziva hayatına çekilmiş, seyr-ü sülûk yolundaki zevki tattıktan sonra durumunu şu şekilde dile getirmiştir:

"...Sonra kendi durumuma baktım. Bir de ne göreyim! Dünyevî alâkalar içine dalmış batmışım. Bu alâkalar beni her taraftan sarmışlar. Yaptığım işlerimi gözden geçirdim. Onların en güzeli tedris ve tâlim idi. Fakat bu sahada da ehemmiyetsiz, âhiret yoluna faydası olmayan ilimlerle meşgul olduğumu anladım. Tedris hakkındaki niyetimi yokladım. Onun da Allah rızâsı için değil, mevki ve şöhret kazanmak gayesi ile olduğuna kanaat getirdim. Bu hâlimle uçurumun kenarında bulunduğuma, eğer durumumu düzeltmek için harekete geçmezsem ateşe yuvarlanacağıma kanaat getirdim."

"Yakinen anladım ki, sûfiler hakikaten Allah yolunu bulan kimselerdir. Onların gidişleri, gidişlerin en güzelidir. Gittikleri yol, yolların en doğrusu, ahlâkları ahlâkların en temizidir.

Dünyadaki bütün akıllı insanların akılları, hikmet sahiplerinin hikmetleri, şeriatın bütün teferruatını bilen zâhir ulemâsının ilimleri, onların gidişat ve ahlâkından bir şey değiştirmek ve yerine daha iyisini koymak üzere bir araya gelseler, buna muvaffak olamazlar.

Onların zâhir ve bâtınlarındaki hareket ve duyguların hepsi, Nübüvvet kandilinin nûrundan alınmıştır. Yeryüzünde ise nübüvvet nurundan başka hidâyet rehberi, nûr kaynağı yoktur." (El-munkizu min'ed-dalâl)

Eğer insanlar bu nurdan istifade etseydi, onlar da İmam-ı Gazâlî -kuddise sırruh- Hazretleri gibi hakikati anlardı.

Ey kendinde varlık gören! Hüccet'ül-İslâm olan İmâm-ı Gazali -kuddise sırruh- Hazretleri'nin bu durumundan ibret al da şu varlığından soyun. Gerçek mânâda yolu ara ve bul!

Bediüzzaman ve Tasavvuf:

Bediüzzaman -kuddise sırruh- Hazretleri İstanbul'a geldiği yıllarda, Erenköy'de zamanın Mürşid-i kâmil'i Şeyh Muhammed Es'ad Erbilî -kuddise sırruh- Hazretleri ile görüşmüş ve intisab etmiştir. "Yeni Said" olarak kendisini tanıtması bu yıllarda olmuştur.

Mektubat adlı eserinin 29. Mektub'undaki 3. Telvih'te tarikat hakkındaki şu beyanları ne kadar arza şayandır:

"Madem Adalet-i ilâhiyye böyle hükmeder ve hakikat dahi bunu hak görür; tarikat, yâni Sünnet-i seniyye dairesinde tarikatın hasenatı seyyiatına kat'iyyen müreccah olduğuna delil: Ehl-i tarikat, ehl-i dalâletin hücumu zamanında imanlarını muhafaza etmesidir. Adi bir samimi ehl-i tarikat; sûrî, zâhiri bir mutefenninden daha ziyade kendini muhafaza eder. O zevk-i tarikat vasıtasıyla ve o muhabbet-i evliya cihetiyle imanını kurtarır. Kebâirle fâsık olur, fakat kâfir olmaz; kolaylıkla zındıkaya sokulmaz. Şedit bir muhabbet ve metin bir itikad ile aktab kabul ettiği bir silsile-i meşâyihi, onun nazarında hiçbir kuvvet çürütemez. Çürütemediği için, onlardan itimadını kesemez. Onlardan itimadı kesilmezse, zındıkaya giremez. Tarikatta hissesi olmayan ve kalbi harekete gelmeyen, bir muhakkik âlim zat da olsa, şimdiki zındıkların desiselerine karşı kendini tam muhafaza etmesi müşkülleşmiştir.

Bir şey daha var ki: Daire-i takvâdan hariç, belki daire-i İslâmiyet'ten hariç bir suret almış bazı meşreblerin ve tarikat namını haksız olarak kendine takanların seyyiatiyle, tarikat mahkûm olamaz. Tarikatın, dini ve uhrevî ve ruhânî çok mühim ve ulvî neticelerinden sarf-ı nazar, yalnız Âlem-i İslâm içindeki kudsî bir rabıta olan uhuvvetin inkişafına ve inbisatına en birinci, te'sirli ve hararetli vasıta tarikatlar olduğu gibi, âlem-i küfrün ve siyaset-i hıristiyaniyyenin, Nur-u İslâmiyeti söndürmek için müdhiş hücumlarına karşı dahi, üç mühim ve sarsılmaz kal'a-i İslâmiyye'den bir kal'asıdır.

Merkez-i Hilâfet olan İstanbul'u, beşyüz elli sene bütün âlem-i hıristiyaniyyeninin karşısında muhafaza ettiren, İstanbul'da beş yüz yerden fışkıran envâr-ı Tevhid; ve o Merkez-i İslamiye'deki ehl-i imanın mühim bir nokta-i istinadı, o büyük camilerin arkalarındaki tekkelerde "ALLAH, ALLAH!" diyenlerin kuvvet-i imaniyeleri ve Mârifet-i İlâhiyye'den gelen bir muhabbet-i ruhanî ile cuş u huruşlarıdır.

İşte ey akılsız hakimiyet-füruşlar ve sahtekâr milliyet-perverler! Tarikatın, hayat-ı içtimaiyenizde bu hasenesini çürütecek hangi seyyiatlardır, söyleyiniz?" (29. Mektup)

•

Dokuzuncu telvih'te Tarikat-ı aliye'nin faydalarından bahsetmekte ve şöyle buyurmaktadır:

"Üçüncüsü: Âlem-i berzah ve âhiret seferinde, tarikat silsilelerinden bir silsileye iltihak edip ve o kafile-i nuraniye ile ebedü'l-âbâd yolunda arkadaş olmak ve yalnızlık vahşetinden kurtulmak ve onlarla dünyada ve berzahta mânen ünsiyet etmek ve evham ve şübehâtın hücumlarına karşı onların icmâına ve ittifakına istinad edip, herbir üstadını kavî bir senet ve kuvvetli bir burhan derecesinde görüp, onlarla o hatıra gelen dalâlet ve şübehâtı def etmektir."

.........

"Yedincisi: Sülûk-ü tarikatin en mühim şartı, en ehemmiyetli neticesi olan ihlâs vasıtasıyla, şirk-i hafîden ve riyâ ve tasannu gibi rezâilden halâs olmak ve tarikatin mahiyet-i ameliyesi olan tezkiye-i nefis vasıtasıyla nefs-i emmârenin ve enâniyetin tehlikelerinden kurtulmaktır."


İSLÂM İLMİHALİ

Allah-u Teâlâ'ya İnanmak

• Büluğ çağına eren akıllı her insanın, Allah-u Teâlâ'nın varlığına ve birliğine iman etmesi farzdır. Dini tebliğden haberi olmayan insanlar bile, O'nun varlığını ve birliğini akılları ile bulmakla mükelleftirler. Çünkü Allah-u Teâlâ insanları, kendisini bulacak ve inanacak bir kabiliyette yaratmıştır, bu inanç insanın fıtratında vardır.

Allah-u Teâlâ'yı inkâr edenlerin bile, başları dara geldiği zaman yine Allah-u Teâlâ'ya yöneldikleri görülmektedir.

Bu hususta Âyet-i kerime'de şöyle buyurulmaktadır:

"Gemiye bindikleri zaman dini yalnız O'na has kılarak Allah'a yalvarırlar. Fakat kendilerini karaya çıkararak kurtarınca, bir bakarsın ki hemen şirke koşarlar." (Ankebut: 65)

• Güzeli çirkinden, iyiyi kötüden, hakkı haksızlıktan ayırabilecek bir istidatta yaratılan insan, o büyük iman hakikatını da bulabilecek kabiliyettedir. Çünkü güzelde, iyide hep O vardır ve yaratılışın gayesi de zaten O'dur.

İman ve ibadet etme gücünde yaratılan insanoğlu, Allah-u Teâlâ'nın rahmetinin muktezası olarak da Peygamberler vasıtası ile takviye edilmişlerdir. Dini hükümleri bilebilmek için ilâhi hitaba ihtiyaç vardır.

• Zerreden kürreye kadar kâinatta her şey Allah-u Teâlâ'nın varlığına şehâdet etmektedir.

Âyet-i kerime'de:

"De ki: Göklerde ve yerde neler var, baksanıza!" buyuruluyor. (Yunus: 101)

Diğer Âyet-i kerime'lerde ise şöyle buyuruluyor:

"Onlar üstlerindeki göğü nasıl yapmışız, donatmışız bir bakmazlar mı? Onda hiçbir çatlak da yok!

Yeryüzünü de döşedik ve oraya sâbit dağlar yerleştirdik, orada her güzel türden çift çift bitirdik.

Allah'a yönelen her kula gönül gözünü açmak ve ibret vermek için (Bunları yaptık.)" (Kaf: 6-7-8)

Yarattıklarının seyrine doyulmaz, hakikatine erilmez. Âlemdeki akıllara durgunluk veren şeyler, O'nun kudretinin eserleridir.

Gökler, yıldızlar O'nun emriyle durmakta, rüzgârlar O'nun emriyle esmekte, denizler O'nun emriyle dalgalanmakta, mevsimler O'nun izniyle gelip gitmektedir.

O Allah ki; geceyi dinlenmemiz için karanlık, gündüzü de çalışmamız için aydınlık yapmıştır.

Eğer geceyi kıyamet gününe kadar aralıksız devam ettirseydi, yeryüzünü O'ndan başka kim aydınlatabilirdi? Gündüzü kıyamet gününe kadar uzatsaydı, geceyi O'ndan başka bize kim getirebilirdi?

O bize bütün bu ihsan ve ikramları verirken, hiçbir karşılık da talep etmedi. Sadece kendisini tanımamızı ve kulluk yapmamızı istedi.

Âyet-i kerime'sinde şöyle buyurdu:

"İşte Rabb'iniz Allah budur, O'ndan başka ilâh yoktur. O, her şeyi yaratır. Öyleyse O'na ibadet edin, O her şeye vekildir." (En'âm: 102)

• Müslümanlıktaki Allah inancını, Allah-u Teâlâ'nın varlığını ve birliğini "İhlâs" sûre-i şerifi en güzel ve en kâmil bir mânâda beyan etmektedir:

"De ki: O Allah bir tektir. Allah Samed'dir, her şey O'na muhtaç, O ise hiçbir şeye muhtaç değildir. Doğurmamış, doğurulmamıştır. Hiçbir şey O'nun dengi ve benzeri değildir."

"Bir tek" mânâsına gelen "Ehad" lâfzı, Zât-ı ilâhî'ye ait has bir sıfat olup, başka hiç kimse hakkında kullanılmaz. Çünkü Allah-u Teâlâ zâtında birdir ve tektir.

Sıfatlarında birdir, hiçbir sıfatının benzeri başkasında yoktur. Mahlûkatta, bilhassa insanlarda O'nun sıfatlarının benzeri değil nişâneleri vardır. O nişânelerden Allah-u Teâlâ'nın ilâhi sıfatları sezilir ve iman edilir. Fiillerinde birdir, yaratmakta, yarattıklarını idâre etmekte yardımcıya ihtiyacı yoktur. İsimlerinde birdir, Esmâ-i hüsnâ'sında hiçbir isimde hakiki mânâsıyla benzeri yoktur.

Allah-u Teâlâ şerefi en üstün olan Şerif'tir, azameti en yüce olan Azîm'dir, hilmi en mükemmel olan Halîm'dir, ilmi en mükemmel olan Âlim'dir. Her türlü şeref ve yücelikte mükemmelin kendisidir. O'ndan başkası için bu sıfatlar kullanılmaz.

• "Kul hüvallahu ehad" Âyet-i kerime'sinde insanların üç sınıfına ve bu sınıfların mertebelerine işaret edilmiştir.

"Hüve", "İşte O!" demektir. O ise hitap eden ile hitap edilen arasında malum olan şeydir. Bu "Hass'ül-has" olanların mertebesidir. Çünkü ârifler mârifetullah için delile muhtaç olmadıklarından, onlar için işâret kâfidir.

Daha sonra "Has" insanların mertebesine işaret için "Allah" lâfza-i celâli zikrolunmuştur. Zira onlar Allah-u Teâlâ'yı delillerle ispat etmeye çalışırlar. Yarattığı mahlûkatın yaratılışlarındaki ince sanattan Hâlik-ı Azimüşan'ın varlığına intikal ederler.

"Avam" halkın mertebesine işaret için de "Ehad" lâfzı gelmiştir. Çünkü onların anlayış kabiliyetleri diğerleri gibi olmadığından, şirke düşmemek için, Allah-u Teâlâ'nın vahdaniyetini, birliğini ifade eden "Ehad" lafzı zikredilmiştir.

Hükümlerinde birdir, hakimiyet O'nun şânıdır.

"Allah Samed'dir" Ehadiyet sıfatı ile muttasıf olan Allah-u Teâlâ, bütün mahlûkatın ihtiyaç ve isteklerinde yegâne mercidir.

O öyle bir Allah ki;

İnsanı yoktan var etti, sayılması imkânsız olan çeşit çeşit nimetler verdi, onu kendi mülkünde yaşatıyor, her işini görüyor, her ihtiyacını gideriyor.

Bütün istek ve ihtiyaçları O verir. İhtiyaçlar yalnız ve yalnız O'ndan talep olunur. Dilekleri yalnız ve yalnız O yerine getirir.

Dilekler çoğaldıkça ihsan ve keremi de çoğalıyor. Hâcetler arttıkça in'am ve ikramı da artıyor. İyilik ve güzellikleri bitmez tükenmez.

Âyet-i kerime'sinde:

"Kendisinden isteyebileceğiniz her şeyi size vermiştir." buyuruyor. (İbrahim: 34)

Sıkıntılı ve darlıklı günlerde kendisine başvurulan kapı O'nun kapısıdır. Her şeyden ve herkesten müstağni olan, her şeyin ve herkesin kendisine muhtaç olduğu zât O'dur. Cömertliği, lütufkârlığı son haddine ulaşmış olan ilâh O'dur. O'nun izni ve emri olmadan hiçbir iş hükme bağlanmaz.

O öyle bir Allah ki "Doğurmamış, doğurulmamıştır." Çocuğu, babası, eşi olmaktan münezzehtir.

Yahudiler "Üzeyr Allah'ın oğludur." Hıristiyanlar da "İsâ Allah'ın oğludur." dediler. Arap müşrikleri ise "Melekler Allah'ın kızlarıdır." diyerek "Ehadiyet" akidesini bozdular ve "Tevhid inancı"na aykırı bir yol tuttular. Bu iftiralardan dolayı Allah-u Teâlâ'nın ilâhî gadabına mâruz kalmışlardır:

"Onlar o Rahman olan Allah'a bir evlât isnad ettiler diye, bu sözlerinden dolayı neredeyse gökler parçalanacak, yer yarılacak, dağlar dağılıp çökecekti. Oysa Rahman olan Allah'a çocuk isnad etmek asla yakışmaz." (Meryem: 90-91-92)

Müslümanlar ise "Lem yelid velem yûled" itikadı ile bu bozuk inançlardan tamamen kurtulmuşlardır.

Allah-u Teâlâ İhlâs sûre-i şerif'inin sonunda "Hiçbir şey O'nun dengi ve benzeri değildir." fermânı ile, ilâhî sıfatlarının hepsinin neticesini beyan buyurmuştur.

Allah-u Teâlâ ezelî ve ebedîdir. Zâtının evveli ve âhiri, dengi ve benzeri olmadığı gibi; sıfatlarının da öncesi ve sonrası yoktur.

O'nun bir ve Samed olması; doğurmadığını, doğurulmadığını, dengi ve benzerinin olmadığını göstermektedir.

Binâenaleyh İhlâs sûre-i şerif'i "Tevhid akidesi"nin özünü ihtiva etmektedir. İslâm'da ayrı bir önemi olması sebebiyledir ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Nefsim kudret elinde olan Allah'a yemin ederim ki İhlâs sûresi Kur'an'ın üçte birine denktir." buyurmuşlardır. (Buhârî)

Bu sûre-i şerif'in bir çok isimleri vardır.

Beyan ettiği gerçekleri benimseyip inanan kimse dininde ihlâs sahibi olduğu, bu inançla ölen kimseyi de cehennemden halâs ettiği için Sûre-i ihlâs denmiştir.

Sûre-i tevhid: Allah-u Teâlâ'nın varlığını, birliğini, eşi benzeri ortağı olmadığını beyan eder.

Sûre-i tecrid: Allah-u Teâlâ'yı Zât-ı ecell-ü Â'lâ'sına yakışmayan bütün noksan sıfatlardan ayırıp, kemâl sıfatları ile vasıflandırır.

Sûre-i mârifet: Mârifetullah bu sûre-i şerif'in mânâsına tamamıyla vâkıf olmakla tanımlanır.

Sûre-i velâyet: Bu sûre-i şerif'i kemâl-i edeble okuyan, tebliğ ettiği mânâlara nüfuz eden kimse velâyet makamına yükseltilir.

Sûre-i nûr: İnsanların gönüllerini nûrlandırır.

Sûre-i muhzar: Bu sûre-i şerif okunduğunda işitmek için melâike-i kiram hazır olur, kemâl-î edeple dinlerler.

Sûre-i esas: Bu sûre-i şerif'in mânâsı dinin esasını teşkil eder. Göklerle yer bu sûre-i şerif'in esası üzerine kurulmuştur.

Sûre-i necat: Okuyanı dünyada şirk ve küfürden, ahirette cehennemden necata sebep olur.

Sûre-i samed: Bu sûre-i şerif Allah-u Teâlâ'nın mutlak ganî olduğunu; her şeyin ve herkesin O'na muhtaç olduğunu, O'nun ise hiç kimseye muhtaç olmadığını anlatır.

Sûre-i berâet: Bu sûre-i şerif'i okuyan bir zât için Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz "Gerçekten bu adam şirkten beri oldu." buyurmuşlardır.

•

"Kâfirun" sûre-i şerif'inde "Sizin dininiz size benim dinim bana." buyurularak, "Tevhid" ile "Şirk" arasındaki her türlü yakınlık, araya bir çizgi konularak kestirip atılmıştır.

Bu sûre-i şerif'te ise İslâm'ın getirdiği Tevhid akidesi bütün açıklığı ile zihinlere nakşedilmiştir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz her gün sabah namazının sünnetini edâ ederlerken bu iki sûre-i şerif'i okurlardı.


Yapmak İstedikleri Şey;
"Devletsiz Bir İslâm Dünyası"dır!

Küresel bir tepişme var. "Küresel Çete" bizi bu tepişmede kendi yanında kullanmak istiyor.
Halbuki bu "çete"nin bizim için de bir planı var!

Türkiye konumu itibari ile ekonomik, siyasî, askerî bütün küresel gelişmelerden bir şekilde etkileniyor, ve bu gelişmeleri etkiliyor.

Rus Genelkurmay Başkanı "Partnerlerimiz" diye tabir ettiği Batı blokunu nükleer silah kullanmakla tehdit ederken; yahut Amerika Ortadoğu petrolleri için taşeron ararken; veya Amerika Darfur'a müdahele edip etmemeyi tartışırken; ya da Fransa Kıbrıs'ta bir üs kurmayı hayal ederken; ve hatta küresel kumar ve faiz şebekesi pozisyonunu tayin etmeye çalışırken Türkiye bir şekilde masanın üzerine geliyor.

Bu yüzden ülke olarak bütün küresel gelişmeleri takip etmek, küresel güçlerin plan ve oyunlarını tahmin etmek gibi ağır bir sorumluluğumuz var.

Bu tahminleri yapabilmek için birinci olarak küresel güç merkezlerinin ismini doğru saymamız ve etkilerinin çerçevesini doğru analiz etmemiz gerekiyor. İkinci olarak direkt veya dolaylı olarak Türkiye'yi etkileyen hususlarda ne gibi bir planları olduğunu ortaya koyabilmemiz lazım.

Küresel Güç Merkezleri:

Son yıllarda ABD'nin akıl ve mantıkla bağdaştırılamaz işgal ve hareketleri artık iyice ortaya çıkarmıştır ki, dünyayı yönetmek, şekillendirmek, sömürmek isteyen güçler devletlerden ibaret değildir. Bu konularda birçok kitaplar da yazıldı. Kimisi "Gizli Dünya Devleti" dedi, kimisi "İllimunati" dedi. Ancak herkes gizli ve etkili bir örgütlenmenin varlığına işaret etti.

Dikkat ederseniz "Dünyanın süper gücü" diye diye bir yere koyamadıkları Amerika kendi ulusal çıkarlarını heder etme pahasına İsrail ve yahudi çıkarlarına hizmet etmeye çalışmaktadır.

Hususiyetle Amerika'yı ve Batı kaynaklı küresel sermayeyi yönlendiren gücün Amerika ve İsrail'de konuşlu bulunan gizli bir yahudi komitesi olduğunu tahmin etmek mümkündür.

İsrail ve Amerika; küresel yahudi sermayesi (finans sektörü, petrol, ilaç, kimya, silah sanayii, filim endüstrisi, medya); dünyadaki hemen bütün ülkelere yayılmış olan semitik-masonik tarikat ve gizli teşkilatlar bu komitenin altındadır.

Şubat ayında Ortadoğu turuna çıkan Bush İsrail'de uçaktan iner inmez yaptığı konuşmada "Ülkelerimiz arasındaki ittifak, İsrail'in bir yahudi devleti olarak güvenliğini teminat altına alıyor." ifadesini kullandı.

Bir kısmımız Osmanlı'yı "Ümmet devleti" diye aşağılarken adamlar Osmanlı'dan yüz yıl sonra bunları söylüyor.

Amerika ve İsrail bu komiteye bağlıdır. Küresel yahudi sermayesi bu komitenin tabi üyesidir.

Sömürge yıllarından kalma hıristiyan Avrupa-Amerika sermayesine hükmeden aristokrat sınıf bu komite ile kavga etmeyi göze alamadığı için komitenin dümen suyuna girmiştir.

Dünyadaki bu küresel gücün etkisi doğu ülkelerinin inkişafı ve sermaye birikimi sebebiyle sarsılmaktadır. Dünya yeni bir devreye girmiş bulunmaktadır. Yaşanan gizli savaşları ve mücadeleleri analiz eden birçok yorumcu önümüzdeki yıllarda büyük çöküşler ve büyük savaşlar beklediklerini söylemektedir.

Bu komitenin esas gücü para ve medya gibi değerlere hükmetmesinden gelmiyor. Esas güç gizli ve örgütlü hareket etmelerinden geliyor. Paraya, medyaya hükmeder hale gelmeleri de bu örgütlü ve gizli teşkilatlanmanın bir ürünüdür. Dünyanın hemen her ülkesinde menfaatine düşkün, kiralık kimseleri kurdukları paravan gizli örgütlerle ana merkeze bağlamışlardır. Bu şekilde ülkelerin siyasetinde, milletlerin geleceğinde söz sahibi olabilmişlerdir.

Dünyada devlet mekanizmasına ve toplumsal düzene fazla nüfuz edemedikleri bazı ülkeler var. "Bağımsız ülke" sıfatını sadece bu ülkeler hakediyor. Çin, Rusya, İran rakip devlet konumundalar. Almanya, Japonya, ortada hareket ederken, İngiltere, İsveç gibileri kendilerini bunların yanında konumlandırmışlardır.

Almanya, Japonya gibi ülkeler ise İkinci Dünya Savaşı'nın yenik devletleri olmaları hasebiyle kendilerini rakip olarak konumlandırmaya cesaret edemedikleri için bağımsızlıkları sınırlı kalmaktadır.

Bu saydığımız ülkelerin en büyük ortak özelliği kendi ülke yönetimini kendi çıkarlarına göre konumlayabilmeleridir.

Japonya'da yıllar sonra biraz milliyetçi bir karakterin (dışarıya asker göndermek gibi Japonya'ya ait tabuları yıkmak üzere) başbakan olması, Almanya'da Amerikan muhalifi sol iktidarın yerini Merkel'e terketmesi veyahut İngiltere'nin Bush'un maymunu lakaplı başbakanı Blair'in bugün-yarın diye diye yakın zamanda yerini ABD'ye daha soğuk olduğu söylenen İskoç kökenli Gordon Brown'a terketmesi (İskoçya'da bağımsızlık taraftarı kuvvetli bir parti olduğunu da hesaba katın) gibi olayları siz sıradan iktidar değişimleri olarak da okuyabilirsiniz.

Çin'deki iktidar değişimlerinde kimsenin gıkı çıkamıyor. Biraz Rusya'yı karıştırmaya çalışıyorlar. Orada da Putin ipleri iyice ele aldı. Çin çatışma dili kullanmadan derinden ve hızlı gidiyor. Rusya bu küresel çete kendi hinterlantına fazlasıyla müdahil olduğu için daha agresif ve hırçın. Rus-Amerikan gerginliğini iyi takip etmek lâzım.

Fransa "büyük devlet"çilik oynamayı seviyor. Ancak kendi iktidarını kendi dizayn etme becerisi yok. Vatikan gibi küresel bir şebeke dahi aynı şekilde. Adamlar buralara bile nüfuz edebiliyorlar. (Laik Fransa'nın yahudi başkanı Sarkozy Vatikan'a gidip Papa'nın katıldığı bir törende "Onursal piskopos" ünvanı aldı.)

Tabir caizse küresel bir tepişme başladı.

Küresel Tepişme'nin Sonu:

Çin elindeki büyük döviz rezervi ile ABD'nin en korkulu rüyalarından. Çin dolardan vazgeçme niyetini açıkladı. Amerika'ya destek Sarkozy'den geldi. Fransa "Bu savaş demek" dedi, Çin geri adım attı. Suudi Arabistan körfez sermayesinin de desteği ile 1 trilyon dolara yakın bir fon oluşturup bunu yönetme planları yapıyor. Bush, Sarkozy soluğu Arabistan'da aldı. İran, Rusya, Venezuella dolarla petrol satışını durdurdu. Amerika çöküşü durdurmaya çalışıyor. Ancak küresel sanal ekonomi tıkanma noktasına geldi. Hemen tüm işaretler ve yorumlar 2008 yılının zorlu geçeceğini gösteriyor.

Biraz da bu yüzden Amerika'nın yeni bir savaş başlatma ihtimali kuvvetli.

TÜSİAD Başkanı bile "Dünya ekonomisi krize doğru gidiyor, tartışmaları bırakalım diye açıklama yaptı.

Küresel Çete'nin Ortadoğu Planı:

Küresel çetenin bir Ortadoğu planı var. Ve bu plan küresel tepişmenin en büyük sebeplerinden birisi.

Türkiye kendisini de ilgilendiren bu planın "Büyük Ortadoğu Projesi"nin eş başkanı.

Şimdi bu plan nedir? Onu ortaya koymamız lâzım.

"BOP",
"Devletsiz Bir İslâm Dünyası" Projesidir:

Şimdi şu Ortadoğu projesi falan filan denilen projeyi anlamaya ve anlamlandırmaya çalışan insanların anlayamadığı bir şey var.

Adamlar İslâm dünyasında, Ortadoğu'da bölgesel bir güç ya da kuvvetli bir devlet istemiyorlar. Afganistan'da, Irak'ta yapılan, Pakistan'da epey yol katedilen, İran'da yapılmak istenen, Pakistan'da yapılanın bir benzeri Türkiye'de bir türlü becerilemeyen plan bu: Devletsiz veyahut küçük devletlere bölünmüş bir İslâm dünyası.

Irak'ta işlerin bir türlü yoluna girmeyişinin en büyük sebebi de bu. Amerikan bürokrasisi işgal edilen bir yerdeki devlet düzeninin devamı için ne yapılması gerektiğini çok iyi biliyor. Bu konuda tecrübesi var. Ancak Irak'ta Baas partisi mensubu bahanesi ile bütün devlet memurlarını işten attılar. Geriye ortada kaos kaldı. Dolayısı ile bugünkü durumun bilinçli bir tercih olduğunu söylemek zorundayız.

"Büyük Kürt Devleti" çalışmalarının da tek bir sebebi olabilir: Aynı Amerika'da olduğu gibi bu devletin bütün hayat damarlarını ellerinde tutarlar, ancak o zaman böyle bir devlete izin verirler.

Böyle bir imkân bulamazlarsa Kürtlere diyecekleri ilk şey "Biraz şöyle çekilin, Ermenilere yer açın." demek olacaktır.

Türkiye'ye diş geçirmekte zorlandıkları için bu plan biraz aksadı. Şimdi ikinci yolu deniyorlar. Dost görünmeye çalışıyorlar. Biz de balıklama atlıyoruz. Amerika ağzımıza petrol çaldı, uranyum çaldı diye seviniyoruz.

Pakistan'da bilerek-bilmeyerek Müşerref'in ayağına sabun koyduk. İran meselesi ona keza.

Bu küresel çeteciler karşılarında sağlam duran ülkelere diş geçiremiyor. Bunlardan korkup da anlaşmaya çalışanlara ise bir güzel nüfuz ediyorlar. Elini veren kolunu kurtaramıyor. Biz elimizi Amerika'ya verdik, bakalım arkasından ne gelecek?

Bu "Batı" denilen sömürgeci vahşilerin, "Çatal dilli beyaz adam"ın ne zaman sözünde durduklarını gördünüz ki?


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


Emperyalizm Pakistan'ın Yakasını Bırakmıyor!

Dünyayı yöneten "Çete"; "Büyük Ortadoğu Projesi (BOP)" adıyla İslâm Dünyası'na karşı başlattığı "Haçlı Savaşları"nı bütün kini ile ülkeleri kana bulayarak devam ettiriyor. Akla gelen değişik kirli oyunları oynuyor, yeni figüranlarla iktidarları deviriyor, kaos ortamı oluşturuyor; dün alaşağı ettiği kimse ve grupları günü gelince yeniden sahneye sürüyor.

BOP; ABD Dışişleri Bakanı Rice'ın ifadesiyle; "Fas'tan Afganistan'a kadar 22 ülkenin sınırlarının değiştirilmesidir." Eylem alanı olarak resmen ilan edilen bu sınırların içine ABD kaynaklarına göre 27 ülke ilk planda dahil edilmiştir. Afganistan, Pakistan, Bahreyn, Birleşik Arap Emirlikleri, Cezayir, Fas, Moritanya, Somali, Suudi Arabistan, Suriye, Tunus, Ürdün, Yemen, Sudan, Türkiye... Hindistan sınırından Fas'a kadar olan coğrafya BOP'un faaliyet alanıdır.

BOP'un temel amacı İslâm Dünyası'nı siyasi, iktisadi, kültürel açıdan sömürgeleştirmek, esaret altına almaktır.

BOP'un başı çeken aktörlerinin İsrail, ABD, AB olduğu malumdur. Esas gayelerinin ise "Büyük İsrail Projesi" olduğu gizlenen bir gerçektir. İran-ABD restleşmesi, Irak'ın işgal edilişi, PKK'nın bizzat Amerika ve Avrupa tarafından İsrail direktifleri doğrultusunda beslenmesi-kullanılması, Afganistan'ın yağmalanması ve Pakistan'da istikrarsız bir ortamla; Çin, Rusya, Hindistan, İran bloklaşmasına set çekmek amaçlardan birisidir.

Önemli bir potansiyel güç olarak gelişme gösteren Rusya; yüzyılın en dinamik gücü olarak görülen, hızla kalkınan, nükleer güce sahip Çin; bilgisayar yazılım piyasasındaki başarısıyla dikkat çeken Hindistan ve nükleer çalışmaları ile gündemde olan İran özel bir yakınlaşma içinde bulunuyorlar. Ayrıca Rusya, Çin ile Orta Asya Türk Cumhuriyetleri'nin de içinde bulunduğu Şanghay İşbirliği Örgütü bu yakınlaşmayı pekiştiriyor.

Afganistan bu ülkelere karşı bir tampon bölge olarak işgal edildi. Orta Asya için enerji koridoru oluşturmak için Afganistan'la birlikte Pakistan da stratejik bir öneme sahip.

Afganistan, ABD tarafından El Kaide Örgütü bahane edilerek 11 Eylül sonrasında işgal edildi. Kasım 2001'den itibaren işgal altında tutulan Afganistan tamamen harabeye döndürülmüş bulunuyor. Bahane edilen El Kaide örgütü ne bitirilebildi, ne de Taliban hareketi Afganistan üzerinden atılabildi. Zaten iki örgüt de ABD-CIA patentli idiler. ABD yanına aldığı NATO üyesi ülkelerle bu ülkede istediği başarıyı(!) yakalayamadı. Irak'a 160 bin asker gönderen ABD; Afganistan'da bulunan NATO gücüne ait 50 bin kişilik işgal gücünün içinde 28 bin askeri bulundurmaktadır.

Kâbil'deki kukla başkan Karzai; Pakistan'ı Taliban'a destek vermekle suçluyor. Karzai şimdilik işi götürmektedir. Pervez Müşerref'e El Kaide ve Taliban'ın temizlenmesi için destek verilmişti. Pakistan içindeki radikal medrese ve örgütlerin faaliyetlerine son verilmesi amaçlanmıştı. Afganistan işgalinin başarılı olması ve Pakistan'ın ABD'nin denetiminde olması gerekiyordu. Savaş yaşanan bir coğrafyanın tam ortasında Pakistan'ın elinde bulunan nükleer silâhlar mesele olabilirdi. Öyleyse Pakistan denetimsiz, kontrolsüz bırakılamazdı. Müşerref ülkesinde Amerika'nın istekleri doğrultusunda operasyonlar başlatmıştı. Pakistanlıların büyük tepkisine sebep olan bu hareketleri ABD desteklemekteydi.

Nihayetinde Müşerref 11 Eylül saldırısının ardından ABD'nin esas gayesini anlamış olarak, stratejileri çözerek dönüş yapmaya başladı.

Müşerref 2006 yılında Amerika'ya yaptığı ziyarette Bush'la TV kameraları karşısında tartışmış ve Bush'un: "Eğer radikal dincileri temizlemezseniz, Pakistan'ı taş devrine çeviririz." tehdidine; "Biz bağımsız bir ülkeyiz, bize kimse uşaklık yaptıramaz." cevabını vermiş ve neticede ABD'nin niyetini anlamıştı. ABD, Müşerref'i defterden silmişti, ajanlar ve etkili adamlar Pakistan içinde cirit atmaya başladılar. Sonra Butto pazarlandı. Müşerref'le planlar yürümediği anlaşılmıştı. Pakistan Müslüman bir ülke olarak kaosa sürüklenmeliydi. Ülkede idari, siyasi ve iktisadi istikrarsızlık son noktaya getirildi. Müşerref'le kurumlar arasında gerginlikler oluşturuldu. Medreseler ve dini okullarda olaylar başlatıldı. Yönetime karşı halk isyana teşvik edildi. Pakistan'da olağanüstü hal ilan edildi.

Bilindiği gibi Sovyetler Birliği'nin dağılmasından sonra Afganistan'daki mücahit gruplar birbirlerine girmeye başlamışlardı. Sovyetleri CIA ve Pakistan istihbaratı ISI'nın desteği ile Afganistan'dan kovan mücahitler artık birbirleriyle savaşmaya başlamışlardı. Afganistan'daki bu durumdan endişelenen ABD ülkeyi istikrara kavuşturma işini ISI ve Benazir Butto'ya havale etti. Bunların arasında o zaman Tuğgeneral rütbesindeki Pervez Müşerref de vardı. ISI yöneticileriyle birlikte Taliban yönetimi kurulmuştu.

Pakistan'da ABD oyunu devam etmekteydi. Eski başbakanlardan N. Şerif "Pakistan milleti hep çorba içmeye mahkum olsa bile nükleer denemeleri yapacağız." demişti. Denilen oldu. Daha evvel 1974'te Zülfikar Ali Butto: "Gerekirse ot yeriz ama yine de nükleer silâh yapacağız" demişti.

Pakistan nükleer silâha sahip olmamalıydı. 28 Mayıs 1998 yılında Pakistan her türlü tehdite, şantaja, baskıya rağmen; ABD, İsrail ve Batılı liderlere rağmen nükleer silâh sahibi olmayı başarmıştı. Amerika, Pakistan'ın nükleer silâh edinmesini engellemekte kararlı idi ama olmadı, beceremedi, Pakistan'ı durduramadı. Pakistan; Hindistan nedeniyle bu silâha sahip olmalıydı, Çin'in yardım ve desteği ile başardı.

Artık dünyanın sayılı nükleer güçlerinden birisi olan Pakistan'da kaos ortamı oluşturulmuştu. Bu silâhlar Taliban, El Kaide gibi örgütlerin eline geçmemeli idi. Batılı ülkeler bundan çok çekinmekteler. Müşerref de Kasım ayında yaptığı bir açıklamada kargaşa ortamında kontrolün riskli hale geleceği uyarısında bulunmuştu.

1999'da General Müşerref askeri darbe ile Navaz Şerif'i iktidardan uzaklaştırdı, sürgüne gönderdi, Butto da bu kervana katıldı. İngiltere ve Kanada'da sürgün hayatı yaşadı. Müşerref, ABD tarafından Taliban ve El Kaide'ye karşı kullanılmak üzere verilen 5 milyar doları değişik yerlerde kullandı.

Butto bu arada Pakistan'a dönerek ABD ile; "Ordu içindeki Taliban yanlısı generalleri temizleyerek ülkedeki tüm Taliban ve din okullarını kapatmayı… Pakistan ve Afganistan kökenli (Paştun) Taliban ile Arap kökenli El Kaide'nin arasını açmayı… Pakistan-Afganistan sınırında büyük bir operasyon yaparak Bin Ladin'i yakalamayı ve başkanlık seçimi öncesinde Başkan Bush'a hediye olarak vermeyi…" vaat etmişti. Olmadı, kimin tarafından yapıldığı anlaşılmayacak bir şekilde öldürüldü.

İngiliz Gazetesi Times Butto'nun öldürülmesiyle ilgili çarpıcı bir açıklama yapmıştı. Buna göre; "Butto, mitingden hemen sonra ABD'li senatörler Patrick Kennedy ve Arlen Specter ile buluşacaktı. ABD senatosunun dış operasyonlar komitesinin bu iki üst düzey ismine gizli belgelerin yer aldığı bir kritik rapor sunacaktı. Rapor, Pakistan İstihbarat Servisi ISI'nin, ABD'den alınan paraların terörle mücadele yerine bu hafta yapılacak genel seçime hile karıştırmakta kullanıldığını kanıtlıyordu… Ancak Butto, mitingden sağ kurtulamadı, ABD'li senatörlerle buluşamadı, elindeki bu gizli belgeleri onlara veremedi…"

Hindistan; Pakistan için tetikte bekliyor, ABD; İran için saldırı hesapları yapıyor.

Irak'ı parçaladıktan sonra İran ve Suriye'yi hedef tahtası yapan ABD; Pakistan'ın Rusya ile yakın işbirliğini bahane ederek ülkeyi karıştırmayı sürdürmektedir. Aylardır Pakistan kaynamaktadır. Öldürmeler, bombalamalar, yağmalamalar, saldırılar sürmektedir. ABD, karışıklıklar çıkararak müdahale zemini oluşturmaktadır. BOP'un ana hedeflerinden birisi de bölünmüş, parçalanmış bir Pakistan'dır.

ABD ve İsrail Pakistan'ın Nükleer gücü "Radikal İslamcıların eline geçer" bahanesi ile ülkedeki etnik kökenli bölücü faaliyetleri destekliyorlar. Dünyanın nükleer bir faciadan kurtarılması için Pakistan'ın elindeki nükleer silahların El Kaide ve Taliban eline geçmemesi için önlemler alınması gerektiğini belirten ABD, özel bir işgal için BM teşkilatını devreye sokmak istemektedir. Sonra; ülke parçalanacak, etnik temele dayalı devletçiklere bölünecektir. O zaman Pakistan zararsız hale gelmiş olacaktır.

ABD Silahlı Kuvvetler Dergisi'nde 2006 yılı Haziran ayında emekli asker Ralph Peters; "Daha iyi bir Ortadoğu nasıl görünür?" başlıklı haritalı bir yazı yayımlamıştı. Bu BOP Haritasında, Türkiye, İran, Irak, Suriye parçalanıyordu. Haritanın diğer bir ucunda ise bölünmüş bir Pakistan yer alıyor, haritada Belucilerin yoğun olarak yaşadığı Pakistan'ın bir bölgesi ile İran içindeki Belucistan birleştiriliyor ve Belucistan devleti kuruluyordu.

Başkan Bush, Bin Ladin eğer Pakistan'da olduğuna dair istihbarat bilgileri alırsa bu ülkeye bir operasyon için emir vereceğini bildirmiş, Müşerref de buna karşı cevap vereceklerini, meseleyi kendilerinin çözeceğini söylemiştir. Batı, bölünmüş, zayıf, yardıma muhtaç, nükleer gücü elinden alınmış bir Pakistan hedeflemektedirler. Demokrasi, insan hakları, yoksulluk kimsenin umurunda bile değildir. 170 milyonluk bu İslâm ülkesinin potansiyel gücü ABD, İsrail ve Batıyı korkutmaktadır. Endonezya da parçalanmaya başlanmıştır.

Kardeş Pakistan'ın Afganistan ve Hindistan sınır bölgeleri zaten her an savaş için bir kıvılcım potansiyeli taşımaktadır.

Pakistan'ı daha zor günler bekliyor.


TARİHTEN SAYFALAR

Osmanlı Halkının Başına Büyük İşler Açan;
"Tütün"ün Târihçesi

Tütün, sağlığa zararı herkesçe bilindiği ve Osmanlı târihçilerinin tâbiriyle, kuru bir "duhân", yâni "duman"dan başka bir şey olmadığı hâlde, Osmanlı halkı bu illete aşırı derecede mübtelâ olmuş; Osmanlı topraklarına girdiği ilk andan itibâren, bütün sokak ve caddeler, eskiden "lüle" tâbir edilen "sigara" tiryâkileriyle dolmuştu.

On yedinci asrın başlarında İngiliz tâcirlerinin uydurduğu bir yalana inanarak "tütün"e alışan Osmanlı tebaası, farkında olmadan artık pençesinden kurtulamayacağı pis bir illete dadanmış; zamanla toplumun bütün kesimlerini saran "tütün tiryâkiliği" yüzünden, asırlar boyunca başlarına gelmedik kalmamıştı!..

"İngiliz Keferesi" Tütünü
Osmanlı Topraklarına Nasıl Soktu?

Ünlü Osmanlı târihçisi Peçevî İbrâhim Efendi'nin ifâdesine göre, tütünü Osmanlı topraklarına ilk kez hicrî 1009 (m. 1600-1601) "sene"si "hudûdunda İngiliz keferesi getürdiler ve ba'zı emrâz-ı rutâba (nemli hastalıklara) şifâ olmak nâmına satdılar."(1) Osmanlı tebaasını bu zehire alıştırmak için böylesine gülünç bir yalana başvuran bu "kefere"ler, "ehl-ü keyfden ba'zı yârâna" ise: "'Keyfe müsâ'adesi vardur!' deyû mübtelâ oldılar."(2) Hattâ başlangıçta şiddetle karşı çıkmalarına rağmen, "kibâr-ı 'ulemâdan (büyük âlimlerden) ve ashâb-ı devletden (devlet erbâbından) niceleri" zamanla "ol ibtilâya uğradılar."(3) Halk arasında tütüne rağbet o kadar çoğaldı ki, "kahvelerde erâzil ve evbâşuñ kesret-i isti'mâlinden (sefillerin ve sokak serserilerinin çokça kullanmalarından) kahveler gök-tütün olub, içinde olanlar biri birin görmemek mertebelerine vardı. Esvâk (çarşı) ve bâzârda dahî lüle (sigara) ellerinden düşmez oldı. Biri birinüñ yüzine gözine 'puf, puf!' deyû" ha bire duman üfleye üfleye "esvâk ve mahallâtı (çarşı ve sokakları) dahî kokutdular."(4) Çok geçmeden ortalık tütün tiryâkileriyle dolup, memleketin her yanı dumana boğuldu!..

Tütünün ne kadar pis ve zararlı bir meret olduğu ayan-beyan ortada iken, "ba'zı ahbâb ile" Peçevî arasında sırf bu yüzden "bir nice def'a münâkaşa vâkı'" olmuştu.(5) Hâlbuki müverrihin işâret ettiği gibi, tütünün pis kokusu "hemân âdemüñ" sakalına ve sarığına sindiğinden, bununla kalmayıp "husûsâ içinde isti'mâl itdüği (kullandığı) hânesin" iğrenç kokusuyla resmen bir pislik yuvası "itdüginden", hattâ "gice"leyin içerken uyuyakalan bâzılarının "hânesin" tamâmen "ihrâk (ateşe gark) itdüği" açıkça müşâhade edildiğinden,(6) aslında bu ne idüği belirsiz çubuğun savunulacak hiçbir tarafı yoktu!..

Öte yandan tütünün uykudan sonra "dimâğa" nükseden "habîs" kokusu irâdeyi sekteye uğrattığı, bu iğrenç otu içmeye devam edenler zamanla felce mâruz kalıp, ayakları ve "elleri 'amelden (hareketten) kalduğı ve bunuñ emsâli nice" büyük zararlara yol açtığı hâlde, ünlü târihçi hâlâ tütünü meşrû imiş gibi göstermeye çalışanlara bu zıkkımı içmelerinin sebebini sorup: "'Safâsı ve nef'i (faydası) nedür?' didükçe", karşılığında: "Bir eglencedür, bundan gayrı safâsı zevka dâ'irdür!' dimekden gayrı bir cevâb" işitmiyor;(7) bu ahmakça lâkırdıyı "cevap" diye önüne koyup kaçan, serkeş nefsinin kölesi olmuş bu zevk mübtelâlarına: "Bunda rûhânî bir safâ ihtimâli yokdur ki, zevka dâ'ir ola? Bu cevâb, cevâb olmaz!.." karşılığını veriyordu.(8)

O bu sözüyle, kupkuru "nefsânî" bir zevkten başka hiçbir yarar sağlamadığı hâlde, "tütün"e âdetâ "rûhânî" bir içecek gözüyle bakan, hattâ: "Ağzımda duman, göğsümde imân!"(!) diyecek kadar ipin ucunu kaçırıp, tarîkatlarının vazgeçilmez bir düstûru hâline sokan bâzı "sofi"lere de, verilmesi gereken cevâbı asırlar öncesinden vermiş oluyordu.

Tütünün Osmanlı ahâlisine verdiği zarar yalnız bunlarla sınırlı kalmamış; "tütün"e mübtelâ olan bu gibiler yüzünden, "mahmiyye'-i 'aliyye-i Kostantîniyye'de" o güne kadar "kaç def'a" şiddetli yangınlar çıkmış ve bir hiç uğruna "nice yüz biñ âdem ol âteşe yanmış-yakılmış"tı.(9) Dolayısıyla bunca pisliğine ve zarârına, fert ve toplum üzerinde yaptığı bunca çirkin tahrîbâta rağmen, "tütün"ün körükörüne "irtikâbı aklen ve naklen câ'iz görülemez"di.(10)

Peçevî İbrâhim Efendi işte bu nedenle, bu satırları kaleme aldığı sırada imparatorluk sınırları dâhilinde "tütün"ü yasaklamış olan ve bu yasağa uymayanları şiddetle cezâlandıran Sultan IV. Murad'ı, bu hususta gösterdiği dirâyet ve kararlılıktan dolayı överek: "Hakk Sübhânehû ve Te'âlâ Hazretleri sa'âdetlü Pâdişâh'ımuz -e'azzellâhu ensârehû- Hazretleri'nüñ 'ömr-ü devletlerini ve 'adl-ü insâflarını ziyâde-ber-ziyâde eyleye ki, 'umûmen memâlik-i mahrûsede vâkı' olan (ülke sınırları içinde bulunan) kahve-hâneler ref' olınub (kaldırılıp), yerlerine münâsib dekâkîn vaz' itdürdiler (dükkânlar koydurdular) ve 'Duhân-ı gûndecân mutlakâ içilmesün!' buyurdılar." diyordu.(11)

Ona göre pâdişâhın bu sert tavrı da, aslında yine halka olan "kemâl-i merhamet ve şefkatlerinden" ileri gelmiş; fert ve toplum bünyesinde kapanmaz yaralar açan bu mekruh içeceği yasaklamakla, onlara "kıyâmete degin şükrin itseler" aslâ ödeyemeyecekleri bir "ihsân"da bulunarak, bu zararlı otun te'sirini üzerlerinden gidermişti.(12)

Sultan IV. Murad'ın
Tütün İçenlere Uyguladığı Baskı ve Şiddet:

Na'îmâ'nın "Ravzatu'l-Husayn fî Hulâsati Ahbâri'l-Hâfikayn" adını taşıyan meşhur vekâyînâmesinde bildirdiğine göre; Sultan IV. Murâd'ın emriyle "fitne ihtimâlini def' içün cümle kahve-hâneler kapanub, min ba'd (sonradan) açılmamak bâbında" bir "fermân" yazdırılıp, pâdişâhın irâdesi ile kesin bir hüküm "sâdır olmağla", kahvehânelerin "ekseri yıkılub" Osmanlı toprakları içinde kısa zamanda "bu hüküm cârî olmuş"tu.(13) Pâdişâhın Hatt-ı hümâyûn'u sâyesinde "kahve-hâneler ber-tarâf oldukdan-soñra", hemen ardından "berk-i tönbakû (tönbeki yaprağı), Türkçe 'tütün' didükleri yaprâğ-ı mekrûhun (mekrûh yaprağın)" içilmesi dahî "men' olınub", tütün hakkında da: "Ba'de'l-yevm (bugünden sonra) duhân içer kimesne ahz olınur ise (yakalanırsa) siyâseten katlolunur!' deyû" sert ve kesin bir "yasâğ-ı Sultânî sâdır" oldu.(14)

Şeyhü'l-İslâm Ahî-zâde Hüseyin Efendi'nin fetvâsıyla, Devlet-i aliyye hudutları içerisinde içilmesi kesin olarak yasaklanan "lüle"yi "vâ'izler ve nâsihler (öğütçüler) men' itdükçe kimse mütenebbih olmayub, yasâğlar" gittikçe şiddetlenmesine rağmen pâdişâhın "tenbîh"ine kimse kulak asmayıp, evlerde ve tenha yerlerde gizli gizli "lüle" dumanı tüttürenler eksik olmazdı.(15)

Halk pâdişâhın fermânından çekinmek şöyle dursun, kendilerince "zararsız" addettikleri "tütün"ü savunmak için mânîler yazıyor, şiirler diziyorlardı:

"Zarârsuz bir duhân hakkında n'eyler bunca dikkatler,

Duhân-ı âh-ı mazlûmânı men' eyleñ hüner oldur."(16)

Bu arada selefî zihniyetli bir adam olan "Kâdî-zâde Efendi dahî men'leri bâbında mübâlâğa idüb", pâdişâhı yasağın da ötesinde şeylere teşvik ederek gazâbını iyiden iyiye arttırdı ve birkaç tütün tiryakisinin sebep olduğu yangını "Pâdişâh Hazretleri'ne söyleyüb, kahvehânelerüñ hedmine (yıkılmasına) ve duhânuñ men'ine sebeb oldı."(17) Pâdişâhın öfke selinin taşmasıyla bütün "kahveler" bir günde "yer ile yeksân oldı" ve yerlerine "bekâr otaları ve debbâğ ve na'l-band otaları yapıldı."(18) Şu kadar var ki, "Sultân Murâd Hân Hazretleri: 'Duhân içilmesün!' deyû men' ve zecrde (yasakta) şiddet itdükçe: 'el-Mer'u harîsun limâ mene'a'"; yâni: "Kişi yasaklanan şeye karşı daha çok hırslanır" sözü gereğince "duhâna mübtelâ olan" serkeşler arasında öncekine nispetle "hırs ve rağbet ziyâde olub", pis bir dumanı ciğerlerine çekmek pahasına birçokları canından oldu.(19)

Devlet-i aliyye'yi fitne ve fesadın pençesinden güçlükle kurtardığı için, artık kendisine yapılan en küçük itaatsizliği bile fitne olarak gören "Sultân Murâd" bu işin üzerine o kadar hırsla gitmişti ki, bazen kıyâfet değiştirerek "gice ile şehr-i İstanbûl'u gezüb, yatsudan-soñra fenarsüz taşrada bir âdem buldukda bilâ-amân (amansızca) katl idüb, gündüzlerde duhân yaprağı yâhud tütün râyihası (kokusu)" hissedilen yerleri "basub, bir şey bulursa sâhibi katl olundığından gayrı, gicelerde dahî kemâl-i dikkat üzre" evleri tek tek araştırıp, "duhân" içildiğini duyduğu evlerin "ocağına çıkub" koklamaktan geri kalmazdı.(20)

Pâdişah, halkı tütün içmekten yana "tehdidde bir mertebe" şiddete başvurmuştu ki, zamanla "halk âşikâre duhân içmek degül", artık güpegündüz "taşra çıkmakdan" korkar olmuştu.(21) Yasaktan sonra "her sabâh İstanbûl sokaklarınuñ ba'zı" yerlerinde "birer-ikişer lâşe'-i maktûl (ölü insan cesedi) bulundukça", pâdişâhın bu sert ve acımasız tutumu "halkuñ kalbine bir mertebe havf (korku)" salmıştı ki, artık lâfla-sözle "ta'bîr olınmaz" bir hâl almıştı!..(22)

Hattâ bir defâsında pâdişâhın kulağına: "'Edirne'de ba'zı kahveler işler!' deyû" bir haber ulaştırılınca, pâdişâhın emri ve direktifiyle "bostancı-bâşı Hatt-ı hümâyûn ile" şehre "gönderilüb", bahsedilen yerleri "tahrîb ile" yıkıma "me'mûr oldukda", sür'atle derhâl "Edirne'ye varub, kahve-hâneleri yıkub" yerle bir etmiş ve pâdişâhın emrini hiçe sayıp da"yasağ tutmayanlardan bulduğını katl" edip tekrar İstanbul'a gelmişti.(23)

İbrâhim Müteferrika,
Tütün Mübtelâsı "Sofi"lere Ateş Püskürüyordu!..

İslâm dînine girip hidâyete erdikten sonra, Osmanlı topraklarında ilk "matbaa"yı kurmasıyla tanınan İbrâhim Müteferrika (ö. 1738), zamanla Şer'î meselelerde önemli bir mesâfe katetmiş ve Osmanlı Devleti'nin içinde bulunduğu kötü durumun İslâmî hükümlere muhâlefetten, namazı terkten, adâletsizlik, rüşvet ve bir kısım askerî ihmâllerden kaynaklandığını pâdişâha anlatmak için "Usûlü'l-Hikem fî Nizâmü'l-Ümem" adında bir risâle te'lif etmişti. Ona göre halkı yoldan saptıran ve İlâhî hükümlere itaatten ayıran en önemli sebeplerden birisi de, Tasavvuf ehline yakışmayacak bir tarzda, bâzı "sofî"lerin "tütün"ü harâretle ciğerlerine çekmesiydi!..

İbrâhim Müteferrika umum halka taş çıkartırcasına, elini-yüzünü, sakalını-sarığını "îs-ü pâs"a bulayan(24) bu gibi kimselere resmen ateş püskürüyor, yazdığı bir manzûmede onlara büyük bir öfke içinde şöyle hitap ediyordu:

"Duhân içmekden ey sûfî, sararmış saza dönmişsin

Elinden bal mumı gitmez, hemân papaza dönmişsin!"(25)

İbrâhim Müteferrika ile aynı asırda yaşamış olan ve zamâne halkının gidişâtına kızan "Risâle'-i Garîbe"nin meçhul müellifi de, sabah-akşam ciğerlerine "duhân" çekip duran "lüle" mübtelâlarını: "Döşeli oda içinde nâzük kumâş yasdıklar ardına ve dıvâra duhân içüp de tüküren ağzı kurıyacaklar ve duhân lülesini barmağıyla basup esbâbına (elbisesine) silen pesned (çirkef)ler, ocak vâr iken mûm sofrasına, şem'dân içine lüle silken elleri tutulasılar ve ocakda ya mangalda âteş vâr iken mûmda lüle yakup mûmuñ üzerine tütün döken hımârlar (eşekler)" diye nitelendirmiş,(26) haklarında hakaret ve bedduâya varan ağır sözler sarfetmişti!..

Şeyhülislâm Mehmed Efendi'nin,
III. Ahmed'i Tütünden Caydırma Çabası:

"Tevârîh-i Sultân Süleymân" adlı anonim vekâyînâmede yazdığına göre; Sultan III. Ahmed Hân "bir gün Şeyhülislâm Muhammed Efendi'yi" Topkapı Sarayı'na "da'vet ve Hâs-oda'da bir sâ'at mikdârı musâhabet (sohbet)" eder.(27) Sohbet sona erip de "müftî efendi" odadan "taşra çıkdukda", ayağının tozuyla derhâl "ağalar"ın yanına gelerek, onlara: "Ağalar! Pâdişâh'ımuzı hilâf-ı Şer'-i şerîf (dîne aykırı) işlere sevk eylemeden ihtirâz (sakındırmak) lâzımdur. Zıllu'llâh-ı 'âlem (Allah'ın yeryüzündeki gölgesi)'dür. Hilâf-ı şer' (dîne muhâlif) olan husûsda men' idüñ!' deyû üç kerre tekrâr ider."(28) Ağalar "müftî efendi"nin bu sözüne ilkin bir anlam veremezler. Ancak biraz sonra anlaşılır ki, meğer pâdişah Şeyhülislâm'dan "duhân (sigara) hakkında fetvâ istemişler, molla dahî" şer'an mekrûh olan bu pisliğin içilmesine "cevâz göstermemiş"ler.(29)

Müftî Efendi'nin bu tâviz vermez tutumu karşısında pâdişah, bunun zâten öteden beri yasak olduğunu, onun bu fetvâsına esâsen kendisinin de hak verdiğini söylemek maksadıyla, Sultan Dördüncü Murâd'ın geçmişteki icraatlarını hatırlatarak: "'Ecdâdımuz duhân mâddesinde siyâseten vâfir (çokça) âdem katl eylemişler!' didüklerinde", Müftî efendi Sultan Murâd zamânında, selefî zihniyetli Kâdı-zâde Mehmed Efendi'nin sakat ve âmiyâne görüşleri doğrultusunda yapılan bu katliâmın da "Şer'-i şerîf"le bağdaşmadığını ifâde ederek: 'Hilâf-ı Şer'dür, mes'ûl olurlar. Ancak âşikâre isti'mâlinden (kullanılışından) men' lâzımdur!' deyû cevâb" vermişler.(30)

Osmanlı halkının başına çok büyük işler açan "tütün"ün körüklediği bu târihî vak'alar her ne kadar artık târihe mâlolmuşsa da, topluma ve insan sağlığına verdiği zarar o günden bugüne bâkî kalmıştır.

Neden ve niçin içtiklerini bilmeksizin harâretle "tütün"e sarılan günümüzün sigara mübtelâları da, bu pis otun kendilerine ne kazandırdığını ve neler kaybettirdiğini çok iyi düşünerek; artık hem kendilerini, hem de zarar verdikleri toplumu bu illetten kurtarmalıdır!..

(1-6) Peçevî İbrâhim Efendi, "Târîh-i Peçevî" (tıpkıbasım), c. 1, s. 365, Haz.: Dr. A. Vâhid Çabuk - Dr. Bekir Kütükoğlu. İstanbul, 1980.

(7) Peçevî, a.g.e., c. 1, s. 365-366.

(8-12) Peçevî, a.g.e., c. 1, s. 366.

(13-18) Mustafa Na'îmâ, "Ravzatu'l-Husayn fî Hulâsati Ahbâri'l-Hâfikayn / Târîh-i Na'îmâ", c. 3, s. 169.

(19) Na'îmâ, a.g.e., c. 3, s. 169-170.

(20-23) Na'îmâ, a.g.e., c. 3, s. 170.

(24) İbrâhim Müteferrika, "Usûlü'l-Hikem fî Nizâmü'l-Ümem", Tunus Millî Ktp. nr.: 2014, vr. 37a.

(25) İbrâhim Müteferrika, a.g.e., vr. 38a.

(26) "Risâle'-i Garîbe", Nûruosmâniye Ktp., nr.: 4925, vr. 56a.

(27) "Kitâb-ı Tevârîh-i Sultân Süleymân", Berlin Devlet ktp. nr.: Hs. 216, vr. 287a-287b.

(28-30) a.g.e., vr. 287b.


HAK YOL İSLÂM

Allah'ın insana emrettiği din,
Resul-i Ekrem'in öğrettiği din,
Çağların şânını seyrettiği din,

Esaretten âzâd, köleliğe son;
İzm'lere, putlara, sahteliğe son.

İlk ve son âdemin derdine devâ,
Doğdu güneş gibi; küfür berhevâ,
Vurulur zincire; nefisle, hevâ,

Karanlığı yırtan gerçek ekmel din;
Şaşıran beşere en mükemmel din.

Mansur "Enel'l-Hakk"ta kendinden geçti;
Aşkın şarabından âşıklar içti;
İman seli küfrü doğradı, biçti,

"Ben" ateşi sönüp, Hak yolu seçer;
Mücrim kalpler dönüp, Hak yolu seçer.

Ölür bu kaynaktan alıp içmeyen;
Yazık, aziz yolu bilip geçmeyen;
Kefensiz, ölmeden solup göçmeyen;

Âhiri hüsrandır; bunu böyle bil,
Kur'an'sız bir hayat, yaşanmış değil.

Bunalımdan çıkış yolları bunda;
Hakk'ın, hakikatin dalları bunda;
Allah'ın en sâdık kulları bunda;

Sevdâlanır bu kapıya gelenler,
Çokluktan sıyrılır, "BİR"i bilenler.

İnsanın ruhunu kazıdı kirden,
Gerçek lütuf budur, en büyük "BİR"den,
Zerre-kürre cuşa gelir, Tekbir'den,

Unut acıları, lezzetleri tad;
Sebeb-i Mevcûdât beşere üstad.


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html