169. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

SAADET EHLİ ve
ONLARA TÂBİ OLANLAR

"Eğer inanır ve takvâ sahibi olursanız size çok büyük bir mükâfat vardır." (Âl-i imrân: 179)

"Onlara şöyle denilir: 'İşte size vaad olunan cennet budur. Allah'a çok dönen, (hududu) muhafaza eden, görmediği halde Rahman'dan korkan ve Allah'a yönelmiş bir kalp ile gelen kimselere mahsustur. Oraya esenlikle girin! İşte bu ebedî yaşama günüdür.'" (Kâf: 32-34)

"İman edip sâlih ameller işleyenleri, altlarından ırmaklar akan cennetlere koyacağız. Orada ebedî kalacaklardır. Bu, Allah'ın gerçek vaadidir. Allah'tan daha doğru sözlü kim olabilir?" (Nisâ: 122)

"Hayır yarışlarında tâ öne geçip kazananlar.
İşte onlar (Allah'a en çok) yaklaştırılmış olanlardır. Naîm cennetindedirler." (Vâkıa: 10-11-12)
Saadet Ehlinin Öncüleri
Gönderilenler
Hâtemü’l-Evliyâ
Hâtemü’l-Evliyâ, “Veliyyü’l-Hamîd” Olan Allah’ın Velâyetteki ‘Vekîl’idir!
Mevlânâ -kuddise sırruh- Hazretleri Bizzat İsimle Zikrediyor

SAÂDET EHLİ VE ONLARA TÂBİ OLANLARIN SAFHA SAFHA AHİRETTEKİ DURUMLARI
Dünyadaki Huzur ve Saâdet
Son Nefesteki Huzur ve Saâdet
Kabir Hayatındaki Huzur ve Saâdet
Mahşerdeki Huzur ve Saâdet
Amel Defterlerinin Dağılımındaki Huzur ve Saâdet
Ameller Tartılırken Mizan Başındaki Huzur ve Saâdet
Sırat Köprüsünden Geçerken Yaşanılan Huzur ve Saâdet

SAÂDET EHLİNİN CENNETLERDEKİ HUZUR VE SAÂDETİ
Cennete Giriş
Ehl-i Cennet
Allah-u Teâlâ’dan Selâm
Ruyetullah
İki Cennet
Cennette Ebedîlik
Zürriyetlerin Buluşması
Cennette Müminler
Cennette Kadınlar
Cennette Huriler
Vildan ve Gılman
Irmaklar, Pınarlar, Çeşmeler
Ağaçlar, Gölgeler, Meyveler
Kuş Etleri
Cennet Elbiseleri
Tahtlar

/ İsmail Yavuz

MUTAFFİFİN SÛRE-İ ŞERİF'İNİN TEFSİRİ - 1

Ölçü ve Tartıda Hile Yapanlar

HAZRET-İ MUHAMMED ALEYHİSSELÂM

İkinci Akabe Biatı (622 M.)

İslâmiyet Medine'de yayılınca, müslümanlar bir araya geldiler ve: "Resulullah Aleyhisselâm'ı daha ne kadar Mekke dağlarında kovulur ve korkutulur bir halde bırakacağız?" diye konuştular. Nübüvvetin on üçüncü senesi hacc mevsiminde Resulullah Aleyhisselâm'ı Medine'ye dâvet etmeye karar veren, ikisi kadın yetmiş beş müslüman, asıl niyetlerini gizli tutarak hacc için yola çıkan müşrik Medineliler'le birlikte Mekke'ye geldiler.

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (91)

Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- (3)

MEKTUBAT

Mânevî Vazifeyi Tebrik
/ Muhammed Es'ad Erbili -Kuddise Sırruh-

Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (26)

Muhyiddîn İbnü'l-Arâbî -Kuddise Sırruh- (15)

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri Hâtemü'l-evliyâ olan zât hakkında eşine benzerine rastlanmadık çok açık işâretler verdiği "Ankâ'-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ'" adlı eserinde; Hâtemü'l-evliyâ' olan zâtın vazîfe ve alâmetlerini "Cifr ilmi"ne ve Kur'ân-ı kerîm'deki bâzı Âyet-i kerîme'lere dayanarak; "Bu fasıl, Kur'ân'ın açıklamalarına ve apaçık sarîh haber(ler)e düzgün bir şekilde yerleştirilen şeye göre; onun doğumunu, nesebini, evini, kabîlesini, öleceği âna kadar yapacağı işleri, ismini ve annesi ile babasının isimlerini ihtivâ eder" başlığı altında, esrârengiz bir biçimde dile getirerek şöyle buyurmuştur:

TASAVVUF’UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ (6)

SÂDÂT-I KİRAM -KADDESALLAHU ESRÂREHÜM-

Resulullah Aleyhisselâm âhirete intikal ettikten sonra o nur, vârislerine sirayet etmeye başladı. Yakınlık nesebi itibarı ile Hazret-i Ebu Bekir -radiyallahu anh-e geçti. Kıyamete kadar gelecek enbiyâ vârisleri de o nuru taşıyorlar. Resulullah Aleyhisselâm'ın ruhanî hayatı silsile-i sâdât vasıtası ile gönülden gönüle aktarılarak günümüze kadar ulaşmıştır. Binaenaleyh kıyamete kadar gelecek olan onun vârisleri de o nuru taşımaktadırlar.

GÜNDEM

Büyük İnkılapların, Büyük Harplerin ve Büyük Afâtların Arefesindeki Dünya / Uğur Kara

3-5 sene gibi zamanlar bize çok uzun geliyor. Zira ufacık bir ömrümüz olmasına rağmen dünyaya kazık çakacakmış gibi yaşıyor ve düşünüyoruz. Halbuki 3-5 ya da 20-30 senenin ezel ve ebed Allah-u Teâlâ'nın katında bir lahza kadar kıymeti yok.

TARİHTEN SAYFALAR

Osmanlı Bayramlarındaki İhtişam ve Topkapı Sarayı'nda 'Bayram' / Hakan Yılmaz

Bir "cihân devleti" olan Osmanlı İmparatorluğu, İslâm medeniyetinin en ihtişamlı temsilcisi olarak yeryüzüne hükmettiği devirlerde, her şey gibi "bayram"lar da tebaaya mânevî bir haz ve bambaşka bir zevk verirdi. Şanlı devletin öngördüğü her işin tertipli ve intizamlı bir şekilde yürümesine önem veren Osmanlı pâdişahları, Topkapı Sarayı'nda yapılacak olan "Bayram merâsimi"nin de, Şer'-i şerîf'e ve Devlet-i aliyye'nin şânına yaraşır bir biçimde yürütülmesine büyük özen gösterirdi.

Gençlik Devresi / Canan Büşra Kara


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Cehennem önderlerine tâbi olanlar nasıl ki onlarla bir ve beraber ebedî cehennem azabı ile cezalandırılacaksa, Hak ve hakikate tâbi olan saadet ehli ve onlara tâbi olan topluluklar da ebedî cennet nimetlerine ve ebedî saadete kavuşacaklardır.

"O gün cennetlikler bir zevk ve eğlence ile meşguldürler." (Yâsin: 55)

"Onlar ve eşleri gölgeliklerde tahtlar üzerine yaslanmışlardır." (Yâsin: 56)

Bu ilahi nimetlere nâil olanlar; Allah ve Resul'üne, Allah ve Resul'ünün yolundan gidenlere tâbi olanlardır.

"Resulüm! Onlara söyle: "Eğer Allah'ı seviyorsanız bana tâbi olunuz ki, Allah da sizi sevsin ve günahlarınızı bağışlasın. Allah son derece bağışlayıcı ve merhamet edicidir."" (Âl-i imran: 31)

Âyet-i kerime Resulullah Aleyhisselâm'a tâbi olmadan kurtuluşun mümkün olmadığının bir delilidir.

Resulullah Aleyhisselâm'a gönülden bağlı olan bu zümrenin varisleri kıyamete kadar bâkidir. Bu öncüler her asırda mevcuttur.

Peygamber Aleyhimüsselâm Hazerâtı ümmetlerini kati delillerle Allah yoluna dâvet ettikleri gibi, Vâris-i enbiyâ olan ümmetin seçkinleri de halkı Hakk'a davet ederler. Onların tebliği daima kati delillere dayandırıldığından, onları yıkmak ve çürütmek imkânsızdır. Zanlarıyla karşı çıkanlar her zaman için zelil düşmüşlerdir.

Onlar şu Âyet-i kerime'nin lütuf tecelliyatına mazhardırlar:

"Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk'a iletirler ve hak ile hüküm verirler." (A'râf: 181)

Dünya bozulmaya yüz tuttuğu, fitne ve fesadın arttığı bir zamanda Allah-u Teâlâ sevdiği ve seçtiği bu kullarından birini gönderir, onunla o ifsadı kaldırır.

Hele dünyanın son zamanında; dinsizliğin, ahlâksızlıkların her türlüsünün son haddine vardığı, bilhassa Deccâl'den daha beter olan sapıtıcı imamların türeyip, din-i İslâm'ı aslından çıkarmak istedikleri bir anda, Allah-u Teâlâ yeni bir din değil de, ancak İslâm dinini kuvvetlendirmek, halkı imana dâvet etmek için bir dâvetçi gönderir.

Nasıl ki geçmiş devirlerde ortalığın karardığı, dinin esaslarının ortadan kalktığı bir zamanda Allah-u Teâlâ Ulü'l-azm bir peygamber göndermekle dinini ayakta tutmuş, nurunu yaymış ise, bugün de ortalık kararmış, iman ile küfür birbirine girmiş, dalâlet ehli öne geçmiş bulunmaktadır. Din kurucular çoğalmış, allahlık davası güdülüyor.

Vakta ki Allah-u Teâlâ bu ilmi indirdi. Bu manevî nur onların sahte dinlerini yok etti. Dimdik ayakta duran İslâm dini meydanda kaldı. İşte ulü'l-azm peygamber vazifesi budur.

Binaenaleyh Allah-u Teâlâ her an peygamber gönderecek değil. Ama dilediği zaman O hükmünü yürütür.

•

İman teslimiyet veitaattir.

Mümin olmak için, imanın kalbe nüfuz etmesi ve o kimsenin takvâya bürünmesi lâzımdır.

Allah-u Teâlâ kâmil imanın alâmetini ve hakiki müminlerin vasıflarını Âyet-i kerime'lerinde beyan buyurmaktadır:

"Müminler o kimselerdir ki, Allah'a ve Resul'üne iman etmişlerdir. Sonra şüpheye düşmemişler, Allah yolunda mallarıyla canlarıyla cihad etmişlerdir. İşte onlar imanlarında sâdık olanlardır." (Hucurât: 15)

Diğer bir Âyet-i kerime'de müminlerin meth-ü senâya lâyık halleri, ilâhî hükümlere olan itaatleri ve bu sayede kurtuluşa erdikleri beyan buyurulmaktadır:

"Aralarında hüküm verilmek üzere Allah'a ve Peygamber'e çağırıldıkları zaman, müminlerin sözü sadece: 'İşittik, itaat ettik!' demekten ibarettir.

İşte saadete erenler onlardır." (Nûr: 51)

•

Bâki, esselâmü aleyküm ve rahmetullah...


SAADET EHLİ ve
ONLARA TÂBİ OLANLAR

"Eğer inanır ve takvâ sahibi olursanız size çok büyük bir mükâfat vardır." (Âl-i imrân: 179)

"Onlara şöyle denilir: 'İşte size vaad olunan cennet budur. Allah'a çok dönen, (hududu) muhafaza eden, görmediği halde Rahman'dan korkan ve Allah'a yönelmiş bir kalp ile gelen kimselere mahsustur. Oraya esenlikle girin! İşte bu ebedî yaşama günüdür.'" (Kâf: 32-34)

"İman edip sâlih ameller işleyenleri, altlarından ırmaklar akan cennetlere koyacağız. Orada ebedî kalacaklardır. Bu, Allah'ın gerçek vaadidir. Allah'tan daha doğru sözlü kim olabilir?" (Nisâ: 122)

"Hayır yarışlarında tâ öne geçip kazananlar.
İşte onlar (Allah'a en çok) yaklaştırılmış olanlardır. Naîm cennetindedirler." (Vâkıa: 10-11-12)

Hakk Celle ve Alâ Hazretleri Habib-i Ekrem'inin dosdoğru bir yolda bulunduğunu bize açık olarak ferman buyuruyor.

"Resulüm! Şüphesiz ki sen dosdoğru bir yol üzerindesin." (Zuhruf: 43)

Senin takip ettiğin yol Sırat-ı müstakim'dir. O yolu takip edenler cennetlere, ilâhî nimetlere kavuşacaklardır. O yoldan ayrılmanın neticesi cehennemdir.

"Resulüm! Allah'a tevekkül et. Şüphesiz sen apaçık hakikatın üzerindesin." (Neml: 79)

Ümmetine hakikatı beyan etmekte, hak ile bâtılın arasını ayırmaktasın.

"Sen onları doğru bir yola çağırıyorsun." (Müminun: 73)

Peygamber Aleyhimüsselâm Hazerâtı ümmetlerini kati delillerle Allah yoluna dâvet ettikleri gibi, Vâris-i enbiyâ olan ümmetin seçkinleri de halkı Hakk'a davet ederler. Onların tebliği daima kati delillere dayandırıldığından, onları yıkmak ve çürütmek imkânsızdır. Zanlarıyla karşı çıkanlar her zaman için zelil düşmüşlerdir.

Resulullah Aleyhisselâm'ın izinden giden vekilleri de bu Âyet-i kerime'lerin tecelliyatına mazhardır. Tam ve kâmil vekili olan Hatemü'l-evliyâ ise tam mazhardır. O onun vazifesini yapar. Dünya saâdetine ahiret selâmetine kavuşmak ancak Allah-u Teâlâ'nın emriyle iş gören vekiline tâbi olmakla mümkündür.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"İnsan sınıflarından her birini biz o gün imamlarıyla beraber çağıracağız." (İsrâ: 71)

Önceki sayılarımızda bu Âyet-i kerime'yi ve bu Âyet-i kerime mucibince cehennem önderlerinin ve onlara tâbi olan toplulukların ahiretteki durumlarını arzetmiştik.

Cehennem önderlerine tâbi olanlar nasıl ki onlarla bir ve beraber ebedî cehennem azabı ile cezalandırılacaksa, Hak ve hakikate tâbi olan saadet ehli ve onlara tâbi olan topluluklar da ebedî cennet nimetlerine ve ebedî saadete kavuşacaklardır.

"O gün cennetlikler bir zevk ve eğlence ile meşguldürler." (Yâsin: 55)

"Onlar ve eşleri gölgeliklerde tahtlar üzerine yaslanmışlardır." (Yâsin: 56)

Bu ilahi nimetlere nâil olanlar; Allah ve Resul'üne, Allah ve Resul'ünün yolundan gidenlere tâbi olanlardır.

"Resulüm! Onlara söyle: "Eğer Allah'ı seviyorsanız bana tâbi olunuz ki, Allah da sizi sevsin ve günahlarınızı bağışlasın. Allah son derece bağışlayıcı ve merhamet edicidir."" (Âl-i imran: 31)

Âyet-i kerime Resulullah Aleyhisselâm'a tâbi olmadan kurtuluşun mümkün olmadığının bir delilidir.

Bu Âyet-i kerime'nin hükmü, Resulullah Aleyhisselâm'ın yolunda olmadığı halde Allah-u Teâlâ'yı sevdiğini iddia eden herkese şamildir. Bir kimse bütün söz ve fiillerinde ona uymadıkça bu iddiasında yalancıdır.

Bu Âyet-i kerime nâzil olunca münafıkların başı Abdullah bin Ubeyy "Bakınız Muhammed kendisine itaati Allah'a itaat gibi tutuyar ve bizlere hıristiyanların İsâ'yı sevdikleri gibi kendisini sevmemizi emrediyor." dedi.

Bunun üzerine ikinci Âyet-i kerime nâzil oldu:

"Resulüm de ki: 'Allah'a ve Peygamber'e itaat edin.' Şayet yüz çevirirlerse şüphesiz ki Allah kâfirleri sevmez." (Âl-i imran: 32)

Nitekim:

"Sünnet-i seniyyeme tâbi olmayan benden değildir." (Münâvi)

Hadis-i şerif'i mucibince; Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in her emr-i şerifine ittiba etmek gerekir.

Hadis-i şerif'lerde şöyle buyuruluyor:

"Kişi sevdiği ile beraberdir." (Buhârî)

"Kişi sevdiğiyle haşrolunur." (Keşf'ül-hafâ)

Allah-u Teâlâ'nın sevdiklerini sevenler ebedî saâdette, buğzettiğini sevenler ise ebedî felâkettedir.

"Ey Peygamber! Allah sana da sana tâbi olan müminlere de yeter." (Enfâl: 64)

Saadet Ehlinin Öncüleri:

Saâdet ehlinin öncüleri Âyet-i kerime'de şöyle tarif edilmektedir:

"Hayır yarışlarında tâ öne geçip kazananlar!" (Vâkıa: 10)

Âyet-i kerime'de geçen "Sâbikûn" kelimesinin türemiş olduğu "Sebk" kelimesinin mânâsı: "Yürüyüşte öne geçmek" demektir.

Bunlar öne geçip Allah-u Teâlâ'nın huzur-u izzetinde yarışanlardır. O'nun hoşnutluğunu elde etmeye çalışırlar. Bunlar kitapları sağ tarafından verilmiş olan müminlerden daha hususi, daha değerli ve daha üstün olup, onların önderleridir. Bütün mânevî makam ve mertebelerin ilerisinde bulunurlar. Peygamberler, sıddıklar, şehitler bunların arasında yer alırlar. Sayıları çok azdır.

Bunlar Allah-u Teâlâ'nın zâtına çektiği, hıfz-u himâyesine, tasarruf-u ilâhîsine aldığı, sevip beğendiği, hem nuru ile hem de Kudsî ruh'la desteklediği, Sıddıkiyet makamına çıkardığı has ve hususi kullarıdır.

"Onlardan bir kısmı da Allah'ın izniyle hayır yarışlarında öncü olanlardır." (Fâtır: 32)

İşte asıl peygamber vârisi olanlar, Allah-u Teâlâ'nın övgüsüne ermiş olanlar bunlardır. Bunlar Resulullah Aleyhisselâm'ın hem nurunu, hem de vekâletini yani emanet-i ilâhîyi taşırlar.

"İşte bu, büyük bir fazl-u keremin tâ kendisidir." (Fâtır: 32)

Bunlar Allah-u Teâlâ'nın şefaat izni verdiği kimselerdir. Allah-u Teâlâ Âyet-i kerime'snde onları övmüştür.

"İşte onlar mukarreblerdir. (Allah'a en çok yaklaştırılmış olanlardır)." (Vâkıa: 11)

Bunlar "Mukarrebûn" ünvanını almışlardır, mânevî kurbiyete nâil ve dahil olmuşlardır. Sıdk makamında, kuvvet ve kudret sahibi Allah-u Teâlâ'nın huzur-u izzetindedirler. Dünyada O'nunla oldukları gibi, ahirette de O'nunladırlar.

"Naîm cennetindedirler." (Vâkıa: 12)

Binaenaleyh onlar cennetlerin en âlisindedir. Onlar hem orada her an Allah-u Teâlâ iledirler, O'na nazar ederler, O'nunla mülâkat yaparlar; hem de Allah-u Teâlâ onları orada en güzel bir şekilde yaşatır.

Onlar dünyada iken Allah-u Teâlâ'yı tercih ettiği için, Allah-u Teâlâ da onları tercih etmiş, onları huzuruna almış, mülâkatına kabul buyurmuş.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Her asırda benim ümmetimden 'Sâbikûn=önde gelenler' vardır ki bunlara büdelâ ve sıddikûn ıtlak olunur (söylenir). Haklarındaki ilâhî inâyet ve merhamet o kadar boldur ki sizler de o sayede yer ve içersiniz. Yeryüzü halkı için geleceği tasavvur olunan belâ ve musibetler onlarla kaldırılır." (Nevâdirül-usûl)

Allah-u Teâlâ onları o kadar sever ki, yeryüzü halkına vereceği bütün nimetleri onların yüzüsuyu hürmetine verir, bütün beşeriyet ondan istifade eder. Yeryüzüne bir belâ vereceği zaman onların yüzü suyu hürmetine vaz geçer veya tehir eder.

Resulullah Aleyhisselâm'a gönülden bağlı olan bu zümrenin varisleri kıyamete kadar bâkidir. Bu öncüler her asırda mevcuttur.

Peygamber Aleyhimüsselâm Hazerâtı ümmetlerini kati delillerle Allah yoluna dâvet ettikleri gibi, Vâris-i enbiyâ olan ümmetin seçkinleri de halkı Hakk'a davet ederler. Onların tebliği daima kati delillere dayandırıldığından, onları yıkmak ve çürütmek imkânsızdır. Zanlarıyla karşı çıkanlar her zaman için zelil düşmüşlerdir.

Onlar şu Âyet-i kerime'nin lütuf tecelliyatına mazhardırlar:

"Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk'a iletirler ve hak ile hüküm verirler." (A'râf: 181)

Onlar, Resulullah Aleyhisselâm'ın nurunu taşıyanlar ve Allah-u Teâlâ'nın Kudsî ruh ile desteklediği kimselerdir. O öyle bir ruhtur ki sevdi, seçti, kendisine çekti. Başka kimsede bulunmayan bir nur, bir ruhtur.

Bu topluluk Allah-u Teâlâ'nın, kalplerine nuru akıtıp hakikati bildirdiği, Zât-i akdes'ini duyurduğu ve hakikati bildirmek için gönderdiği kullardır.

Gönderilenler:

"Birbiri peşinden gönderilenlere andolsun ki!" (Mürselât: 1)

Bu gönderilme durumu O'nun dilemesi iledir. Kimi ne ile gönderdi ise, o vaziyeyi yapar. Hepsi de O'nun emri ve hükmüyle hareket eder.

İsâ Aleyhisselâm'ın Antakya halkına gönderdiği üç davetçiyi aslında Hazret-i Allah'ın gönderdiği beyan edilmektedir.

"'Gerçekten biz size gönderildik.' demişlerdi." (Yâsin: 14)

Bu ilâhî hüküm kıyamete kadar geçerlidir ve müslümanlar için büyük bir müjdedir.

Bu gönderilenler Hazret-i Allah'ın emrini tebliğ ettiği için onlara itaat şarttır. Onlara isyan etmek gönderene isyan etmek demektir. Bugün de böyledir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ümmetimden bir tâife, kıyamet gününe kadar Hakk için muzaffer bir şekilde mücadeleye devam edecektir." (Müslim)

Ümmet-i Muhammed'in yetmiş üç fırkaya ayrılacağını, bir fırkanın kurtulacağını beyan eden Hadis-i şerif mucibince, kurtulan o bir fırkanın içinde de Allah-u Teâlâ'nın vazifedar kıldığı kimseler vardır.

Yani o vazifedarlar bu bir fırkadan çıkacak, başka fırkalardan çıkmayacak.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Allah-u Teâlâ bu ümmete, her yüzyıl başında dinini yenileyecek bir müceddid gönderir." (Ebu Dâvud)

Görülüyor ki bunlar doğrudan doğruya Allah-u Teâlâ tarafından gönderilmiş vazifedarlardır.

O'nun memur ettiği, vazife için ileriye sürdüğü kimseler bunlardır, hakkı tebliğ eden ve halkı Hakk'a çağıran yine bunlardır.

Onların kalbinde yalnız Hazret-i Allah olduğu için Hazret-i Allah ile Hazret-i Allah'a götürürler.

Dünya bozulmaya yüz tuttuğu, fitne ve fesadın arttığı bir zamanda Allah-u Teâlâ sevdiği ve seçtiği bu kullarından birini gönderir, onunla o ifsadı kaldırır.

Hele dünyanın son zamanında; dinsizliğin, ahlâksızlıkların her türlüsünün son haddine vardığı, bilhassa Deccâl'den daha beter olan sapıtıcı imamların türeyip, din-i İslâm'ı aslından çıkarmak istedikleri bir anda, Allah-u Teâlâ yeni bir din değil de, ancak İslâm dinini kuvvetlendirmek, halkı imana dâvet etmek için bir dâvetçi gönderir.

Böyle bir karanlık devir içinde Allah-u Teâlâ böyle bir nuru indirdi. Hakîm et-Tirmizî -kuddise sırruh- Hazretleri, "Allah-u Teâlâ'nın onun irşadını yayacağını" buyuruyor ve yaydı.

İmam-ı Rabbânî -kuddise sırruh- Hazretleri de şöyle haber veriyorlar:

"Kararmış olan âlem onun zuhur nuru ile aydınlanır. Onun hidayet ve irşad nurları bütün âleme yayılır." (260. Mektûp)

"Bu ilimlerin ve mârifetin sahibi, bu binin müceddididir. Ki bu, ona bakanlara (iç yüzüne vâkıf olanlara) gizli bir mânâ değildir." (317. Mektûb)

Binaenaleyh bu en büyük fitne zamanında; Allah-u Teâlâ'nın hükümlerini ayakta tutmak için, kâfirlerin küfrünü ortaya koymak için, bu fesadı yok etmek için Hâtem-i veli'yi gönderir.

Hâtemü'l-Evliyâ:

Hâtem-i enbiya olduğu gibi bir de Hâtem-i evliya vardır. Zira, velâyet nübüvvetin bâtınıdır. Nübüvvetin zâhiri dini hükümleri ve şeriatı haber vermek; bâtını ise haber verilenleri bizzat yaşamak ve bu şekilde nefislere tasarrufta bulunmaktır. Her ne kadar tebliğ etme bakımından nübüvvetin zâhiri tamamlanmışsa da, ilâhî kemâlin yeryüzüne tecellisi olan velilerin tasarruf vazifeleri sürdüğü için nübüvvet, velâyet şeklinde de devam etmektedir.

Hâtemü'l-evliyâ, âhir son zamanda gelecek velilerin sonuncusu demektir.

Nitekim Hakîm-i Tirmizî -kuddise sırruh- Hazretleri şöyle buyurmuşlardır:

"Âhir zamanda Mehdi yokken, henüz yaklaştırılıp seçilmemişken; aradaki boşlukta, Hâtem'ül-velâye'den başka adâleti (hakkâniyeti) ayakta tutacak kimse olmaz. Ve o, bütün veliler üzerine o devirde, Allah'ın hücceti olmaya muvaffak olur.

İşte bu son evliyâ âhir zamanda; Allah-u Teâlâ'nın bütün peygamberler üzerine hücceti olan ve kendisine Hâtemü'n-nübüvvet verilmiş olan, son peygamber Muhammed -sallallahu aleyhi ve sellem- gibi olur."

Dikkat edilirse "Ondan başka adaleti ayakta tutacak kimse bulunmaz." buyuruyor.

Bu beyanı ile Hazret-i Mehdi gelmeden evvel adâleti ayakta tutmakla, her ikisini bitiştirmiş oluyor.

Çünkü Allah-u Teâlâ adâleti onunla ayakta tutacak. Daha doğrusu Allah-u Teâlâ onu öne sürmüş. Tek kelime ile o robot gibidir, tecelliyât-ı ilâhiye Allah-u Teâlâ'nındır. Onu O öne sürmüş ve onda tecelli etmiştir.

Allah-u Teâlâ öyle murad etmiş, dinin üstünlüğünü ve adaletini onunla ayakta bulundurmayı dilemiş.

Âl-i imran sûre-i şerif'inin 81. Âyet-i kerime'sinde beyan buyurulduğu üzere; Allah-u Teâlâ bütün Peygamber Aleyhimüsselâm Efendilerimiz'e, Hâtem-i nebi olan Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in geleceğini haber vermişti. İman edeceklerine ve ona sadâkat göstereceklerine dair onlardan söz almıştı. Binaenaleyh hepsi de onun geleceğini biliyorlardı.

Aynı bunun gibi; ikinci bir hâtem olan Hâtem-i veli'nin gönderileceğini veli kullarına bildirmiştir. Allah-u Teâlâ'nın sevdiği, seçtiği birçok veli kulları, Hâtem-i veli'nin âhir son zamanda gönderileceğini Allah-u Teâlâ kendilerine bildirdiği için biliyorlar ve bildiriyorlardı.

Nitekim Hâtemü'l-evliyâ'nin geleceği mevzusuna bin küsur sene önce yaşamış olan Hakîm-i Tirmizî -kuddise sırruh- Hazretleri çok eğilmiş, birçok vasıflarını olduğu gibi bir bir sıralamış, hatta sırf bu mevzuda "Hatm'ül-evliya" isminde bir kitap yazmıştır. İlk ifşaatta bulunan da odur.

Bu zâta ve bu zâtın tâbilerine dair işaretleri Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Hadis-i şerif'lerin de bulabilirsiniz.

Nitekim Naim bin Hammad'ın Ka'b'dan rivayet ettiği Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Mehdi'nin çıkış alâmetlerinden bir tanesi de batıdan, başlarında Kinde kabilesi'nden ayağı sakat bir adamın bulunduğu bayraklıların çıkmasıdır." (İmâm-ı Suyûtî, Kitab'ü-l Arf'il Verdi Fî Ahbâr'il Mehdi, sh: 99. Kitabın 7. bölümündeki 13. Hadis-i şerif)

Nitekim İmam-ı Rabbânî -kuddise sırruh- Hazretleri buyururlar ki:

"Bu zât, geçmiş ümmetlerdeki ulü'l-azm peygamberlerin işini görür." ("Mektûbât"; 234. Mektûb)

Bunu aklınız, havsalanız almaz.

Nasıl ki geçmiş devirlerde ortalığın karardığı, dinin esaslarının ortadan kalktığı bir zamanda Allah-u Teâlâ Ulü'l-azm bir peygamber göndermekle dinini ayakta tutmuş, nurunu yaymış ise, bugün de ortalık kararmış, iman ile küfür birbirine girmiş, dalâlet ehli öne geçmiş bulunmaktadır. Din kurucular çoğalmış, allahlık davası güdülüyor.

Vakta ki Allah-u Teâlâ bu ilmi indirdi. Bu manevî nur onların sahte dinlerini yok etti. Dimdik ayakta duran İslâm dini meydanda kaldı. İşte ulü'l-azm peygamber vazifesi budur.

Binaenaleyh Allah-u Teâlâ her an peygamber gönderecek değil. Ama dilediği zaman O hükmünü yürütür.

Hazret-i Ali -radiyallahu anh- Efendimiz buyururlar ki: "Yeryüzü, ilâhî hükümleri ayakta tutan kimseden de hâlî kalmaz. ... Allah-u Teâlâ hüküm ve hüccetlerini onlarla korur. ... İşte bunlar Allah-u Teâlâ'nın kulları içinden seçtiği dostları, yeryüzünde dinine dâvet ve irşad için vazifelendirdiği kullarıdır." (Ebu Tâlib el-Mekkî, "Kûtu'l-Kulûb", c. 1, s. 134'den naklen)

Hadis-i kudsî'de Allah-u Teâlâ, Yahya Aleyhisselâm'a son peygamberin ümmetinden olan bu büyük zatı müjdeleyerek nebilerin ve Resullerin dahi gıpta edeceği bir kemalatla gönderileceğini vahyetmiş, bir noktasında şöyle buyurmuştur:

"İzzet ve Celâl'ime yemin ederim; ben onu öyle bir gönderişle göndereceğim ki, Nebi'ler ve Resul'ler dahi ona gıpta edecekler!" ("el-Muhabbe li'l-Muhâsibî"; s. 22-23)

Gıpta etmelerinin sebebi ve hikmeti; onu Allah-u Teâlâ gönderdiği için, irşadını yaydığı için, bu nuru bütün dünyaya O sirayet ettirdiği içindir.

Ona nur vermiş ve Onu kudsî ruhla desteklemiştir.

"Bu benim lütfumdur, sizi ebedî saâdete davet ediyor. Hükümlerime, emirlerime râm olmanız ve saadet-i ebediyeye ulaşmanız için bu lütfullahı vesile kılıyorum." diyor.

Âyet-i kerime'de şöyle buyuruluyor:

"Onunla gönderilen nura uyanlar yok mu? İşte onlar kurtuluşa ve saadete erenlerdir." (A'râf: 157)

Öyle kimseler vardır ki Hazret-i Allah'a gönülden bağlıdır, Allah uğrunda canını ve malını feda edeceğine dair söz vermiştir.

Kalben bu sözleri verenlere âit Allah-u Teâlâ'nın şöyle bir ferman-ı ilâhisi var:

"Müminler içinde öyle erler vardır ki, Allah'a vermiş oldukları ahde sadâkat gösterirler. Onlardan kimi bu uğurda canını fedâ etti, kimi de bu şerefi beklemektedir.

Ahidlerini hiç değiştirmemişlerdir." (Ahzâb: 23)

İşte bunlar niyet-i halisa ile hareket ettiler ve bu sonsuz şerefe erdiler.

"Muttakilere vaad edilen cennetin durumu şudur: Orada (temiz) su ırmakları, tadı bozulmayan süt ırmakları, içenlere lezzet veren şarap ırmakları, süzme bal ırmakları vardır. Ve orada meyvelerin her çeşidi onlarındır. Bunlardan da öte, Rabb'lerinden bir bağışlama vardır." (Muhammed: 15)

Hâtemü'l-Evliyâ,
"Veliyyü'l-Hamîd" Olan Allah'ın Velâyetteki 'Vekîl'idir!

Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- Hazretleri "el-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs" adlı eserinde, risâlet, nübüvvet ve velâyet arasındaki farka işâret ederek; kitap ile gönderilen peygamberlerin "Hâdî" olan Allah'ın hidâyetine dâvetle vazîfelendirildiklerini, Hâtemü'l-evliyâ'nın ise "Veliyyü'l-Hamîd" olan Allah'ın velâyetine "Vekâlet"e tâyin edildiğini açık bir dille haber vermiştir:

"Risâlet ve nübüvvet, daha doğrusu Şerî'at'la ilgili olan peygamberlik ve onunla ilgili olan resullük sona ermiştir; Allah kendisini ne 'Nebî', ne de 'Resul' diye isimlendirmemiştir. Kendisini 'Velîyyü'l-Hamîd' diye isimlendirmiş olan Allah-u Teâlâ, velâyetin ise ebediyyen sonunu getirmez. Şerî'at nübüvvetiyle kastedilen nübüvvet ve risâletin, O'nun ancak emri ve nehyiyle alâkalı bir velâyet olduğunda şüphe yoktur. Resuller ancak bu yönleriyle evliyâ olduklarından, zikrettiğimiz şeyi ancak Hâtemü'l-evliyâ'nın kandilinden görebilirler. Nitekim 'Velî'nin, Allah'ın bir ismi olduğu sâbittir. 'Resûl', emir ve nehiyle ilgili şeyin kendisiyle kâim kılındığı kimsedir, o ise Velîyyü'l-Hamîd olan Allah'ın Vekîl'idir. İşte bu, 'Hâtemü'l-evliyâ' kelâmı hakkındaki mânâlardan bir mânâdır." ("el-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs", İ.Ü. Ktp., AY, nr.: 4480, vr. 53b-54b)

Cenâb-ı Hakk öyle murad etmiş. Bu husus öyle derin öyle ince bir mevzudur ki Hazret burada Hâtemü'l-evliyâ "Velîyyü'l-Hamîd olan Allah'ın Vekîl'idir." diyor. Burası çok mühim.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri:

"Hâtemü'l-evliyâ, Muhammed -sallallahu aleyhi ve sellem- yolunda, onun nübüvveti ve Allah'ın mührü ile yürür." buyuruyor. (Hâtemü'l-evliyâ)

O öyle murad etmiş, mahluka ait hiçbir şey yok.

Nitekim Abdullahi Bosnavî -kuddise sırruh- Hazretleri de şöyle buyuruyor:

"O Resulullah'ın halifesi değil, bizzat Allah'ın halifesidir." (Şerhi'l-Füsus lil-Bosnavî, Nafiz Paşa, nr. 536)

O O'nun halifesidir. Allah-u Teâlâ'nın lütuf ve ihsanlarını akıl almaz.

Yine Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- Hazretleri Hâtemü'l-evliyâ'yı ancak keşif ehli olan zâtların anlayabileceğini haber veriyor:

"Resuller de onu (o ilmi) görecekleri zaman, ancak Hâtemü'l-evliyâ'nın mişkâtından görürler. Bunu ise ehl-i keşiften ancak çok uyanık ve zekî olan kişi anlar. O da ancak, sonradan ortaya çıkanla 'kadîm', yâni 'en ilk olan' hakkında kalbi açılıp genişletilmiş bir kimse, veya müşâhade nûruyla benim sözüm kulağına ilkâ kılınmış, selim kalbe sâhip bir taklitçi olabilir." ("el-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs", İ.Ü. Ktp., AY, nr.: 4480, vr. 53b)

Bu zat çok ince bahsetmiş.

Müeyyedüddîn Mahmûd el-Cendî -kuddise sırruh- Hazretleri "Şerhü'l-Fusûs li'ş-Şeyh Müeyyedüddîn el-Cendî" isimli eserinde "Havass için bir sır olan bu makam" buyuruyor. (Şehid Ali Paşa, no.: 1240, 141b-142a yaprağı.)

Bu ilim onlar için bir sır.

Nitekim İmam-ı Rabbânî -kuddise sırruh- Hazretleri de "Mektubat" adlı eserinin "317. Mektub"unda Allah-u Teâlâ'nın ona nasıl bir ilim bahşedeceğini, diğer velilere verilen ilmin bu ilmin yanında kabuktan ibaret kalacağını, ona ise ilmin özünü ihsan edeceğini şöyle açıklamıştır:

"O ilim ve mârifet; haller, vecidler, tecelliyât ve zuhurat libasına girmiştir. Bu dikkat sonunda, elbette bileceklerdir ki, bu mârifet ve ilimler, ulemânın ilimleri, evliyânın da mârifeti ötesindedir. Hatta, onların ilimleri, bu ilimlere nispetle kabuk kalır. Bu mârifet dahi, o kabuğun özüdür."

Abdülkerim-i Cîlî -kuddise sırruh- Hazretleri de "El-İnsanü'l-kâmil" isimli eserinde:

"Kimsenin erişemeyeceği bir makamdır." diyor. ("El-İnsanü'l-kâmil"; s. 455, trc. A. Mecdi Tolun)

Seyyid Abdülkâdir Geylânî -kuddise sırruh- Hazretleri "Gayb âleminden sesler" mânâsına gelen "Fütûhü'l-Gayb" adlı eserinin 33. Makale'sinde insanları dört kısımda anlatmış; en yüksek derecenin dördüncüsüne verildiğini söyleyerek Hâtem-i veli'nin yüce vasıflarını bir bir beyan etmiştir.

Buyurur ki:

"Sana bu insan lâzım, bunu ara, bulunca muhalefet etme, sözlerine darılma, uzak kalmaktan hoşlanma.

Onu sev ve sözlerine bağlan, her nereye varsan böyle birini ara ve zihninde onu gezdir.

Şunu bil ki: O ne söylerse selâmet ondadır. Helâk, bataklık başkadadır.

Allah'tan onu iste; yol bundan başkaya varmaz. Himmet başkalarında yoktur.

Yolunu bu ülkeye vardırmayan kurtulamaz." Amma Allah başka türlü emretmiş ise bir şey denemez. Allah'ın doğru yolu gösterdiği kimselere kimse şaşmaz."

Ne kadar açık bir ifşaat. Seyyid Abdülkâdir Geylânî -kuddise sırruh- Hazretleri "Allah'tan onu iste; yol bundan başkaya varmaz. Himmet başkalarında yoktur." buyuruyor. En mühimi burası. Şimdi Allah-u Teâlâ ona vermiş, başkasına vermemiş, başka tarafta aramak boşuna harekettir.

"Yolunu bu ülkeye vardırmayan kurtulamaz."

"Bilmiyordum!" diyememesi için. Bir kimse "Ben duymadım, bilmiyorum!" diyemez. Çünkü bir insan "Ben bilmiyordum!" demekle kurtulamaz.

Ayrıca en yüksek derecenin ona verilmesi ezelden iki kandili öyle halketmesinden dolayıdır. Ona ilim Allah tarafından veriliyor. Muallimi Hazret-i Allah'tır.

Mevlânâ -kuddise sırruh- Hazretleri
Bizzat İsimle Zikrediyor:

Mevlânâ Celaleddin-i Rûmi -kuddise sırruh- Hazretleri Mesnevî'nin beşinci cildinde bizatihi bu hususu isim zikrederek açıklıyor ve akıllardaki vehimleri ve kuruntuları otomatikman izale ediyor.

"Dağ gibi akıllar bile vehim denizine ve hayal girdabına gark olup batmıştır. Bu kötülük tufanı, dağları bile aşarken Nuh'un gemisine binenlerden başka kim aman bulur, kurtulur?

Yakîn yulunu kesen bu hayal yüzünden din ehli (müslümanlar), tam yetmiş iki fırka oldu. Yalnız yakîn eri, vehim ve hayalden kurtulur. Kaşının kılını hilal (yeni ay) sanmaz. Fakat bir kimseye Ömer'in nuru (ışığı) dayanak olmadıkça, yolunu kaşının eğri kılı keser. Yüz binlerce büyük ve dehşetli gemi, vehim denizinde paramparça olmuştur."(Mesnevî, c. 5 s. 156 - 2655. beyit)

Bundan murad, Allah-u Teâlâ ezelden iki nuru halketmiş, o bir nuru gittiyse diğeri mevcuttur. O ikinci mevcuda merbut olmayan birincisine de olmamış oluyor. Partilere dayanan buradan helâk oluyor.

Herkes kaşındaki tüyü ay zannedecek, kendisini öyle görecek. Ama Ömer'in yolu öyle değil. Kılı kırk yarar. İsim ile zikrediyor. Cenâb-ı Hakk'a şükürler olsun, ezelden seçmiş, Mevlânâ -kuddise sırruh- Hazretleri ismimi ve yolumu tarif ediyor. Ömer'in yolu öyle değil diyor, diğer evliyaullah ismimi zikretmiyor, Mevlânâ Hazretleri ismimizi zikrediyor. Ümmet-i Muhammed'in yetmiş iki fırkaya ayrıldığını, ancak onun yolunun doğru olduğunu ifade ediyor.

Hadis-i şerif'te şöyle buyuruluyor:

"Ümmetim benden sonra yetmiş üç fırkaya ayrılacak, bir fırka müstesna diğerleri hep ateştedir."

– Onlar kimlerdir ya Resulellah!

"Benim ve ashabımın yolunda olanlardır." (Ebu Dâvud)

Bütün beyanlarımız Âyet-i kerime ve Hadis-i şerif'ler iledir. Resulullah'ın ve ashabının yolundan, onların izinden basa basa gidiliyor.

İşte size bu yol tarif ediliyor. Allah ve Resul'ünün yolu!...

Muhyiddîn-i İbnü'l-Arâbî -kuddise sırruh- Hazretleri Hâtemü'l-evliyâ'nın alâmetlerinin ve yapacağı vazifesinin Kur'an-ı kerim'deki bazı ayetlere yerleştirildiğini haber vermiştir. "Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ" kitabında şöyle buyuruyor:

"Âl-i imrân'daki dört Âyet'te ise; asıl vücudundan önce ona gösterilen itinâ, cismî yaratılışının öncesinde onun şerefinin kıvama erdirilişi, güzel eserleri ve müşâhade edilen fiilleri; nâkıslığa, hatalara ve aykırılıklara karışıp, onları iyice şiddetlendikten sonra çözmesi ve (neticeye) bağlaması, korku ve çekingenliğin hiç değişmediği evi, peşinden gidenlerin onu bilemeyişi, onu tasdîkin halka vâcip olduğu ve Şer'î vesikaların ona tevdî edildiği mevzu edilir." ("Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ ve Şemsü'l-Mağrib", s. 72-74)

Şeyhü'l-Ekber Muhyiddîn-i İbnü'l-Arâbî -kuddise sırruh- Hazretleri Allah-u Teâlâ'nın Kelâm-ı kadîm'i Âl-i imrân sure-i şerif'inde geçen âyetlerden birinde "Onu tasdik etmenin halka vacip olduğunu" buyurduğunu haber veriyor.

Onu tasdik vacip olduğuna göre, onu tasdik etmeyen emr-i ilâhi'yi yerine getirmemiş olduğu için helâkına vesile oluyor.

Bunlar duyurmak için yazılıyor. Nasip kiminse o nasibini alır. Görüldüğü üzere gerçekten Allah-u Teâlâ Âyet-i kerime'lerinde işaret buyuruyor, fakat insanların çözmesi mümkün değildir. Ancak dilediğine duyuruyor, kime duyurmuşsa o çözebiliyor.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri de ona itaatin vacip olduğunu şu beyanları ile ifade ediyorlar:

"O, onu diğer Resul'lerden üstün yaparak, kendisine itaati Resul'e itaatin içinde kıldı. Diğer veliler üzerindeki üstünlükleri nedeniyle, bu halifelere itaati ümmete vâcip kılması da tıpkı bunun gibidir.

Onlar has veliler ve Allah'ın yeryüzündeki erleri olan öyle kimselerdir ki, peygamberler ve şehidler kıyamet gününde onların yerlerine ve Allah-u Teâlâ'ya olan yakınlıklarına gıpta edeceklerdir. Allah bilendir." ("Kitâbu İlmü'l-Evliyâ"; Haraççıoğlu)

Saâdet Ehli ve Onlara Tâbi Olanların
Safha Safha Ahiretteki Durumları

"Kim Allah'a ve Peygamber'e itaat ederse; işte onlar Allah'ın kendilerine nimetler verdiği peygamberlerle, sıddıklarla, şehitlerle, sâlihlerle beraberdirler. Onlar ne güzel birer arkadaştırlar!

İşte itaatkârlara yapılan bu ihsan Allah'tandır. Her şeyi bilici olarak Allah yeter." (Nisâ: 69-70)

"O gün Allah, Peygamber'ini ve onunla beraber olanları rüsvay etmeyecek, utandırmayacak." (Tahrîm: 8)

"Muttakileri o gün Rahman'ın huzurunda O'na gelmiş konuklar olarak toplarız." (Meryem: 85)

İman, mutlak tasdiktir. Söylenen sözü kendi isteği ile kabullenmek, gönülden benimsemek, şüpheye yer vermeyecek şekilde kesin olarak içten inanmak, teslim olmak, karşıdakine güven vermek demektir.

İslâm dinine göre ise; Allah-u Teâlâ'nın varlığına birliğine, Hazret-i Muhammed Aleyhisselâm'ın O'nun kulu ve peygamberi olduğuna ve onun Allah-u Teâlâ tarafından bize getirip tebliğ ettiği esas ve hükümlerin doğru ve gerçek olduğuna tereddüt etmeden kesin olarak inanmaktır.

İslâm dinine girmenin ilk şartı olan bu iki esas "Kelime-i Şehâdet"te toplanmıştır. Kelime-i Şehâdet'i kalp ile tasdik edip dili ile de söyleyen bir kimseye "inanmış" mânâsına gelen "Mümin" adı verilir.

İman, kalbî ve vicdanî bir durumdur. İmanın esası kalpte olan tasdiktir.

Allah-u Teâlâ münâfıklar hakkında Âyet-i kerime'sinde:

"Ey Peygamber! Kalpleri iman etmediği halde ağızları ile inandık diyenlerle, yahudilerden küfür içinde koşuşanlar seni üzmesin." (Mâide: 41)

Buyurarak, imanın kalbin tasdiki olduğunu belirtmiştir.

Dil ile inandıklarını söyleyip de kalbiyle tasdik etmeyenler hakkında da şöyle buyuruyor:

"Bedevîler iman ettik dediler. De ki: 'Siz iman etmediniz, bari 'Müslüman olduk.' deyin. İman henüz kalplerinize yerleşmedi.'" (Hucurât: 14)

Mümin olmak için, imanın kalbe nüfuz etmesi ve o kimsenin takvâya bürünmesi lâzımdır.

Allah-u Teâlâ kâmil imanın alâmetini ve hakiki müminlerin vasıflarını Âyet-i kerime'lerinde beyan buyurmaktadır:

"Müminler o kimselerdir ki, Allah'a ve Resul'üne iman etmişlerdir. Sonra şüpheye düşmemişler, Allah yolunda mallarıyla canlarıyla cihad etmişlerdir. İşte onlar imanlarında sâdık olanlardır." (Hucurât: 15)

Allah-u Teâlâ kâmil müminleri üç sıfatla vasıflandırmaktadır:

Birincisi; Allah-u Teâlâ'ya ve Resul-i Ekrem -sallallahu aleyhi ve sellem-ine kesin iman.

İkincisi; şek ve şüpheye düşmemek.

Üçüncüsü ise; mal ve can ile cihad etmek.

Kim bu sıfatları kendinde toplarsa, o gerçek mümindir.

Diğer bir Âyet-i kerime'de müminlerin meth-ü senâya lâyık halleri, ilâhî hükümlere olan itaatleri ve bu sayede kurtuluşa erdikleri beyan buyurulmaktadır:

"Aralarında hüküm verilmek üzere Allah'a ve Peygamber'e çağırıldıkları zaman, müminlerin sözü sadece: 'İşittik, itaat ettik!' demekten ibarettir.

İşte saadete erenler onlardır." (Nûr: 51)

Hazret-i Abbas -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Allah'ı Rabb, İslâm'ı din, Muhammed'i peygamber kabul eden kimse imanın tadını tatmıştır." (Müslim: 56)

Allah-u Teâlâ Âyet-i kerime'lerinde buyurur ki:

"Kim Allah'a ve Peygamber'e itaat ederse; işte onlar Allah'ın kendilerine nimetler verdiği peygamberlerle, sıddıklarla, şehitlerle, sâlihlerle beraberdirler. Onlar ne güzel birer arkadaştırlar!

İşte itaatkârlara yapılan bu ihsan Allah'tandır. Her şeyi bilici olarak Allah yeter." (Nisâ: 69-70)

Allah-u Teâlâ kıyamet gününde Resul-i Ekrem -sallallahu aleyhi ve sellem-ine ve beraberindeki müminlere ikram ve ihsanların en büyüğünü yaparak taltif eder, onları mahçup edip rüsvaylığa sürüklemez.

Diğer Âyet-i kerime'lerinde buyurur ki:

"O gün Allah Peygamber'ini ve iman edip onunla beraber olanları rüsvay etmeyecek, utandırmayacak." (Tahrim: 8)

Zira Allah-u Teâlâ'nın vaad-i Sübhânî'si vardır. Günahları olsa bile onları örtecek ve affedecek, yüzlerini aslâ kara çıkarmayacak. Çünkü onlar o nurlu Peygamber'e uymuşlar ve o nur izinde yürümüşlerdir.

"Nurları önlerinde ve sağlarında koşup parlayacak." (Tahrim: 8)

O nur onları cennete götüren yollarını aydınlatacak.

Gece ceryanlar kesildiği zaman insan karanlıkta kalıyor, gideceği yeri de bilemiyor bulamıyor. Mahşer karanlığını bir tasavvur buyurun. Ancak nur ihsan ettiği kimse, o nur ışığı ile önünü görür, yolunu bulur, gideceği yere gider. Nuru olmayanlar nereye gidecek?

Onları Peygamber'ine bağlayarak herkesin başının derdine düşüp perişan olduğu o günde bu şerefe erdirmesi, gerçekten de son derece imrendirici bir lütuftur.

Kendilerinden başka kimselerin yürekler acısı durumlarını görünce şöyle derler:

"Ey Rabb'imiz! Nurumuzu tamamla ve bizi bağışla. Şüphesiz ki sen her şeye kadirsin." (Tahrim: 8)

Abdullah bin Abbas -radiyallahu anhümâ- buyurur ki:

"Peygamber -sallallahu aleyhi ve sellem-in duâlarından birisi de şu idi:

"Allah'ım! Kalbimde bir nur kıl, gözümde bir nur kıl, kulağımda bir nur kıl, sağımda bir nur, solumda bir nur, üstümde bir nur, altımda bir nur, önümde bir nur, arkamda bir nur kıl. Beni nur eyle!" (Buhârî, Tecrîd-i sarîh: 2146)

Dünyadaki
Huzur ve Saâdet:

Allah-u Teâlâ dünya nimetlerini, dostları olan müminlere has kılmıştır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyurlar ki:

"Her asırda benim ümmetimden sâbikûn (önde gelenler) vardır. Ki bunlara Büdelâ ve Sıddîkûn denilir. Haklarındaki inâyet ve merhamet-i ilâhîye o kadar boldur ki, sizler de o sayede yer ve içersiniz. Yeryüzü halkı için vukuu tasavvur olunan belâ ve musibetler onlarla kaldırılır." (Nevâdirü'l-usûl)

İnanmayanlar her ne kadar ortak olsalar da, bu nimetler dünya hayatında Allah'a inanan ve ibadet edenler için yaratılmıştır. Kıyamet günü ise sadece onlara tahsis edilecek, inanmayanlardan hiç kimse bu nimetlere eremeyeceklerdir. Zira cennet kâfirlere haram kılınmıştır.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Resul'üm! De ki: Allah'ın, kulları için yarattığı süsü ziyneti ve temiz rızıkları kim haram kılmış?

De ki: Bunlar dünya hayatında inananlarındır, kıyamet gününde ise yalnız inananlara tahsis edilmiştir.

İşte biz bilen kimseler için âyetlerimizi böyle açıklıyoruz." (Â'râf: 32)

O ziynetlerin o temiz yiyeceklerin başlıcası, müminlerin istifadesi için yaratılmıştır. Mümin olmayanların bunlardan bu dünyada istifade etmeleri ise geçici bir zamandır. Ahirette bu nimetlere iştirak edemeyecekleri gibi, birçok cezalara ve azaplara maruz kalacaklardır.

Allah-u Teâlâ'nın rahmet hazinelerinin sonu yoktur. O'nun dünyevî ve uhrevî bütün nimetleri birer saâdet vesilesidir.

Âyet-i kerime'sinde şöyle buyurmaktadır:

"Sizin yanınızda olanlar tükenir, Allah katında olanlar ise bâkidir, tükenmez.

Sabredenlerin karşılığını, yaptıklarının en güzeli ile vereceğiz." (Nahl: 96)

Onlar, yaptıkları hayırlı amellerin karşılığını âhirette almak için sabırla beklerler, sonsuz olanı geçici olana tercih ederler. Bunun içindir ki haram yollarla elde edebilecekleri her türlü kazancı reddederler.

Bu gibi kimseler bol bir rızka nâil olurlarsa şükrederler, âhiret mükâfatlarına namzet olurlar. Dar bir rızıkla rızıklanırlarsa kanaat ederler kısmetlerine râzı olurlar, bunun için de âhiret mükâfatlarına namzet olurlar.

Mümin olarak amel-i sâlih işleyen herkesi, hoş ve güzel bir hayat ile yaşatacağına dair Allah-u Teâlâ Kur'an-ı kerim'inde buyurur ki:

"Kadın olsun erkek olsun, her kim mümin olarak sâlih amel işlerse, biz onu (dünyada) mutlaka çok güzel bir hayat ile yaşatırız. (Ahirette ise) mükâfatlarını yaptıklarının en güzeli ile ödeyeceğiz." (Nahl: 97)

Allah-u Teâlâ sadece ahirette değil, dünyada da huzurlu bir hayat bahşeder. Bu, iman edip sâlih ameller işleyenlere bir vaad-i Sübhânî'dir.

Mümin; insan rızkının Allah-u Teâlâ'nın takdiri ve tedbiriyle olduğunu bildiği için, ilâhi taksime râzı olur, rızkı ne kadar az da olsa kalbi rahat eder. Kâfirin ise kanaati olmadığından, rızkı ne kadar çok ve zengin de olsa kalp darlığından kurtulamaz.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"İman edip amel-i sâlih işleyenlerin kötülüklerini elbette örteriz ve onlara yaptıklarının daha güzeli ile karşılık veririz." (Ankebût: 7)

Son Nefesteki
Huzur ve Saâdet:

"Mukarrebler" sınıfına girmiş olan müminler Allah katında yakınlık kazanmış, mânevî olgunluğa erişmiş olan öncülerdir.

Allah-u Teâlâ onlar hakkında Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Ölen kişi Allah'a yaklaştırılanlardan ise; ona rahatlık, güzel rızık ve Naîm cenneti var." (Vâkıa: 88-89)

Bu gibi kimselerin cennette yerini görmeyince, cennet çiçeklerinden bir dal gelip onun kokusunu koklamayınca ruhunun kabzolunmayacağına dair muhtelif Hadis-i şerif'ler vardır.

O kişiye Âyet-i kerime'deki bu müjde verildiğinde Allah-u Teâlâ'ya ulaşmak ister, Allah-u Teâlâ ise onun kendisine ulaşmak istemesinden çok daha sevinç duyar. Bu gibi kimseler taraf-ı ilâhîden şu hitapla taltif edilirler:

"Ey mutmain olan nefis! Sen O'ndan râzı, O senden râzı olarak dön Rabb'ine. Gir salih kullarımın içine, gir cennetime!" (Fecr: 27-30)

Bu hitap ona hem vefat anında hem de kıyamet gününde söylenir.

Ashâb-ı Yemin; amel defterleri sağlarından verilen müminlerdir. Ruhları alınırken bunlar da bir sıkıntı görmezler.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Eğer sağcılardan ise; 'Ey sağcı! Sana sağcılardan selâm!' denir." (Vâkıa: 90-91)

Can boğaza gelmiş durumdaki mümin o selâmı kemâl-i meserretle alır ve rahatlar, dostluğun ünsiyetini hisseder.

"Andolsun yavaşça çekenlere!" (Nâziat: 2)

Âyet-i kerime'sinde buyurulduğu üzere ölüm meleği ve yardımcıları müminlerin canlarını şefkat ve merhametle, sühulet ve yumuşaklıkla, rahatça ve usulca, sanki çözülmesi kolay bir düğümü çözer gibi kolayca alırlar.

"Andolsun yüzüp yüzüp gidenlere!" (Nâziât: 3)

Âyet-i kerime'sinde buyurulduğu üzere müminlerin canlarını aldıktan sonra, onlarla birlikte fezâda yüzüp giderler.

Onların bir mükâfatı da meleklerin iltifatlarıdır.

Âyet-i kerime'de şöyle buyuruluyor:

"Onlar meleklerin: 'Selâm sizin üzerinize olsun. Yapmış olduğunuz iyi işlere karşılık cennete girin!' diyerek iyilikle canlarını aldıkları kimselerdir." (Nahl: 32)

Onlar ki, şirkten, şüpheden, her türlü kötülüklerden arınmışlar ve böyle bir takdir ve övgüye layık olmuşlardır.

Übâde bin Sâmit -radiyallahu anh- den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

"Her kim Allah'a kavuşmayı severse, Allah da ona kavuşmayı sever. Her kim de Allah'a kavuşmaktan hoşlanmazsa, Allah da onunla mülâkî olmaktan hoşlanmaz." (Buhârî. Tecrîd-i sarîh: 2043)

Kabir Hayatındaki
Huzur ve Saâdet:

"Âlem-i berzah" adı verilen kabir âlemi; ölüm ile kıyamet günü arasındaki zamandır, dünya ile ahiret arasında bulunan intikal âlemidir. Ölümle cesetten alâkasını kesen ruh, berzah âlemine geçer. Müminin ruhu orada ameline göre rahat bir hayat yaşar.

Kabirdeki bu yaşayış müminin dünyadan alâkasını kestiği andan itibaren başlar.

Dünyadaki cesedinden alâka ve irtibatını kesen ruh, intikal etmiş olduğu berzahta, o âleme mahsus lâtif bir kalıba bürünür. Bu kalıp dünyadaki vücut gibi sert değildir, lâtiftir. Tıpkı sudaki suret gibidir. Dünyada iken hangi huy ve sıfatta ise, o şekilde bir kalıba bürünür.

Dünyada iken âhlak-ı zemimelerden, hayvanî sıfatlardan arınmış olanlar o âleme insan olarak giderler. İnsan şeklinde ve sıfatındadırlar.

•

Mümin bir kulun ahiret yolculuğu Hadis-i şerif'lerde şöyle izah edilmektedir:

Mümin bir kula ölüm anında gökten, yüzleri güneş gibi parlayan melekler inerler. Beraberlerinde cennet kefenlerinden bir kefen ve cennet kokularından bir koku vardır. Görüş ufkunu dolduracak şekilde mümini kuşatarak otururlar. Sonra ölüm meleği gelir, başucunda oturur.

"Ey temiz ve güzel ruh! Allah'ın mağfiretine ve hoşnutluğuna yönelerek bedenden çık!" der.

Ruh, su kabının ağzından damlanın aktığı gibi akarak çıkar. Can alındıktan sonra melekler bir lâhza dahi ruhu ölüm meleğine bırakmayarak cennet kefenine sararlar ve cennet kokusuna daldırırlar.

Onu yükseltirler. Rastladıkları her bir melek topluluğu: "Bu güzel ruh kimin ruhudur?" derler. Melekler ise dünyada isimlendirildiği adların en güzeli ile onu tanıtırlar. Nihayet dünya semâsına gelirler, semânın onun için açılmasını isterler ve ona açılır.

Her bir semânın mukarrebûn melekleri müminin ruhunu karşılayıp onu bitişiğindeki semâya uğurlarlar. Böylece yedinci semâya ulaşırlar.

Allah-u Teâlâ: "Kulumun amel kitabını illiyyin'de yazın. Onu yeryüzüne geri döndürün." buyurur.

Bu noktada Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Sizi topraktan yarattık, ölümünüzden sonra yine O'na döndüreceğiz ve sizi tekrar oradan çıkaracağız." (Tâhâ: 55)

Âyet-i kerime'sini okumuştur.

Ruhu cesedine iâde edilir. Bu arada kendisini defnedip dönenlerin ayak seslerini işitir.

Kabir tarafından bir dost gibi karşılanır. Kabirde müminin namazı baş ucuna, zekâtı sağ tarafına, orucu sol tarafına, sadaka, akraba ziyareti, iyilik... gibi hayırları da ayak tarafına gelir yerleşir.

Bu sırada Münker ve Nekir adlı sual melekleri gelirler. Başucundan geldiklerinde namazı, sağ tarafından geldiklerinde ise zekâtı, sol tarafından geldiklerinde orucu, ayak tarafından geldiklerinde ise hayırları, "Bizim tarafımızdan yaklaşmak mümkün değildir." derler. Bunun üzerine mümine oturmasını ve suallerine cevap vermesini söylerler. O da:

"Beni bırakın da namaz kılayım!" der. Melekler:

"Namazını kılacaksın, fakat şimdi suallerimizi cevaplandır." derler.

Mümin de endişesizce:

"Ne soracaksanız sorun bakalım." der. Onlar sordukça o da cevap verir.

– Rabb'in kim?

– Allah!

– Dinin ne?

– İslâm!

– Muhammed Aleyhisselâm kimdir?

– Ben şehâdet ederim ki, Muhammed Aleyhisselâm Allah'ın kulu ve Resul'üdür.

Bu cevaplardan sonra melekler:

"Biz senin dünyada da böyle söyleyip kalbinle tasdik ettiğini bilirdik!" derler.

Dünyada imanda sebat eden bir mümin, ne kayar ne de fitneye uğratılır. Ahirette de melekler soru sorduğunda tereddüt etmez. İnançlarında şüphe yoktur ki cevaplarında şaşkınlık ve hayret olsun.

Bu sırada nûr yüzlü güzel elbiseli, hoş kokulu birisi gelir.

"Seni cennetle müjdelerim." der.

O da: "Allah seni hayırla mükâfatlandırsın, sen kimsin?" diye sorar.

"Ben senin sâlih amelinim." diye karşılık verir.

Bundan sonra kabir, göz alabildiğine enine ve boyuna genişletilir. Cehennem tarafına bir pencere açılır ve bu pencereden cehennemi ve cehennemin alevlerinin birbiri üzerinde şiddetle dalgalandığını görür. Ona şöyle denir:

"Ey mümin!. Bir de Allah'ın bu ateşten seni koruyarak koyacağı makamına bak!"

Mümin bu defa cennetin meltemlerinin kabre dolduğu bir başka pencereden cennetin yeşil manzaralarını ve birbirinden güzel nimetleri görür. Kendisine:

"İşte bu mübarek yer senin makamındır. Samimi bir imanla yaşamıştın, bu iman üzerine de öldün. İnşaallah aynı şekilde dirileceksin. Burada rahat uyu istirahat et." denilir.

O da onlara şöyle der:

"Bu mesut hayatımı gidip ehl-ü ıyâlime haber veriniz."

Melekler ise şu karşılığı verirler:

"Allah seni şu mübarek kabrinden diriltinceye kadar âile halkının kendilerine en sevgili olanı tarafından uyandırılan gelin ve güveyin uykusu gibi uyu."

Dünya hayatı, âlem-i berzah'a göre kabir gibidir. Farz-ı muhal ki, ana karnındaki bir çocuğa: "Yakında buradan kurtulup daha geniş daha güzel bir âleme çıkacaksın." denilse inanmak ve oradan ayrılmak istemez.

Vaktaki dünyaya geldiği zaman, gerçekten geniş ve güzel bir yerle karşılaşır, şaşırıp kalır. Biz de ana karnındaki çocuk gibiyiz. Bu zulmani yerden daha güzel bir âlem tarif edildiği halde geçmek istemiyoruz.

Âyet-i kerime'de:

"Yaptıklarına karşılık olarak, onlar için saklanan gözler aydınlatıcı müjdeyi kimse bilemez." buyuruluyor. (Secde: 17)

Mahşerdeki
Huzur ve Saâdet:

İkinci surla birlikte Allah-u Teâlâ kabirde olanları mahşer yerine sevkedecek, onları dünyadaki amellerinin mükâfat ve mücazatına kavuşturacaktır.

Âyet-i kerime'de şöyle buyuruluyor:

"Kıyamet saati mutlaka gelecektir, onda hiçbir şüphe yoktur. Allah kabirlerdeki kimseleri diriltip kaldıracaktır." (Hacc: 7)

Mahşer inkârcılar için ne kadar elemli ve ıstıraplı olacaksa, inananlar için de o nispette rahat, güzel ve kısa geçecektir.

Bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Mümine o gün hafifletilir. Hatta ona, dünyada iken kıldığı bir farz namazdan daha hafif olur." (Ahmed bin Hanbel)

Ahiret güneşinin harareti de hiçbir zarar vermeyecektir.

Âyet-i kerime'de şöyle buyuruluyor:

"O gün Allah, Peygamber'ini ve onunla beraber olanları rüsvay etmeyecek, utandırmayacak." (Tahrîm: 8)

Allah-u Teâlâ kıyamet gününde Habib-i Ekrem -sallallahu aleyhi ve sellem-ini mahcup etmez. O seçkin kuluna ikram ve ihsanlarının en büyüğünü yaparak taltif eder. Beraberindeki müminleri de mahcup edip rüsvaylığa sürüklemez.

Müminler büyük bir taltif, izzet ve ikbal ile Allah-u Teâlâ'nın huzuruna misafir olarak gideceklerdir.

Âyet-i kerime'de şöyle buyuruluyor:

"Muttakileri o gün Rahman'ın huzurunda O'na gelmiş konuklar olarak toplarız." (Meryem: 85)

Takvâ sahiplerinin gördükleri bu ikram her türlü tasavvurun üstündedir.

"O gün cennet takvâ sahiplerine yaklaştırılır." (Şuarâ: 90)

Böylece bulundukları mevkiden cenneti ve içindeki mütenevvi nimetleri görürler, gözlerinin önünde tecellî eder durur. Temâşâ etmekle sevinçleri artar.

Âyet-i kerime'de şöyle buyuruluyor:

"O gün bir takım yüzler vardır parıl parıldır, gülmekte ve sevinmektedirler." (Abese: 38-39)

Kafaları sakin, zihinleri rahattır. Nice nice tecellîlere nâil olacaklardır.

İmanlarında sadık, amellerinde muhlis olan müminler için hiçbir korku ve üzüntü yoktur, Rabb'leri onları korumuş ve kurtarmıştır.

Âyet-i kerime'sinde şöyle buyuruyor:

"Allah takvâ sahiplerini imanları sebebiyle kurtuluşa erdirir. Onlara hiçbir kötülük dokunmaz, onlar mahzun da olmazlar." (Zümer: 61)

Çünkü onlar kâfirler için hazırlanan cehennemden kendilerini korumak için, dünyada iken gerekli tedbirleri almışlardı. Şirk ve isyandan, küfür ve tuğyandan kaçınarak İslâm şerefiyle müşerref, iman nuru ile münevver olmuşlardı.

Amel Defterlerinin Dağılımındaki
Huzur ve Saâdet:

Dünyada iken Kirâmen kâtibin meleklerinin yazdıkları amel defterleri sualden önce herkese dağıtılır.

İyilik olsun, kötülük olsun, amellerin karşılığı verilecektir. İyilik yapmış olan kimse mükâfatını tam alır, kötülük yapmış olan da cezasını eksiksiz alır.

Her türlü itiraz, mazeret beyan etme, özür dileme kapıları kapanır. Şüpheler kalkar, ihtilâflar giderilir, hiç kimseye haksızlık edilmez. Allah-u Teâlâ suçsuz insana ceza vermez, iyilik yapanları da mükâfatsız bırakmaz.

Doğru yolu seçenlerin amel defterleri sağ ellerine verilir, yanlış yolu ve bâtılı tercih edenlerin ise sol ellerine verilir veya arkalarından verilir. Sağ taraf veya sağ el, ferahlık ve uğurun, feyiz ve bereketin; sol taraf veya sol el, sıkıntı ve uğursuzluğun sembolüdür.

Allah-u Teâlâ'ya gönül vermiş hakiki müminler dünyada iken; öldükten sonra dirilmeye, oradaki hesap, azap ve mükâfata inanırlardı. Mahşerde onların amel defterleri sağ ellerine verilince, hiç şaşırmadan, gönül huzuru ile kendilerinin kurtulanlar safından olduğunu anlarlar.

Âyet-i kerime'de şöyle buyuruluyor:

"Kitabı sağ eline verilen kimse: 'Alın kitabımı okuyun! Ben zaten hesabıma kavuşacağımı sezmiştim.' der." (Hâkka: 19-20)

Gerçekten de o, bu günü ile karşılaşacağını kesinlikle biliyordu. Bunun için de imanına iman kattı. Rabb'inin râzı olacağı, hoşnut kalacağı işlerde yarışırcasına gayret gösterdi. İbadet ve taatlarını ihlâs ve sabırla yerine getirdi. Mevlâ'sına sığındı, duâ ve tazarruda, naz ve niyazda bulundu. Günahlarının acısını içinde duyarak tevbe ve istiğfar etti. Nefsini kötülüklerden, şeytanın iğvalarından uzak tuttu.

Ameller Tartılırken Mizan Başındaki
Huzur ve Saâdet:

Allah-u Teâlâ'nın kudretinin ve adaletinin büyük bir tecellîsi olmak üzere, o gün insanların amelleri tartılırken, dereceleri ve mahiyetleri umuma karşı meydana çıkarılırken; imanı ve amel-i sâlihleri sebebiyle tartıları ağır gelenler, gazab-ı ilâhîye uğramayacaklar, her türlü korku ve azaplardan emin olacaklar, nâmütenahi sevaplara nâil olacaklar.

Âyet-i kerime'de:

"Tartıları ağır gelenler, işte onlar kurtuluşa erenlerdir." buyuruluyor. (A'râf: 8)

İmanlarının sadakat ve kemâlinden, amellerinin güzellik ve cemâlinden, ihlâs ve samimiyetlerinden dolayı tartıları ağır gelmiş, neticeler belli olmuş, umuma ilân edilmiş, cennete girecekleri kesinleşmiş.

Allah-u Teâlâ Âyet-i kerime'lerinde bu gibi kimselerin bahtiyarlığı hakkında:

"Tartıları ağır gelen kimse hoş bir hayat içinde olacaktır." buyuruyor. (Kâria: 6-7)

Ki, bu çok büyük bir mutluluk alâmetidir.

Tartılan ameller her ne kadar cisim değilse de, Allah-u Teâlâ onları cisim haline getirir. İyilikler nurânî, kötülükler zulmânî birer cisim suretinde tartılırlar.

Amel defterlerinin dağıtımında, defterini sağ eline alanlar, kolay bir hesap ile kurtulacaklardır.

Âyet-i kerime'de şöyle buyuruluyor:

"Kimin kitabı sağından verilirse, onun hesabı pek kolay görülür." (İnşikâk: 7-8)

Bu gibi kimselerin amelleri Allah-u Teâlâ'ya arzolunur. İbadetlerine sevap verilir. Eğer günahı varsa günahından geçilir, affolunur, aslâ şiddet olmaz. Yaptıklarının bütün incelikleri sorulmaz. Çünkü yaptığı şeylerden bütün incelikleriyle hesaba çekilecek kimse azaba uğrayacaktır.

İnşikâk sûre-i şerif'inin 9. Âyet-i kerime'sinde ise şöyle buyuruluyor:

"Ve sevinçli olarak âilesine döner." (İnşikâk: 9)

Akrabalarının, dostlarının ve kendisi gibi azaptan kurtulanların yanlarına gelir. Müjdeleşirler, tebrikleşirler, sevinçleri yüzlerinde parlamaktadır.

Sırat Köprüsünden Geçerken Yaşanılan
Huzur ve Saâdet:

Kıyametin korkunç merhalelerinden birisi de sırattan geçmektir. Mahşerin anlatılan bu bütün zorluklarından sonra insanlar sırata sevkedilirler.

Sırat; cehennem üzerine kurulmuş, herkesin geçmek mecburiyetinde olduğu bir köprü, cennete giden bir yoldur. Bir ucu hesap verme yerinde, bir ucu da cennetin kapısındadır.

Bütün insanlar sırat köprüsünden geçeceklerdir.

Âyet-i kerime'de:

"İçinizden cehenneme uğramayacak hiç kimse yoktur. Bu Rabb'inin katında kesinleşmiş bir hükümdür." buyuruluyor. (Meryem: 71)

Bu uğrama yolun oradan geçmesi sebebiyledir. Cennete girecek olan oradan geçecek, cehenneme girecek olan ise oradan girecektir.

Sıratın genişliği ve uzunluğu, insanların oradan geçmeleri ve hızları, dünyada yapmış oldukları amellere göredir.

Dünyada sırat-ı müstakim üzerinde olup, doğrudan ve doğruluktan ayrılmayanlar sıratı kolaylıkla geçerler.

Ebu Saîd-i Hudrî -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'te şöyle buyuruluyor:

"Müminler, kimi göz kırpacak kadar zaman içinde, kimisi şimşek gibi, kimisi rüzgâr gibi, kimisi de ala-yörük cins at ve deve gibi süratle geçerler." (Buhârî. Tecrîd-i sarîh: Cilt; 2, Sh; 832)

Kimileri de sendeleyerek, elleri ve ayakları ile emekleyerek geçerler. Bir kolunu çekse öteki kolu, bir ayağını çekse öteki ayağı takılır, kurtuluncaya kadar ateş yanlarına çarpar, sonra onlar da kurtulurlar.

Cennetlikler aynı zamanda cehennemi ve içindeki azabı gözleriyle görmüş olurlar. Kurtuldukları için sevinçleri ve şükürleri artar.

Bu geçmeyi müminlerden en yüksek mertebede olanlar fark edemeyecekler, göz açıp kapanıncaya kadar geçip gideceklerdir.

Bunların nurları cehennemi söndürür gibi olacaktır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Kıyamet gününde sırat köprüsünden geçilirken cehennem ateşi:

'Geç ya mümin! Senin nurun benim ateşimi söndürüyor.'

Diyerek mümin-i kâmile hitap eder." (Câmiu's-sağir)

Sıratı ilk olarak Resulullah -sallallahu aleyhi ve sellem- Efendimiz ve ümmet-i muhteremesi geçecekler, daha sonra ise diğer Peygamber Efendilerimiz ve ümmetleri geçeceklerdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Cehennemin ortasına sırat kurulur. Ümmetini en evvel geçiren ben olurum." buyurmuşlardır. (Buhârî - Müslim)

SAÂDET EHLİNİN
CENNETLERDEKİ HUZUR VE SAÂDETİ

"Rabb'lerine karşı gelmekten sakınanlar bölük bölük cennete götürülürler." (Zümer: 73)

"Girin cennete! Siz ve eşleriniz ağırlanıp sevindirileceksiniz!" (Zuhruf: 70)

"İşte bu cennet; Allah'a yönelen, O'nun buyruklarına riâyet eden, görmediği halde Rahman'dan korkan, Allah'a yönelmiş bir kalp ile gelen sizlere, hepinize vaad olunan yerdir. Oraya esenlikle girin!" (Kâf: 32-33-34)

Cennete Giriş:

Sırat köprüsünden selâmetle geçildikten sonra müminler gruplar halinde cennete doğru sevkedilirler. İlk olarak Hazret-i Allah'ın biricik Habib-i Ekrem'i Muhammed Aleyhisselâm cennete girer.

Müminler etrafları meleklerle dolu olduğu halde, en izzetli bir halde, dolunay veya parlak yıldızlar gibi ışıklar saçarak cennete doğru yürürler.

"Rabb'lerine karşı gelmekten sakınanlar bölük bölük cennete götürülürler." (Zümer: 73)

Cennete yaklaştıkça oranın nefis kokusunu için için duyarlar, her nefes alıp vermede şevkleri ve ümitleri bir kat daha artar. Gözler görmedik, kulaklar işitmedik, beşer gönlünden geçmedik şeyler görürler.

"Oraya geldiklerinde cennet kapıları açılır." (Zümer: 73)

Kendilerine Rabb'leri tarafından cennet kapılarının açılması müminler için ne büyük bir ikram-ı ilâhidir.

"Bekçiler onlara derler ki: Selâm olsun size! Hoş geldiniz! Ebedî olarak içinde kalmak üzere buraya girin!" (Zümer: 73)

Her şey onların bekledikleri şekilde gerçekleşmiştir. Zebânilerin kâfirleri cehennemin kapısında hakaretlerle tehditlerle karşılamalarına mukabil, melekler müminleri selâm ve övgü ile, müjdelerle ve ayakta karşılayacaklardır.

"Müjde! Bugün altlarından ırmaklar akan ve içinde ebediyen kalacağınız cennetler sizindir. İşte büyük kurtuluş budur." (Hadîd: 12)

Cennete girmekten daha büyük kurtuluş olabilir mi? İnsanların mutluluğu eşleri ile bir arada bulunup da bir sevinci beraberce paylaştıkları zaman kemâle erer. Huzurun ve sevincin en çok olduğu cennete girileceği gün, müminler eşleri ile beraber cennete dâvet edileceklerdir:

"Girin cennete! Siz ve eşleriniz ağırlanıp sevindirileceksiniz!" (Zuhruf: 70)

Henüz perdeler açılmadan gözünü açmış, Rahman olan Allah'a tam bir iman ile gönülden yönelmiş, rahmetinin zevki, azabının dehşeti ile saygısını duymuş olan müminler taraf-ı ilâhîden taltif olunurlar:

"İşte bu cennet; Allah'a yönelen, O'nun buyruklarına riâyet eden, görmediği halde Rahman'dan korkan, Allah'a yönelmiş bir kalp ile gelen sizlere, hepinize vaad olunan yerdir. Oraya esenlikle girin!" (Kâf: 32-33-34)

Her bir grup kendilerine uygun düşen grupla beraber olacaktır. Böylece fevc fevc, bölük bölük cennete götürülürler.

Her mümine ölüm anında ve kabirde cennetteki yeri gösterildiği için, cennete girdiği zaman yerini kolayca bulur.

"Allah onları (dünyada iken) kendilerine anlattığı cennete koyar." (Muhammed: 6)

Sanki yaratıldıklarından beri orada oturuyorlarmış gibi, yollarını şaşırmadan ve hiç kimseye yol sormadan konaklarına giderler.

Cennet Allah-u Teâlâ'nın mümin kullarına, bir imtihan sahnesi olan dünyada samimiyetle inanıp salih ameller yapmaları, haram ve günahlardan sakınmaları karşılığında vâdettiği zevk ve sefâ yeridir, mükâfat yeridir.

Cennetin genişliği yerle göğün genişliği kadardır.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Rabb'inizin bağışına ve Allah'tan korkanlar için hazırlanmış, genişliği gökler ve yer kadar olan cennete koşun!" (Âl-i imrân: 133)

Bu beyan-ı ilâhî cennetin büyüklüğünü zihinlere yerleştirmek için verilen bir temsildir. Çünkü insanların gözünde yer ve gökten daha geniş bir şey olmadığından, Allah-u Teâlâ o büyüklüğü kullarına tarif etmek için yerle göğün genişliği ile teşbih buyurmuştur.

Cennet ve cehennem hâlen mevcuttur. Bulundukları yeri ancak Allah-u Teâlâ bilir. Cehennem kâfirler için hazırlandığı gibi, cennet de müminler için hazırlanmıştır.

Cennet son derece büyüktür. Milyonlarca insanı ilelebed barındırıp, huzur ve sükuna, rahat ve emniyete eriştiren böyle bir nimetler yurdunun büyüklüğünü tasavvur etmek imkânsızdır.

Cennet, nimet yurdudur. Göz nereye baksa nimet görür. Her kim nereye baksa nimete bakar. Herkes kendilerine verilen nimetleri seyreder. Hiç kimse hiçbir şeye hasret kalmaz.

Cennetlikler hem bedenî, hem de rûhî bakımdan son derece güçlü ve kabiliyetli olacaklardır.

Ehl-i Cennet:

Allah-u Teâlâ cennet sakinlerinin nâil olacakları nimetlerden Âyet-i kerime'lerinde şöyle haber vermektedir:

"O gün cennetlikler bir zevk ve eğlence ile meşguldürler." (Yâsin: 55)

Bu Âyet-i kerime çok mühim. Biz bu Âyet-i kerime'ye böyle seyreder gibi bakarız. Şimdi bu müjde nereden geliyor.

Câbir -radiyallahu anh-den rivâyet edildiğine göre, Resulullah Aleyhisselâm bir Cuma günü Mescid-i Nebevî'de hutbe okurken Şam'dan yiyecek yüklü bir ticaret kervanı Medine-i münevvere'ye gelmişti. Kervanın geldiğini haber veren davul sesini duyan cemaat, sabırsızlanarak hemen huzur-u saâdetten çıktılar ve yiyecek maddesi satın alabilmek için kafilenin yanına koştular. O yıl Medine-i münevvere'de büyük bir kıtlık hüküm sürüyordu. Bu ayrılışlarında bir mahzur olmadığını zannetmişlerdi. Yanında sadece on iki kişi kaldı. Resulullah Aleyhisselâm bu duruma çok üzüldü.

Huzurda kalanların onu Aşere-i mübeşşere idi.

Bunun üzerine nâzil olan Âyet-i kerime'de Allah-u Teâlâ onları kınayarak şöyle buyurdu:

"Onlar bir ticaret veya bir oyun eğlence gördükleri zaman hemen dağılıp oraya yönelirler ve seni ayakta bırakırlar." (Cum'a: 11)

Fakat müslümanlar bu dersten sonra bir daha bunun benzeri bir hata işlemediler. Bu ilâhî beyanda insanlar için nice gizli hikmetler vardır.

"De ki: Allah'ın nezdinde bulunan, eğlenceden de ticaretten de hayırlıdır." (Cum'a: 11)

Allah katında olan menfaat kesin ve ebedîdir. Eğlencedeki menfaat kesin değil, ticaretteki menfaat ise ebedî değildir. Onlar dünya hayatının geçici menfaatleridir.

"Allah rızık verenlerin en hayırlısıdır." (Cum'a: 11)

Asıl rızık O'ndan istenmelidir. O nasip etmeyince, sebeplerden hiçbirisinin faydası olmaz. Ticaretlerin üstünde O'nun öyle rızık kapıları vardır ki, onlar kapanınca bütün ticaretler de kapanır.

O'nun lütuf ve ihsanları hesapsızdır, insanlarınki ise hesap iledir. Bazı insanlar, O'nun rızkını diğer kimselere ulaştırmaya ancak vasıta olabilirler. "Filân kişi iş sağladı." denilir. Onların sebep olduğu rızkın yaratıcısı Rezzâk-ı kerim olan Allah-u Teâlâ olduğu içindir ki O "Rızık verenlerin en hayırlısı"dır.

Orada; üzüntü, sıkıntı, ümitsizlik, güvensizlik diye bir şey yoktur. Oraya girenler bir eğlence havası içinde mest olurlar.

Âyet-i kerime'de geçen "Şuğul", akla gelebilecek şeyleri düşünmekten alıkoyan nimetlerdir. Cennet nimetleri ile meşgul olup zevk ve safa sürerken üzülmemeleri için cehennemde bulunan yakınlarını hatırlamazlar.

"Onlar ve eşleri gölgeliklerde tahtlar üzerine yaslanmışlardır." (Yâsin: 56)

Bir insanın eşi, dünyada huzur ve bahtiyarlığa vesile olduğu gibi, cennette de öyle olacaktır. Gözlerin görmediği kulakların işitmediği, akıllardan bile geçmediği güzellikler arasında bu mutluluk beraberce paylaşılacaktır. Hiçbir gönül endişesi olmadan eşleriyle beraber, tarifi mümkün olmayan kanepelere kurulup, rahatlatıcı gölgeliklerde karşılıklı sohbet ederler.

"Orada onlar için her çeşit meyveler vardır." (Yâsin: 57)

Onların meyvelerle merzuk olmaları, sırf lezzet almak, zevkyab olmak içindir.

Bir an olsun meyvesiz kalmış ağaç görülmez. Koparılan ve yenilen bir meyvenin yerine aynı surette bir başkası biter. Meyveler ağacın altından üstüne kadar dizilmiş, birbiri üstüne yığılmıştır.

Cennet meyveleri, hangisi olursa olsun külfetsiz ve mihnetsizdir. Azalmaz ve tükenmez. Atılacak tarafı yoktur, posasızdır. Lezzetleri daima değişir. Hazımı kolaydır, sıkıntı ve zahmeti olmaz.

Bunlar kendilerine, dünyadakilerine benzer meyveler şeklinde sunulur ki yabancılık çekmesinler. İlk anda onları tanırlar ve hemen yemeye başlarlar. Çünkü gönül alışık olduğu şeye çok daha eğilimli olur. Fakat tadıp yediklerinde bunların, dünyadakilerden tamamen farklı ve görülmedik şeyler olduklarını, sadece cins ve şekil bakımından dünyadakilere benzediklerini; tat, hacim ve nefaset bakımından benzerlerini asla görmedikleri şeyler olduklarını hemen kavrarlar.

Eğer meyveyi bizzat ağacın dalından koparmayı arzu ederlerse ağaç onlara doğru sarkıverir.

Herkes ayakta veya oturduğu yerde, hiç sıkıntı çekmeden istediği kadar yiyebilir.

"Bütün arzuları yerine getirilir." (Yâsin: 57)

Şimdi bütün bu arzular nedir biliyor musunuz? Şimdi bir insan elbise giyiyor. Çok güzel bir elbise daha üstüne giyiyor, bir elbise daha üstüne giyiyor. Buradaki arzu mahbubun nurunun yüklenmesidir. Yüklendikçe yüklenir, yüklendikçe yüklenir. O artık kendini kaybedecek durumda bir manevî zevk hayatı içindedir. Hayat buna derler yani. Buna hayat-ı hakiki derler. Bu ancak orada olur. Dünyada olmaz. Dünyadaki hayat sunidir. Biz bu hayatı böyle seyrederiz. Demek ki insana ne yükleniyormuş? Mahbuba ne yükleniyormuş? Nur yükleniyor, "Nûrun alâ nur" oluyor. Onun içinde kalıyor. Onun için çalışan orası için çalışsın. Bu mevzu ilk olarak geçiyor.

Dünya bir hayaldir. Kazanma yeridir. İmtihandır, sahnedir ama yaşamak isteyen orası için çalışsın. Fakat bu da zahirî. Onun batınîsi, Hakk ile olmak. Çünkü onun bütün güzelliklerini O yarattı. Sen O'nunla olduğun zaman hepsi senin. Ama O'nsuz hayat vefat.

Her türlü zevklerden neyi isterlerse onu hemen yanlarında bulurlar.

Bu zevkli hayatın üstünde bir de mânevî izzet ve ikrama mazhar olurlar.

Allah-u Teâlâ'dan Selâm:

Allah-u Teâlâ cennetlik kullarına Cemâl-i ilâhî'sini şân-ı ulûhiyetine lâyık bir veçhile göstermek lütfunda bulunacak ve onlara hitaben selâm vererek onların kadir ve kıymetini artırmış olacaktır.

"Çok merhametli bir Rabb olan Allah'tan onlara söz olarak selâm gelir." (Yâsin: 58)

İlâhî nur, feyz insana indikçe mest olur. Zevkten mest haline gelir. Bu mestlik içinde sarhoşken selâm gelir.

O selâm, hepsinin fevkindedir.

Câbir -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Cennet ehli bulundukları nimetler içinde zevke ererken ansızın üzerlerine bir nur parıldar. Başlarını kaldırınca bir de ne görsünler, Rabb'leri onlara üstlerinden nazar etmekte ve:

"Ey cennetlikler! Selâm üzerinize olsun!" buyurmaktadır.

İşte:

"Çok merhametli bir Rabb olan Allah'tan onlara söz olarak selâm gelir." (Yâsin: 58)

Âyet-i kerime'si bunu belirtmektedir.

Bunun üzerine onlara nazar buyurur, onlar da O'na bakarlar ve baktıkları süre içinde diğer nimetlerden hiçbir şeye iltifat etmezler. Bu hâl araya perde girinceye kadar devam eder ve Rabb'lerinin nuru onların ve yerlerin üzerinde kalır." (İbn-i Mâce. Mukaddime: 13)

Ebediyet yurdu olan cennetleri, rahmeti ile kuşatan Allah-u Telâlâ'nın selâm ve esenlik nuru altında hayat sürmek müminler için tasavvurun fevkinde bir nimettir. Çalışan O'nun için çalışsın, kaybeden kendisi kaybetmiş, niyetini bozmuş kaybetmiş.

Ruyetullah:

Müminler cennette bütün nimetlerin üstünde, mekândan münezzeh olarak Allah-u Teâlâ'yı zaman zaman görme saâdetine nâil olacaklardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Cennetliklerin Allah katında en kıymetli olanları, Vech-i İlâhi'ye sabah ve akşam nazar ederler." (Tirmizî: 2556)

Daha sonra şu Âyet-i kerime'leri okumuşlardır:

"Nice yüzler vardır ki o gün ışıl ışıl parlar, Rabb'lerine bakarlar." (Kıyâme: 22-23)

Allah-u Teâlâ kendi cemâlini görmekle müşerref kılmak istediği kullarında, görmeye liyakat halkeder. Cennet sakinleri için nimetlerin en büyüğü perdesiz olarak Allah-u Teâlâ'yı görmektir. Bu nimete kavuştukça, diğer bütün nimetleri ve zevkleri unuturlar. O'na bakmaya devam ettikleri sürece hiçbir şeye iltifat etmezler. Cennet, bu nimetin yanında bütün şâşâsı ile sönük kalır.

Kadın, erkek herkes her cuma günü Allah-u Teâlâ'nın dâveti üzerine O'nun yüce ziyaretine giderler. Nurdan perde kalkar ve Cenâb-ı Hakk'ı dolunay gibi net olarak görürler. Yüzleri daha da güzelleşmiş olarak köşklerine dönerler. Eşleri onları neşe ile sevinçle karşılar.

İki Cennet:

Hesap ve ceza gününü düşünerek hayatını ona göre düzenleyen, Rabb'inin rahmetine ümit bağladığı kadar azabından da o nispette korkan, nefislerini hevâ ve heveslerine tâbi olmaktan alıkoyan müminlere çok büyük müjdeler vardır.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Rabb'inin huzurunda durmaktan korkan ve nefsini hevâ ve hevesten alıkoyan kimseye gelince, cennet onun varacağı yerin tâ kendisi olacaktır." (Nâziat: 40-41)

"Rabb'inin makamı"; âlemlerin Rabb'i olan Allah-u Teâlâ'nın her şey üzerindeki hakimiyeti ve insanların bütün hallerini görüp gözetmesi demektir.

Korkudan maksat yalnız yürek çarpıntısı değil, küfür ve şirkten, isyan ve nankörlükten sakınıp; iman ve şükür ile itaat için saygı ve hürmet göstermektir. Ki birisi cismânî cennet diğeri ruhânî cennet. Ve bu iki cennet "Mukarrebler"e mahsustur.

•

Mukarreblere tahsis edilen bu iki cennetten sonra iki cennet daha vardır ki, amel defterleri sağlarından verilen ve "Ashâb-ı yemin" adı verilen müminler için hazırlanmıştır.

Nitekim Âyet-i kerime'lerde şöyle buyuruluyor:

"Bunlar Ashâb-ı yemin (sağın adamları) içindir. Onların bir çoğu önceki ümmetlerden, bir çoğu da sonrakilerdendir." (Vâkıa: 38-39-40)

Bunlar öncekilerden de sonrakilerden de çokturlar.

Ashâb-ı yemin'in de fazileti "Sâbikun"a uymalarından ileri gelmektedir.

Mukarrebler için hazırlanan iki cennetten sonra Allah-u Teâlâ Âyet-i kerime'lerinde amel defterleri sağlarından verilen ve "Ashâb-ı yemin" denilen müminler için de iki cennet olduğunu beyan buyurmaktadır:

"Bu iki cennetten başka iki cennet daha vardır." (Rahman: 62)

Allah-u Teâlâ o iki cenneti sonraki iki cennetten derece ve mertebe itibarıyla üstün kılmıştır.

Cennette Ebedîlik:

Kafa gözü ile gönül gözünü hakikati görmede birleştiren, baş kulağı ile kalp kulağını Hakk'ın sesini duymada bir araya getiren müminler; Rabb'lerine iman etmenin, kulluk vazifelerini gönülden inanarak, kemâl-i tevazu ile yerine getirmenin büyük bir mükâfatı olarak cennetlerde ebedî olarak kalacaklardır.

Âyet-i kerime'de şöyle buyuruluyor:

"İman edip sâlih ameller işleyen ve Rabb'lerine gönülden boyun eğenlere gelince, işte onlar cennet halkıdırlar. Onlar orada ebedî kalacaklardır." (Hûd: 23)

O müminler ki, Hakk'a boyun bükerek huzur bulmuşlar, huşû içinde kendilerini O'na ibadete vermişler, o iman ile de ahirete intikal etmişler.

Müminlerin fâsık olanları ise her ne kadar cehenneme gireceklerse de, günahları nispetinde cezalarını çektikten sonra imanları sebebiyle cennete gireceklerdir. En son müslüman da cehennemden çıktıktan sonra, cehennem kapıları bir daha açılmamak üzere ebediyen kâfirlerin üzerine kapanır.

Arzu edilen çeşitli şeylerden her ne arzu ederlerse mevcuttur.

"Orada ebedî kalacaklar, oradan ayrılıp başka bir yere gitmek istemezler." (Kehf: 108)

Cennet, her yanı ve her nimeti ile kudret eliyle hazırlanmıştır. Tecellîlerin ardı-arkası olmadığına göre cennette her an yepyeni bir hayat, taptaze bir güzellik, bambaşka bir manzara mevcuttur.

Orada çalışmak, yorgunluk, bıkkınlık, usanmak, uyumak, yıpranmak, yaşlanmak, hastalanmak ve ölmek yoktur. Bir kere oraya girdikten sonra çıkmak da yoktur.

"Orada onlara hiçbir yorgunluk dokunmaz. Onlar oradan çıkarılacak da değillerdir." (Hicr: 48)

O bakımdan daha güzelini düşünmek mümkün değildir.

Zürriyetlerin Buluşması:

Allah-u Teâlâ kullarına olan lütuf ve ihsanlarının bir nişanesi olarak müminleri yine kendileri gibi mümin olan zürriyetleri ile cennette bir arada bulunduracaktır.

Âyet-i kerime'sinde buyurur ki:

"İman edenleri ve kendilerini iman ile takip eden zürriyetlerini kavuştururuz." (Tûr: 21)

Bir baba ile evlât arasında dünyada olduğu gibi âhirette de şefkat ve merhamet bulunacaktır. İnsanın ailesi, çocukları ve yakınları ile bir araya gelip sohbet etmesi, halleşmesi nasıl ki bir bahtiyarlık ise cennette de bu böyledir.

Müminlerin nesilleri, imanda babalarına tâbi oldukları zaman, her ne kadar babalarının amellerine erişememiş olsalar da, Allah-u Teâlâ babalarının bulundukları mertebelerde oğulları, kızları ve torunları ile gözlerinin aydın olması için onları babalarının derecelerine eriştirir. En güzel bir şekilde onları bir araya toplar. Ameli eksik olanı, ameli en mükemmel olanın derecesine yükseltir.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Oraya kendileri ile birlikte atalarından, eşlerinden ve zürriyetlerinden sâlih olanlarla beraber girerler." (Ra'd: 23)

Cennete girmeye lâyık görülen müminler, saâih ameller işlemiş olan ata, ana ve ninelerini, eşlerini, çocuklarını ve yakınlarını da yanlarına alacaklar.

Allah-u Teâlâ bir ikram ve ihsan olarak ameli mükemmel olanın ne amelini ne de derecesini düşürmez. Aşağı derecede olanı üstün bir dereceye yükseltir.

Âyet-i kerime'sinde şöyle buyuruyor:

"Onların amellerinden de hiçbir şey eksiltmemişizdir." (Tûr: 21)

Aşağı derecedeki sâlih evlâtların yüksek derecedeki sâlih babalarla buluşturulması, babalarının sâlih insanlar oluşu sebebiyledir.

Henüz büluğ çağına ulaşmadan ölen çocuklar babalarının imanı sebebiyle onlarla birlikte bulundurulurlar.

Cennette Müminler:

Cennet sakinleri Allah-u Teâlâ'nın misafirleridir. Hane sahibi misafirin rahatını temin ettiği gibi, Allah-u Teâlâ da misafirini akla-hayale gelmeyen nimetleriyle taltif ederek rahatlarını temin edeceğini beyan buyurmuştur.

Orada ölümden, cennetten çıkarılmaktan, her türlü üzüntü, korku, yorgunluk, zahmet ve diğer musibetlerden emindirler.

Onlar o makamda emniyet içindedirler. Rabb'lerinin cennetinde bulunmak onlar için esenlik ve güvenlik bakımından yeterlidir.

"O gün cennetliklerin kalacakları yer çok iyi, dinlenip barınacakları yer çok güzeldir." (Furkân: 24)

Onlar kâfirlerin en acı azaplar altında inledikleri, en ağır işkenceler altında ezildikleri bir günde çok hayırlı ve rahat bir yerde bulunacaklardır. Ne büyük saâdet!

Cennette hiçbir şeyin eksikliği hissedilmez. Hiç kimse nimetlerin kesintiye uğramasından veya gelmemesinden endişe etmez. Meyve çeşitlerinden neyi isteyecek olsalar, diledikleri şekil üzere hemen kendilerine hazır edilir. Onların yiyip içmeleri bir ihtiyaçtan dolayı olmayacaktır. Onlar ölümsüz bir hayata mazhardırlar.

"Kendilerine ikram olunur." (Saffât: 42)

Cennet nimetleri o kadar çoktur ki, herkese fazlasıyla bahşedilecektir. Herkes nâil olduğu nimetle bahtiyardır.

"Orada ilk ölümden başka ölüm tatmazlar." (Duhân: 56)

Onlar cennette her türlü nimetlerle nimetlendikleri gibi, "Hayat" nimetiyle de sonsuz olarak lezzet bulacaklar; cehennemliklerin ölmek isteyip de ölememelerine karşılık, onlar da ölümsüz olarak, arzularına kavuşmanın zevki ile ebediyen yaşayacaklar.

•

Allah-u Teâlâ emirleri yerine getirip haramlardan sakınan, yasaklardan kaçınan kullarını cennetine koyacağını vâdetmiş, cennetlerin vasıflarını çeşitli Âyet-i kerime'lerinde haber vermiştir.

"Muttakilere vâdolunan cennetin durumu şöyledir: Altından ırmaklar akar. Yemişleri de gölgesi de süreklidir. İşte bu, sakınanların âkıbetidir." (Ra'd: 35)

Bir Hadis-i kudsî'de şöyle buyurmaktadır:

"Sâlih kullarım için cennette hiçbir gözün görmediği, hiçbir kulağın işitmediği ve hiçbir beşerin gönlünden bile geçirmediği nimetler hazırladım." (Buhârî. Tecrîd-i sarîh: 1720)

Allah-u Teâlâ bunları herkesten gizlemiştir. Değil hepsini, bir tanesini bile bilen yoktur, yalnız kendisi bilir. Bu hazırlananların ötesinde istenecek bir şey yoktur.

Cennet sakinlerinin yüzlerinde sevinç ve mutluluk parıldar, nurları yüzlerine vurur. İnsanın her arzu ettiği şey ancak cennette bulunur:

Cennette olanlar hep faydalı şeyler konuşurlar. Verdiği devamlı nimetlerden dolayı Allah-u Teâlâ'ya hamdederler.

Müminler dünyada sahip oldukları yüksek iman şahikasına orada da sahip olacaklar; her tesbihin, her duanın, her dileğin ve her sevincin sonunda "Elhamdü lillâhi Rabbil-âlemin" diyerek sözlerini bitirecekler.

Cennet sakinleri bu tesbihi mükellef oldukları için deği, Cemâlullah'ı görmekle duyacakları huzur ve muhabbetten dolayı yapacaklardır.

"Günaha sokacak bir söz duymazlar. Sadece selâma karşılık selâm sözü işitirler." (Vâkıa: 25-26)

Selim sözler konuşulur. Birbirlerinden ancak huzur veren, esenlik ihtiva eden sözler işitirler. Lâubalilik, boş söz, kötü söz duymazlar. Kendi aralarında selâmı yayarlar ve ardı ardına selâmlaşırlar.

Müminlerin dünyada iken Allah-u Teâlâ'dan ve kıyamet gününün dehşetinden korkmalarına mukabil, Allah-u Teâlâ onları o günün şerrinden ve sıkıntılarından muhafaza buyuracaktır.

•

Allah-u Teâlâ müminleri taltif etmek üzere vasıtasız olarak bizzat hitap eder ve buyurur ki:

"Ey kullarım! Bugün size korku yoktur, üzülmeyeceksiniz de!" (Zuhruf: 68)

Bu ilâhî seslenişin lâtifliğine doyum olmaz.

Onlar Hakk'a boyun eğdikleri, yaptıkları her işi rızâ-i ilâhi'yi gözeterek işledikleri için, her türlü korkulardan kurtulmuşlar, umduklarına nâil olmuşlardır.

Artık ne ölecekler, ne de oradan çıkarılacaklar, en güzel yerde en güzel hayatı yaşayacaklar.

•

Müminler cennette diledikleri gibi yaşarlar aslâ ölmezler, sağlıklı olurlar aslâ hastalanmazlar, bolluk içinde yaşarlar asla sıkıntı çekmezler. Orada ne korkarlar ne de üzülürler. Orada çalışmak, yorgunluk, durgunluk, bıkkınlık ve usanmak yoktur.

"Orada bize hiçbir yorgunluk dokunmaz ve orada bize usanç da gelmez." (Fâtır: 35)

Diyerek Allah-u Teâlâ'ya arz-ı şükranda bulunurlar.

Yorgunluk ve usanç gelmeyeceği için uykuya da ihtiyaç duymazlar.

Aralarında herhangi bir ihtilâf ve düşmanlık yoktur. Darlık ve sıkıntı, elem ve keder nedir bilmezler.

•

Cennet sakinleri zaman zaman bir araya gelirler, birbirleriyle sohbet edip dünyadaki hâl ve ahvallerini anarlar.

Bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Biz onların gönüllerindeki kinleri çıkarır atarız." (Hicr: 47 - A'râf: 43)

"Artık onlar kardeşler olarak tahtlar üzerinde karşı karşıya otururlar." (Hicr: 47)

Cennetliklerin kalplerinden kin ve düşmanlık, buğz ve haset gibi ahlâk-ı zemimelerin hepsi silinip yerini muhabbet ve meveddet alır. Birbirlerini seven dostlar olarak yüz yüze koltuklar üzerinde otururlar. Hiçbirisi diğerine sırtını dönmeksizin yaslanırlar. Birbirlerine sadakatle bağlı birer kardeş olarak sohbet ederler.

•

Cennetlerde yüksek binalar, bahçelerle çevrili köşkler vardır. Bu köşklerin bazıları altın ve gümüşten, bazıları da inci ve yakuttandır.

Âyet-i kerime'de şöyle buyuruluyor:

"Elbette biz onları cennetten âlî köşklere yerleştiririz." (Ankebût: 58)

Müminler istedikleri odalarda istirahat ederler.

Cennette Kadınlar:

Kadın ve erkek arasındaki temayülün insan hayatında mühim bir yeri olduğu şüphesizdir.

Karşılıklı sevgi ve merhamet evlilik dolayısıyla bahis mevzuudur.

Karşı cinsler hayatlarını birleştirmekle bedenî ve ruhî tatmin bulmaktadırlar. Aynı hayatın ahiret hayatında devam etmesi tabiidir.

Kur'an-ı kerim'e ve Hadis-i şerif'lere göre cennette hem dünya kadınları hem de huriler bulunacaktır.

Bir Âyet-i kerime'de şöyle buyuruluyor:

"Onlar için orada tertemiz eşler vardır." (Bakara: 25)

Bu nezih hanımların hayız nifas gibi halleri yoktur. Çocuk doğurmazlar. Sümkürme, tükürme, ağız kokusu gibi her türlü rahatsız edici şeylerden arınmışlardır. Kıskançlık, geçimsizlik gibi şeyler olmadığı gibi, erkekler de öyle tertemizdirler. Bu temizliğin derecesini gerçek manada dünya ölçüleri ile kaleme dökmek elbette ki imkânsızdır.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Biz cennete giren kadınları yepyeni bir yaratılışla yaratmışızdır." (Vâkıa: 35)

Dünyaya gelip giden, imanı ile sâlih amelleri ile cennete ulaşan kadınları Allah-u Teâlâ orada yeniden yaratır gibi bambaşka bir güzellikte ve en mükemmel bir surette yaratacaktır. İhtiyar olan gençleşecek, çirkin olan güzelleşecektir.

"Ve onları hep bakire kızlar yaptık." (Vâkıa: 36)

Hepsi bakiredirler, bakirelikleri hiç gitmez. Kocaları onlara her geldiklerinde daima bakire olarak bulacaklardır. Kadınlar için bu durum, iki taraf için de sevgiye vesile olduğu için, Allah-u Teâlâ onları bekâretle vasıflandırmıştır.

"Bu kocalarından önce kendilerine ne insan ne de cin dokunmamıştır." (Rahman: 56)

Bu açık beyandan cennette cinlerden saliha hanımların da olacağı anlaşılmaktadır. Onlar da cinlerden erkeklere eş olacaklardır.

"Oralarda bakışlarını yalnız erkeklerine çevirmiş eşler vardır." (Rahman: 56)

Tatlı bakışlarını yalnız eşlerine dikerler. Başkalarına kesinlikle ilgi duymazlar, hatırlarından bile geçirmezler. Ayrıca bakanın bakışlarını da kendilerine çekerler.

Bakışları da duyguları da tertemizdir, iffet doludur.

Kadının en mühim hususiyeti onun hayâsı ve iffeti olduğu içindir ki; Allah-u Teâlâ cennet nimetlerinden bahsederken, kadının güzelliğinden önce hayasını ve iffetini anmıştır.

"Eşlerine düşkündürler ve hepsi bir yaşta nâzeninlerdir." (Vâkıa: 37)

Aynı yaşta aynı gençliktedirler. Büyük küçük bütün cennet halkı otuz üç yaşında olacaktır. Kadınların ise on altı yaşında olacakları rivayet edilmektedir.

"Sanki onlar yakutturlar, mercandırlar." (Rahman: 58)

Saflık bakımından yakut, beyazlık bakımından da mercan gibidirler. Kırmızı ile beyaz birbirine karıştığından insanlar için pek makbul bir renkte olacakları beyan buyurulmuştur.

"Göğüsleri tomurcuklanmış ve hepsi bir yaşta nâzeninler vardır." (Nebe: 33)

İnsanın fıtratı icabı bu gibi kadınlarla beraber olmak dünyada iken gönlünün arzuladığı bir emeldir. Ahirette ise takvâ sahiplerine ancak Allah-u Teâlâ'nın bileceği bir düzende bu kadınlar ihsan edilecektir.

Cennetlik kadınlarda kin, haset, kıskançlık gibi kötü huylardan hiçbiri yoktur. Ahlâk-ı hamidenin üstün sıfatları ile sıfatlanmışlar, aynı zamanda eşlerinin memnun olacağı güzellikteki simâlara sahip olacaklardır.

Enes -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Cennet ehlinden bir kadın, yeryüzündeki insanlara görünecek olsa, dünya ve içindekileri, yerle gök arasını aydınlatır, yerle gök arasını güzel koku ile doldururdu. Onun başörtüsü dünya ve içindekilerden daha hayırlıdır." (Tirmizî: 2525)

Bir insanın eşi, dünyada huzur ve bahtiyarlığa vesile olduğu gibi, cennette de öyle olacaktır. Gözlerin görmediği kulakların işitmediği, akıllardan bile geçmediği güzellikler arasında bu mutluluk beraberce paylaşılacaktır. Hiçbir gönül endişesi olmadan eşleriyle beraber, tarifi mümkün olmayan kanepelere kurulup, rahatlatıcı gölgeliklerde karşılıklı sohbet ederler.

Cennette tezevvüc etmemiş bekâr hiç kimse kalmayacaktır.

Herkese ameldeki derecesine göre en az iki kadın ve birçok huriler verilecektir. Çoğu için hudut yoktur.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Her birine iki hanım verilecektir ki, güzellikten baldırlarının iliği etin arkasından görülecektir. Aralarında anlaşamamazlık ve küsüşme olmayacaktır. Kalpleri bir kalp olacak, sabah-akşam Allah'a tesbihte bulunacaklardır." (Müslim: 2834)

Dünyada iman edip sâlih amel işleyen ve cennete girmeyi hak eden eşler, cennette de yine beraber olurlar. Hiç evlenmeden ölen mümine hanımlarla, kocası mümin olmayan mümine hanımları Allah-u Teâlâ cennete girmeyi hak etmiş diğer müminlerle evlendirecektir.

Cennette Huriler:

Cennette her mümine ameldeki derecesine göre en az iki kadın verileceği gibi birçok da huriler verilecektir. Çoğu için sınır yoktur.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Biz onları ceylan gözlü hurilerle evlendirmişizdir." buyuruyor. (Tûr: 20)

Ebu Said-i Hudri -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Cennet ehlinden derecesi en düşük olanın seksen bin hizmetçisi, yetmiş iki zevcesi vardır." (Tirmizî: 2565)

"İri gözlerinin beyazı saf, siyahı koyu, gümüş berraklığında beyaz tenli kızlar." mânâsına gelen huriler, cennet erkekleri için farklı bir yapıda yaratılmışlardır.

Meyil ve muhabbetleri, kime bağışlanmışlarsa sadece onlaradır. Başkaları onlara şehevî bir ilgi duymadığı gibi, onlar da eşlerinden başkalarına karşı böyle bir duygu beslemezler.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Bunlara onlardan önce ne bir insan ne de bir cin dokunmamıştır." (Rahman: 74)

Kendilerine ait çardak ve benzeri güzel manzaralı yerlerde tülden perdeler arkasında otururlar.

"Sanki onlar örtülüp saklanmış yumurta gibidirler." (Saffât: 49)

Korunmuşluk bakımından muhafaza içindeki bembeyaz yumurtaya benzerler. Pek lâtiftirler. Hurilerin vasıfları anlatılmakla tükenmez.

Vildan ve Gılman:

Cennette ayrıca Vildan ve Gılman isminde erkek hizmetçiler vardır. Allah-u Teâlâ onları hurilerden ayrı olarak cennet halkına hizmet etmeleri için yaratmıştır.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Etraflarında ölümsüz gençler dolaşır. Sen onları gördüğün zaman, saçılmış birer inci sanırsın." (İnsan: 19)

Bunlar düzenli çalıştıkları için dizilen inciler gibi bir görünümdedirler. Hizmetlerinde asla kusur etmezler. Güzel yüzlü tatlı sözlüdürler. Ne yaşlanırlar ne de tazelik ve zerafetlerini kaybederler, hep aynı hâl üzere kalırlar.

"Kendilerine âit hizmetçiler sedefteki inciler gibi fırıl fırıl etrafında dönerler." (Tûr: 24)

Gerek güzellikleri, gerekse elbiselerinin güzelliği ile sanki dizilmiş, saf ve düzgün inciler gibidirler.

•

Cennette köşklerin, tahtların, halıların, ipekli elbiselerin yanında cennet sakinleri ziynet olarak; altın, inci ve gümüşten bilezikler, yüzükler de takınırlar.

Âyet-i kerime'de şöyle buyuruluyor:

"Orada altın bilezikler takınırlar ve incilerle süslenirler." (Fâtır: 33 )

Cennete girmekle kalmazlar, derecelere yükselirler. Bâtınlarındaki iman nuruna mükâfat olarak zâhirlerini de tarifi mümkün olmayan ziynetlerle tezyin ederler. Oysaki birçokları dünyada iken bu gibi süslerden yoksundular.

Irmaklar, Pınarlar,
Çeşmeler:

Kur'an-ı kerim'de cennetlerden sözedilirken altlarından ırmaklar aktığından haber verilmektedir:

Âyet-i kerime'lerde şöyle buyuruluyor:

"İman edip sâlih ameller işleyenlere gelince, şüphesiz ki Rabb'leri onları imanları sebebiyle altlarından ırmaklar akan nimet cennetlerine erdirir." (Yunus: 9)

Muhammed sûre-i şerif'inin 15. Âyet-i kerime'sinde cennetin dört ırmağı olduğu beyan buyurulmaktadır.

Cennette müminlerin yalnız lezzet almak için içtikleri sular, ballar, sütler, şaraplar karşılığında cehennemde kâfirler hararetin şiddetinden ciğerleri yandığı bir zamanda kaynar su içerler, barsakları parça parça dökülür.

Ağaçlar, Gölgeler,
Meyveler:

Cennette ırmaklardan başka ayrıca pınarlar ve çeşmeler de fışkırır. Her ferdin kendi pınarı olduğu gibi herkesin faydalandığı umumi pınarlar da vardır. Bu hususta aralarında çekişme ve sürtüşme olmaz.

Dünyada iken küfürden ve diğer günahlardan nefsini sakındıran muttaki kullar cennette bağlar ve bahçeler içinde, akan pınarların kenarlarında refah ve saâdet içinde yaşarlar.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Muttakiler Rabb'lerinin kendilerine verdiğini alarak cennetlerde ve pınar başlarında bulunurlar. Çünkü onlar bundan önce dünyada güzel davranırlardı." (Zâriyat: 15-16)

Bu pınarlar o bahçelerde gezilebilecek yerlerin sonuna kadar akar. Orada hiç kimse susuzluk görmez ve hiç susamaz. İçmek isteyen zevk için içer. Bu pınarların akışlarını seyretmek bile insana ayrı bir huzur verir.

•

Cennette gece ve gündüz yoktur, hep aydınlıktır. Sürekli ve aynı rahatlıkta ve güzellikte bir havası vardır. Ne terletecek kadar sıcak, ne de üşütecek kadar soğuktur. Devamlı gölgelidir. Her taraftan gayet tatlı misk kokulu serin bir rüzgar eser.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Biz onları koyu bir gölgeye koyacağız." buyuruyor. (Nisa: 57)

Bakış zevki ayrı, faydalanma zevki ayrı... Ancak cennetteki gölge böyle olabilir.

Allah-u Teâlâ farzları yerine getirip haramları terkeden, kulluk vazifelerini yerine getirmekte bir an tereddüt göstermeyen muttaki kullarına cennette hakiki gölgelikler, tatlı pınarlar, canlarının çektiği çeşit çeşit enfes meyveler hazırlamıştır.

"Muttakiler ise gölgeler altında ve pınar başlarındadırlar." (Mürselât: 41)

İnsana huzur veren gölgelerde, ağaçlar altından akan pınarlar başında ve arzu ettikleri meyvelerden tadarak, zevk ve sefa ile vakitlerini geçirirler.

•

Cennette meyveli-meyvesiz ağaçlar, asmalar, palmiyeler, her mevsim yetişen ve yeme yasağı bulunmayan en güzel meyveler bulunur.

Birçok Âyet-i kerime'lerde gölgelerden, dallardan, sarmaş dolaş olmuş koyu yeşilliklerden, meyveleri kolayca toplanabilen ağaçlardan bahsedildiği gibi; hususi olarak hurma, nar, reyhan, kiraz, muz gibi ağaç ve bitkilerden söz edilir.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Orada onlar için her çeşit meyveler vardır." (Yâsin: 57)

Her türlü zevklerden neyi isterlerse onu hemen yanlarında bulurlar. Cennette acıkmak, yemeğe ihtiyaç hissetmek yoktur. Onların meyvelerle merzuk olmaları, sırf lezzet almak, zevkyab olmak içindir.

Bir an olsun meyvesiz kalmış ağaç görülmez. Koparılan ve yenilen bir meyvenin yerine aynı surette bir başkası biter. Meyveler ağacın altından üstüne kadar dizilmiş, birbiri üstüne yığılmıştır.

Cennet meyveleri, hangisi olursa olsun külfetsiz ve mihnetsizdir. Azalmaz ve tükenmez. Atılacak tarafı yoktur, posasızdır. Lezzetleri daima değişir. Hazımı kolaydır, sıkıntı ve zahmeti olmaz. Pişirilecekler pişmiş olarak gelir. Kazanma külfeti yoktur, herkesin istediği kadar çoktur, darlık endişesi çekilmez.

Âyet-i kerime'de şöyle buyuruluyor:

"Verdiğimiz bu rızıklar tükenecek değildir." (Sâd: 54)

Cennet sakinleri yiyip içtikleri halde tabii ihtiyaçlarını gidermezler. Yedikleri şeyler hafif misk kokulu bir geğirme ve terleme ile dışarı atılır.

Cennet nimetleri duyduğumuz, okuduğumuz, hatta aklımızdan geçenlerin de fevkinde güzelliktedirler. Dünyadakilere hiç benzemezler, sadece isim benzerliği vardır. Beklenilmeyen anlarda peşi peşine takdim edilir, her defasında yeni bir şekil arzeder.

Her şey cennet sakinlerinin arzusuna ve gönlüne göre olur. Orada bir misafir gibi bulunmazlar. Ki, gönlünden geçeni istemekten utansın. Onların her türlü rahatları temin olunmuştur.

Kuş Etleri:

Kur'an-ı kerim'de cennet nimetleri sayılıp açıklanırken meyve ve etten ismen anılarak dikkatler bu iki maddeye çekilmektedir:

"Onlara canlarının istediği meyveden ve etten bol bol veririz." (Tûr: 22)

Bu iki nimet dünya hayatında insanın dengeli beslenmesi için son derece lüzumludur. Ahiretteki meyve ve et ise dünyadakilerden çok farklıdır sırf zevk ve lezzet almaları için, canlarının çektiği anda onlara bu gibi çeşitli nimetler bahşedilir.

Cennette gece ve gündüz olmayıp müminler nur içinde bulunacaklarsa da, dünyadaki adetleri üzere muayyen vakitlerde yemekleri hazır olacaktır.

Orada insanın iştahını açan kuş etleri de vardır.

Cennet Elbiseleri:

Ateşten kendilerine elbise biçilmiş olan cehennemliklerin elbiselerine karşılık, cennetliklere de son derece kıymetli ve değerli elbiseler giydirilir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Sabretmelerine karşılık onlara cenneti ve ipekleri lütfeder." buyuruyor. (İnsan: 12)

Onlar din-i mübin'in emir ve yasaklarını gözetirken gördükleri zahmet mukabilinde sabır ve sebatlarına mükâfat olarak şimdi bu lütuflara nâil olmuş oluyorlar.

Çünkü ipek elbisenin hem göz kamaştırıcı bir hususiyeti vardır, hem de bir ziynettir. Fakat o ipek dünyadakinden çok çok üstün ve değerlidir.

Elbiseleri ipekten olduğu gibi yatakları ve perdeleri de ipektendir.

Altın, gümüş ve sırf ipekten dokunmuş elbise ile ziynetlenmenin haram olması dâr-ı teklif olan dünyaya mahsustur. Ahiret dâr-ı teklif olmadığı için orada bunlar en güzeli ile müminlerin istifadesine arzedileceklerdir.

Tahtlar:

Allah-u Teâlâ'ya ve ahiret gününe iman eden müminler cennete girince, anlatılmayacak derecede sevinçli ve mutludurlar, ilâhi nimetlere garkolurlar.

Âyet-i kerime'de şöyle buyuruluyor:

"Altın ve mücevherlerle işlenmiş tahtlara karşılıklı olarak yaslanırlar." (Vâkıa: 15-16)

Huzur ve emniyet içinde oturacakları yüksekçe tahtlar hazırlanmıştır ki, mahiyetini ancak Allah-u Teâlâ bilir.

"Koltuklar üzerinde etrafı seyrederler." (Mutaffifîn: 23)

Diledikleri yere diledikleri şekilde bakabilirler. Taraf-ı ilâhiden kendilerine ikram ve ihsan olunan güzelliklere zevkle baktıkları gibi, oturdukları yerden kâfirlerin nasıl azap ve işkence gördüklerini de seyrederler. Çünkü o azaplardan kurtulduklarını görmek, sevinçlerini daha da artırır.

Bu nefis tahtların ve koltukların yanısıra ayrıca kişilerin üzerine oturup koltuğunda dayanacakları döşekler, yastıklar ve halılar da mevcuttur.

Cennetin göz ve gönül dolduran nimetleri karşısında hayran kalırlar. Ruhen ve cismen nurlanırlar. Yüzlerindeki beşaşeti, onlara bakan herkes görür.

•

Cennette her nefsin iştiha duyduğu nimetler ve gözlerin lezzet aldığı manzaralar mevcuttur.

Âyet-i kerime'de şöyle buyuruluyor:

"Canlarının çektiği ve gözlerin hoşlandığı her şey orada vardır." (Zuhruf: 71)

Her nimet orada en güzeliyle mevcuttur. Hepsi de ayrı ayrı lezzetlerde, türlü türlü güzelliklerdedir.

Hiç kimse iyilikleri sebebiyle cennete giremez. Oraya Allah-u Teâlâ'nın lütfu ve ihsanı ile girilir. Şu kadar var ki derecelere sâlih amellere göre nâil olunur.


MUTAFFİFİN SÛRE-İ ŞERİF’İNİN TEFSİRİ-1

Sûre-i Şerif'in Takdimi:

Mekke-i mükerreme döneminde nâzil olmuştur. Otuz altı Âyet-i kerime, yüz altmış dokuz kelime ve yedi yüz otuz harften müteşekkildir.

Adını ilk Âyet-i kerime'de geçen "Mutaffifîn" kelimesinden alır.

Muhtevâsı:

Bu mübârek Sûre-i celîle'de, umumiyetle insanların zihinlerine ahiret düşüncesinin yerleştirilmesi mevzu edilmektedir.

Yedinci Âyet-i kerime'ye kadar ölçü ve tartıda hile yapanların ne büyük bir suç işledikleri anlatılmakta, bunları yapanların kötü âkıbetleri beyan edilmektedir.

On sekizinci Âyet-i kerime'ye kadar kötülerin amel defterlerinin durumu ve ahirette karşılaşacakları cezâlar gözler önüne serilmektedir.

Yirmi dokuzuncu Âyet-i kerime'ye kadar, iyilerin amel defterlerinin durumu ve ahirette kendilerini bekleyen mükâfatlar tasvir edilmektedir.

Mütebâki Âyet-i kerime'lerde ise, bugün inananları hor ve hakir görenlerin yarın da ahirette hor ve hakir görülecekleri, müminlerin onların bu hazin âkıbetlerini gördükçe gülecekleri beşeriyete ilân edilmektedir.

Ölçü ve Tartıda Hile Yapanlar:

İslâm dininde ölçü ve tartıyı tam tutmak farzdır, doğru terazi ile tutmak ilâhî bir emirdir.

Aldatma, haksızlık, yalan gibi kötü davranışlar yasaklanmış ve böylece alış-verişin dinî ve ahlâkî temelleri ortaya konulmuştur.

Ticaretin temeli doğruluk ve iyiliktir. Alıcı ve satıcının gönül rızâları, fiyat hususunda insaf ve itidalden ayrılmamaları, karaborsacılık yapılmaması, haram ve helâl hudutlarına riâyet olunması; fâizcilikten, ölçü ve tartıda hile yapmaktan, aldatmaktan, yalan söylemekten, yemin etmekten, haddinden fazla pahalıya satmaktan kaçınılması... gibi kaideler, ticaret hayatının mühim şartlarındandır.

Allah-u Teâlâ'nın helâl kıldığı meşru kâr, az da olsa çok da olsa elbette daha hayırlı ve feyizlidir.

Ticari hayatta, aynı zamanda kul hakkı da bahis mevzuudur. Bu ise şirkten sonra günahların en ağırı, ödenmediği taktirde affedilmeyenidir.

Helâl kazanç temin etmek için çalışıp kazanmak farz olduğu gibi, alışverişle uğraşan her müslümanın ticâri muamelelerle alâkalı lüzumlu bilgileri de öğrenmesi farzdır.

Allah-u Teâlâ ölçü ve tartıda hile yapanların ahirette şiddetli azap göreceklerini Âyet-i kerime'lerinde beyan buyurmaktadır:

"Ölçü ve tartıda hile yapanların vay hâline!" (Mutaffifîn: 1)

Yazıklar olsun onlara, defalarca yazıklar olsun! Allah'ın rahmetinden uzak olsunlar!

"Onlar, insanlardan bir şey ölçüp aldıkları zaman ölçüyü tam yaparlar." (Mutaffifîn: 2)

Alırken daha çok kendi menfatlerini düşünürler, hile yaparak malı fazlasıyla alırlar.

"Kendileri, onlara bir şey ölçtükleri veya tarttıkları zaman eksik yaparlar." (Mutaffifîn: 3)

Alıcı oldukları zaman tam aldıkları gibi, satıcı olduklarında ise noksanına vererek, haksız kazanç elde ederler.

Fazla kâr elde etmek için alırken fazla almak, satarken ölçü ve tartıda eksik ölçüp tartmak, haram kazanç yollarındandır ve bir nevi hırsızlıktır.

"Onlar, büyük bir günde tekrar diriltileceklerini sanmıyorlar mı?" (Mutaffifîn: 1-5)

Yaptıklarından dolayı insanların hesaba çekileceği o "Büyük gün"ün ve o gündeki korkuların büyüklüğünü ve dehşetini tasavvur etmek mümkün değildir. Onlar, orada hardal tanesi, hatta zerre kadar olan şeylerden bile hesaba çekileceklerdir.

"O gün insanlar, âlemlerin Rabb'inin huzurunda divan dururlar." (Mutaffifîn: 6)

O gün suçlular için çok sıkıcı ve sıkıntılı bir gündür. Artık gaflet perdesi ile kapanmış olan gözler açılmış, gizli kalan hakikatler zuhur etmiş, bütün açıklığı ile ortaya dökülmüş, bütün anlaşmazlıklar çözümlenip karara bağlanmıştır.

Hiçbir kimsenin kaçacak bir yeri yoktur ve hiçbir fert unutulmaz.

Öyle bir gün ki; inananla inanmayanı, itaatkârla isyankârı, şükredenle nankörü, zulmedenle zulme uğrayanı orada ayıracak, iyileri mükâfatlandırıp kötüleri cezalandıracak, dilediğini de bağışlayacaktır.

Kötülerin Amel Defterleri:

Amel defterlerinin önemini ifade etmek üzere Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Gerçek şu ki, kötülük yapanların yazısı Siccîn'dedir." (Mutaffifîn: 7)

Aşağıların aşağısında, kötülerin amel divanında kayıtlıdır. Yaptıkları kötülüklerin cezâsı olarak buna müstehak olmuşlardır.

"Siccîn'in ne olduğunu bilir misin?" (Mutaffifîn: 8)

Siccîn'in ne olduğunu bir kimsenin tam kavraması mümkün değildir. Şu kadar var ki; bu kitabı görenler, onda hiçbir hayır olmadığını, sahibinin de büyük bir felâkete uğrayacağını anlarlar.

"O, amellerin sayılıp yazıldığı bir kitaptır." (Mutaffifîn: 9)

Hiçbir şey unutulmaz, hiçbir şey noksan bırakılmaz.

"O gün yalanlayanların vay hâline!" (Mutaffifîn: 10)

Onlar ne korkunç azaplara maruz kalacaklardır.

"Onlar, din gününü yalanlarlar." (Mutaffifîn: 11)

İmansızlıklarından ve yaptıkları kötülüklerden dolayı hiçbir ceza görmeyeceklerini sanırlar.

"Onu ancak haddi aşan (hükümleri çiğneyen) ve günaha dalan kimseler yalanlar." (Mutaffifîn: 12)

Şehvetlerine ve keyiflerine düşkün olmalarından dolayı cezaya ve ceza gününe inanmak hoşlarına gitmez.

"Ona âyetlerimiz okunduğu zaman: 'Eskilerin masalları!' der." (Mutaffifîn: 13)

Böyle câhilce bir iddiâya cüret gösterir. Çünkü o, nefsini ilâh edinmiştir ve dizginleri de şeytanın elindedir.

"Hayır! Onların kazanmakta oldukları kötülükler kalplerini paslandırıp körletmiştir." (Mutaffifîn: 14)

Yaptıkları isyan ve azgınlıklar, aynayı kaplayan pas gibi kalplerini karartmıştır.

Nitekim bu hususta Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Kul bir hata işlediği zaman kalbinde siyah bir nokta belirir. Eğer tevbe ve istiğfar edip vazgeçerse kalbi cilâlanır. Şayet günahı artırırsa siyah nokta da artar ve bütün kalbi kaplar.

İşte bu Âyet'teki paslanma budur." (Tirmizî)

Günah sebebiyle kalplerin üzerine bir perde çekilir. Günahlarda ısrar edildikçe bu perde kalınlaşır ve kalbin her tarafını kaplar, kalp giderek hassasiyetini kaybeder; iyiyi-kötüyü, doğruyu-yanlışı ayırdedemez hale gelir.

Cehennemlikler için en acı şey cennet saâdetinden ve Allah-u Teâlâ'yı görmekten mahrum kalmaktır.

"Hayır! Muhakkak ki onlar, o gün Rabb'lerini görmekten mahrum kalacaklardır." (Mutaffifîn:15)

Dünyada marifetullahtan mahrum kaldıkları gibi, ahirette de Cemâlullah'tan mahrum olmakla da kalmazlar, cehennem azabı ile cezalandırılırlar.

Allah-u Teâlâ onları cemâlinden mahrum bıraktığı gibi, onlarla lütufla konuşmayacak, rahmet nazarı ile bakmayacak, hiçbir şekilde iltifat etmeyecek. Onların rahmet-i ilâhiden payları ve kısmetleri yoktur.

"Sonra onlar, muhakkak cehenneme gireceklerdir." (Mutaffifîn: 16)

O ateşe girmekle kalmayıp, onun elem verici azabını tadacaklardır. Artık kurtuluş bulmalarına imkân ve ihtimal kalmaz.

"Sonra da onlara: 'İşte yalanlayıp durduğunuz şey budur!' denilecektir." (Mutaffifîn: 17)

Siz dünyada bu azabı yalanlıyor ve onun meydana gelmesini inkâr ediyordunuz.


HAZRET-İ MUHAMMED Aleyhisselâm

İkinci Akabe Biatı (622 M.)

İslâmiyet Medine'de yayılınca, müslümanlar bir araya geldiler ve: "Resulullah Aleyhisselâm'ı daha ne kadar Mekke dağlarında kovulur ve korkutulur bir halde bırakacağız?" diye konuştular. Nübüvvetin on üçüncü senesi hacc mevsiminde Resulullah Aleyhisselâm'ı Medine'ye dâvet etmeye karar veren, ikisi kadın yetmiş beş müslüman, asıl niyetlerini gizli tutarak hacc için yola çıkan müşrik Medineliler'le birlikte Mekke'ye geldiler.

Resulullah Aleyhisselâm ile gizlice haberleşerek bir gece Akabe'de buluştular. Dikkat çekmemek için de ikişer-dörder gruplar halinde, değişik zamanlarda ve ayrı ayrı yollardan geldiler. İçlerinde Ebu Eyyûb el-Ensâri -radiyallahu anh- gibi, Muaz bin Cebel -radiyallahu anh- gibi, Abdullah bin Revâha -radiyallahu anh- gibi... ileride İslâmiyet'e büyük hizmetleri geçecek olan sahabiler de bulunuyordu.

O gece herkesten önce gelen Resulullah Aleyhisselâm'ın yanında sadece amcası Abbas vardı. Abbas henüz müslüman olmamıştı, fakat yeğenine son derece bağlı idi ve onu himaye ediyordu. Önce Abbas söze başladı. Resulullah Aleyhisselâm'ın kendi kabilesi arasında şerefli bir yeri bulunduğunu, ona inananların bağlılıklarından dolayı, inanmayanların ise aynı soydan oldukları için onu korumayı kendilerine vazife bildiklerini, buna rağmen onun Medineliler'in dâvetini kabul ettiğini, Medine'ye götürdüklerinde başlarına birçok sıkıntılar gelebileceğini, icabında bütün Arap kabilelerinin kendilerine düşman olacaklarını, böyle bir durumda onu düşmanlarına teslim edeceklerse, bu işten şimdiden vazgeçmelerinin daha hayırlı olacağını söyledi.

Buna karşılık Medine'li müslümanlar: "Yâ Resulellah! Abbas'ın dediklerini dinledik, siz de konuşunuz. Allah için, kendiniz için, bizden ne gibi taahhüt almak istiyorsanız alın, biz hazırız." dediler.

Resulullah Aleyhisselâm bunun üzerine bir konuşma yaptı. Kur'an-ı kerim okudu, onları İslâm'a daha kuvvetle bağlanmaya teşvik etti. Hicret ettiği takdirde Peygamber'ini; canlarını, mallarını, çocuklarını ve kadınlarını korudukları gibi koruyacaklarına, rahat günlerinde de sıkıntılı günlerinde de kendisine itaat edeceklerine, bollukta da darlıkta da gerekli yardımları yapacaklarına, iyiliği emredip kötülüğe engel olacaklarına, hiçbir kınayıcının kınamasına kapılmadan hak üzere bulunacaklarına dair and içip biat etmeye dâvet etti.

İçlerinden Berâ bin Ma'rûr -radiyallahu anh- hemen Resulullah Aleyhisselâm'ın mübârek elini kendi eline alarak:

"Biat ettik yâ Resulellah! Seni Hak din ve kitapla Peygamber gönderen Allah'a andolsun ki, sizi kendimizi ve çocuklarımızı koruduğumuz gibi koruyacağız. Bizden biat al. Biz zaten harp için yoğrulmuş savaşçı kimseleriz. Biz zırha alışkınız, bu bize atalar mirâsıdır." dedi ve ilk biat eden o oldu.

Bu sırada Ebü'l-Heysem -radiyallahu anh- söze karıştı. Yahudilerle münasebetlerini hatırlatarak: "Yâ Resulellah! Bizimle o adamlar arasında sözleşmeler var. Biz onları, seninle yapacağımız bu biatımızla kesip atacağız. Allah'ın yardımı ile şayet muzaffer olursanız, bizi bırakıp kavminizin arasına döner misiniz?" diye sordu.

Resulullah Aleyhisselâm şöyle cevap verdi:

"Hayır! Kanım sizin kanınızdır. Ben sizinim, siz de benimsiniz. Siz kiminle savaşırsanız, ben de onunla savaşırım, siz kiminle sulh yaparsanız, ben de onlarla barış içinde olurum."

Bunun üzerine herkes biat etmek için elini uzatmaya davrandı. Fakat içlerinden birisi de:

"Yâ Resulellah! Biz sözümüzü yerine getirirsek bize ne gibi bir mükâfat var?" diye sordu. "Cennet var!" buyurdu. "Öyleyse ver elini!" diyerek her biri: "Bu yolda gerekirse öleceklerine" dair and verip biat ettiler. Bu İkinci Akabe biatında Medineliler ilk olarak, Resulullah Aleyhisselâm'ın elini tutmak suretiyle biat etmişlerdi.

•

Bu tarihi biattan sonra Resulullah Aleyhisselâm, kendisi ile aralarında irtibat sağlayacak ve kabilelerinde sorumlu olacak on iki nakib seçmelerini emir buyurdu. Onlar da Hazreç kabilesinden dokuz, Evs kabilesinden üç kişi olmak üzere istenilen temsilcileri seçtiler. Seçilen kişilerin her biri kabilelerinin ileri gelenlerindendi. Bu on iki nakib de kendi aralarında Es'ad bin Zürâre -radiyallahu anh-i "Nakibun-nukabâ" seçtiler.

Resulullah Aleyhisselâm böylece, sorumluluğu belli kişilere yüklemek istiyordu.

"Bu nâkibler İsa Aleyhisselâm'ın havarileri gibi kendi kabilelerinin kefili olacaklardır." buyurdu.

Resulullah Aleyhisselâm'ın Medine'ye hicreti bu görüşmede kararlaştırıldı. Ashâb'ına da Medine'ye hicret etmeleri için izin verdi.

Daha sonra:

"Hemen konak yerlerinize dönün!" buyurdu.

İçlerinden Abbas bin Ubâde -radiyallahu anh-: "Seni Hak dinle gönderen Allah'a yemin ederim ki istediğin takdirde yarın sabah Mina'da bulunan halkın üzerine kılıçlarımızla saldırıp onları kılıçtan geçiririz." dedi.

Resulullah Aleyhisselâm ise:

"Bize henüz bu şekilde hareket etmemiz emrolunmadı, fakat siz yerlerinize dönünüz." buyurdu.

Toplantıya katılanlar, yine gizlice ayrı ayrı yollardan dağıldılar, yatacak yerlerine dönüp sabaha kadar uyudular. Kureyşliler bu ikinci biatı ancak kabileler yerlerine döndükten sonra duyabildiler. İşin hakikatini öğreninceye kadar Medineliler yüklerini toplayıp memleketlerine doğru çoktan yola çıkmışlardı.

Müşrikler Medine'de İslâmiyet'in hızla yayıldığı haberini alınca endişe etmeye başladılar. Başka beldelerin müslüman olarak Resulullah Aleyhisselâm'ın etrafında toplanacaklarından ve müslümanların kendilerine karşı güçleneceklerinden korkuyorlardı. Mekke'de bulunan müslümanlara baskılarını daha da artırdılar, onları dinlerinden döndürmeye çalıştılar. Müslümanlar bu bakımdan çok büyük sıkıntılarla karşılaştılar. Bu, onların karşı karşıya kaldıkları son imtihandı.

•

Akabe biatlarının yapıldığı yer; Mina hudutları dahilinde, Cemre-i akabe denilen büyük şeytanın taşlandığı yere yakın, etrafı tepelerle çevrili, kuytu bir vâdidir. Bugün orada Medineli müslümanların Resulullah Aleyhisselâm'a yaptıkları biatı hatırlamak maksadıyla inşâ edilmiş bir mescid bulunmaktadır.

Her iki Akabe biatı özde birleşmektedir. Her ikisi de Resulullah Aleyhisselâm'ın huzurunda İslâm'a girmeyi ilân etme, Allah'ın dinine samimiyetle bağlanma, emirlere boyun eğip itaat etme hususunda kesin söz almaktır.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (91)

Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- (3)

Şeyhü'l-ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin "Fusûsu'l-Hikem"i üzerine yazılmış en güzel şerhlerden biri olan, Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- Hazretleri'nin "el-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs" adlı şerhindeki "Hâtemü'l-velâye" ile ilgili eşsiz beyanlarını nakletmeye devâm ediyoruz.

Hâtemü'l-Evliyâ'nın Bir Cihetten Düşük,
Bir Cihetten Yüksek Olmasının Delilleri:

Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- Hazretleri "Fusûsu'l-Hikem" üzerine yazdığı "el-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs" adlı şerhinde, Hâtemü'l-evliyâ olan zâtın peygamberlerden makam itibâriyle bir cihetten düşük, bir cihetten yüksek olduğunu Şer'î delillerle ispat ederek şöyle buyurmuştur:

"Hâtemü'l-evliyâ ilâhî hükümde Hâtemü'r-rusül'ün teşrî'den getirdiği şeye tâbî olur; şekilleri def' eder ve velâyet makâmının en yücesini tahkîk eder. Hâlin şerhini keşfeden der ki: 'Bu ona, yâni Hâtemü'l-velâye'ye makâmında noksanlık vermez ve bizim gittiğimiz yola aykırı da düşmez.' Zîrâ o, ilâhî hükümde tâbî, mânâda ise metbû' olan (kendisine tâbî olunan) kimsedir. Hiç şüphesiz ki o, nübüvveti zuhur ettiren, velâyet feleğinin zuhur ettiği aslın en yükseğinde dolaşan kimse olduğu gibi, bir yönden de aşağıda kalır.

Bunun içindir ki nübüvvet feleğinin Sâhib'i, Veliyyü'l-Hamîd olan Allah'tan hikâye ederek:

'Ben gizli bir hazîne idim.' buyurmuştur.(Keşfü'l-Hafâ)

Onu söyleyen, her yüceliğin kendisiyle zuhûr ettiği ve zıtlıkla hükmeden, 'Bâtın'la gizlenmesine karşılık ma'rifetle 'Zâhir' olandır. Nitekim o (Hâtemü'l-evliyâ) da, bir yönden daha üstün ve yüce olur. Çünkü bâtın, zuhur eden velâyetin meydana getirdiği 'O'nun ve O'ndan' hükmünün aslı ve her iki üstünlüğün, düşüklüğün, dönen her iki feleğin ve kutbu olduğu 'Zât'ın hakkındadır.

Nitekim bizim şerî'atımızın zâhirinde de bunu destekleyecek şeyler vardır; Mûsâ'nın Hızır'dan üstün olduğu hakkında te'kid gören bir icmâ' bulunmakla birlikte, Ledün ilminden Allah'ın kendisine verdiği şey sâyesinde, Hızır'ın derecesinin Mûsâ'nınkinden daha yüksek olması gibi. Ve bu, âlimlerin yanında sâbit olup, onun daha üstün olmasına kadar varır. Şu hâlde sen ilmin bu ziyâdeliğini sakın örtmeye kalkışma; zîrâ bu Allah'ın, kullarından ancak bir kısmına has kıldığı bir ihsândır!..

Kâmil olanın, Allah'ın ilmi hakkında her şeyi ihâtâ etmesi ve kuşatması gerekmez. Bunun içindir ki Şeyh (Muhyiddîn İbnü'l- Arâbî), mümkünlüklerin asıllarına göre, kimilerinin kimilerine nisbetle zâtî noksanlığı bulunduğu yoluna giderek şöyle der: 'Ömer'in Bedir esirleri hakkındaki hükmü nedeniyle, üstünlükte Ömer, Ebû Bekir'in -radiyallâhu anhümâ- daha üzerindedir.'

Nitekim Allah-u Teâlâ şöyle buyurmuştur:

'Hiçbir peygambere yeryüzünde ağır basıp düşmanı yere sermeden esir almak yakışmaz. Siz geçici olan dünya malını istiyorsunuz, oysa Allah âhireti kazanmanızı istiyor. Allah Azîz'dir, yegâne hikmet sâhibidir. Eğer daha önce Allah'tan verilmiş bir hüküm olmasaydı, aldığınız fidyeden ötürü size mutlaka büyük bir azap dokunurdu.' (Enfâl: 67-68)

Hurmanın aşılanması hususunda, aşıyı terketmelerinde de aynı durum sözkonusudur. Bu senede o terkedilmiş, hurma telef olmuş ve boşa çıkmıştı. 'Yâ Resulellâh! Hurma telef oldu!' dediklerinde: 'Siz dünyanızla ilgili işi benden daha iyi bilirsiniz.' buyurdu.

Onların ilimleri ile ilgili bu ikrâr bizzat ona âittir. Dolayısıyla kâmil olanın, her şeyde ve her mertebede önde olması gerekmez." ("el-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs", İ.Ü. Ktp., AY, nr.: 4480, vr. 54b-55a)

Hâtemü'l-Evliyâ'yı Öne Geçiren,
"Allah'tan Alma" Husûsiyetidir!..

Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- Hazretleri "el-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs" adlı eserinde, devamla bu delillere yöneltilebilecek muhtemel itirâzları ortadan kaldırarak, ortaya koyduğu esasları tamâmen sağlamlaştırmış; zihinlerde kuşku uyandırabilecek her türlü şüpheyi izâle ederek gönülleri teskin etmeye çalışmıştır:

"Denildi ki: Şeyh, kâmil için her mertebede üstünlük lâzım gelmediğini Allah'ı bilme mertebesi hakkında değil, kâinât hâdiseleriyle alâkalı olarak ispat etti. Şu hâlde onun, her ikisini de Allah'ı bilme mertebesi hakkında öne sürdüğü, onun Hâtemü'r-rusül'den bir cihetten yüsek, başka bir cihetten düşük oluşu hakkında kendisine destek sağladığı delil ne fayda sağlar?

Dedi ki: Bir defa o, yükseklik ve düşüklüğün dışında bir öne geçiş olduğu gibi, aynı zamanda (bu sır) Kudsî ruh'tan az destek gören kişiden de saklı tutulmuştur. Hiç şüphe yok ki bu, velâyet makâmı bakımından bir makamda ancak, nübüvvet makâmının has kılınış yönüne göre gerçekleşir. İki Hatm'in durumunun hangisi olduğuna dâir, zihindeki durum itibâriyle de aynı şey geçerlidir. Şu kadar var ki, aslında o 'Bir'in dışında olan bir şey değildir ve kabul edilmesi gereken de zaten bu adeddir. O hem Velî'dir, hem Nebî'dir, hem de Resul'dür. 'Delil'in faydası da ancak bununla ortaya çıkıp îtibar bulur ve kıyas yolu üzerinde bulunur.

Bir de şu vardır ki, Ömer'in üstünlüğü hakkındaki ilk delil, kıyas bakımından Hızır'ın Mûsâ Aleyhisselâm'dan üstünlüğüne benzer. Onun üstünlüğünün aslı da, ona tahsis edilen bu 'Allah'tan alma' husûsiyetidir. Zîrâ bu, Allah'a yaklaştırılmış ve bir peygamberden başka olarak bu yakınlaştırıcı ilimden kaynaklanan, onun nev'inden, ziyâde bir ilimle gelmiştir. Fakat yine de bu ona (peygambere) noksanlık vermez ve kemâlinden bir şey de eksiltmez. Sana keşfettirmek istediğim şeyi iyi anla ve Şeyh'in tertemiz sözleriyle birleştirip buna göre kıyasla!.." ("el-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs", İ.Ü. Ktp., AY, nr.: 4480, vr. 55b-56a)

Velîlerin Mâneviyât Göğünde
"Hâtemü'l-Velâye" Güneşini Müşâhade Etmeleri:

Şeyh Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- Hazretleri "el-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs" adlı eserinin son satırlarında, Hâtemü'l-evliyâ'nın kendisini iki tuğla sûretinde görmesiyle ilgili sırra işâret ederek, eserine gizlediği en büyük hazîneyi ifşâ etmiştir:

"Hâtemü'l-evliyâ Hâtemü'r-rusül'ün şerî'atına tâbî olur. İşte bu 'iki tuğla' lâfzına nisbetle, duvarı tamamlayan ondaki bu 'iki tuğla' da Hâtemü'l-evliyâ olur. Hâtemü'l-evliyâ Hâtemü'r-rusül aynasında kendisini metbû (tâbi olunan) olarak görmüş olunca Hakk'ın sırrını da görür. Zîrâ duvar, zâhiri bakımından 'Nübüvvet ilmi', yâni 'Şer'î nübüvvet' üzerine; bâtını bakımından da 'Velâyet ilmi', yâni 'Zât'la ilgili has bir ilim' üzerine döşenmiştir. Hâtemü'l-evliyâ'nın kendisini onda iki tuğla şeklinde görmüş olmasını gerektiren sebep, zâhirde Hâtemü'r-rusül'ün şerî'atına tâbî olmasıdır. O ise gümüş tuğla yeridir. Büyüklerin önde gelenlerinin seyrinin hacmi, Zât'ın keşfine tahsis edilen meydanda öne geçtikleri saflara göredir.

Peygamberler arasında işi bağlayan temellerin ikisinden biri gümüşten, diğeri ise altındandır. Bundan sonra sırrın ziyâdelik kazanması söyleneni karıştırır. Halbuki o zâhirdir ve İlâhî ahkâm hakkında onun, kendisine tâbî olduğu şeydir.

Ey benim gösterdiğimi keşfedip anlayabilen kişi! Gümüş onun saf cevheridir, sana öğretilen ilmi sakın görmezden gelme, bâtınların karanlığıyla perdelenip bunu sakın reddetme! Bâtınlar karanlıklardan sıyrılınca ayna ortaya çıkar, onda görüntü zuhûr edince onların nazar ettiği güneş, izi tâkip edilen kemâlle gece karanlığındaki ay gibi gözükmeye başlar. İşte bu, 'Fusûs Şerhi'ndeki onunla (Hâtemü'l-evliyâ ile) ilgili bir hazînedir. Allah doğruyu söyleyen ve yola hidâyet edendir!

Allah'ın salâtı ve çokça teslimiyetler, Efendimiz Muhammed'e ve âlinin ve ashâbının üzerine olsun. Âmîn…" ("el-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs", İ.Ü. Ktp., AY, nr.: 4480, vr. 56b)

Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- Hazretleri "el-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs" adlı risâlesini bu sözleriyle sona erdirmiştir.


MEKTUBAT
148. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

MÂNEVÎ VAZİFEYİ TEBRİK

Has ve kâmil velilerine muhabbetle tecelli eden, onların gözünden mâsiva perdelerini kaldırarak onları halis ve muhlis kulları arasına katan Yüce Allah'a hamdolsun. Sevgililerin Efendisi, mahlûkatın en seçkini Peygamber'imize, onun yakîn sahibi ve hidâyet erbâbı ehl-i beytine, ashâbına ve ihsan duygusuyla kıyamete kadar onlara tâbi olanlara salât-ü selâm olsun.

Güzel mektubunuz bize ulaştı. Onu sürûr ve şükran elleriyle alıp eser-i ihsan olarak onu bize ulaştıran Bârî Teâlâ'ya hamdettik. Ecriniz dâimi, çalışmalarınız şükre vesile olsun. Mânevî evlâdımız ve tarikatta vekilimiz olan Hacı Asım Bey'den aldığınız mânevî vazifeniz inşallah makbul olur. Terakkiye, tarikât-ı aliyye kaynağından feyz almaya da inşallah sebep teşkil eder. Allah-u Teâlâ'dan dilediğim odur ki, hayır duâ ve eksiksiz muhabbetten yana sizin için bize ne gerekli ise onda kâim eylesin. Ayrıca şevkinizi artırmasını, zikr-i şerife ihtimamınızı ziyadeleştirmesini, kalbî râbıtaya devama muvaffak buyurmasını Yüce Allah'tan dilerim. Cenâb-ı Hakk mahfûz ve mahzûz eylesin, âmin.


Allah-u Teâlâ’nın Sevgilileri’nin İfşaatlarına
İzah ve Açıklamalar (26)

Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- (15)

Hâtemü'l-Evliyâ Olan Zâtın
Kur'ân-ı Kerîm'de Zikredilen Apaçık Vasıfları (1)

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri Hâtemü'l-evliyâ olan zât hakkında eşine benzerine rastlanmadık çok açık işâretler verdiği "Ankâ'-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ'" adlı eserinde; Hâtemü'l-evliyâ' olan zâtın vazîfe ve alâmetlerini "Cifr ilmi"ne ve Kur'ân-ı kerîm'deki bâzı Âyet-i kerîme'lere dayanarak; "Bu fasıl, Kur'ân'ın açıklamalarına ve apaçık sarîh haber(ler)e düzgün bir şekilde yerleştirilen şeye göre; onun doğumunu, nesebini, evini, kabîlesini, öleceği âna kadar yapacağı işleri, ismini ve annesi ile babasının isimlerini ihtivâ eder" başlığı altında, esrârengiz bir biçimde dile getirerek şöyle buyurmuştur:

"Bil ki Allah-u Teâlâ, kendisine tâbi olunan en büyük imamı; velâyet bayrağının ve mührünün taşıyıcısı, cemaatin ve hikmet ehlinin öncüsü olan bu kerem sahibi 'Hatm'i zikretmiş; Azîz Kitab'ının pek çok yerinde ondan haber vererek, bir ayırım ortaya koymak için onun mertebesiyle ilgili tenbihlerde bulunmuştur."

"Kur'an'da hem onun zikri, hem de ihvânının zikri yerleşiktir. Haber'e gelince; bir yerde kendisine tâbi olanlarla birlikte zikredilmesi dışında, genellikle ihvânı olmaksızın zikredilir. Ben Kur'an'da onun hakkında çokça mevcud olan açıklamaları, alâmetlerini ayırmak üzere, ondan haber veren mevzularla birbirine bağlayacağım.

'Bakara'daki iki yer onun hakkındadır, onun alâmetleri ve bulunduğu yerler onda yer alır.

'Âl-i İmrân'daki dört Âyet'te ise; asıl vücûdundan önce ona gösterilen i'tinâ, cismî yaratılışının öncesinde onun şerefinin kıvâma erdirilişi, güzel eserleri ve müşâhade edilen fiilleri; nâkıslığa, hatâlara ve aykırılıklara karışıp, onları iyice şiddetlendikten sonra çözmesi ve (neticeye) bağlaması, korku ve çekingenliğin hiç değişmediği evi, peşinden gidenlerin onu bilemeyişi, onu tasdîkin halka vâcip olduğu ve Şer'î vesîkaların ona tevdî edildiği mevzû edilir.

'Nîsâ'da; asılsız sözlere rağmen, onun kendi zâtında Nûr'a ve temizliğe sahip olduğu, ihvânı ile birlikte O'na münâcaatta bulunduğu, O'nun meydanında dolaşıp durduğu, konuşmasındaki doğrulukla tek ve benzersiz olduğu, halkla O'nun arasını birleştireceği, etkili ve keskin bir uyarı için geleceği, öteden beri sürüp geleni parça parça böldürmeyeceği ve onun mertebesinin ve yerinin selîm akıllılar için apaçık ortada olduğuna dâir dört yer vardır. Sonra, Ebû Yezîd (el-Bistâmî) de İsrâ sûresi sâhibinin isimlerinin izâhında, Tevhid ve şirk isimleriyle ilgili münâcaatında ona delâlet eden şeyi zikretmiştir.

'Mâide'deki sekiz yerde ise; onun ilminin râsihliği, nasîbinin yüceliği, Nûr'unun açıklığı; sırrını en güzel üslûpla dile getirdiği, öğüt ve nasihat verdiği, teşvik ettiği ve çürüttüğü, nasip verdiği, alçalttığı ve aşağıladığı; delilinin açıklığıyla, ilminin kemâli ve anlayışının seçiciliğiyle, eksiklik ve noksanlıkla ustalığının ve şiddetli vuruşunun yok olmadığı, Hakk'ın tıpkı nebîlerine ve resullerine yaptığı gibi, kullarına onun dilinden hitâb ettiği, onu bekâ âleminden örtülü kâinat âlemine getirerek, gözden kaybolan fiillerle söylettiği; en yüce makamlardan en ulu çizgiye nüfûz ettirdiği, misilleme yoluyla âdil olana da süflî olana da eriştirdiği, sırrını Rabb'iyle birleştirdiği, O'na yaklaşacağı zaman (kendinden) sıyrılıp çıkmak için aşka geldiği, içinden dönmeyi murâd ettiği, O'nun aydınlık yoluna sülûk ettiği, zillet arasatında suçtan berî olduğunun ortak bir dille ufuklarda nidâ edileceği, Tevhid edeceği, şâhidlik edeceği ve Vâhidü'l-Ehad'a secde edeceği yer alır.

'En'am'da; Onun buluşmasının ayrılmadan buluşma olduğu ve onun hiç yaratılmamış bir şekilde yaratılacağı mevzû edilir.

'Berâet'te yer alan bir yerde, onun nefsinin şerefli hakîkati üzerinde durulmasıyla, kendi cinsine müyesser olacak şeye gönderme yapılır.

'Meryem'de fesad'dan kurtarışıyla ve yardım ateşini söndürüşüyle ilgili iki yer vardır.

'Enbiyâ'da tezkiye edilip temizlendiği, Nûr'unun kirletilemeyeceği, ayrılık ve çekişmeleri ıslah edişinin, (getirdiği) hayır ve bereketin, huzur ve saâdetin kokusunu müminlerin sezeceği mevzu edilir.

'Sâffât'ta, beraberindeki oğullarının cümlesini kardeşine sunup takdim edeceği;

'Şûrâ'da O'nun yolunun tohumunu atıp, onu büyütüp yetiştireceği ve nâzil olan (Âyet'lerin) sebeplerini tarif edeceği mevzu edilir.

'Zuhrûf'ta; engellenmeden ve (karşısında) delil getirilemeden, uyarı makâmı üzerinde haber verip uyaracağı mevzu edilir.

'Hadîd'de; ululuğa ve yüceliğe kavuşturulacağı, sıddîk bir velî olduğuna dair peşinden gidenlerde hiçbir şüphe kalmayacağı mevzû edilir. Zira bir Peygamber'in erişilmese de peşinden gidilir. Velî ise (herhangi bir kişiye) yönelen kimsedir, onun üzerine vâlî değildir.

'Sâff'ın iki yerinde, ona: 'Hatânı getir, borcun artık son buldu!' sözünün söyleneceğine dâir iki yer vardır.

'Tahrîm'de ise gizli ve örtülü kalacağı, onun daha çok yeri ve selâmete erdirişiyle üste çıkarılacağı yer alır.

Haber'e gelince; Buhârî ve Müslim'deki misâldedir. İbn-i Battal ve 'Kitâbu'l-Mu'allim'in sâhibinin ona dair işaret ettiği şeye bakanlar, bu apaçık Âyet'lerden başkalarına da ulaşırlar. Şu kadar var ki Peygamber Muhammed Aleyhisselâm, onu hem Âdem Aleyhisselâm'ın kendisinden yaratıldığı arzda; hem de kendisine duyurulması güç olmayan, ancak yayılışı çok büyük olan acâipliklerin şu arzında toplayıp biraraya getirmiştir. Nitekim ben bu arzı, arta kalanından Âdem Aleyhisselâm'ın tıynetinin de yaratıldığı arzda Allah'ın yarattığı muhteşemliklerle; gerek kendisindeki acâipliklere, gerekse 'Kitâbu'l-A'lâm' diye isimlendirdiğim eşsiz kitaptaki acâiplikleri ihtivâ edişine göre açıklamıştım." ("Ankâ'-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ' ve Şemsü'l-Muğrib", s. 72-74, bas.: Muhammed Ali Sabîh Matba'ası, Mısır, 1954)

Görüldüğü üzere, gerçekten Allah-u Teâlâ Âyet-i kerîme'lerinde işâret buyuruyor, fakat insanların bunu çözmesi mümkün değildir. Ancak dilediğine duyuruyor, kime duyurmuşsa o çözebiliyor.

Resulullah -sallallâhu aleyhi ve sellem- Efendimiz bir Hadîs-i şerîf'lerinde:

"Kur'ân'ın bir zâhiri, bir de bâtını vardır. Bâtını da yedi dereceye kadar gider." buyuruyorlar. (Keşfü'l-Hafâ)

Birde kalan da vardır, yediye kadar ulaşan da vardır!..

Hiç şüphesiz ki Allâh-u Teâlâ'nın duyurduğu ve bildirdiği kimseler, bu gerçekleri göre göre bilirler ve fakat onları başkalarına bildirmeleri imkânsızdır. Zira gerek ilimleri, gerekse akılları o noktada değildir.

Çünkü Allah-u Teâlâ Âyet-i kerîme'sinde:

"Size ilimden pek az bir şey verilmiştir." buyuruyor.(İsrâ: 85)

Küçücük bir ilimle O'nun her beyânını anlamak mümkün değildir. Fakat "İlimde derinleşenler" böyle değildir, "Ulü'l-elbâb" da böyle değildir!..


TASAVVUF’UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ (6)

SÂDÂT-I KİRAM
-KADDESALLAHU ESRÂREHÜM-

Nur'un İntikali:

Resulullah Aleyhisselâm âhirete intikal ettikten sonra o nur, vârislerine sirayet etmeye başladı. Yakınlık nesebi itibarı ile Hazret-i Ebu Bekir -radiyallahu anh-e geçti. Kıyamete kadar gelecek enbiyâ vârisleri de o nuru taşıyorlar. Resulullah Aleyhisselâm'ın ruhanî hayatı silsile-i sâdât vasıtası ile gönülden gönüle aktarılarak günümüze kadar ulaşmıştır. Binaenaleyh kıyamete kadar gelecek olan onun vârisleri de o nuru taşımaktadırlar.

Mânevî nesep itibarı ile en yakın olanlar, mânevî fütuhatlarla gönül kapılarını açtılar. Bu fütuhat el'an devam ediyor.

Kur'an-ı kerim her asra hitap ettiğine göre:

"Size Allah'ın âyetleri okunurken ve aranızda da O'nun Resul'ü bulunurken nasıl küfre dönersiniz?" (Âl-i imrân: 101)

Âyet-i kerime'sinden, o nurun kıyamete kadar bâki kalacağı anlaşılmış oluyor.

O nuru taşıdıklarından ötürüdür ki, her bir peygambere ayrı bir hâlât verildiği gibi, vekil olan her bir velî, bir peygamberin hâlâtını taşır. O peygambere verilen hâlât ona da verilmiştir. O peygamberin hem emanetini, hem tecelliyatını, hem de ibtilasını taşır. Niçin? Onun vekili olduğu için. Diğer peygamberler de onun nurunu taşıyorlardı. Bu nuru taşıyan veliler de bu lütfa mazhardırlar. Onlara verilen her nimet ve keramet, hep Resulullah Aleyhisselâm'ın emaneti üzerlerinde olduğu için, vâris-i enbiya oldukları için verilmiştir.

Resulullah Aleyhisselâm'ın tam vârisleri bir evlât derecesinde olup, zâhirî nesep itibarı ile ona yakın olanlardan da ileridirler. Mânevî nesep itibarı ile en yakınları onlardır.

Onlar esrar odasının has erleridir.

Sıddık-ı Ekber -radiyallahu anh- Hazretleri'nin yoluna girip, Selmân-ı Fârisî -radiyallahu anh- Hazretleri üzerinden gelen yine onun ıyâlidir.

Ebu Hüreyre -radiyallahu anh-den şöyle rivayet edilmiştir:

"Biz bir kere Peygamber -sallallahu aleyhi ve sellem-in yanında otururken Cumâ sûresi nâzil olmuştu. Resul-i Ekrem: 'Ashâba erişmeyen ümmetlere de peygamber gönderdi.' âyetini okuyunca:

'Yâ Resulellah! Biz Ashâb'ına erişmeyen kimseler kimlerdir?' diye soruldu. Resulullah cevap vermeden sorgucu üç kere tekrarladı. Aramızda Selmân-ı Fârisî de vardı. Resulullah mübârek elini Selmân'ın üzerine koydu. Sonra:

"Şunlardan öyle erler veya er vardır ki, eğer iman yıldız mesabesinde olsa muhakkak onlar ona yetişir, onu tutar." buyurdu." (Buhârî, Tecrîd-i sarîh: 1747)

Binaenaleyh Arap olmak şart değildir. Nice kimseler bu büyük lütuf ve mazhariyete nâil olacaklardır.

Allah-u Teâlâ dilediğini zâhirî nesep itibariyle gönderir, dilediğini de mânevî nesep itibariyle gönderir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyururlar:

"İmâm Ali, Fatıma, Hasan ve Hüseyin benim ehlimdir. Ebu Bekir ve Ömer ehlullah'tır. Ehlullah ise benim ehlimden efdaldir." (Nevadirül-usül)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz; Sıddık-ı Ekber -radiyallahu anh- ile Ömer-ül Faruk -radiyallahu anh-in kendisine daha yakın olduğunu beyan buyurarak, mânevi nesep itibariyle evlât olanların zâhiri nesepten daha efdal olduklarını haber vermişlerdir.

İşte en büyük delil budur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Selman-ı Fârisi -radiyallahu anh- Hazretleri için buyururlar ki:

"Selman bizdendir ve Ehl-i beyt'tendir." (Taberânî)

Herkes biliyor ki Selmân-ı Fârisi -radiyallahu anh- Hazretleri Acem'dir. Amma mânen öyle yaklaşmış ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz onun hakkında: "Ehl-i beyt'imdir." buyurmaktadır. Buradaki ıyâl mânevi ıyâldir ve mânevi ıyâl maddi ıyâli de geçebilir.

Bu Hadis-i şerif mânevi ıyâl ve mânevi nesebi tarif etmektedir. Yani Allah-u Teâlâ dilediğini dilediği zaman dilediği şekilde gönderir. İşte sehm-i nübüvvet ve sehm-i velâyete vâris olanlar yalnız bunlardır. Has oda ile tarif edilenler de bunlardır. Allah-u Teâlâ bunları dilediği zaman mânevi nesep itibarı ile gönderir.

Hülâsa olarak hepsi Resulullah Aleyhisselâm'ın ıyâlidir. Kimisi Sıddıkiyye yolundan gelir. Kimisi de Hazret-i Ali -kerremellahu veche- Efendimiz'in yolundan gelir. Bazen her ikisinin bir kimsede cem olması da mümkündür. Yani hem zâhirî nesep itibariyle Hazret-i Ali -kerremellahu veche-ye hem de mânevî nesep itibariyle Sıddık-ı Ekber -radiyallahu anh-a varırlar. İşte bunlar Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in hem nübüvvet ve hem de velâyet haline sahiptirler.

Mânen öyle yakınlık var ki, en yakından da yakındır ve bu yakınlık kıyamete kadar bir yoldan devam eder. Her fazilet her meziyet o Nur-i Muhammedî sayesindedir.

•

Hazret-i Fâtıma -radiyallahu anhâ- Vâlidemiz'in soyundan geldiğim için, Hazret-i Ali -radiyallahu anh- Efendimiz dedem olması hasebiyle; ayrıca Hazret-i Ebu Bekir Sıddîk -radiyallahu anh- Efendimizin yolunun yolcusu olduğum için; dolayısıyle Hafî ve Cehrî iki yoldan geldiği için, Allah-u Teâlâ bu fazileti, bu nuru Hâtem'de toplamış. Yani iki nur Hâtem'de toplanmış durumdadır.

Hâtem-i velilik hem nesep itibârı ile hem de mânevî yol ciheti ile birleşiyor. Bu hususlar gizlidir, beşerin idrâkinin dışındadır. Allah-u Teâlâ dilediğini dilediğine veriyor.

Fırka-i Nâciye:

Allah-u Teâlâ bu Nur sahipleri vekillere öyle büyük lütuflarda bulunmuş ki; onları zâtına çekmiş, onlara her şeyin en güzelini vermiş, onları takvânın en yüksek derecesine yükseltmiş, gönüllerini mârifet nurlarıyla nurlandırmıştır.

Onlar da Allah-u Teâlâ'ya gönülden bağlanmışlar, hükmü Hakk'tan beklemişler, daima ilticâ hâlinde olmuşlar, fazl-ı ilâhî'ye ve feyz-i samedânî'ye bağlılık halinde bulunmuşlardır.

Allah-u Teâlâ'nın tevfiki, onların refikidir. Tefrika ve çekişmelerden, muhalefet ve ihtilâflardan kurtuldukları için bütün mahlûkata şefkat ve merhamet nazarıyla bakarlar.

Onların ilmi mükâşefât ve müşâhedât ilmidir, ilâhî ilhama dayanan bir ilimdir. Naklî ve aklî delillerle teyid olunmuştur. Onların hâl ve ahvallerini, ilim ve irfanlarını kelime ve kalıplara sığdırmak mümkün değildir.

Onlar gerçekten Allah yolunu bulan kimselerdir. Gidişleri, gidişlerin en güzelidir. Gittikleri yol, yolların en doğrusu, ahlâkları ahlâkların en temizidir.

Niçin? Çünkü onlar Habibullah'ın -sallallahu aleyhi ve sellem- ahlâkı ile ahlâklanmışlar, tabiatıyla tabiatlanmışlar, onun boyası ile boyanmışlardır.

Onlara düşmanlık eden veya haklarında suizan besleyen kimse farkına bile varmadan helâk olur. Çünkü onların üzerine titreyen bir Allah-u Zülcelâl vardır. Onlar Hakk'ın yardımına ve desteğine mazhardırlar.

Âyet-i kerime:

"Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir." (Mücadele: 22)

Ayrıca onlar Resulullah Aleyhisselâm tarafından "Fırka-i nâciye" yani kurtulmuş fırka lâkabıyla müşerref kılınmışlardır.

Bu kalpleri diri hakikat ehilleri Resulullah Aleyhisselâm'ın yolundan; Ashâb-ı kiram'ın, selef-i sâlihin'in yolundan yürümüşler, sırat-ı müstakim'den bir an bile ayrılmamışlardır.

Bugüne kadar bu âlî himmetleriyle Hakk yolunun saliklerini bidatçıların, ehl-i dalâletin iğva ve saptırmalarından korumuşlardır.

Allah-u Teâlâ onların doğruluğunu bizzat kendisi rahmetiyle müminlere göstermiş, müminler de bu büyüklerden istifade etmişler, feyz almışlardır.

SİLSİLE-İ CELİLE-İ ÂLİYE

Hâlik-ı arz-u semâya eyleriz hamdü senâ,
Ahmed-i Muhtar'ı kıldı âleme nûr-i hüda.

Hazret-i Sıddîk-u Selman, Kâsım-u Câfer gibi,
Eylemiş neşr-i hakikat Bayezid-i rehnûma.

Bûl Hasen zât-ı mükerrem bû Ali kân-ı kerem,
Yusuf-i vâlaşiyem sâlâr-ı ceyş-i asfiyâ.

Hâce Abdülhâlik oldu Ârif-i Mahmûda pir,
Şeyh Ali, Baba, Külâl etti cihânı rûşenâ.

Vâris-i taht-ı tarikat şâh-ı âlem Nakşibend,
Eyledi Hâce Alâeddini halka pîşuvâ.

Oldu Yâkub'a Ubeydullah Ahrârî halef,
Hazret-i Zâhid'le geldi âleme zevk-u safâ.

Nûr-i çeşm-i mârifet Derviş Muhammed Hâcegi,
Feyz-i Bâki'yle cihân-ı mânevi buldu bekâ.

Hazret-i Ahmed Müceddid Urvetü'l-Vüskâ olup,
Şeyh Seyfeddin-u Seyyid Nûr'a nûr i'tilâ.

Habîbullah Mazhar-ı Şah Abdullah pîr-i Dehlevi,
Hazret-i Hâlid'le oldu kalb-i sâlik pür-ziyâ.

Seyyid-i âli neseb Tâha'l-Hakkâri'den sonra,
Pirimiz Tâha'l-Harîrî oldu kutb-i evliyâ.

Hâiz-i makam-ı Kutbu'l-aktab Gavs-i müceddid,
Eşşeyh Muhammed Es'ad Erbili bilütf-i Hüdâ.

Hayatında nice mürde dili ihyâ eyledi.
Her cihetten her an halkı Hakk'a irşad eyledi.

Vâris-i mensûb-i Es'ad, mürid-i esrâr-ı Hakk,
Ol Mübarek Kutbu'l-aktab Halil Fevzi kulunu kılma gufrandan Cüda.

Eyleriz arz-ı dehâlet dergâh-ı sâdâta biz,
Hâtem-i Veli ve ihvânını mağfiret kıl ey Hüdâ!

Ve sallallahu alâ seyyidinâ Muhammedin nurin-nûr
Sübhânel-melikil-azîzil-kadîril-ğafûr.

1- Hâtem-i Nebi Hazret-i Muhammed AS.
2- Hazret-i Ebu Bekir Sıddîk -r.a-
3- Selmân-ı Fârisi -r.a-
4- Kasım Bin Muhammed -r.a-
5- Cafer-i Sâdık -r.a-
6- Bâyezid-i Bestâmî -k.s-
7- Ebu'l Hasan Harkânî -k.s-
8- Ebu Ali Farmedî -k.s-
9- Yusuf Hemedâni -k.s-
10- Abdülhâlik Gücdüvâni -k.s-
11- Ârif Rivegerî -k.s-
12- Mahmud Fağnevî -k.s-
13- Ali Râmitenî -k.s-
14- Muhammed Baba Semmâsî -k.s-
15- Seyyid Emir Külâl -k.s-
16- Muhammed Bahaüddin Şâh-ı Nakşibend -k.s-
17- Alâeddin Attar -k.s-
18- Yakub Çerhî -k.s-
19- Ubeydullah Âhrar -k.s-
20- Muhammed Zâhid -k.s-
21- Derviş Muhammed Semerkandî -k.s-
22- Hâcegî Muhammed İmkenegi -k.s-
23- Hace Muhammed Bâkibillâh -k.s-
24- İmâm-ı Rabbânî Ahmed Fârukî Serhendî -k.s-
25- Muhammed Mâsum Serhendî -k.s-
26- Muhammed Seyfeddin Serhendî -k.s-
27- Nûr Muhammed Bedâûnî -k.s-
28- Mazhar-ı Cân-ı Cânan -k.s-
29- Abdullah Dehlevî -k.s-
30- Mevlânâ Hâlid Ziyâeddin-i Bağdâdi -k.s-
31- Tâhâ'l Hakkâri -k.s-
32- Tâhâ'l Harîrî -k.s-
33- Şeyh Muhammed Es'ad Erbilî -k.s-
34- Şeyh Halil Fevzi -k.s-
35- Hâtem-i Veli


Büyük İnkılâpların,
Büyük Harplerin ve Büyük Âfatların
Arefesindeki Dünya!

Dünyanın ve Türkiye'nin gidişatı olsun; önümüzdeki bizi bekleyen günlerin getirip götürecekleri olsun, bütün bunlar hakkında tahminler ve yorumlar yaparken dikkat ederseniz ortaya çıkan tablo genel olarak çok karanlık oluyor.

İnsanların az-çok rahatlarının yerinde olduğu bir zamanda, böyle endişe verici bir gelecek tablosuna bakmak istemeyecekleri aşikâr. Zira insanların "rahatım bozulmasın!" diye imanından ve vicdanından taviz verdiği bir devirde yaşıyoruz.

İşte böyle bir zamanda her ne pahasına olursa olsun imanından ve vicdanından taviz vermek istemeyen, asıl maksadı ahiret selâmetine kavuşmak olan müslümanlara, aldığımız işaretleri, bildiğimiz hakikatleri aktarmaya çalışıyoruz. Hakikat önderlerinin izinden yürümeye, bize tarif edilen izi sizlerle paylaşmaya çalışıyoruz.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz müslümanların eziyet ve işkence gördükleri, sayılarının çok az olduğu bir devirde İran'ın fethini müjdelemişti. Aradan 20-25 yıl geçmedi Resulullah Aleyhisselâm'dan bu müjdeyi duyan Ashab-ı kiram İran'ın fethine bizzat iştirak ettiler.

Bunun gibi Resulullah Aleyhisselâm ahir zaman hakkında da bir çok haberler verdi. Hazret-i Mehdi'nin zuhur edeceğini ve bütün dünyada İslâm fethinin müyesser olacağını müjdeledi. Ancak bu müjdeli zamana kadar yaşanacak çok büyük harplerden çok büyük fitnelerden, çok büyük afatlardan da haber verdi. Öyle ki yerin üstündeki adamın, yerin altında -kabirde- yatanlara imrenecek hâle geleceğini ifşa etti.

Hıristiyanların "Armegedon" dedikleri "Antakya harbi"ni anlatırken "Yüz evladı olan bir baba doksandokuzunu kaybetse hangi zafere sevinebilir?" diye teşbihte bulunurak harbin dehşetini ve büyüklüğünü haber verdi.

İşte o bahsedilen devirler başladı.

Nuh Aleyhisselâm gemi yapmaya başladığı zaman kavmi onunla dalga geçiyordu. Ancak Hazret-i Allah'ın onlara haber verdiği; -bu gemi vasıtasıyla- her gün gözlerinin önüne serdiği haber gerçekleşti.

Kıyamet alametleri hakkındaki Hadis-i şerif'ler ve Allah dostlarının ifşaatlarını okuduğunuzda benzer bir devreyi yaşamakta olduğumuzu görürsünüz. Zira Hazret-i Allah nasıl ki Nuh Aleyhisselâm ve bir avuç taraftarına bütün yeryüzünü miras bırakmışsa, Hazret-i Mehdi, Hazret-i İsa ve etraflarındaki taraftarlarına da yeryüzünü miras bırakacak. Ancak geriye bugünkü nüfusa kıyasla bir avuç insan kalacak.

3-5 sene gibi zamanlar bize çok uzun geliyor. Zira ufacık bir ömrümüz olmasına rağmen dünyaya kazık çakacakmış gibi yaşıyor ve düşünüyoruz. Halbuki 3-5 ya da 20-30 senenin ezel ve ebed Allah-u Teâlâ'nın katında bir lahza kadar kıymeti yok.

Allah-u Teâlâ'nın kudret elinde bulunduğumuzun farkında mıyız?

Bu kadar bel bağladığımız şu dünyaya bir bakalım.

Şu uğrunda büyük harplerin, büyük fırtınaların koptuğu dağlar, denizler ovalar... ateş denizinin üzerindeki ince bir kabuk mesabesindedir. Dünyanın dört bir yanında yanardağlar arada sırada ateş püskürüyor. Havai adaları gibi bazı yerlerde lav-ateş gölleri var. Bu sarsılmaz zannettiğimiz dağlar denizler ateş denizinde yüzüyor. Yer kabuğu zaten devamlı hareket eden bir yapıya sahip. Bu hareket artıyor ve büyük depremler yaşanıyor. Çok daha büyük depremler olma ihtimali var. Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde kıyametin on büyük âlameti arasında üç büyük yer çöküntüsünün zuhur etmesini haber vermiştir.

"Kıyametten önce, birisi doğuda, birisi batıda ve birisi de Arap yarımadasında olmak üzere üç çöküntü meydana gelecektir." (Müslim: 2901)

Allah-u Teâlâ'nın takdiri ile dünya yeni bir evreye giriyor. Bir taraftan tabii afetler büyük bir artış gösteriyor, diğer taraftan insanoğlu büyük fitnelerin ve harplerin eşiğinde bulunuyor.

Kuraklık ve açlıkla pençeleşen, bu yüzden çok defa yerini yurduğunu terketmek zorunda kalan Afrika insanı bu sefer geçtiğimiz ay yaşanan seller yüzünden göç etmek, yerini yurdunu terketmek zorunda kaldı. Bir tarafta kuraklık, diğer tarafta seller, fırtınalar... Gök topladığı suyu yine boşaltıyor, ancak denge bozuldu, bereket azaldı.

Türkiye'nin durumunu görüyorsunuz. Yeraltı suları çekiliyor, göller kuruyor, akarsular akmaz oluyor. Bu durum "Fırat'ın altından çıkacak altın hazineler sebebiyle yaşanacak harpler"den haber veren Hadis-i şerif'i hatıra getiriyor.

Diğer taraftan insanlar arasında fitne ve harp çıkarmaktan fayda uman, bu işi meslek edinmiş siyonistler yeni planlar çeviriyorlar.

İkiz kuleleri yıkanlar hiç çekinmeden "Terör eylemi" adı altında atom bombası patlatmaktan dahi çekinmeyecek bir tıynete sahip. "Yeryüzündeki insan sayısı harpler ve bombalarla azalsın!" diye düşünüyorlar. Kendilerine bomba atma ihtimali olan İran gibi ülkeleri ne pahasına olursa olsun ezmek istiyorlar.

Bunların hepsi Allah-u Teâlâ'nın ezelî takdirinin zuhur etmesiyle cereyan ediyor. İnsanoğlu isyanının, yoldan çıkmasının cezasını çekiyor.

Dünyadaki bu küfür düzeni devam edecek zannedenler yanılıyorlar. Tarihçi ve arkeologların tesbitine göre yaklaşık 3600 yıl önce çok büyük afatlarla beraber devrin büyük devletlerinin tarihten silindiği rivayet edilir. Çok uzaklara gitmeye gerek yok, bizim Ege kıyıları görkemli şehirlerin kalıntıları ile doludur.

"Bu büyük fırtınalar içerisinde millet olarak devlet olarak selametle nasıl yol alabiliriz?" diye düşünmek gerekiyor. Ancak halkın içinde bulunduğu durum gerçekten üzücü.

Kredi kartı illeti bir veba gibi herkesi kuşattı. İnsanlar kartlı alış-veriş cazibesi ile borçlandıkça borçlandı. Son 3-5 yıl içerisinde vatandaşın borcu 3 katrilyondan 60 katrilyonlara çıktı. Borçla ev alma furyasını da eklerseniz karşımıza çok daha dehşet verici rakamlar çıkar. Tabir caiz ise bankaların kölesi olduk. İnsanlar ay başı geldiği zaman karnını doyurmak için kartından borç çekmek zorunda. Karttan kurtulmak isteyen bir kimse eşinden dostundan borç bulup birkaç ay sıkıntı yaşamayı göze alması gerekiyor.

Devletin durumu da vatandaşlarının durumu gibi. Bu refah seviyesini devam ettirebilmek için yüksek faizlerle borçlanmaya devam ediyoruz. Dünyadaki en yüksek faizi veren ülke Türkiye. Uluslararası piyasa denilen kumar borsasında artık "Türk lirası-Dolar" paritesi de takip edilmeye başlandı. Bazıları seviniyorlar "Vay ekonomimiz gelişiyor!" diye.

"Türkiye'nin faizi tatlı geldi,

Japon kadınları YTL'ye koştu!

Japon kadınların carry trade (bir para birimini ucuza alıp, daha çok getiri sağlayacak para birimlerinde değerlendirme işlemi) yapıp Türk Lirası'na yönlenmesi, İngiltere'de yayımlanan The Times Gazetesi'ne haber oldu.

...Carry trade'in Japon kadınları arasında nasıl yayıldığını değerlendiren gazete, Türk hükümetinin bu "hücum" karşısında dona kaldığını öne sürdü. Gazete, Japon kadın yatırımcılarına ilişkin esprili haberinde "Türkiye'nin kabusu, Japon ev kadınlarının liradan çekilmeleri ve çökmesine neden olmaları" ifadesini kullandı. "Japon ev kadınlarının liraya spekülatör hücumu karşısında tek dona kalan Türk hükümeti değil" diyen The Times, iki ay önce Yeni Zelanda hükümetinin dolar satarak piyasaya müdahale etmeye çalıştığında çabalarının hemen Japon yatırımcılarının etkisiz hale getirildiğine dikkat çekti.

Carry trade yapan Japon ev kadını Ritsuko'nun bir gününün de anlatıldığı haberde, şöyle denildi: "Tokyo'da Shiba Parkı yukarıdan bakan zarif bir kafeteryada Ritsuko Shiono, pembe süslü cep telefonundaki döviz kurlarına bakmak üzere gözlerini kitabından kaldırıyor. Özellikle Türk Lirası ile ilgileniyor. Tam o sıralarda oradan 5 bin 400 mil uzaklığındaki Ankara'da Türk Merkez Bankası, Ritsuko ve onun gibi sessizce küresel döviz piyasalarının kontrolünü ele geçiren binlerce kadın nedeniyle panikliyor."

... JAPONYA'da carry trade yapan kadınlar arasında Kobe'den 70 yaşındaki Yoshie Akai gibi babaanne olanlar olduğu gibi 20'li yaşlarındaki kadınlar ve çoğunlukla ev kadınları var. ...

The Times'ın haberinde son bir yılda Japonya'da kadınlara yönelik 8 yeni yatırım dergisinin piyasaya çıktığına dikkat çekildi. Japonya'da on-line borsa oyuncuların her gün 15 milyar dolarlık anlaşma yaptığı belirtilen haberde, "Bazıları aylık ticarette binlerce sterlin kár yaptı. Yenin yüzde 0.5 faizi ile, örneğin, Yeni Zelanda dolarının yüzde 8.25 veya Türk Lirası'nın yüzde 17.5 faizi arasında büyük bir fark var" denildi." (Hürriyet, 4 Ağustos 2007)

Bu düzene halk da alıştı. "Rahatım bozulmasın!" zihniyeti yaygınlaştı. Hatta bazı yorumculara göre halk oy verirken bile buna göre oy verdi.

Hemen her alanda buna benzer bir bereketsizlik var. Ekonomide, dış siyasette, devlet idaresinde, hemen her sahada.

Önümüzdeki fırtınalar için hiçbir tedbir alınmıyor.

İnsanoğlu, bir gün aç kalmaya dayanamıyoruz. Bu borçla-kartla alışveriş düzeni çökerse bu halkın hali ne olacak?

Resulullah Aleyhisselâm kıyamet alâmetlerini anlatan bir Hadis-i şerif'lerinin bir noktasında şöyle buyuruyorlar:

"Ticaret yolları kesildiği zaman!"

Böyle zamanlar için bir tedbir alındığını duyan var mı?

Bize düşen ise kendi çapımızda her türlü tedbirimizi almaktır. Dünyanın cazibesinden, borçlardan sıyrılmak, mümkünse bazı tasarruflar yapmak lâzımdır.

En büyük tedbir ise imanımızı kurtarmak için bu bereketsizlikten sıyrılmaya gayret etmektir. İçinde yaşadığımız devirde bu çok zor fakat bir o kadar da kıymetli bir gayrettir.

Nitekim Resulullah Aleyhisselâm ahir zamanda gelecek bir topluluğun vasıflarını Ebu Hureyre Hazretleri'ne anlatırken Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Ey Ebu Hüreyre! Bu topluluk, zor ve güç bir yola girerek peygamberlerin derecesine kavuşurlar. Allah kendilerini doyurduktan sonra açlığı, giydirdikten sonra çıplaklığı, içirdikten sonra susuzluğu tercih ederler; Allah'ın katındakine ümitlerini bağlayıp bunları terkederler. Hesabından korku duyarak helâli dahi bırakırlar. Dünyaya sadece bedenleri ile ilgi gösterirler, onun herhangi bir şeyiyle iştigâl de etmezler.

Onların Rabb'lerine olan itaatleri karşısında, melekler ve peygamberler dahi hayrete düşer. Ne mutlu onlara, ne mutlu onlara! Allah'ın, onlarla benim aramı birleştirmesini ne kadar çok isterdim!" ("el-Vesâyâ li-İbnü'l-Arâbî")


TARİHTEN SAYFALAR

Osmanlı Bayramlarındaki İhtişam ve
Topkapı Sarayı'nda "Bayram"

Bir "cihân devleti" olan Osmanlı İmparatorluğu, İslâm medeniyetinin en ihtişamlı temsilcisi olarak yeryüzüne hükmettiği devirlerde, her şey gibi "bayram"lar da tebaaya mânevî bir haz ve bambaşka bir zevk verirdi. Şanlı devletin öngördüğü her işin tertipli ve intizamlı bir şekilde yürümesine önem veren Osmanlı pâdişahları, Topkapı Sarayı'nda yapılacak olan "Bayram merâsimi"nin de, Şer'-i şerîf'e ve Devlet-i aliyye'nin şânına yaraşır bir biçimde yürütülmesine büyük özen gösterirdi.

Öyle ki, bayram töreni ile ilgili düzenlemeler, basit bir şekilde hazırlanmasına rağmen Osmanlı Devleti'nin ilk "Kânun-nâme"sinde dahî yerini almış; törenin ne şekilde yapılacağı ve merâsim heyetinin kimlerden oluşacağı titizlikle belirlenip kararlaştırılmıştı.

Fâtîh'in "Kânûn-nâme"sinde Yer Alan
İlk "Bayram" Kânunu:

Osmanlı Devleti'nde Bayram töreni ile ilgili ilk resmî düzenleme Fâtih Sultan Mehmed Hân tarafından yapılmış; İstanbul'un fethinden sonra şehrin en güzel yerinde büyük ve muhteşem bir saray inşâ ettiren cihân pâdişâhı, çıkardığı ilk Osmanlı "Kânûn-nâme"sinde burada yapılacak Bayram töreninin âdab ve erkânını da açıklamıştı.

Varlığı Osmanlı halkı için büyük bir devlet olan, dâhiyâne zekâsı sâyesinde devlet ve memleket işleri nizam ve intizam bulan ulu pâdişah, bayram günü sarayda yapılacak olan töreni resmî bir "kânûn" hâline getirerek;

"Bayrâmlarda meydân-ı Dîvân'a (Dîvân meydanına) taht kurulup çıkmak emrim olmuşdur. El öpüldükde vüzerâm (vezîrlerim) ve kâdî-askerlerüm ve defterdârlarım kafadârım olup duralar! Ve hocama ve müftî'l-enâma ve vüzerâma ve kâdî-'askerlerüme kendüm kalkmak kânûnumdur ve çâvûşlar el öpmek kânûnumdur!" emrini vermişti.(1)

Bu kânun gereğince pâdişâh; hocasıyla, şeyhülislâm'la, kazaskerlerlerle ve defterdârlarıyla ayağa kalkıp bizzat kendisi bayramlaşacak, geri kalan devlet ve saray erkânı ise bayramlaşmak için pâdişâha kendileri varacaktı. Yine "Kânûn-nâme"nin devâmındaki hükümler mûcibince; bunlardan yalnız "çâvûşlar", "alây begi", "müteferrika", "za'îm müteferrikası", "kâdîlar", "muhâsebeci ve yeñiçerî kâtibi ve rûz-nâmeci" pâdişâhın elini öpecek, diğerleri el öpmeyip yalnız musâfaha etmekle yetinecekti.(2)

Fâtih Sultân Mehmed'in "Kânûn-nâme"sinde bayramla ilgili olarak yaptığı ilk düzenleme işte bundan ibâretti.

Arefe Günü Yapılan
İlk Hazırlıklar:

Ramazan ve Kurban bayramlarında, Topkapı Sarayı'nda ilk tören Arefe günü gerçekleştirilir; öğle ve ikindi namazlarından sonra "Dîvân-ı hümâyûn"daki "Adâlet kasrı" önünde toplanan merâsim heyeti öncelikle pâdişâhın makâmına yönelirdi. Bu esnâda mehterân bölüğü tarafından mehter çalınır, kısa bir duâ yapılır, duâyı müteâkip Fâtihâ'lar okunur, ardından "Has oda" veyâ "Arz odası" önüne pâdişah tahtı kurulurdu. Pâdişah tahtın üzerine oturup ilk tebrikleri kabul ettikten sonra, "Arz odası"na çekilip bir müddet istirahat eder, istirahati tamamlanınca Ağalar Câmii'nde oturup biraz Kur'an dinler, tilâvet tamamlanınca da tekrar dönüp "Arz odası"na girerdi.(3)

Arefe günü gece yarısından sonra "Bâb-ı Hümâyûn" sonuna kadar açılır, Bayram törenine iştirâk edecek olan saray erkânı birer birer saraya gelip, Dîvân-ı Hümâyûn dâiresi etrâfında beklemeye başlardı.(4) Sabah vakti yaklaşırken, tan yerinin ağarmasına yakın zülüflü baltacılar "İç Hazîne"de saklı olan pâdişâha mahsus "Bayram tahtı"nı yerinden çıkarıp, bayramlaşma meydanı olan Bâbü's-sa'âde'nin önüne kurarlardı. Pâdişah "Hırka-i sa'âdet" dâiresinde sabah namazını kıldıktan sonra, ihtişamla tahtın önüne gelir ve akabinde hemen bayramlaşma töreni başlardı.

Bâbü's-Sa'âde Önünde
Bayram Töreni:

Pâdişahların bayram merâsimini ezbere bilmeleri gerekmezdi. Bayram tahtı kurulup musâfaha başladığı zaman, pâdişâha kim için ayağa kalkıp, kim için kalkmayacağı usûlünce hatırlatılır; kalkması gerektiği an çavuşlar hep bir ağızdan: "Hareket-i hümâyûn Pâdişâh'um! Devletüñle biñ yaşa!" diye seslenir; tekrar oturması gerektiğinde de, yine gür bir sesle: "İstirâhat-i hümâyûn Pâdişâh'um! Devletüñle biñ yaşa!" diye hitap ederek, âdâb ve erkâna göre oturmasını ve kalkmasını temin ederlerdi.(5) Tören boyunca kesintisiz olarak Mehter vurulur; Sarayburnu önüne getirilen Donanma'-i hümâyûn da ona eşlik ederek, Mehter sesi kesilinceye kadar ard arda top atışında bulunurdu.(6)

Pâdişah Bayram namazı için saraydan çıkıp, usûl ve töre gereğince Sultanahmet veyâ Ayasofya câmiine gitmeden önce elbisesini değiştirir ve şahsî hazırlıklarını tamamlardı. Bu arada "Hazînedâr-başı" câmiiye pâdişahtan daha önce giderek, pâdişâhın seccâdesini binbir özenle yere serer, namaz kılacağı yeri dikkatle hazırlar ve "Mahfel-i hümâyûn"un etrâfını buhurlayıp kokulandırırdı.(7)

Bayram sabâhı pâdişah namaz kılmak üzere saray kapısından çıkarken, alkış erleri: "Uğruñ hayr ola, yardımcın Allâh ola, Hakk Te'âlâ Efendimüz'e 'ömrler vire, devletüñle çok yaşa!" diye hep birden nâra atarlar;(8) Bayram alayı ihtişamla ilerleyerek, Ayasofya veyâ Sultanahmet câmiine yaklaştığı zaman çavuşlar tekrar öne geçip, atından ineceği sırada pâdişâhı: "Mâ-şâ'a'llâh! 'Ömr-ü devletüñle çok yaşa!" nidâlarıyla alkışlarlar; câmiden çıkarken ve "Bâb-ı hümâyûn"a yaklaşırken de yine: "Uğruñ hayr ola!.." dûasıyla karşılarlardı.(9)

Saray-ı hümâyûn'a dönülür dönülmez Bayram ziyâfeti başlar, yeniçerilere kızarmış koyun ve çörek servisi yapılır, "Halvâ-hâne'den tabaklar ile halvâlar gelüp" dağıtılır;(10) ziyâfete iştirâk etmeyen "vüzerâya (vezirlere) ve Şeyhü'l-İslâm'a ve ba'zı meşâyıha ol tabaklardan boğçâlar bağlayub" yollanırdı.(11)

Bayram ziyâfeti bitince artık tören tamamlanır ve hâne halkıyla bayramlaşmak üzre herkes evine dağılırdı.(12)

(1-2) Nişâncı Koca Hüseyin Efendi, "Bedâyi'u'l-Vekâyi'", vr. 281b. "Kânûn-nâme"nin orijinal nüshası, Vienna Staatsbibliothek, AF, nr.: 554'te yer almaktadır.

(3-4) Tayyâr-zâde Atâ' Bey, "Târîh-i Atâ' / Enderûn Târîhi", c. 1, s. 221. bas. İstanbul, H. 1293.

(5) İ. H. Uzunçarşılı, "Osmanlı Devleti'nin Saray Teşkilâtı", s. 214-216. TTK Yayınları, bas.: 1945.

(6) Evliyâ Çelebi, "Seyâhat-nâme", c. 1, s. 101-102. bas.: İkdam Matbaası, İstanbul, H. 1314.

(7-9) Başbakanlık Osmanlı Arşivi, "Defter-i Yevmiyye'-i Oda'-i Teşrîfât", nr.: 676, s. 21-22.

(10-12) Hezarfen Hüseyin Efendi, "Telhîsü'l-Beyân fî Kavânîn-i Âl-i 'Osmân", Leningrad, Or. Inst. nr.: 357, vr. 22a.

Bayramlarda Câmileri Mesken Tutan Dilenciler,
"Kânûn-nâme"lere Kadar Girmeyi Başarmıştı!..

İhtiyaçları olmadığı hâlde halktan para dilenen, halkın dinî duygularını menfaat için sömüren "dilenci tâ'îfesi", bugün olduğu gibi Osmanlı Devleti zamânında da halkın kanını harâretle emiyor, özellikle "Cumâ" ve "Bayram" namazlarını fırsat bilen bu sefiller sürüsü, bir akçe için ahâlîye binbir dil döküyordu. Bayram olduğu için para vermeye mecburmuş muâmelesi yaparak, halka resmen illet geçirten ve yaka silktiren bu miskinler gürûhu, kurban bayramlarında da kesilen kurbanlara ve adaklara gözlerini dikip, kuzgunun leşe dadanması gibi halkın kurbanlarına dadanıyor, yalvar-yakar aşırılan et parçaları resmen kapanın elinde kalıyordu!..

Bu miskinler tayfası ipin ucunu o kadar kaçırmıştı ki; bunlarla ilgili yasaklar Osmanlı kânûnnâmelerine bile yansımış; hattâ Sultan İkinci Bâyezîd Hân "Edirne İhtisâb Kânûn-nâmesi"nde: "Câmi'lerde dilenci tâ'ifesin yürütmiyeler!" emrini vererek bunların câmilere sokulmasını yasaklamıştı.(1) Onun bu hükmü; "Ve dahî câmi'lerde sâ'il (dilenci) tâ'ifesi yüriyüb cerr itmeyeler!" ifâdesiyle, Yavuz Sultan Selîm'in "Kânûn-nâme"sinde de yerini almıştı.(2)

Osmanlı toplumunu bozan ve kirleten çarpık kesimleri yeren "Risâle'-i Garîbe" adlı eserde tasvir edildiği üzere; "ak sakalı sînede, kılığı-kıyâfeti yirinde, kal'a kapularında yasâkçı, kapucı ve bâc-dâr (vergi toplayıcı) olan sâ'il (isteyici) gibi, gelüp geçenüñ öñüne durub avuç açan" bu arsız-yüzsüz takımı;(3) bayramlarda ve adaklarda ise "Hazret-i Eyyûb'de, kurbân yağmâsında bir-birin paralayan Eyyûb kuzgunları" sûretine girer;(4) önüne gelenin yolunu kesip akçesini ister, millet ise bunlardan yaka silker ve ikrâh ederdi!..

Aradan asırlar da geçse hiç istiflerini bozmadan icraatlarına devâm eden bu sokak sülükleri, on dokuzuncu asırda da hâlâ halkın ensesinde bitmekten ve kanlarını iştahla emmekten vazgeçmemiş; hattâ Sultan Üçüncü Selîm bir gün tebdîl-i kıyâfet gezerken bunların câmi avlularını istilâ ettiklerini farkedip, Kaymakam Paşa'ya gönderdiği hükümle mescidlerden tardedilmelerini emretmişti.

Toplumun görüntüsünü ve halkın rahatını bozan dilencilerin ıslâhına titizlikle eğilen pâdişah, gönderdiği "hükm-i hümâyûn"da Paşa'yı şu sözleriyle uyarmıştı: "Kâ'im-makâm Paşa!

Cum'alarda, tebdîllerde görürüm, miskînler sâ'illük (dilencilik) iderler. Ânlar gelmek 'âdet degüldür! Tenbîh idesün, eyle yaraluları meskenlere gönderesün! Ve sâ'ir el ve ayâğı ve gözleri sâğ olub kâr-u kesbe (para kazanmaya) güci yetenler sâ'illük (dilencilik) itmesünler!"(5)

O'nun bu kadar basit bir meseleye bu kadar hassâsiyetle eğilmesi; Sultan Üçüncü Selîm'in şahsında, Osmanlı pâdişahlarının halkın hukûkunu korumaya verdikleri önem ve ehemmiyetin bir ispâtıydı. Onlar halkı Hakk'ın bir emâneti olarak gördükleri için hiç kimsenin onları istismâr etmesine göz yummuyor, bu hususta en küçük bir suistimâle dahî meydan vermiyorlardı!..

(1) Sultan II. Bâyezîd, "Edirne İhtisâb Kânunnâmesi", Topkapı Sarayı Müzesi Ktp. Revan, nr.: 1935, md. 98.

(2) Yavuz Sultan Selîm Hân, "Kânûn-ı Sultânî ve Âyîn-i Resm-i 'Osmânî", Arnavutluk Devlet Arşivi, nr.: 143/127, vr. 44a.

(3-4) "Risâle'-i Garîbe", Nuruosmaniye Ktp., nr.: 4925, vr. 51b.

(5) Başbakanlık Osmanlı Arşivi, nr.: S/45, s. 207.


GENÇLİK DEVRESİ

"SEN BANA KARIŞAMAZSIN!!"

Her insanın hayatında çocuklukla erişkinlik arasında, "gençlik" adı verilen uzun bir dönem yer alır. Ortalama on ikinci yaştan yirmi bir yaşına dek uzanan bu çağ önemli değişikliklerin belirdiği, hızlı bir büyüme ve olgunlaşma çağıdır.

Dengeli ve uyumlu ilkokul çocuğu gider, yerine oldukça tedirgin, güç beğenen ve çabuk üzülen bir genç gelir. Bu genç sinirlenir, olur olmaz şeyi sorun yapar. Tepkileri önceden kestirilemez olur. Derslere ilgisi azalmış, çalışma düzeni bozulmuştur. İstekleri artmıştır. Kendisine tanınan hakları yetersiz bulur.

Bu yaşlarda toplumsal olaylara ilgi artar. Ana babasını sınamaktan da kendini alamaz. Başka bir deyişle, karşı çıkmak için karşı çıkar. Bunun en belirgin örneğini şu öyküde bulabiliriz: Gencin biri bir gömlekçiye gider ve kendine bir gömlek seçer. Parasını öder. Tam çıkarken satıcıya sorar: "Annem babam beğenirse geri getirebilir miyim?".

Kısacası ilk gençlik ve gençlik çağı oldukça fırtınalı bir dönemdir.

Hadis-i şerif'te: "Gençlik delilikten bir şubedir." buyurulmaktadır.

Kimi gençte bu dönem daha gürültülü geçer. Kimi gençte de az bir çalkantı ile atlatılır.

Bazı çocuklarda isyan derecesine varan bu karşı çıkmalar, içinde bulunduğumuz zamanda daha sık karşılaşılan bir durumdur. Bir eğitim yuvası olması gereken çevre ve toplum, artık maalesef kötülük yuvası haline gelmiştir. Günümüz medyasındaki diziler ve filimler ergenlik çağındaki gençleri olumsuz örneklerle özdeşleştirmekte, bu durum gençlerimizin kötü örnekleri normal gibi algılamasına sebep olmaktadır. Bu zararlı aşılar gençleri olumsuz davranışlara özendirmektedir. Bu nedenle "genç" tıpkı toy bir sürücü gibi arabasını doğru yolda tutmaya çabalamakta, ama sağa sola yalpa yapmadan yol alamamaktadır.

"Ben kimim?", "Ne olacağım?", "Toplumdaki yerim neresi?" sorularını bilinçli bilinçsiz olarak kendi kendine sorar. Kişiliğinin oluştuğu bu devrede "genç" önce ana baba etkisinden sıyrılmaya çalışır.

Dünyaya gelmeden bile hayatınıza, düşüncelerinize ve düşlerinize karışan, dünyaya geldikten sonra özellikle annesinin hayatının her alanına müdahale eden, kimi zaman onun için uykusuz, kimi zaman onun için sıcak yemek dahi yiyemediğiniz, birçok kez ihtiyaçlarınızı dahi gideremediğiniz, onun için" her şeyin iyisini" temenni ettiğiniz çocuğunuz, bir gün büyüyüp genç olma yolunda yürürken size: "Sen bana karışamazsın! Bu benim hayatım!" diyebilir.

Genç artık anadan, babadan öğrenecek fazla bir şey kalmadığı kanaatindedir. Öğütler batar, uyarılar onu kızdırır. Maalesef bir çok ebeveyn de durup durup bu çağda çocuklarını eğitmeye kalkarlar, "Korkuyorum, dini bilgisi de yok, bana da ağzımı açtırmıyor!" diye endişelerini dile getirirler. Acı fakat bir o kadar da gerçek olan şudur ki: "Çocuğunuzu eğitmek için artık geç kalmışsınızdır!". Atalarımız boşuma "Ağaç yaşken, eğilir" dememişler.

Gençlik çağı bağımsızlık çağıdır. Topluma karışma çağıdır. Genç evden kopar, çevreye yönelir. Arkadaş kümesi içinde bağlılığa ve dayanışmaya önem verir. Ana baba da gencin kötü arkadaşlara uyup baştan çıkacağından korkar. Sıkı denetleme ve kimi arkadaşlarını yasaklama yoluna giderler. Bu ise genci daha çok sokağa itebilir.

Bu yaşta ebeveynler gençlere destek olmalılar, akıllıca denetlemeliler ve uyarılarını akıllıca yapmalıdırlar. "Kızım sana söylüyorum, gelinim sen anla" misali dolaylı anlatımlar bu çağda daha sağlıklı bir nasihat yolu olabilir. Anne-baba ile sağlıklı, saygılı ve sevgi dolu bir iletişim bu çağda çok önemlidir.

Âyet-i kerime'de şöyle buyuruluyor:

"Affeder, kusurlarına bakmaz, günahlarını örterseniz, şüphe yok ki Allah çok bağışlayıcı, çok merhamet edicidir." (Teğabün: 14)

Eğer bu ana kadar geçen zaman dilimini iyi kullanmış, çocuğunuza imanı ve İslâm'ı öğretebilmiş iseniz; "Ne mutlu size!". Gönlünüzü ferah tutun, dilinizden de "dua'yı" eksik etmeyin. Çünkü öyle bir devirde yaşıyoruz ki, Hazret-i Allah'ın lütfu ve yardımı olmadan, hiçbir insan istikametini bulup iyi işlere yönelemez. Allah'ımız çocuklarımızı muhafaza etsin, hayırlı evlâtlar yetiştirmeyi nasip etsin.


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Not Found

The requested document was not found on this server.

Web Server at hakikat.com