167. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

KÜFFAR EHLİ; MÜNAFIKLAR;
DÜNYA KODAMANLARI!

Dünya İmkânlarının Her Türlüsünden İstifade Ettikleri Halde Allah-u Teâlâ'ya Nankörlük Eden, Ellerindeki İmkânlar Sebebiyle Kibirlilik Taslayan Dünya Kodamanlarının Durumu!

"Denizi açık bir halde bırak, çünkü onlar boğulacak bir ordudur.
Orada nice nice bağlar-bahçeler, pınarlar-çeşmeler,
nice nice ekinler, güzel makamlar, muhteşem konaklar, zevk ve sefa sürüp eğlendikleri nice nimetler bırakmışlardı. Bu böyle oldu.
Biz de onları başka bir millete miras bıraktık. Gök ve yer onlar için gözyaşı dökmedi, onlara mühlet de verilmedi." (Duhan: 25-29)

Bu Büyük İhsan Karşısında Hazret-i Allah'a Hasım Kesilenlerin Ahiretteki Durumları İse Şöyledir:
"Tutun onu! Cehennemin ortasına sürükleyin!
Sonra başının üzerine kaynar su azabından dökün!
Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin. Bu, işte o şüphe edip durduğun şeydir." (Duhan: 47-50)

Bugünkülere de Şamildir. Onlara da Kalacak Değil!

Hazret-i Allah’ı, Kitabullah’ı, Hazret-i Resulullah’ı İnkâr Eden “KÂFİRLER”

Kâfirden Daha Tehlikeli; Müslüman Görünüp, Kâfire Hizmet Eden; İki Yüzlü “MÜNAFIKLAR”

DÜNYA KODAMANLARI
Mağrur Karun ve Âkıbeti:

KÂFİRLERİN, MÜNÂFIKLARIN VE DÜNYA KODAMANLARININ ÂKIBETLERİ
Dünyadaki Huzursuzluk ve Bedbahtlık
Son Nefesteki Azap ve Felâket
Kabir Hayatındaki Azap ve Felâket
Mahşerdeki Azap ve Felâket
Amel Defterlerinin Dağılımındaki Azap ve Felâket
Ameller Tartılırken Mizan Başındaki Azap ve Felâket
Sırat Köprüsünde Yaşanılan Azap ve Felâket
Cehennemdeki Azap ve Felâket

/ İsmail Yavuz

İNFİTÂR SÛRE-İ ŞERİF'İNİN TEFSİRİ - 1

Kıyametin Bazı Safhaları

HAZRET-İ MUHAMMED ALEYHİSSELÂM

Kabileleri İslâm'a Dâvet

Allah-u Teâlâ'nın Resul'üne Arap kabilelerine tebliğde bulunmasını emir buyurması üzerine Resulullah Aleyhisselâm dikkatini onların üzerine çevirdi. Hacc mevsiminde Mekke'ye gelen hacılarla ilgileniyor, her sene belirli zamanlarda kurulan Ukaz, Mecenne ve Zülmecâz gibi panayırlara gidiyor, ısrarla İslâm'ı tebliğ etmeye devam ediyor:
"'Lâ ilâhe illâllah' deyiniz, felâh bulursunuz!" diyerek onları putlara tapmayı bırakmaya dâvet ediyordu.

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (89)

Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh-

MEKTUBAT

Hamd ve Duâ
/ Muhammed Es'ad Erbili -Kuddise Sırruh-

Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (24)

Muhyiddîn İbnü'l-Arâbî -Kuddise Sırruh- (13)

"Ben, sona erdirme ve sıdk imamlığına oturmuş bir şekilde, 'Hatm-i evliyâullâh'la; yâni 'Allah velîlerinin Hatm'i' ile buluşup görüştüm. Onun hudutlanmış olan sırrı benden kaldırıldı. Ben onun elini kabul etmekle emrolundum. Onun Sıddîk'a ve sıdkı ile sâdık olandan daha aşağıda bulunan Fârûk'a karşı çok mütevâzî olduğunu gördüm. Onun kulak tarafının hizâsında durdum, kulağıma ilkâ ettiği şeye işitip mülâkî oldum. Önünde neşredilip açılmış bir 'bayrak' vardı.

TASAVVUF’UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ (4)

Sıddık-ı Ekber Sevgisi

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz vefatı ile neticelenen hastalığı sırasında mihraba yalnız onun geçirilmesini emretmiş, diğer taraftan da: "Ebu Bekir'in kapısından başka, mescide açılan bütün kapıları kapatınız." buyurmuştur. (Buhârî)

Miraç ve Berat Kandili

GÜNDEM

Düşmana "Düşman!" Diyememek Bize Çok Pahalıya Maloldu! / Uğur Kara

Bu zararın bu kadar büyümesinin en büyük sebebi bizim içimizde sağlam, kararlı ve topyekün bir mücadele sergileyememizdir. Bunun çeşitleri sebepleri var. En büyük sebep dostumuzu-düşmanımızı tanımlamaktaki acziyetimizdir. Daha 1992-93'lü yıllarda ABD helikopterlerinin PKK'ya yardım yaptıklarını tesbit etmiş bir ülkeyiz.

TARİHTEN SAYFALAR

"Top" ve "Tüfek" Gibi Ateşli Silâhlar Osmanlı Ordusuna Ne Zaman Girmiştir? / Hakan Yılmaz

Kemâl Paşa-zâde "Tevârîh-i Âl-i 'Osmân" adlı eserinin Orhan Gâzî devrini anlatan "II. Defter"inde, 1358'de sefere çıkan Süleyman Paşa ve erlerinin, Gelibolu ile Bolayır arasındaki "Eksemil" hisarının "top-ı müsâdeme ile burc"larını dağıtıp dümdüz ettiğini; yine sağlam ve sahih bir râvîye dayanarak, Bolayır'ın fethinde de Osmanlı askerinin, kalenin "burc-ı metânetini top-ı harble" yıkıp yerle bir ettiğini söyler.


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Hükm-ü ilâhî'yi inkâr eden kâfirler; imandan sonra küfre düşen ve küfrünü gizleyen münafıklar; küfran-ı nimet içerisinde Allah-u Teâlâ'ya hasım kesilen dünya kodamanları. Bu üçünü izah edeceğiz. Hükm-ü ilâhi'yi, bunların Allah katındaki durumlarını ve âkıbetlerini ortaya koyacağız.

Ve size bunca zamandır bunlar tarif ediliyor. Âkıbetleri de arzedeliyor. Dinleyen dinledi, dinlemeyen kaydı gitti. Tekrar tekrar arzediyoruz; bunların peşinden kimse cehenneme gitmesin diye!..

"İnsan sınıflarından her birini biz o gün imamlarıyla beraber çağıracağız." (İsrâ: 71)

Ve hiçbir zaman kayanlardan mesul değiliz. Zira önüne Âyet-i kerime, Hadis-i şerif konmuş, görmemiş, kaymış. Kendisine aittir. Ahirette hiçbir dostu olmaz.

Nitekim Hadis-i şerif'te şöyle buyuruluyor:

"Ümmetim benden sonra yetmişüç fırkaya ayrılacak. Bir fırka müstesnâ diğerleri hep ateştedir.

- Onlar kimlerdir yâ Resûlellah?

– Benim ve ashabımın yolunda olanlardır." (Ebu Dâvud)

Binaenaleyh bu âkıbete düşmemek için; halkı uyandırmak, müslümanları ikaz etmek için; size bunca zamandır bunlar tarif ediliyor. Âkıbetleri de arz ediliyor.

Allah ve Resulü'nün, ashabın yoluna davet ediliyor. Kimseden çekinmeden, hiçbir kodamandan, hiçbir zalimden çekinmeden bu neşriyat yapılıyor.

•

Kâfir zaten biliniyor, "Ben kâfirim!" diyor. Münafık ise "Ben müslümanım!" der, hatta "Ben en iyi müslümanım!" der. Ancak nifakını gizler. Allah-u Teâlâ'nın hükmünü gizlice ortadan kaldırmak ister. Küffarla işbirliği yapmak en önemli vasfıdır.

Dünya kodamanlarına gelince; bunların elinde her türlü imkân olduğu, para ve makam sahibi oldukları halde, hepsini kendi nefislerine malederler, kibirlendikçe kibirlenirler, hiçbir hakikatı duymak istemezler. Nefis her zerresini işgal etmiş, "Ben!" diye kendi putunu ortaya koymuştur. Bütün bu nankörlüklerine rağmen Allah-u Teâlâ merhametinin bir tecellîsi olarak bunlara hükmünü hatırlatacak tebliğciler gönderir.

Ancak bunlar kendilerine Allah-u Teâlâ'nın hükmü hatırlatıldığı zaman iman etmeyi kibrine yediremez. Kendilerine ilâhi hüküm tebliğ edildikçe büsbütün uzaklaşırlar.

Nitekim defalarca Hazret-i Allah'ın hükümlerini hatırlattık. Mâide: 51, Âl-i imran: 28, Nisâ: 144 ve buna mümasil Âyet-i kerime'leri bir bir önlerine serdik. Bu büyük bir nimet değil midir?

"Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır." (Mâide: 51)

Allah-u Teâlâ'nın hükmü hatırlatılıyor. Ne kadar büyük bir nimet!

Oysa bunlar ne yapıyor? Bu hükümlere iman etmeyi kibirlerine yediremiyorlar, nefislerinin heva ve hevesini ilâhi hükmün yerine koyuyorlar. Bu gibilerin durumu şeytanın durumuna benzer.

"Rabb'in meleklere: 'Ben çamurdan bir insan yaratacağım.' demişti.

'Onu düzenlediğim ve ona ruhumdan üflediğim zaman, siz hemen onun için secdeye kapanın!'

Bunun üzerine bütün melekler hemen secde ettiler. Yalnız İblis secde etmedi. O büyüklük tasladı, böylece kâfirlerden oldu." (Sâd: 71-74)

Şeytan, Allah-u Teâlâ'nın hükmünü beğenmedi, O'nun emrini dinlemedi. Bu hareketi ile "Büyüklük taslamış" oldu, "Kâfir" oldu. Görüldüğü üzere Allah-u Teâlâ'nın emrine karşı büyüklük taslayarak emre itaat etmemek de küfürdür, şeytanî bir harekettir.

Bunlar Allah-u Teâlâ'nın hükmünü beğenmemekle, küfür taraftarı olmakla çoktan yoldan çıktılar, küfrün safına dahil oldular. O kadar ki, bu hükümleri hatırlatan müminlere hasım kesiliyorlar. Nemrut'un İbrahim Aleyhisselâm'a ve inananlara olan düşmanlığı gibi büyük bir kin ve kibir içerisindeler.

"Dediler ki: 'Eğer bir iş yapacaksanız, şunu yakın da ilâhlarınıza yardım edin!'

Biz de: 'Ey ateş! İbrahim'e karşı serin ve selâmet ol!' dedik.

Böylece ona bir tuzak kurmak istediler, fakat biz onları daha çok hüsrana uğrattık."(Enbiyâ: 68-70)

Bu gibi dünya kodamanlarının Allah-u Teâlâ'nın hükmünü hatırlatan ve imana davet eden vekillerine karşı kurmaya çalıştıkları tuzaklar, çevirdikleri hileler aslında kendi kendilerini aldatmaktan başka bir şey değildir. Fakat farkında olmazlar:

"Böylece biz her memleketin ileri gelenlerini (kodamanlarını veya idarecilerini) en büyük günahkârlar yaptık ki, orada hileler çevirsinler. Halbuki onlar aslında yalnız kendilerini aldatıp hile yaparlar, amma farkında olmazlar."(En'âm: 123)

Her yapan kendisine yapıyor. İyinin iyiliği kendisine, kötünün kötülüğü de kendisine!

•••

Bu ay içerisinde idrak edilecek olan "Miraç ve Berat Kandili"nizi tebrik eder, Cenâb-ı Hakk'tan hayırlara vesile olmasını niyâz ederiz.

Bâki esselamü aleyküm ve rahmetullah...


KÜFFAR EHLİ; MÜNAFIKLAR;
DÜNYA KODAMANLARI!

Dünya İmkânlarının Her Türlüsünden İstifade Ettikleri Halde Allah-u Teâlâ'ya Nankörlük Eden, Ellerindeki İmkânlar Sebebiyle Kibirlilik Taslayan Dünya Kodamanlarının Durumu!

"Denizi açık bir halde bırak, çünkü onlar boğulacak bir ordudur.
Orada nice nice bağlar-bahçeler, pınarlar-çeşmeler,
nice nice ekinler, güzel makamlar, muhteşem konaklar, zevk ve sefa sürüp eğlendikleri nice nimetler bırakmışlardı. Bu böyle oldu.
Biz de onları başka bir millete miras bıraktık. Gök ve yer onlar için gözyaşı dökmedi, onlara mühlet de verilmedi." (Duhan: 25-29)

Bu Büyük İhsan Karşısında Hazret-i Allah'a Hasım Kesilenlerin Ahiretteki Durumları İse Şöyledir:
"Tutun onu! Cehennemin ortasına sürükleyin!
Sonra başının üzerine kaynar su azabından dökün!
Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin. Bu, işte o şüphe edip durduğun şeydir." (Duhan: 47-50)

Bugünkülere de Şamildir. Onlara da Kalacak Değil!

Hakk Celle ve Alâ Hazretleri Nemrut'u meydana koydu, İbrahim Aleyhisselâm'ı da koydu. Firavun'u koydu, Musa Aleyhisselâm'ı da koydu. Bugünküleri koydu, Cenâb-ı Hakk bizi koydu. Yani hiçbir zaman sahasını boş bırakmayacak.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri:

"Âhir zamanda Mehdî yokken, henüz yaklaştırılıp seçilmemişken, aradaki boşlukta (fetrette) Hâtemü'l-velâye'den başka adâleti ayakta tutan kimse olmaz. O kıyamet gününe kadar bütün velîlere Allah'ın bir hücceti olur. Nasıl ki peygamberlerin sonuncusu olan Muhammed -sallallahu aleyhi ve sellem-e 'Hâtemü'n-nübüvve' verilmişse ve o kıyamet gününe kadar bütün peygamberler üzerine Allah-u Teâlâ'nın bir hücceti ise, velîlerin sonuncusu olan bu velî de âhir zamanda öyle olacaktır." buyuruyor. ("Hatmü'l-velâye"; 168b vr. Beyazıt Devlet ktp. Veliyyüddin)

Daha o zaman söylemişler. Bugün tezahür ediyor. Rabb'ime sonsuz şükürler olsun.

Biz hiç kılımız kıpırdamadan bunları yazıyoruz. Ashab-ı kehf bu yüzden Ashab-ı kehf oldu. "Hazret-i Allah kahramanları" diye bu yüzden anılmaya başladılar.

Allah-u Teâlâ bu dünyayı bir imtihan sahnesi olarak yaratmıştır.

"O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır." (Mülk: 2)

Bu bir imtihan sahnesidir. Burada doğuyor, sahneye koyuyor, sonra sahneden çıkarıyor. İmtihanını veren göçüyor; ama iyi, ama kötü... Ne âlimler, ne zâlimler... Nemrudlar, firavunlar... Hepsi geldi geçti. Hiçbirisine kalmadı. Bu topraklar ne benler, ne beyler eritti.

Ama bugünkülere de kalacak değil.

Fakat zavallı insan, orada sahnede kalacağını zannediyor. Halbuki o çark dönüyor. Nelerini götürüyor.

Allah-u Teâlâ sonsuz ihsan ve ikramlarda bulunduğu halde Allah ve Resul'üne iman etmeyen, hükümlerine teslim olmayan kâfirler olsun; kâfirler gibi küfür içerisinde olduğu halde küfrünü gizleyen, müslümanlardan görünen münafıklar olsun; bu iki güruhun önde gelenleri dünya kodamanları olsun; bu gibi küfür ehlinin âkıbetleri gerçekten çok korkunçtur.

"Tutun onu! Cehennemin ortasına sürükleyin!" (Duhan: 47)

Bu küfür önderlerinin âkıbetleri bu olduğu gibi bunlara tabi olanlar da aynı âkıbete uğrayacaklar.

Âyet-i kerime'de şöyle buyuruluyor:

"İnsan sınıflarından her birini biz o gün imamlarıyla beraber çağıracağız." (İsrâ: 71)

Ve hiçbir zaman kayanlardan mesul değiliz. Zira önüne Âyet-i kerime, Hadis-i şerif konmuş, görmemiş, kaymış. Kendisine aittir. Ahirette hiçbir dostu olmaz.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif'lerinde şöyle buyururlar:

"Ümmetim benden sonra yetmişüç fırkaya ayrılacak. Bir fırka müstesnâ diğerleri hep ateştedir.

- Onlar kimlerdir yâ Resûlellah?

– Benim ve ashabımın yolunda olanlardır." (Ebu Dâvud)

Binaenaleyh bu âkıbete düşmemek için; halkı uyandırmak, müslümanları ikaz etmek için; size bunca zamandır bunlar tarif ediliyor. Âkıbetleri de arz ediliyor.

Allah ve Resulü'nün, ashabın yoluna davet ediliyor.

Kimseden çekinmeden, hiçbir kodamandan, hiçbir zalimden çekinmeden bu neşriyat yapılıyor.

Bu ilâhî bir lütuf.

Size bunun içyüzünü şöyle anlatalım:

Hakk Celle ve Alâ Hazretleri Nemrut'u meydana koydu, İbrahim Aleyhisselâm'ı da koydu. Firavun'u koydu, Musa Aleyhisselâm'ı da koydu. Bugünküleri koydu, Cenâb-ı Hakk bizi koydu. Yani hiçbir zaman sahasını boş bırakmayacak.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri şöyle buyurur:

"Âhir zamanda Mehdî yokken, henüz yaklaştırılıp seçilmemişken, aradaki boşlukta (fetrette) Hâtemü'l-velâye'den başka adâleti ayakta tutan kimse olmaz. O kıyamet gününe kadar bütün velîlere Allah'ın bir hücceti olur."

Bu yetmez mi bir mahlûka. Bu devlet-i ilâhi. Para, pul, dünya; yani bunlar bir alet gibidir. Ve fakat bu ise nimet gibidir. İbrahim Hakkı -kuddise sırruh- Hazretleri'nin güzel bir beyanı var:

"Kul olan neylesin mal ile cahı, yetmez mi bulduk da senin gibi şahı."

Yetmez mi? Burada Hazret-i Allah'ın kudret eli var, siz görmüyorsunuz. Onun kudret elinin olması yetmez mi? En büyük devlet...

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri yukarıdaki beyanlarının devamında:

"Nasıl ki peygamberlerin sonuncusu olan Muhammed -sallallahu aleyhi ve sellem-e 'Hâtemü'n-nübüvve' verilmişse ve o kıyamet gününe kadar bütün peygamberler üzerine Allah-u Teâlâ'nın bir hücceti ise, velîlerin sonuncusu olan bu velî de âhir zamanda öyle olacaktır." buyuruyorlar. ("Hatmü'l-velâye"; 168b vr. Beyazıt Devlet ktp. Veliyyüddin)

Daha o zaman söylemişler. Bugün tezahür ediyor. Elhamdülillah! Rabb'ime sonsuz şükürler olsun. Biz hiç kılımız kıpırdamadan bunları yazıyoruz. Ashab-ı kehf bu yüzden Ashab-ı kehf oldu. "Hazret-i Allah kahramanları" diye bu yüzden anılmaya başladılar.

Onlar o kadar büyük bir topluluğun içindeydiler ve küfre yalnız onlar karşı geldiler. Ve Hazret-i Allah'ın lütfuna mazhar olup kahraman oldular. Ölü değiller.

Büyük bir küfür topluluğu önünde hakikati söylediler.

Allah yolunun öyle kahramanları vardır ki, bu zamana da şamildir.

Âhir zamanda zuhûr edecek olan "Hâtemü'l-evliyâ"nın vasıflarını açıkça gözler önüne seren Sa'deddîn el-Hamevî -kuddise sırruh- Hazretleri, "Risâle fî Zuhûr-ı Hâtemü'l-Velâye" adlı eserinin son satırlarında Hâtemü'l-evliyâ'nın vazîfesine işâret etmiş; şöyle haber vermiştir:

"Bil ki, onun alâmetlerinden birisi de; onun kılıcının, mukâbele ettiğinde kendisini gâlip getiren 'kalem'i olmasıdır. Peygamber Aleyhisselâm kâfirlere kendi kılıcıyla vurup, onları öldürürdü; Hâtemü'l-velî de onlara bâtında, kendi kalemiyle vurur ve onları helâk eder. Böylelikle Allah onu, Zât'ıyla mukâbelede bulunan bir 'kılıç' kılar." ("Risâle fî Zuhûr-ı Hâtemü'l-Velâye", Süleymâniye Kütüphânesi, Ayasofya, nr.: 2058, vr. 207b)

Sa'deddîn el-Hamevî -kuddise sırruh- Hazretleri aynı eserinde; Hızır Aleyhisselâm gibi Hâtemü'l-evliyâ'nın da ölümsüz kılındığına işâret ederek şöyle buyurmuştur:

"Kazâ mekânının içine girdiği için, Hızır Aleyhisselâm gibi ölümsüz olmak da onun alâmetlerindendir." ("Risâle fî Zuhûr-ı Hâtemü'l-Velâye", Süleymâniye Kütüphânesi, Ayasofya, nr.: 2058, vr. 206a-206b)

Böyle bir zulmanat devri gelmedi. Böyle bir nur da gelmedi. Yani küfrün karşısına bu nur çıkıyor.

Nitekim İmam-ı Rabbânî -kuddise sırruh- Hazretleri buyururlar ki:

"Bu zât, geçmiş ümmetlerdeki ulü'l-azm peygamberlerin işini görür." (234. Mektup)

Hâtem-i veli'nin bu cihad durumunu Seyyid Abdülkâdir Geylânî -kuddise sirruh- Hazretleri "Fethu'r-Rabbânî" adlı eserinin 60. Meclis'inde şöyle beyan buyuruyorlar:

"Kim ki bu hâle ererse, artık Azîz ve Celîl olan Allah'ın kapısından onu hiçbir engel alıkoyamaz. Bayrağı indirilemez. Askeri mağlup edilemez. Hakk'ı haykıran sesi susturulamaz. Tevhid kılıcı için bir hudud çizilemez. İhlâs adımları yürümekle yorulmaz. Hiçbir iş ona güç gelmez. Hiçbir kapı, önünde kapalı durmaz, açılınca da kapanmaz. Bütün kapalı kapıların kanatları uçuşur, bütün yönler açılır. O Hakk Teâlâ'nın huzuruna varıncaya kadar, hiç kimse onu durdurmaya güç yetiremez." (60. Meclis)

Elhamdülillah!

Bunların bütün sırrı nerede?

Hazret-i Allah'ın kudret eli olduğu için. Bütün iş burada başlıyor, burada bitiyor. Nereden baksak Rabb'imize şükür düşüyor. Allah'ım bize şükrünü, zikrini, fikrini ihsan buyursun. Böyle bir hâl ile ahirete intikal etmeyi nasip etsin. Bizi nankörlerden etmesin.

Biz vazifemizi yapıyoruz, hakikatleri hatırlatıyoruz. Hazret-i Allah Musa Aleyhisselâm'ı da o azgın Firavun'a göndermişti:

"Firavun'a git, doğrusu o azmıştır." (Tâ-hâ: 24)

Firavuna nasıl kalmadıysa, bugünkülere de kalacak değil.

"Musa da yalanlanmıştı. Ben de kâfirlere önce mühlet verdim, sonra onları yakalayıverdim. Beni tanımamak nasılmış görsünler!

Nice şehirlerin halkını, zulmederken helâk edip yok ettik. Artık çatıları çökmüş, kuyuları körelmiş, sarayları yıkılmıştır." (Hacc: 44-45)

•

Binaenaleyh mevzumuz;

Hükm-ü ilâhî'yi inkâr eden küfür ehli; imandan sonra küfre düşen ve küfrünü gizleyen münafıklar; küfran-ı nimet içerisinde Allah-u Teâlâ'ya hasım kesilen dünya kodamanları.

Bu üçünü izah edeceğiz. Hükm-ü ilâhi'yi, bunların Allah katındaki durumlarını ve âkıbetlerini ortaya koyacağız. Ki imanlar pekişsin, bunların iç durumları iyice ortaya çıksın. Ve size bunca zamandır bunlar tarif ediliyor. Âkıbetleri de arzedeliyor. Dinleyen dinledi, dinlemeyen kaydı gitti. Tekrar tekrar arzediyoruz; bunların peşinden kimse cehenneme gitmesin diye!..

Ehl-i küfür olsun, münafıklar olsun, dünya kodamanları olsun hepsi "küfür"de bir ve beraberdirler.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Birbirine hasım iki zümre." (Hac: 19)

Bu Âyet-i kerime ile Allah-u Teâlâ iman ile küfrü, iman ehli ile küfür ehlini kesin olarak birbirinden ayırdığı gibi, bütün küfür ehlinin tek bir zümre olduğunu beyan etmiş oluyor.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Küfür tek millettir."

Kâfir zaten biliniyor, "Ben kâfirim!" diyor.

Münafık ise "Ben müslümanım!" der, hatta "Ben en iyi müslümanım!" der. Ancak nifakını gizler. Allah-u Teâlâ'nın hükmünü gizlice ortadan kaldırmak ister. Küffarla işbirliği yapmak en önemli vasfıdır.

Nitekim bugün öyle münafıklar türedi ki, Resulullah'ı inkâr eden, hatta iftira eden kâfirlere "kâfir denilemez" diye ortaya çıkıyorlar, küffarla işbirliği yapmaktan ve dostluk kurmaktan şeref duyuyorlar.

"Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah'a âittir." (Nisâ: 139)

Dünya kodamanlarına gelince; bunların elinde her türlü imkân olduğu, para ve makam sahibi oldukları halde, hepsini kendi nefislerine malederler, kibirlendikçe kibirlenirler, hiçbir hakikatı duymak istemezler. İleri gelenleri bir put gibi dünyanın tepesine oturmak ister. Nefis her zerresini işgal etmiş, "Ben!" diye kendi putunu ortaya koymuştur.

"Dinlerini oyun ve eğlenceye alanları, dünya hayatının aldattığı kimseleri bırak! Sen o (Kur'an'la) öğüt ver ki, kişi kazandığı amel sebebiyle helâke uğramasın. O kimse için Allah'tan başka ne bir dost, ne de şefaatçı vardır. O bütün varını fidye olarak verse, yine de ondan alınmaz. Onlar kendi kazandıkları yüzünden helâka sürüklenmiş kimselerdir. Onlar için kaynar sudan bir içki ve inkârlarından dolayı da acıklı bir azap vardır." (En'âm: 70)

Bütün bu nankörlüklerine rağmen Allah-u Teâlâ merhametinin bir tecellîsi olarak bunlara hükmünü hatırlatacak tebliğciler gönderir. Ancak bunlar kendilerine Allah-u Teâlâ'nın hükmü hatırlatıldığı zaman iman etmeyi kibrine yediremez. Kendilerine ilâhi hüküm tebliğ edildikçe büsbütün uzaklaşırlar. Hatta bu hatırlatmayı yapan müminlere içten içe büyük bir kin ve düşmanlık beslerler. Eline fırsat geçmiş olsa en büyük kötülükleri yapmak isterler.

Nitekim defalarca Hazret-i Allah'ın hükümlerini hatırlattık. Mâide: 51, Âl-i imran: 28, Nisâ: 144 ve buna mümasil Âyet-i kerime'leri bir bir önlerine serdik. Bu büyük bir nimet değil midir?

"Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır." (Mâide: 51)

Allah-u Teâlâ'nın hükmü hatırlatılıyor. Ne kadar büyük bir nimet!

Oysa bunlar ne yapıyor? Bu hükümlere iman etmeyi kibirlerine yediremiyorlar, nefislerinin heva ve hevesini ilâhi hükmün yerine koyuyorlar, küffarın kucağındaki "Küfrü hoşgörü" önderlerinin safsatalarını Allah-u Teâlâ'nın hükmüne tercih ediyorlar.

Bu gibilerin durumu şeytanın durumuna benzer.

"Rabb'in meleklere: 'Ben çamurdan bir insan yaratacağım.' demişti.

'Onu düzenlediğim ve ona ruhumdan üflediğim zaman, siz hemen onun için secdeye kapanın!'

Bunun üzerine bütün melekler hemen secde ettiler. Yalnız İblis secde etmedi. O büyüklük tasladı, böylece kâfirlerden oldu." (Sâd: 71-74)

Şeytan, Allah-u Teâlâ'nın hükmünü beğenmedi, O'nun emrini dinlemedi. Bu hareketi ile "Büyüklük taslamış" oldu, "Kâfir" oldu. Görüldüğü üzere Allah-u Teâlâ'nın emrine karşı büyüklük taslayarak emre itaat etmemek de küfürdür, şeytanî bir harekettir.

Dikkat ederseniz, bugün de Allah-u Teâlâ'nın hükmünü beğenmeyen, O'nun emrini dinlemeyenleri görürsünüz.

Kendilerine defalarca hükm-ü ilâhi hatırlatıldığı, bu hakikatler, bu Âyet-i kerime ve Hadis-i şerif'ler defalarca bizzat ellerine verildiği halde, Allah-u Teâlâ'nın hükmünü beğenmediler, Allah-u Teâlâ'ya ve Allah-u Teâlâ'nın hükmünü tebliğ eden müslümanlara hasım kesildiler. Kâfirleri, yahudileri, hıristiyanları dost ve sırdaş edindiler. Memleketi, müslümanları kâfire peşkeş çekmek için ellerinden geleni yaptılar.

Bütün bunlar Allah-u Teâlâ'nın hükmüne hasım kesilmek değil midir? Bunca hatırlatma yapıldığı halde hükm-ü ilâhi'yi dinlememek küfür değil midir? Sizi zorlayan mı var, kâfirleri dost edinmek için, onların vatan aleyhinde istediği her tavizi kabul etmek için? Bunlar Allah-u Teâlâ'nın hükmünü beğenmemekle, küfür taraftarı olmakla çoktan yoldan çıktılar, küfrün safına dahil oldular.

O kadar ki, bu hükümleri hatırlatan müminlere hasım kesiliyorlar. Nemrut'un İbrahim Aleyhisselâm'a ve inananlara olan düşmanlığı gibi büyük bir kin ve kibir içerisindeler. Ellerinden gelse müslümanları ateşe atmak isterler. Ancak kendilerini ateşe attıklarının farkında bile değildirler.

"Dediler ki: 'Eğer bir iş yapacaksanız, şunu yakın da ilâhlarınıza yardım edin!'

Biz de: 'Ey ateş! İbrahim'e karşı serin ve selâmet ol!' dedik.

Böylece ona bir tuzak kurmak istediler, fakat biz onları daha çok hüsrana uğrattık."(Enbiyâ: 68-70)

Bu gibi dünya kodamanlarının Allah-u Teâlâ'nın hükmünü hatırlatan ve imana davet eden vekillerine karşı kurmaya çalıştıkları tuzaklar, çevirdikleri hileler aslında kendi kendilerini aldatmaktan başka bir şey değildir. Fakat farkında olmazlar:

"Böylece biz her memleketin ileri gelenlerini (kodamanlarını veya idarecilerini) en büyük günahkârlar yaptık ki, orada hileler çevirsinler. Halbuki onlar aslında yalnız kendilerini aldatıp hile yaparlar, amma farkında olmazlar."(En'âm: 123)

Her yapan kendisine yapıyor. İyinin iyiliği kendisine, kötünün kötülüğü de kendisine!

Bunların durumu budur. Bunlar dünya kodamanı olmuşlar. Kodaman toplantılarına kabul görmekten memnunlar, aralarına girmekten şeref duyuyorlar.

Allah-u Teâlâ bunların içyüzünü şöyle vasıflandırıyor:

"Hevâ ve hevesini ilâh edinen, Allah'ın bile bile saptırdığı, kulağını ve kalbini mühürlediği, gözünün üstüne perde çektiği kimseyi gördün mü? Onu Allah'tan başka kim doğru yola eriştirebilir? Hâlâ ibret almayacak mısınız?" (Câsiye: 23)

Görülüyor ki sapanların ve nefsine tapanların Allah-u Teâlâ gerçekten kalplerini mühürlemiştir ve onlar böylece gizli şirke sapmışlardır.

Bunlar müslümanlık için çok büyük tehlikedir.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Ümmetim için saptırıcı imamlardan korkarım." buyurmuştur. (Müslim)

Hazret-i Ömer -radiyallahu anh- Ashâb-ı kiram'dan İbn-i Hudayr -radiyallahu anh-'a "İslâm'ı yıkacak olan şeyleri biliyor musun?" diye sorunca, o da: "Hayır" cevabını verdi. Bunun üzerine Hazret-i Ömer -radiyallahu anh- "İslâm'ı yıkacak olan şeyler, ilmin ortadan kalkması, münafıkların Kur'an üzerinde cedelleşmeleri ve saptırıcı imamların hükümleridir." buyurdular. (Darimi-Sünen, Katade: 22)

Her türlü imkânları var. Makamları var, paraları var. Bu imkânlar, bu ihsanlar karşısında Allah-u Teâlâ'ya şükredip iman etmeleri gerekmez mi?

Oysa bunlar öyle bir hasım kesilmişler ki, hiçbir ibret de almıyorlar. "Bütün güç benim elimde, istediğimi yaparım!" havasındalar. Adeta put kesilmişler, etrafındakileri bu puta tapınmaya davet ediyorlar.

"Resul'üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)" (Furkân: 43)

Halbuki nice kodamanlar, nice firavunlar, nice nemrutlar, nice ebu cehiller helâk olup gitmiştir. Allah-u Teâlâ dilerse bir sinek ile, dilerse büyük bir felâket ile bir anda hepsini yok etmeye kadirdir. O'nun her şeye gücü yeter.

Binaenaleyh bunlara kalacak değil. Allah-u Teâlâ bunlara bırakacak değil.

Kur'an-ı kerim'de bu gibi kimselerin âkıbetlerine dair çok ibretli örnekler haber verilmiştir. Firavun ve avanesinin âkıbeti gibi:

"Biz de bu yüzden onlardan intikam aldık, âyetlerimizi yalanlayıp umursamadıkları için hepsini denizde boğduk." (A'râf: 136)

"Denizi açık bir halde bırak, çünkü onlar boğulacak bir ordudur." (Duhan: 24)

Âyet-i kerime'lerde bu dünya kodamanı firavun ve avanesinin geride bıraktıkları şaşalı hayat şöyle tasvir edilmiştir:

"Orada nice nice bağlar-bahçeler, pınarlar-çeşmeler, nice nice ekinler, güzel makamlar, muhteşem konaklar, zevk ve sefa sürüp eğlendikleri nice nimetler bırakmışlardı.

Bu böyle oldu. Biz de onları başka bir millete miras bıraktık.

Gök ve yer onlar için gözyaşı dökmedi, onlara mühlet de verilmedi." (Duhan: 25-29)

Bu dünyadaki durumları. Büyük imkânlar içerisinde, kendilerine göre bir heybet içerisinde yaşayıp dururken bir anda hepsi yok olup gittiler. Benimsedikleri her şey başkalarına miras kaldı. Hani hepsi senindi?

Bu gibi bedbahtların ahiretteki âkıbeti ise gerçekten çok korkunçtur.

"Biz gökleri, yeri ve ikisinin arasındaki şeyleri oyun olsun diye yaratmadık. Biz onları ancak hak olmak üzere yarattık. Fakat onların çoğu bilmezler.

Şüphesiz ki (hakkı bâtıldan) ayıran o hüküm günü, herkesin bir araya toplanacağı gündür.

O gün dostun dosta hiçbir faydası olmaz. Kendilerine yardım da edilmez.

Ancak Allah'ın merhamet ettiği kimseler böyle değildir. Şüphesiz ki O Azîz'dir, çok merhametlidir.

Şüphesiz ki Zakkum ağacı günahkârların yiyeceğidir. Erimiş maden gibi karınlarında kaynar. Sıcak suyun kaynaması gibi.

'Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!'

'Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin. Bu, işte o şüphe edip durduğun şeydir.'" (Duhan: 38-50)

Dünya imkânlarından istifade etmeleri onların azaplarının artmasına vesile olduğu gibi müslümanlar için de bir imtihan sebebidir.

Allah-u Teâlâ Âyet-i kerime'lerde bu sapıkların bu acı azabı hak etmelerinin sebebini açıklamak üzere şöyle buyurmaktadır:

"Çünkü onlar bundan önce dünyada iken varlık içinde şımartılmışlardı." (Vâkıa: 45)

Bu durum onların kötülüklerden uzak durmalarını engelledi, böylece arzularına uydular. Helâl dururken harama yöneldiler.

Hakk ve hakikat önlerinde güneş gibi parlarken, onlar gözü yumuk baktılar ve körlüğü tercih ettiler. Nimet deryası içinde yaşadıkları halde Yaratan'ı tanımadılar, Ulu Allah'a kulluk görevlerini yerine getirmediler. Şükredecekleri yerde nankörlük ettiler.

Bunlara teşbih etmemize hayret etmeyin! Bugünkü kâfir ve münâfıkların Firavun veya benzeri kodamanlardan hiçbir farkı yoktur:

"(Kâfirlerin gidişatı) tıpkı Firavun hanedanının ve onlardan öncekilerin tuttuğu yola benzer. Onlar âyetlerimizi yalanladılar, Allah da onları günahları ile yakaladı. Allah'ın azabı çok şiddetlidir.

Resul'üm! Kâfirlere de ki: Yakında yenileceksiniz ve toplanıp cehenneme sürükleneceksiniz. Orası ne kötü bir kalma yeridir!" (Âl-i imrân: 11-12)

•

Dikkat edilecek bir husus da şudur ki:

Firavun ve Nemrud'un kıyamete kadar kötü bir ün ve lânetle anılmalarının en büyük sebebi Allah-u Teâlâ'nın hükümlerine karşı gelmeleri, inkârla müslümanlara ve ilâhi hükümleri tebliğ eden peygamberlere düşmanlık beslemeleridir. Kendi kuvvetlerine aldanarak Allah-u Teâlâ'nın vekilini ve ona tabi olan müminleri yok edebilecekleri vehmine kapılmaları, böylece Allah-u Teâlâ'ya hasım kesilerek ilâhlık davası gütmeleridir.

Halbuki onların da kendilerine göre bir düzenleri, etraflarında topladıkları avaneleri ve halkı celbedecek icraatları vardı.

O günkü müslümanlar nasıl garip bir halde iken Allah-u Teâlâ'nın ihsan ve yardımına nail olmuşlarsa bugünkü müslümanlar da aynı şekilde gariptir ve bu ihsan ve ikram bugünküler için de geçerlidir.

Enes bin Mâlik -radiyallahu anh-den rivâyet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Müslümanlık garip olarak başladı, başladığı gibi garip olarak avdet edecektir.

Ne mutlu gariplere!" (Müslim)

"Garipler kimdir?" diye sorulduğunda şöyle buyurmuşlardır:

"Garipler o kimselerdir ki, halk tarafından bozulmuş olan sünnetimi ıslah ederler, öldürülmüş olan sünnetimi de ihyâ ederler." (Tirmizî)

Öyle bir devirdeyiz ki değil sünnet-i seniyye farzlar ortadan kaldırılmaya çalışılıyor.

İşte bütün bu neşriyat öldürülmeye çalışılan, ortadan kaldırılmaya çalışılan ilâhi hükümleri diriltmek içindir. Ne mutlu bu gariplere!

Binaenaleyh bir müslümanın çok dikkat etmesi lâzımdır. Yoksa ebedî helâkine sebep olur.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Bazı hareketlerini akla ve dine uygun, bazılarını da çirkin bulduğunuz bir kısım idareciler çıkacak. Onlara verdiği desteği geri alan kurtulur. Onlardan uzak yaşayan selâmete erer. Onlarla haşır-neşir olan da helâk olur." (C. Sağîr: 4781)

•

Allah-u Teâlâ kâfirleri münafıkları ve dünya kodamanlarını Kuran'ı kerim'inde tanıtmış, onları tardettiğini, ebedî cehennemlik olduklarını beyan etmiştir.

Allah-u Teâlâ'nın ayırdığını, tardettiğini birleştirmeye, Allah-u Teâlâ'nın necis olarak beyan buyurduğu lanetlenmiş zümreleri hoş göstermeye çalışanların bulunması iman ve İslâm için çok büyük bir tehlikedir.

Bu sebeple Allah-u Teâlâ'nın tanıttığı bu zümreleri biz de defaatle neşrediyoruz ki imanlar kaymasın. Bunlar tanınsın.

Bu zümrelerin sıfatları ile ahiretteki durumlarını ortaya sereceğiz. Ki bunlara meyledilmesin, imanlar kaymasın.

Zira bu zümrelere meyletmek hem dinde, hem de vatanda çok büyük zararlara ve kayıplara sebep oluyor.

Hazret-i Allah'ı, Kitabullah'ı,
Hazret-i Resulullah'ı İnkâr Eden "KÂFİRLER"

"O kâfirler ki, dinlerini bir eğlence ve oyun edindiler. Dünya hayatı onları aldattı.
Onlar bugünleriyle karşılaşacaklarını nasıl unuttular ve âyetlerimizi bile bile nasıl inkâr ettilerse, biz de bugün onları unuturuz." (A'râf: 51)

"Şüphesiz ki kâfirler sizin apaçık bir düşmanınızdır." (Nisâ: 101)

Şüphesiz ki Allah kâfirlere alçaltıcı bir azap hazırlamıştır." (Nisâ: 102)

Küfür, "Örtmek" mânâsına gelir. Nimet sahibinin verdiği nimeti tanımamak suretiyle örtmek veya nimet verene muhalefet olsun diye inkâr etmektir. Allah-u Teâlâ her türlü nimetini ihsan ve ikram etmiş iken Allah-u Teâlâ'yı, Allah-u Teâlâ'nın hükmünü inkâr etmekten daha büyük bir nankörlük olabilir mi?

"Kâfir" kelimesi ile aynı mânâda "Münkir" kelimesi de kullanılır.

Kâfir imandan mahrum olandır. Allah-u Teâlâ'nın varlığını kabul etmeyen kimse kâfir olduğu gibi O'nun hükmünün zerresini inkâr eden kimse dahi kâfirdir.

Allah-u Teâlâ bütün kâinatı yoktan var ettiği gibi her zerredeki hayat onun varlığı ile kâimdir. Bu böyle olduğu halde O'nun Zât'ını inkâr etmekle, emir ve hükümlerinin zerresini inkâr etmek arasında bir fark yoktur. O da büyüklük taslamaktır, o da büyüklük taslamaktır. O da küfürdür, o da küfürdür. İnsan aciz ve zerre bir pislikten yaratılmış bir mahlûkken Allah-u Teâlâ'nın azâmeti karşısında ne hükmü olabilir?

Binaenaleyh;

Allah-u Teâlâ'nın varlığına, birliğine inanmayan kimse "Kâfir"dir.

Allah-u Teâlâ'nın hükmünü kabul etmeyen kimse "Kâfir"dir. Bu gibi kimselerin "Allah'a inanıyorum!" demelerinin hiçbir kıymeti yoktur. Zira gerçek mânâda inanan bir kimse Allah-u Teâlâ'nın hükümlerine iman eder, teslim olur.

Allah-u Teâlâ'nın yüce peygamberi Hazret-i Muhammed Aleyhisselâm'a inanmayan, onun peygamberliğini kabul etmeyen kimse "Kâfir"dir. Zira Allah-u Teâlâ'nın hükümlerini bize bildiren odur. Peygamberine iman etmeyen kimsenin imanını kabul etmeyen Allah-u Teâlâ'dır. O'nun kabul etmediğini kim kabul edebilir?

"Allah'ı ve peygamberlerini inkâr edenler, Allah ile peygamberlerinin arasını ayırmak isterler. "Kimine inanırız kimine inanmayız." derler. Bu ikisinin (imanla küfrün) arasında bir yol tutmak isterler.

İşte onlar gerçek kâfirlerin tâ kendileridirler. Biz de kâfirler için alçaltıcı bir azap hazırlamışızdır." (Nisâ: 150-151)

Dinden olduğu kesin olan bir hükmü inkâr eden kimse "Kâfir"dir.

Meselâ Allah-u Teâlâ kâfirlerle dostluğu birçok Âyet-i kerime'sinde menetmişken, kâfirlerle din adına, müslümanlık adına dostluk kurmak çok büyük bir küfürdür. Doğrudan Allah-u Teâlâ'nın hükmünü ve dinini değiştirmeye çalışmak demektir. Bu icraatı yapan kâfirdir.

Kur'an-ı kerim'de müstakil olarak kâfirler için "Kâfirûn" sûre-i celîle'si vardır. Ayrıca birçok sûrelerde kâfirlerin durumu geniş ve açık olarak belirtilmiştir.

Allah-u Teâlâ şöyle buyurmaktadır:

"Resul'üm! De ki: Ey kâfirler!" (Kâfirûn: 1)

Bu emri veren Allah-u Teâlâ'dır. Bu ilâhî emrin ilk olarak muhatabı Resulullah -sallallahu aleyhi ve sellem- Efendimiz olmasına rağmen, aslında muhatap bütün müminlerdir. Çünkü müminlerin kâfirlere bu şekilde tavır almaları gerekmektedir. Kıyamete kadar bu düstur geçerlidir.

"Ey kâfirler!" hitabı sadece Kureyşliler veya Arabistan'daki kâfir ve müşrik Araplar değil; Muhammed Aleyhisselâm'ın risaletini reddeden bütün yahudiler, hıristiyanlar ve diğer kâfirlerdir.

"Ey kâfirler!" diye hitap etmek, bu gibi kimselere: "Ey düşmanlar!", "Ey İslâm'a muhalefet edenler!" diye hitap etmek gibidir. Onun için, bu şekilde hitap edildiğinde kişilerin vasıf ve sıfatları hedef alınmakta, "Kâfir" sıfatını taşıdıkları müddetçe bu Âyet-i kerime'nin şümulünde bulunmaktadırlar. Ölünceye kadar küfür karanlığında kalanlar hep bu sıfattadırlar. Düşmanlığı bırakarak iman edenler ise, artık bu, "Ey kâfirler!" hitabının muhatabı olmaktan kurtulurlar. "Ey müminler!" hitabının şerefiyle müşerref olurlar.

Nitekim bir Âyet-i kerime'de şöyle buyurulmaktadır:

"O zaman bakarsın ki seninle arasında düşmanlık bulunan kimse, sanki sıcak bir dost gibi oluvermiştir." (Fussilet: 34)

Hazret-i Ömer -radiyallahu anh- Efendimiz azılı bir kâfir iken, iman nuru ile münevver olduktan sonra İslâm'ın en ön safında yerini aldı. Onun gibi daha niceleri de aynı şerefe, saâdet ve selâmete erdiler.

Ebu Cehil ve onun gibi olanlar ise küfürlerinde direterek, inkârlarını artırdıkça artırarak: "Ey kâfirler!" hitabının muhatabı olmaktan kurtulamadılar. Kıyamete kadar kâfir olarak anılacakları gibi, ahirette de kâfirlerle bir ve beraber olacaklar, hak ettikleri cehennemde ebedî olarak kalmaktan kurtulamayacaklardır.

Onlara kendi memleketlerinde, ruhsat ve fırsat ellerinde olduğu halde böyle küçültücü, tahkir edici bir hitapla seslenilmesi gösteriyor ki, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz onlardan korunmuştur.

Kâfirlerin dinleri kendi aralarında ne kadar farklı olursa olsun, hepsi de tek bir millettir.

"Onlar cehenneme gireceklerdir. O ne kötü bir karargâhtır!" (İbrahim: 29)

•

Allah-u Teâlâ'dan ve O'nun yüce dininden yüz çevirip küfre kayan, Hakk'ı bırakıp bâtıla sarıldıkça sarılan kimseler devâsız, şifâsız bir hastalığa yakalanmışlardır.

Âyet-i kerime'de şöyle buyurulmaktadır:

"O kâfirler ki, dinlerini bir eğlence ve oyun edindiler. Dünya hayatı onları aldattı." (A'râf: 51)

Kesin olarak cehennemde ebedî kalacakları;

"İşte onlar cehennemliktirler, orada ebedî kalacaklardır." Âyet-i kerime'si ile sâbittir. (Âl-i imrân: 116)

Onların cehennemden kurtulmaları veya azaplarının hafifletilmesi diye bir şey düşünülemez.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Âyetlerimizi yalanlayanlar ve onlara karşı büyüklük taslayanlar ise ateş ehlidir. Onlar orada ebedî kalacaklardır." (A'râf: 36)

Onları uyarmakla uyarmamak arasında fark yoktur. Çünkü onlar bu öğütlerden faydalanıp da imana gelmezler.

Âyet-i kerime'de şöyle buyuruluyor:

"Kâfirlere gelince, onları ikaz etsen de etmesen de birdir, onlar iman etmezler." (Bakara: 6)

Onlar fıtratlarını kötüye kullanan, Hâlik-ı kerim'in varlığını gösteren eserleri görmemek için gözlerini kapayan, üzerlerine düşen vazifeleri yerine getirmekten kaçınan münkir kimselerdir.

Kesin olarak iman etmeyecek kimseyi uyarmanın faydası, ileride delil ile susturulmaları içindir.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Onları doğru yola çağıracak olursanız size uymazlar. Onları çağırsanız da, sussanız da sizin için birdir." (A'râf: 193)

Bu ilâhî beyanda "Sizin için birdir" denildiği halde, bundan önce geçen Âyet-i kerime'de "Senin için birdir" buyurulmuştur. Çünkü senin onları uyarman ve uyarıyı terketmen, senin hakkında aynı mânâda değildir. Onlar inanmasalar da, uyardığın için sen bundan dolayı ecrini alırsın. Fakat onlar için böyle bir durum yoktur. Onları uyarsan da uyarmasan da iman etmezler.

•

Allah-u Teâlâ kâfirlerin ölü gibi olduğunu, öğüt ve nasihatın kendilerine fayda vermeyeceğini beyan ederek Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Tabiîdir ki sen ölülere işittiremezsin. Arkalarını dönüp giden sağırlara da dâvetini duyuramazsın." (Rûm: 52)

Allah-u Teâlâ onları ölülere, sağırlara ve körlere benzetmiştir.

İsyana dalmak kalbin hastalığı olduğu gibi, inkâr da onun ölümüdür. İnkâr yüzünden kalbi ölen kişinin kulakları tamamıyla sağır olmuş demektir. Bu yüzden öğüt ona aslâ fayda vermez.

•

Kur'an-ı kerim'i ve Peygamber -sallallahu aleyhi ve sellem- Efendimiz'i inkâr ve itirazlar, nâzil olduğu zamanlarda başlamış, müşrikler aleyhde söylemedik hiçbir söz bırakmamışlardı. Sonraki asırlardan günümüze kadar gelen kâfirler ise, Asr-ı saâdet müşriklerinin sözlerini tekrar edip durmaktan başka hiçbir şey yapmamışlardır.

Âyet-i kerime'de şöyle buyuruluyor:

"Bilmeyen (câhil müşrik)ler: 'Allah bizimle konuşmalı ya da bize âyet (mucize) gelmeli değil miydi?' dediler. Kendilerinden öncekiler de aynı şeyi söylediler." (Bakara: 118)

Bunların istekleri doğru yolu bulmak için değil, inatlarında diretmek içindi. Bunların hepsinin aklî yapıları birdir, her asırdaki ve taraflardaki kâfirler hep aynı iddiâlarda bulunurlar.

"Kalpleri ne kadar da birbirine benzemiş." (Bakara: 118)

O bakımdan onlar aynı sözlerle konuşur olmuşlardır.

"Gerçekleri iyice bilmek isteyenlere âyetleri iyice açıkladık." (Bakara: 118)

Kalbinde imanın huzur ve sükununu bulan kimse, gerçeği bu Âyet-i kerime'lerde açıkça görür. İnanmaya meyilli olmayanlar bunları göremezler. Onlar kalpleri mühürlü olan inatçılardır.

•

Allah-u Teâlâ Âyet-i kerime'lerinde kâfirlerin akıllıca düşünme hassasından uzak olduklarını haber vermektedir:

"Onlara: 'Allah'ın indirdiğine uyun!' denildiği zaman: 'Hayır! Biz atalarımızı üzerinde bulduğumuz şeye uyarız.' derler." (Bakara: 170)

Atalarından kalma eski âdetlerin, Hakk'ın emrine ve hükmüne uygun olup olmadığına bakmazlar ve aramazlar. Sırf taassupla onlara uyup taklit edeceklerini söylerler.

"Peki, ya ataları bir şey anlamamış, doğruyu bulamamış kimseler olsa da mı?" (Bakara: 170)

Körükörüne geçmişe taparcasına sevgi beslemek, ilimden dinden nasibi olmayan ataları taassupla taklit etmek, cehalet ve sapıklıkta boğulup kalmaktır.

Bir şeye tâbi olma sebebi; eskilik yenilik veya atalar yolu olup olmaması değil, Allah-u Teâlâ'nın emrine ve hükmüne uygun olmasıdır. Allah-u Teâlâ'nın emrine ve hükmüne uyan ve ne yaptığını bilen atalara uyulur. Atalar bile olsa, O'nun hükmünü tanımayanlara, ne yaptığını bilmeyenlere aslâ uyulmaz. Bu durum eskilerde olduğu gibi yenilerde de böyledir.

Hak ve hakikatin ölçüsü, ne eski ne yenidir. Allah-u Teâlâ'nın hükmüne ve delile dayanan şey gerçektir.

•

Allah-u Teâlâ Âyet-i kerime'lerinde kâfirlerin üzerine şeytanların musallat olduklarını ve onların belirli günden sonra helâk olup cehenneme sevk edileceklerini beyan buyurmaktadır:

"Görmedin mi? Biz şeytanları kâfirlerin üzerine salarız da, onları kışkırttıkça kışkırtırlar." (Meryem: 83)

Onları küfür ve şirke alabildiğine teşvik ve tahrik etmekten geri durmazlar. Üzerlerine musallat olurlar ve galeyana getirirler.

"Şu halde onlar hakkında acele etme! Biz onların (günlerini) saydıkça sayıyoruz." (Meryem: 84)

Cezalandırmak için yaptıklarını, hayatlarını sona erdirmek için günlerini ve nefeslerini saymaktadır. Verilen mühletle onlar kaçınılmaz olarak Allah-u Teâlâ'nın azap ve cezasına doğru yol almaktadırlar. Gün gelecek cezalarına kavuşacaklardır.

Allah-u Teâlâ bir Âyet-i kerime'sinde kâfirleri şeytanların kardeşleri ve insan şeytanları olarak tanıtmakta ve şöyle buyurmaktadır:

"(Şeytanların) kardeşlerine gelince; şeytanlar onları azgınlığa sürüklerler." (A'râf: 202)

Şeytanlar onları aldatırlar, dalâlet yollarını onlara güzel göstererek bu hususta onlara yardımda, teşvikte bulunurlar, destek verirler.

"Sonra da yakalarını bırakmazlar." (A'râf: 202)

Günahta ısrar edip yollarından vazgeçmesinler diye onları azdırmaktan geri durmazlar. Onlar da küfür, isyan ve azgınlıklarına devam eder dururlar. Muttakiler gibi kötülüklerden vazgeçip kendilerini çekip çeviremezler. Bundan dolayı şeytanlara kapıldıkça kapılırlar, aldandıkça aldanırlar, saptıkça saparlar.

•

Allah-u Teâlâ kullarını inkâr sapıklığına düşmekten sakındırarak Âyet-i kerime'sinde şöyle buyurmuştur:

"Eğer kâfir olursanız, bilin ki Allah size muhtaç değildir." (Zümer: 7)

Sizin inkâr etmeniz O'nun hükümranlığına bir halel getirmez. Siz O'na muhtaçsınız. Çünkü küfürden zarar görüp imandan fayda görecek olanlar sizlersiniz.

"O, kullarının küfrüne râzı olmaz." (Zümer: 7)

Kullarının kâfir oluşuna râzı olmayışı sizin menfaatiniz ve size rahmet olarak zararınızı savmak içindir. Yoksa kendisi bundan zarar gördüğü için değildir.

Küfür O'nun iradesi ile meydana çıkmasına rağmen onu emretmez. O'nun dilemesi ayrı, rızâsı ayrıdır. Allah-u Teâlâ sâlih insanlara iyilik yapmaları için fırsat tanıdığı gibi, fâcir insanlara da kötülük yapmaları için fırsat tanımaktadır. Bu ise, kötülüklerden râzı olduğu mânâsına gelmez. Çünkü kâfire gazap ettiği için ona cehennemi hazırlamıştır.

"Eğer şükrederseniz, sizin için ona râzı olur." (Zümer: 7)

Şükür ile iman birbirine bağlıdır. Şükreden kimse iman eder. Küfür varken şükür olmaz.

"Hiçbir günahkâr diğerinin günahını yüklenmez." (Zümer: 7)

Herkes kendi yaptığından mesuldür. Suçunun cezasını kendisi çekecektir.

"Sonra dönüşünüz Rabb'inizedir. Yaptıklarınızı O size haber verir." (Zümer: 7)

O sizi hesaba çeker, iyileri mükâfatlandırır, kötüleri lâyık oldukları cezalara kavuşturur.

"Çünkü O, göğüslerin özünü çok iyi bilendir." (Zümer: 7)

Göğüslerin derinliklerinde olan şeyleri çok iyi bildiğine göre, dışa vurduğunuz amellerinizi nasıl bilmez?

İslâm düşmanlarının yaşayanlarına olduğu gibi ölenlerine de lânet okuma zikredilerek Âyet-i kerime'lerde şöyle buyuruluyor:

"Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah'ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!" (Bakara: 161)

Müminler o kâfirler için böyle lânet edecekleri gibi, kâfirler de yarın ahirette birbirlerine lânette bulunacaklardır.

"Onlar ebedî olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez." (Bakara: 162)

Hiçbir istekleri dikkate alınmaz, devamlı olarak azap görürler. Bu azap sırasında bir an bile dinlenme imkân ve fırsatı verilmez. Ertelenmesi de bahis mevzuu değildir. Cehennemde sürekli ve ebedî olarak kalacaklardır. Çünkü bunların niyetleri, yaşadıkları sürece devamlı olarak küfürde ısrar etmekti. Bu bakımdan azaplarının ebedî olmasıyla cezalandırıldılar.

"Şiddetli azaptan dolayı vay o kâfirlerin haline!" (İbrahim: 2)

Artık onlar lâyık oldukları vahim âkıbetleri kendileri düşünsünler.

"İşte kâfirler, fâcirler bunlardır." (Abese: 42)

Onlar hem küfürde kalarak hem de günah işleyerek küfür ve günahı bir arada toplamışlardır.

Kâfirden Daha Tehlikeli;
Müslüman Görünüp, Kâfire Hizmet Eden; İki Yüzlü "MÜNAFIKLAR"

"Sen o münafıkları gördüğün zaman, kalıpları hoşuna gider ve söylerlerse dediklerine kulak verirsin.
Sanki onlar direk olmuş keresteler gibidirler.
Ve her gürültüyü, korkularından aleyhlerinde sanırlar.
Onlar düşmandırlar, onun için (kendilerine emniyet etme) onlardan sakın.
Allah kahretsin onları! Hakk'tan nasıl çevriliyorlar?" (Münâfikûn: 4)

Allah-u Teâlâ'nın varlığına, birliğine ve O'nun peygamberi Muhammed Aleyhisselâm'a inandığını dili ile söyleyip kalbi ile tasdik etmeyen, müslümanların safında görünüp kâfirlerle işbirliği yapan, müslümanların önderi gibi görünüp ilâhi hükümleri hükümsüz kılmaya çalışan kimselere "Münafık" denir. Dıştan müslüman görünen ancak içi kâfir kimse.

Daha evvel münafığı şöyle tarif etmiştik:

Arapça nifak kökünden gelir. Nifak çıkartan anlamındadır.

Münafık "İki yüzlü"dür.

Müslümanlara "Ben sizinleyim.", kâfirlere "Sizinleyim" der.

Türkçesi; "İki yüzlü".

Fakat iş sahasında "Kalleşlik" manasına da geliyor. Yani sözünde durmayan, göründüğü gibi olmayan, hile yaparak aldatan, döneklik eden kimse.

Münafığın tarifi budur. Aynı zamanda görünüşte vatan için çalışır gerçekte hâindirler. Allah-u Teâlâ'nın gadap ettiği küfür topluluklarını dost edinirler. Ancak Cenâb-ı Hakk bunların hepsini en iyi biliyor.

Müslümanlar arasında yaşadıkları için müslümanlara en fazla fenalığı dokunanlar ve kendilerine karşı en fazla tetikte durulması gerekenler bunlardır. Müşrikten de kâfirden de tehlikelidirler. Çünkü gerçek yüzlerini göstermezler. Etraflarını kendilerine inandırarak uyuttuktan sonra zehirlerini akıtırlar.

Bir Âyet-i kerime'de onlar hakkında şöyle buyurulmaktadır:

"Hiç özür beyan etmeyin. Çünkü siz inandıktan sonra inkâr ettiniz." (Tevbe: 66)

Asr-ı saâdet'ten sonra İslâm âlemine en büyük kötülüğü yapan kişiler münafıklardır. Gerçek yüzlerini gizledikleri için onlardan sakınmak zordur.

Allah-u Teâlâ Kur'an-ı kerim'inde her fırsatta münafıkları lânetlemiş ve onların durumlarından müminleri haberdar etmiştir. Bunlarla cihad etmek hususunda Resulullah Aleyhisselâm'a dahi emir buyurmuş, hususiyetle Münafikûn sûre-i şerif'ini indirerek münafıkların sahtekârlıklarını ortaya sermiştir.

•

Allah-u Teâlâ münafıkların bir kapıdan girip diğer kapıdan çıktıklarını ve hep bu hâl üzere olup, kalplerinde ise tam bir küfür taşıdıklarını Âyet-i kerime'sinde beyan buyurmaktadır:

"Size geldikleri zaman: 'İnandık!' derler. Halbuki yanınıza kâfir olarak girip kâfir olarak çıkmışlardır.

Allah onların gizlediklerini daha iyi bilir." (Mâide: 61)

Durumlarında herhangi bir değişiklik olmamıştır. Duydukları ve gördükleri şeylerden hiç etkilenmemişlerdir.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"'İtaat ettik!' derler. Fakat senin yanıdan ayrıldıktan sonra, içlerinden bir kısmı, sana söylediklerinin tersine geceleyin plân kurarlar. Allah da onların geceleyin tasarladıklarını yazmaktadır. Onlardan yüz çevir ve Allah'a tevekkül et. Vekil olarak Allah yeter!" (Nisâ: 81)

Allah-u Teâlâ Âyet-i kerime'sinde onların dinleri hususunda şaşkın olduklarını, şeytanın onları tereddüte düşürdüğünü beyan buyurmaktadır:

"Ne onlarla olurlar, ne bunlarla olurlar. İkisinin arasında bocalayıp dururlar." (Nisâ: 143)

Ne müminlere uyarak tam mümin olurlar, ne de kâfirlere uyarak müşrik olurlar. Ne müminlere katılırlar ne de kâfirlere.

"Sizden olmadıkları halde sizinle beraber olduklarına yemin ederler." (Tevbe: 56)

Halbuki onların kalpleri, dillerinin söylediğini inkâr etmektedir. Kalpleri inkâr ettiği için onlar mümin değildirler.

"Allah onların kalplerini imandan çevirmiştir." (Tevbe: 127)

Onun içindir ki imana yaklaşamamaktadırlar.

•

Allah-u Teâlâ Âyet-i kerime'lerinde gazab-ı ilâhiye uğramış kimselere karşı gösterilecek bir dostluğun kötü neticelerini ihtar etmekte ve şöyle buyurmaktadır:

"Şüphesiz ki Allah zâlimler gürûhunu hidayete erdirmez." (Mâide: 51)

Şu halde onları dost edinenler de onlardan olur, başlarını kurtaramazlar.

"Kalplerinde hastalık bulunanların: 'Devir onların lehine döner de bize bir musibet erişir diye korkuyoruz.' diyerek onların arasına koşuştuklarını görürsün." (Mâide: 52)

Bunlar Allah-u Teâlâ'nın bu din-i mübin'in sahibi olduğunu, dilediği zaman onu yücelteceğini ve koruyacağını hesaba almazlar, aksine üstünlüğün küffarın eline geçmesi ihtimalini düşünürler ve öyle bir halde onlardan istifade edebileceklerini ümit ederler. Bununla güya darlık zamanında müslümanlara bir hizmet etmek fikriyle akıllıca bir ihtiyatta bulunuyormuş gibi görünmek isterler.

"İman edenler: 'Sizinle beraber olduklarına dâir bütün güçleriyle Allah'a yemin edenler bunlar mıdır?' derler.

Onların bütün yaptıkları boşa gitmiştir ve hüsrana uğramışlardır." (Mâide: 53)

Hem dünyaları hem de ahiretleri harap olmuştur.

İyi bilinmelidir ki "Hak" her zaman galip gelir. "Bâtıl"ın üstünlüğü saman alevi gibi aniden yükselir ve yerle bir olur. Bunun içindir ki bâtıla ve bâtıl taraftarlarına meyletmek bir müslümana aslâ yakışmaz.

Allah-u Teâlâ'nın gadap ettiği kimselere yardakçılık yapan ve aslında ne müminlerden ne de o kimselerden olmayan münafıkların yalan yere yemin edip kendilerini müslüman göstermek istedikleri diğer Âyet-i kerime'lerde şöyle haber verilmektedir:

"Allah'ın gadap ettiği bir toplulukla dostluk kuranları görmedin mi?" (Mücâdele: 14)

İman ettiklerini iddiâ eden münafıklar, gadaba uğramış yahudileri dost edinmişlerdi.

"Onlar ne sizdendir, ne de onlardan." (Mücadele: 14)

Çünkü onlar münafıktırlar. Her iki zümre arasında bazen o tarafa, bazen bu tarafa gidip gelirler, bir orada bir burada çalkalanıp dururlar.

"Bilerek yalan yere yemin ediyorlar." (Mücadele: 14)

Burada bile bile yalan yere yemin ettikleri şey, müslüman oldukları iddiâsıdır.

"Allah onlara şiddetli bir azap hazırlamıştır. Gerçekten onların yaptıkları şey ne kötüdür!" (Mücadele: 15)

Son derece şiddetli ve elem verici azap, cehennemin en alt tabakasıdır.

Yaptıkları bu kötü şey; kâfirleri dost edinmeleri, buna karşılık müminleri aldatmaları, onları Allah yolundan çevirmeleridir.

İşte bundan dolayı Allah-u Teâlâ şöyle buyurmaktadır:

"Onlar yeminlerini kalkan edinip Allah'ın yolundan alıkoydular." (Mücadele: 16)

"Biz de müslümanız!" diyerek bir taraftan kendilerini müslüman gibi göstermeye, diğer taraftan da çıkardıkları fitne ve nifak ile başkalarının İslâm'ı seçmesine engel olmaya çalışırlar. Onların gerçek yüzlerini bilmeyen pek çok kimse yaptıklarının ve söylediklerinin doğru olduğunu zanneder, onlara aldanır, böylelikle Allah yolundan alıkonmuş olurlar.

"Onlar için alçaltıcı bir azap vardır." (Mücadele: 16)

Allah'ın adını ve dinini küçük düşürmeleri karşılığında onlara böyle küçültücü bir azap verilecektir.

•

Münafıklar Hakk kelâmını işitmek istemezler. Kur'an-ı kerim âyetlerini dinleyip, emir ve nehiylerini dikkate almazlar. Hükümlerindeki hikmetleri idrak etmezler.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Onlar Kur'an'ı düşünmüyorlar mı? Yoksa kalplerinin üzerinde kilitler mi var?" (Muhammed: 24)

Kalpleri katılaşmış ve kararmıştır. Küfür kilitleri ile kilitlenmiş ve kapanmıştır. Artık o kalplere ne nur girebilir ne de iman.

Kalpler hakikati aramak Hakk'ı bulmak için yaratılmıştır. Onda bu hususiyet kalmayınca yok gibi olur.

"Hidayet kendilerine apaçık belli olduktan sonra arkalarını dönenlere, yaptıklarını şeytan hoş göstermiş ve onları uzun emellere düşürmüştür." (Muhammed: 25)

Hidayet yolu açıkça görüldükten sonra İslâm'dan ayrılıp küfre dönenlere, şeytan bu işi güzel göstermiş, emel ve arzularını uzattıkça uzatmış, onları aldatıp kandırmıştır.

"İşte böyle. Zira onlar Allah'ın indirdiğinden hoşlanmayanlara: 'Biz bazı işlerde size itaat edeceğiz.' dediler. Oysa Allah onların gizlediklerini bilir." (Muhammed: 26)

Münafıklar bunu yahudilere gizlice söylediler, Allah-u Teâlâ da ortaya çıkarıp onları rezil etti.

"Kalplerinde hastalık olanlar, yoksa onların kinlerini Allah'ın aslâ dışarı vurmayacağını mı sandılar?" (Muhammed: 29)

Allah-u Teâlâ kalplerinde nifak bulunan münafıkların durumlarını elbette açığa çıkartacak ve çıplak bir şekilde ortaya serecektir. Tâ ki basiret sahibi olan herkes onları iyice anlasın.

Bir Âyet-i kerime'de şöyle buyuruluyor:

"Kalplerinde bir hastalık mı var bunların? Yoksa şüphe mi ediyorlar? Veya Allah'ın ve Resul'ünün kendilerine haksızlık edeceğinden mi korkuyorlar? Hayır! Onlar zâlimlerin tâ kendileridir." (Nûr: 50)

Onlar hak yoldan ayrılmış, küfre ve nifaka düşmüş, kğendi nefislerine zulmetmiş kişilerdir.

Nifak kalbin kötü sıfatlarındandır. Dışın içe, sözün fiile aykırı olması münafıklıktır.

Huzeyfe -radiyallahu anh-: "Bugün münafıklar Resulullah Aleyhisselâm zamanındakilerden daha kötüdür." dediğinde: "Nasıl olur?" diye sordular. Bunun üzerine: "O zaman nifaklarını gizliyorlardı, bugün ise âşikâr yapıyorlar." cevabını verdi.

"Allah hiç şüphesiz ki iman edenleri de bilir, münafıkları da bilir." (Ankebût: 11)

Kalpte bulunan iman cevheri ile nifak, ancak sabırla veya sıkıntı anında sarsılma ile kendini gösterir.

•

Münafıkların müslümanlara zararı müşriklerden daha çok olduğu için Allah-u Teâlâ bir Âyet-i kerime'sinde önce onları cezalandıracağını beyan buyurmuştur:

"Ve Allah, hakkında kötü zan besleyen münafık erkeklerle münafık kadınlara ve müşrik erkeklerle müşrik kadınlara azap etsin. Kötülük onların başlarına dönsün! Allah onlara gazap etmiş, lânetlemiş ve kendileri için cehennemi hazırlamıştır.

Orası ne kötü bir dönüş yeridir!" (Fetih: 6)

Allah-u Teâlâ'nın onlara olan gazabı; onlar için ahirette ceza dilemesi, dünyada da şirk ve nifak üzere olmalarıdır. Lâneti de rahmetinden kovmasıdır.

Onlar ahirette kitaplarını arkadan alacaklardır.

Allah-u Teâlâ Âyet-i kerime'lerinde buyurur ki:

"Amel defteri kendisine arkadan verilen kimse: 'Mahvoldum!' diye bağırır." (İnşikâk: 10-11)

Kitaplarını arkadan alacak olanlar münafıklardır. Saptırıcı imamlar ve türemeleridir.

Yaptıklarından dolayı insanların hesaba çekileceği o Büyük gün'ün ve o gündeki korkuların büyüklüğünü ve dehşetini tasavvur etmek mümkün değildir.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Onlar büyük bir günde tekrar diriltileceklerini sanmıyorlar mı?" (Mutaffifin: 4-5)

Onlar orada hardal tanesi, hatta zerre kadar olan şeylerden bile hesaba çekileceklerdir.

"O gün insanlar âlemlerin Rabb'inin huzurunda divan dururlar." (Mutaffifin: 6)

O gün suçlular için çok sıkıcı bir gündür. Artık gaflet perdesi ile kapanmış olan gözler açılmış, gizli kalan hakikatler zuhur etmiş, bütün açıklığı ile ortaya dökülmüş, bütün anlaşmazlıklar çözümlenip karara bağlanmıştır.

Hiçbir kimsenin kaçacak bir yeri yoktur ve hiçbir fert unutulmaz.

Öyle bir gün ki; inananla inanmayanı, itaatkârla isyankârı, şükredenle nankörü, zulmedenle zulme uğrayanı orada ayıracak, iyileri mükâfatlandırıp kötüleri cezalandıracak, dilediğini de bağışlayacaktır.

"Gerçek şu ki, kötülük yapanların yazısı Siccîn'dedir.

Siccin'in ne olduğunu bilir misin?

O, amellerin sayılıp yazıldığı bir kitaptır." (Mütaffifin: 7-8-9)

Hiçbir şey unutulmaz, hiçbir şey noksan bırakılmaz.

"O gün (hakikatı) yalanlayanların vay haline!" (Mutaffifin: 10)

Onlar ne korkunç azaplara maruz kalacaklardır.

•

Kur'an-ı kerim'de muhtelif Âyet-i kerime'lerde münafıkların; hidayet karşılığında sapıklığı satın aldıkları, bu alış-verişlerinin kendilerine kâr sağlamadığı, doğru yolu bulamadıkları, kötülüğü teşvik edip iyilikten alıkoydukları, amellerinin dünyada da ahirette de boşa gittiği, önce iman edip sonra inkâr ettikleri, Allah-u Teâlâ'nın ve Resul'ünün hükmüne râzı olmadıkları, şeytanın adamları oldukları, kalplerinin mühürlü olduğu, cehennemin en alt tabakasında olacakları ve cehennemde ebedî kalacakları beyan buyurulmaktadır.

"Münafıklar cehennemin en alt tabakasındadırlar. Artık onlar için hiçbir yardımcı bulamazsın." (Nisâ: 145)

DÜNYA
KODAMANLARI

"Böylece biz her memleketin ileri gelenlerini (kodamanlarını veya idarecilerini) en büyük günahkârlar yaptık ki, orada hileler çevirsinler. Halbuki onlar aslında yalnız kendilerini aldatıp hile yaparlar, amma farkında olmazlar." (En'âm: 123)

Allah-u Teâlâ'nın ihsanı ile para ve makam sahibi olan birçokları O'nun verdiği ile O'na karşı tefahüre kalkışmış, azgınlık ve kibir taslayarak şeytan yolunu tercih etmiştir.

Zenginliği bugün bile dillerde olan Karun'a kavmi nasihat ettiği zaman onlara hiddet ve kibirle şu karşılığı vermişti:

"Bu bana ancak bende olan bilgiden ötürü verilmiştir." (Kasas: 78)

Firavun ve Nemrud gibi makam sahibi hükümdarlar da kendilerine yapılan nasihatı, tebliği inkâr ederek içinde bulundukları imkânların, debdebenin kendilerine ait olduğunu iddia etmişler, ulül-azm peygamberlere kin ve düşmanlık gütmüşlerdi.

Binaenaleyh hiçbirisi kalmadı. Nice beyler, nice hükümdarlar, nice kodamanlar geldi geçti. Hepsi imtihanını verdi. Şimdi yaptıklarının karşılıklarını görüyorlar. Ahiretteki karşılıkları şüphesiz çok daha büyüktür.

İçinde bulunduğu imkânlara, debdebeli hayata, etrafındaki kalabalıklara aldanarak Allah-u Teâlâ'nın hükmünü çiğnemek için yarışan; hakikati tebliğ eden müminlere kin ve düşmanlık besleyen dünya kodamanları bugün de mevcuttur.

Bunlar da imtihanını veriyor. Herkes gibi. Cezâ ve mükâfat yurduna intikal edildiği zaman hiçbir pişmanlık fayda vermeyecek. Herkes yaptığının karşılığını görecek.

Allah-u Teâlâ Âyet-i kerime'de şöyle buyurmaktadır:

"Böylece onlar kıyamet gününde hem kendi günahlarını tam olarak yüklenirler, hem de bilgisizce saptırdıkları kimselerin günahlarının bir kısmını yüklenirler.

Dikkat edin! Yüklendikleri yük ne kötüdür." (Nahl: 25)

Bu dünya kodamanları saptırdıkları kimseler sebebiyle iki katı bir azap yüklenmekten kurtulamayacaklardır. Birincisi kendi sapıklıklarının vebali, ikincisi de önderlik edip saptırdıkları kimselerin yükü. Sapanla saptıran azapta ortaktırlar. Birisi öbürünü saptırmış, öbürü de onun saptırmasına boyun eğmiştir. Böylece günahı ikisi beraberce yükleneceklerdir. Bu da tek başına iyi niyetin yetersizliğini göstermektedir.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Onlar kendi yüklerini, kendi yükleriyle beraber daha nice yükleri taşıyacaklar ve uydurdukları şeylerden kıyamet günü mutlaka sorguya çekileceklerdir." (Ankebût: 13)

Çünkü hem kendileri küfre düştüler, hem de başkalarını küfre düşürerek imanlarını yok ettiler ve cehenneme düşürdüler.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Allah'ın nimetini nankörlükle karşılayanları ve (peşlerine taktıkları) toplulukları helâk olacakları yere, yaslanacakları cehenneme götürenleri görmedin mi?" (İbrahim: 28)

Körükörüne uydukları sapık liderler onları yüzüstü bırakıp giderler. Dünyadaki gibi baş olmak iddiâsında bulunamazlar. Aralarındaki bütün ülfet ve muhabbet sebepleri ortadan kalkar.

"Hayır! O zulmedenler körü körüne heveslerine uymuşlardır. Allah'ın saptırdığı kimseleri kim doğru yola eriştirebilir? Onların yardımcıları da yoktur." (Rûm: 29)

"İşte böyle. Çünkü onlar Allah'ın indirdiğinden tiksinip hoşlanmamışlardır. Allah onların amellerini boşa çıkarmıştır." (Muhammed: 9)

Görüldüğü üzere bu gibi şeytan yolunu tutmuş dünya kodamanlarının debdebesine ve cezbesine kapılarak onların peşinden gitmek ne kadar büyük bir bedbahtsızlıktır:

"İnsan sınıflarından her birini biz o gün imamlarıyla (önderleriyle) beraber çağıracağız." (İsrâ: 71)

•

"Böylece biz her memleketin ileri gelenlerini (kodamanlarını veya idarecilerini) en büyük günahkârlar yaptık ki, orada hileler çevirsinler. Halbuki onlar aslında yalnız kendilerini aldatıp hile yaparlar, amma farkında olmazlar."(En'âm: 123)

Balık otu yutan ve bunlara "Müslümandır" diyenler de seyre dalarlar, bu hâinleri alkışlarlar. Zira haram lokma onları bu hâle koymuştur.

•

Bir topluluğun başına felâketler gelip belâlara uğrayacakları zaman, oranın ileri gelen mütekebbir ve müstekbirleri azgınlaşır.

Âyet-i kerime'de şöyle buyuruluyor:

"Biz bir memleketi, yıkıp yok etmek istediğimiz zaman, oranın şımarık varlıklılarına (iyilikleri) emrederiz. Buna rağmen onlar orada itaatsizlik edip kötülük işlerler. Artık o memleket helâke müstehak olur, biz de orayı darmadağın ederiz. " (İsrâ: 16)

Abdullah bin Abbas -radiyallahu anhümâ- bu Âyet-i kerime'ye şu şekilde mânâ vermiştir:

"Onların kötülerini başa getiririz, onlar o memlekette isyan ederler. Böyle yaptıkları zaman da Allah-u Teâlâ onları azap ile helâk eder."

Yani halkın helâkine vesile olurlar.

Nitekim diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Böylece biz her memleketin ileri gelenlerini (kodamanlarını veya idarecilerini) en büyük günahkârlar yaptık ki, orada hileler çevirsinler." (En'âm: 123)

Hususiyetle ileri gelenlerin mevzu edilmesi, onların sahip oldukları geniş imkanların daha çok olmasından; başkalarına kıyasla kendilerini hile ve tuzaklara, isyan ve tuğyana, küfür ve inkâra daha çok yöneltmiş olmasındandır.

Başkalarını dalalete, küfür ve isyana sevketmiş olan her isyankar topluluğun kötülükte önder olanlarını, sapıtmış ve saptırıcı liderlerini ve ileri gelenlerini Allah-u Teâlâ çıkarıp ayıracak, suçu en büyük olanlardan başlanacaktır.

"Sonra her gruptan Rahman'a karşı isyanda en ileri gidenleri ayıracağız." buyuruyor. (Meryem: 69)

Onların mahkemesi daha şiddetli görüldüğü gibi, azapları da kat kat olacaktır.

"Sonra, biz oraya girmeye kimlerin daha müstehak olduklarını elbette daha iyi biliriz." (Meryem: 70)

•

Allah-u Teâlâ yeryüzünde haksız yere büyüklenenlerin, koyduğu hükümlerden yüz çevirenlerin, ne kadar delillerle karşılaşsalar bile inanmayanların, doğru yolu apaçık görseler bile o yolda yürümeyenlerin, dalâlet yollarına daldıkça dalanların durumlarını ve âkıbetlerini bir Âyet-i kerime'sinde şöyle beyan buyurmaktadır:

"Yeryüzünde haksız yere böbürlenip büyüklük taslayanları âyetlerimi idrakten çevireceğim, anlamaktan mahrum edeceğim." (A'râf: 146)

Kalpleri öyle mühürlenecek ki; dinin inceliklerini, ilâhî hükümlerdeki hikmet ve hakikatleri anlamazlar, gerçeklere nüfuz edemezler.

"Onlar bütün âyetleri görseler yine de inanmazlar." (A'râf: 146)

Büyüklük taslamaları onları tasdik etmelerine mâni olur, tefekkür etmezler, ibret almazlar.

"Doğru yolu görseler onu yol edinmezler." (A'râf: 146)

Kendilerini sapıklık kapladığı için Hakk'a yönelmezler ve o yolun doğru olduğunu görmelerine rağmen o yolu tutmazlar.

"Azgınlık yolunu görseler hemen onu yol edinirler." (A'râf: 146)

Hevâ ve heveslerine uygun ve bâtıl arzularına ulaştırıcı olmasından dolayı, dalâlet yolunu kendilerine hiç ayrılmayacakları bir yol olarak seçerler.

"Çünkü onlar âyetlerimizi yalanladılar ve onları umursamaz oldular." (A'râf: 146)

Onların bu gafletleri yanılmak ve bilgisizlikten kaynaklanan bir gaflet değil, Hakk'a ve hakikate yüz çevirmelerinden kaynaklanan bir gaflettir.

•

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"O, kendisine faydasından çok zararı olana tapınır." (Hacc: 13)

Zararı faydasından çok olan kimseler, yoldan çıkmış saptırıcı önderlerdir. Onlara tabi olanlar dünyevi makam ve mevkilerine bakarak, kendilerinden maddi menfaatler umarlar.

Halbuki bunlar:

"Ne kötü bir yardımcı, ne kötü bir arkadaştır." (Hacc: 13)

Ne fena bir önderdir onların liderleri, ne kötü bir âmirdir onların âmirleri!

•

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Kalbini zikrimizden gafil kıldığımız, heva ve hevesine uymuş, haddi aşmış kimselere boyun eğme!" (Kehf: 28)

Onlar din ve diyaneti, ibadet ve taatı bırakıp bâtıla saplandılar. Eğer gerçekten iman etseler ve Allah-u Teâlâ'yı anmış olsalardı, gururlarını indirirler, büyüklenmekten vazgeçerlerdi.

Hakk'tan uzaklaşan, nefsinin arzularını ilâh edinen bir kimse bunun neticesi olarak da ilâhi hudutları aşar, her hususta aşırılığa kaçar. Bu sebepledir ki ona itaat eden kimse de onun gibi olur, onun arkasında bozgunculuğa devam eder.

Diğer bir Âyet-i kerime'de ise:

"Kâfirlere ve münafıklara itaat etme!" buyuruluyor. (Ahzâb: 48)

Ebu Said-i Hudrî -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Onlardan (başınızdakilerden) kim size Allah'a isyan etmeyi emrederse sakın o kimseye itaat etmeyiniz." (İbn-i Mâce: 2863)

Bu gibi kimselerin peşlerine takılmanın dünyadaki zararı ahirettekinden öncedir. Ümit ettikleri dünyevî menfaatler ya hiç ele geçmez, veya geçse de serîüzzeval olur, mesuliyeti üzerinde kalır. Ahiretteki zarar ise hiç şüphesizdir ve muhakkaktır.

•

Allah-u Teâlâ bir Âyet-i kerime'sinde eski devirlerde bir takım kimselerin, Tevrat'ın hükümlerine uymaları için kendilerinden söz alınmış olmalarına rağmen, o kitabın hükümlerine muhalefet ederek dini dünyaya âlet ettiklerini, dünyanın geçici menfaatine yöneldiklerini haber vermektedir:

"Arkalarından onların yerine Kitab'a vâris olan bir takım kimseler geldiler." (A'râf: 169)

Kitap ilmini, Allah-u Teâlâ'nın hükmünü tahsil ettiler ancak kendileri o kitaba sahip çıkmadılar, hükümlerine sarılmadılar. O kitapta bulunan emir ve yasakları, helâl ve haramları bildikleri halde gereğince amel etmediler. Onu keyiflerine göre, işlerine geldiği gibi kullandılar.

Allah-u Teâlâ'nın hüküm olarak koymuş olduğu dine uymayıp muhalefet etmeye kalkışmak, dünya hırsı adına yapılan fenalıkların ve şirklerin en büyüklerindendir.

"Şu aşağılık dünyanın geçici menfaatini alıyorlar." (A'râf: 169)

Sonra da bu yaptıkları hareketi tevile yelteniyorlardı.

"Ve: 'Biz nasıl olsa bağışlanacağız.' diyorlardı." (A'râf: 169)

Elde etmiş oldukları bu dünyalık sebebiyle, bu menfaatlerinden dolayı Allah-u Teâlâ'nın kendilerini mesul tutmayacağını iddiâ ediyorlardı.

"Onlara buna benzer bir menfaat daha gelse onu da almaktan tereddüt etmezler." (A'râf: 169)

Almaya devam ederler, mesuliyetten korkmazlar, bu suretle bayağı servetler elde ederek, haris bir halde yaşarlar.

Abdullah bin Abbas -radiyallahu anhümâ-ya bu Âyet-i kerime'den sorulduğunda şöyle buyurmuştur:

"Bir takım kimseler ki, dünyaya rağbet ederler. Kur'an'ın ruhsatlarıyla amel etmek isterler ve: 'Allah bizi bağışlar.' derler. Dünyadan her ne ki ellerine geçerse alırlar, haram helâl noktasına lâyık-ı veçhile dikkat etmezler.

Bugün ellerine geçeni aldıkları gibi, onun aynısı yarın gelse tekrar alırlar."

Kur'an-ı kerim'in ahkâmına riâyet etmeyenlerin durumları burada anlaşılmış oluyor.

Âyet-i kerime'nin devamında şöyle buyuruluyor:

"Allah'a karşı gerçekten başka bir şey söylemeyeceklerine dâir Kitap'ta onlardan söz alınmamış mıydı?" (A'râf: 169)

Buna rağmen mâsiyetlerde ve haram yemede ısrar ediyorlar, Allah-u Teâlâ'nın kendilerini bağışlayacağını kuvvetle savunuyorlar.

"Ve onun içindekileri ders olarak okumuşlardı." (A'râf: 169)

Kitap'ta yazılı olan bütün bilgileri çok iyi bildikleri halde dünya menfaati için Allah-u Teâlâ'nın hükmüne aykırı davranıyorlardı.

Bunların gökkubbe altında en şerli kişiler oluşunun sebeplerinden birisi de budur. Din-i mübin'e en büyük zarar bunlardan gelmektedir.

"Allah'tan korkanlar için ahiret yurdu elbette daha hayırlıdır. Hâlâ düşünmüyor musunuz?" (A'râf: 169)

Onlar akıllarını kullanıp düşünselerdi, fâni olanı bâki olana tercih etmezler, azaba götürücü âdi şeyler karşısında ebedî saâdetlerini fedâ etmezlerdi. Bu geçici hayatın zevklerini ancak Allah'tan korkmayanlar tercih ederler.

"Kitab'a sımsıkı sarılıp namazı dosdoğru kılanlar var ya, işte biz ıslah edenlerin mükâfatlarını zâyi etmeyiz." (A'râf: 170)

Onlar kitaba sımsıkı sarılırlar, mucibiyle amel ederler. Onların mükâfatını vermek Allah-u Teâlâ'nın üzerinedir.

Mağrur Karun ve Âkıbeti:

Allah-u Teâlâ Kasas sûre-i şerif'inin 76-82. Âyet-i kerime'lerinde Musa Aleyhisselâm zamanında yaşayan Karun adındaki bir zenginin; zenginliği sebebiyle şımarmasından, diğer insanlara karşı böbürlenmesinden, neticede ağır bir cezaya müstehak olduğundan, halkın da ona verilen zenginlik sebebiyle imtihan geçirmesinden bahisle, beşeriyete bir ibret numunesi olarak hikâyesini takdim buyurmaktadır:

"Karun Musa'nın kavminden biriydi. Onlara karşı azgınlık etti.

Biz ona anahtarlarını güçlü bir topluluğun zor taşıdığı hazineler vermiştik." (Kasas: 76)

Menkul ve gayr-i menkul o kadar çok malı vardı ki, o malların sayı ve miktarını, ancak bilgili ve güçlü bir topluluk yapabilirdi.

Musa ve Harun peygamberlerin risalet ve nübüvvetine haset ediyor, onların İsrâiloğulları arasındaki riyasetini kıskanıp duruyordu. Nihayet kinini ortaya koydu.

Kavminin salih kişileri, gücü ve kuvvetine aldanarak gururlanmaması için öğüt vermişlerdi.

"Kavmi ona şöyle demişti:

'Gururlanıp şımarma, şüphesiz ki Allah şımarıkları sevmez.

Allah'ın sana verdiği mal ile ahiret yurdunu gözet. Dünyadan da nasibini unutma.

Allah'ın sana ihsan ettiği gibi sen de ihsanda bulun.

Yeryüzünde bozgunculuk isteme. Doğrusu Allah bozguncuları sevmez.'" (Kasas: 76-77)

Kavmi ona öğüt verince hiddetlenmiş, o inci gibi sözleri bir tek cümle ile reddetmiş ve şöyle demişti:

"Bu bana ancak bende olan bilgiden ötürü verilmiştir." (Kasas: 78)

Onun bu azgın ve mağrur sözlerine cevap mahiyetinde Allah-u Teâlâ şöyle buyurmaktadır:

"Bilmez mi ki Allah, önceleri ondan daha güçlü ve topladığı şeyler daha fazla olan nice nesilleri yok etmiştir.

Suçluların suçları kendilerinden sorulmaz." (Kasas: 78)

•

Karun bir gün büyük bir ziynet içinde, göz kamaştıran elbiseler giymiş bir halde, maiyeti ve hizmetçileri ile binitlere binmiş olarak dışarı çıkmıştı. Varlığını göstermek için büyük bir ihtişam içinde dolaşmaya başladı.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Debdebe ve ihtişam içinde kavminin karşısına çıktı.

Dünya hayatını isteyenler dediler ki:

'Keşke Karun'a verilenin benzeri bizim de olsaydı! Doğrusu o çok büyük nasip sahibidir.'" (Kasas: 79)

"Kendilerine ilim verilmiş kimseler ise dediler ki:

'Yazıklar olsun size! Allah'ın mükâfâtı, iman edip sâlih amel işleyenler için daha hayırlıdır. Ona da ancak sabredenler kavuşabilir.'" (Kasas: 80)

Sonuçta Karun öyle bir belâ ile karşılaştı ki; Allah-u Teâlâ evi ile, malı ile ve adamları ile birlikte onu yere batırdı.

"Nihayet Karun'u da sarayını da yerin dibine geçirdik. Allah'a karşı kendisine yardım edebilecek kimsesi de yoktu. Kendini kurtarabilecek kimselerden de değildi." (Kasas: 81)

Karun'un mevkisini arzulamakla düştükleri hatanın farkına varan bazı kimseler, serveti ile birlikte yere gömüldüğünü gözleri ile gördüklerinde dediklerine son derece pişman oldular.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Daha dün onun yerinde olmayı isteyenler 'Vay! Demek ki Allah kullarından dilediğinin rızkını genişletip bir ölçüye göre veriyor. Eğer Allah bize lütfetmemiş olsaydı, bizi de yerin dibine geçirirdi. Vay! Demek ki inkârcılar aslâ iflâh olmazmış!' demeye başladılar." (Kasas: 82)

Akılları öyle başlarına geldi ki, Karun gibi kendilerine servet verilmemiş olmasından dolayı Allah-u Teâlâ'ya hamdetmeye, şükranlarını arzetmeye yöneldiler.

•

Bu kıssa dünyanın değersizliği; Allah'ın verdiği nimetleri nefse mâletmenin, azmanın ve şımarmanın nasıl bir felâketle sonuçlanacağını gözler önüne sermekte, bu gibi kimselere meyletmenin ve bu gibi dünya kodamanlarının avanesi olmanın tehlikesini ortaya koymaktadır.

KÂFİRLERİN, MÜNÂFIKLARIN
VE DÜNYA KODAMANLARININ
ÂKIBETLERİ

Hani o "Benim mülküm!" diyenler; o hükümdarlar, o krallar?
Kendisini bir şey zanneden önderler? Hani o "Her şeye mâlikim!" diyenler?
Hani o Hazret-i Allah'ın dinini kendisine çevirmeye çalışıp din kuranlar?
O galiptir, herkesi yerlere serdi ve kahretti.

"Bugün mülk kimindir? Tek ve kahhar olan Allah'ındır." (Mümin: 16)

"İnsan bizim kendisini kerih bir sudan yarattığımızı bilmez mi ki,
şimdi o apaçık bir hasım kesilmektedir." (Yâsin: 77)

"İşte onların cezası cehennemdir. Çünkü kâfir olmuşlar, âyetlerimi ve
peygamberlerimi alaya almışlardır." (Kehf: 106)

Dünyadaki Huzursuzluk
ve Bedbahtlık:

Allah-u Teâlâ'ya hasım kesilen, kibir ve büyüklük taslayan bu bedbahtsızların azap ve felaketleri daha dünyada iken başlar.

Bir Âyet-i kerime'de:

"Kim benim zikrimden yüz çevirirse, onun hakkı da dar bir geçimdir." buyuruluyor. (Tâhâ: 124)

Zâhiren nimetler içinde görünse bile, dilediğini yiyip içip, dilediğini giyinip, dilediği meskenlerde yaşasa bile; ne rahatı ne huzuru olur, ne kalbinde genişlik ne de ferahlık olur. Tereddütlerden, kuruntulardan, boş hayallerden, uzun emellerden kendisini kurtaramaz. Bunun da sebebi hidayetten uzak oluşlarındandır.

Ukbâ'yı bırakıp dünyaya meyletmek, Hakk'ı bırakıp bâtıla sarılmak demektir.

Hakk ve hakikati bırakarak, imandan uzaklaşarak dünyaya dalanlar büyük bir belâya ve huzursuzluğa uğramışlardır.

Allah-u Teâlâ dünyada kâfirlere verilen mühletin haklarında iyilik olmadığını, küfürlerini derece derece artırmaları ve ahirette azaplarının kat kat olması için fırsat verdiğini beyan etmek üzere Âyet-i kerime'sinde şöyle buyurur:

"İnkâr edenler sanmasınlar ki, kendilerine mühlet vermemiz, onlar için hayırlıdır. Biz onlara ancak, günahlarını artırmaları için fırsat veriyoruz. Onlar için alçaltıcı bir azap vardır." (Âl-i imrân: 178)

Son Nefesteki
Azap ve Felâket:

Kâfirler ve münâfıklar Allah-u Teâlâ'ya ulaşmaktan nefret ederler. Halbuki Allah-u Teâlâ onlarla buluşmaktan daha çok nefret etmektedir.

Âyet-i kerime'de şöyle buyuruluyor:

"İnkâr edip Allah yolundan alıkoyanları ve sonra da kâfir olarak ölenleri Allah aslâ affetmeyecektir." (Muhammed: 34)

Zira küfrün affı yoktur. Ancak dünyada iman etmekle affolunur.

"Melekleri görecekleri gün, işte o gün suçlulara hiçbir sevinç haberi yoktur ve: '(size sevinmek) yasaktır yasak!' derler." (Furkân: 22)

Allah-u Teâlâ onlara her türlü sevinçli haberi haram kılmıştır.

"Nefislerine zulmederlerken meleklerin canlarını aldığı kimseler (ölümü görünce) teslim olurlar.

'Biz hiçbir kötülük yapmıyorduk!' derler.

Melekler de onlara: 'Hayır! Allah sizin yaptıklarınızı elbette çok iyi bilendir.' diye cevap verirler." (Nahl: 28)

Onlar kendilerini iman şerefinden mahrum bırakarak, göz göre göre felâkete sürüklemişlerdir.

Onların canları cehenneme, öldükleri andan itibaren girecek, kabirlerinde cehennemin sıcak yeli kendilerini kuşatacak, kasıp kavuracaktır.

Melekler canlarını şiddetle ve zor kullanarak, vura vura çıkartmaya çalışacaklardır:

"Fakat melekler onların yüzlerine ve sırtlarına vurarak canlarını alırken durumları nasıl olacak?" (Muhammed: 27)

O kâfir kimsenin bedeninden ruhu kabzolunurken onun gerçekte ne acılar çektiğini ve ne hasretler içinde gittiğini dışarıdakilerin müşahede etmesi mümkün değildir.

"Andolsun söküp çıkaranlara!" (Nâziât: 1)

Âyet-i kerime'sinde buyurulduğu üzere, ölüm meleği ve yardımcıları kâfirlerin ölümleri anında canlarını boğarcasına, son derece şiddetli ve çetin bir şekilde, parmak uçları ve tırnak altları gibi vücudun tâ derinliklerinden söke söke, çeke çeke alırlar. Sonra onlara cehennem kokusunu teneffüs ettirirler.

Âyet-i kerime'de şöyle buyuruluyor:

"Bu zâlimler ölüm dalgaları içinde can çekişirken, melekler de ellerini uzatmış: 'Haydi canlarınızı teslim edin! Allah'a karşı gerçek olmayanı söylemenizden ve Allah'ın âyetlerine karşı kibirlilik taslamanızdan ötürü, bu gün siz horlayıcı, alçaltıcı azapla cezalandırılacaksınız!' derken bir görsen!" (En'âm: 93)

Kabir Hayatındaki
Azap ve Felâket:

Kâfir ve münafık bir kimse dünyadan ayrılıp ahirete yöneldiği zaman gökten siyah yüzlü melekler gelirler. Yanlarında getirdikleri can yakıcı elbise ile o kişinin etrafında göz alabildiğine bir topluluk halinde otururlar. Ölüm meleği de başucunda oturur.

"Ey kötü ve pis rûh! Allah'ın gazabına doğru bedenden çık." der.

Ölüm meleği ıslanmış yünden kızgın şişin çıkarıldığı gibi ruhu bedeninden çıkarır alır. Ölüm meleği canı alır almaz, melekler onun elinde göz açıp kapanacak kadar bırakmaz, getirdikleri cehennemî elbiseye sararlar.

Ondan yeryüzündeki cîfe kokularının en kokmuşu gibi bir koku çıkar. Onu alıp yükselirler. Karşılaştıkları melek toplulukları:

"Bu kötü ruh da kimin?" diye sorarlar. Refakatçı melekler, dünyada iken isimlendirilmekte olduğu isimlerin en çirkini ile: "Falan oğlu falandır." der.

Dünya semâsına geldiklerinde, melekler semânın bu ruha açılmasını isterler, fakat açılmaz.

Ölümden sonraki bu safhaları anlatan Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu kısımda;

"Âyetlerimizi yalanlayan ve onlara imân etmeyi kibirlerine yediremeyenlere göğün kapıları açılmaz, deve iğnenin deliğinden geçmedikçe de cennete giremezler. Suçluları işte biz böyle cezalandırırız." (A'râf: 40)

Âyet-i kerime'sini okumuştur

Onların ruhları o ulvî makamlara yükselmez.

Allah-u Teâlâ:

"Bunların amel kitabını yedi kat yerin en alt tabakasındaki mühürlü divana yazın." buyurur.

Sonra bu kötü ruh atılır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz daha sonra şu Âyet-i kerime'yi okumuştur:

"Allah'a ortak koşan kimse, gökten düşüp de kuşların kaptığı veya rüzgârın bir uçuruma attığı şeye benzer." (Hacc: 31)

Neticede ruh kabirdeki cesedine döner. Kabir onu şu sözlerle karşılar.

"Yazıklar olsun sana! Üzerimde gezenlerin bana en çirkini sendin. Seni şimdi teslim aldım."

O sırada Münker ve Nekir adlı melekler gelir. Arada hiçbir engel yoktur. Onu oturturlar. Müthiş bir korku ve feryat ile oturur.

"Rabb'in kim?" diye sorarlar. "Bilmiyorum!" der. "Dinin ne?" derler. "Bilmiyorum!" der. "Size peygamber olarak gönderilen Muhammed Aleyhisselâm hakkında ne dersin?" diye sorarlar. "Onun hakkında bir şey bilmiyorum. Halk onun için peygamberdir derlerdi." diye cevap verir.

Melekler: "Senin dünyada böyle dediğini, burada da böyle diyeceğini biliyorduk." derler.

Bu arada çirkin yüzlü, kötü elbiseli, pis kokulu birisi gelir. "Seni Allah'ın gazabı ile müjdelerim." der. O da: "Sen kimsin?" diye sorar. "Ben senin çirkin amelinim." diye karşılık verir.

Sonra ona kör, sağır ve dilsiz bir melek musallat edilir. Elinde bütün insanların ve cinlerin kaldıramayacağı ağırlıkta demirden bir topuz vardır. Bu topuzla bir dağa vurulsa, dağ un ufak olurdu. Onunla öyle bir vuruş vurur ki, insan ve cinler hariç her canlı varlık onun bağırışını duyar.

Daha sonra onun için cehenneme bir kapı açılır ve ateşten bir yatak hazırlanır. Cehennemin kavurucu harareti kabre dolar. Kabir ona daralır da daralır, kaburga kemiklerini sıkar da sıkar.

Böylece Allah-u Teâlâ'nın huzurunda muhakeme olunmak üzere kabirden kalkacağı güne kadar bu azap devam eder.

Mahşerdeki
Azap ve Felâket:

Kıyamet günü Sur'un sesi yükselir yükselmez, ruhların hazırlanan bedenlere girmesiyle ikinci hayata kalkış başlar, her insan beraberinde bir sürücü bir de şahit bulunduğu halde mahşer alanına getirilir.

Mahşer inananlar için ne kadar rahat, güzel ve kısa geçecekse, inkârcılar için de o kadar elemli ve ıstıraplı olacaktır.

Dünyada iken cehalet karanlıkları, dalâlet girdapları içinde kalan kâfir, müşrik, münâfık, kodaman, fâsık, fâcir ve zâlim kimseler; hasret ve pişmanlıklar, teessür ve teessüfler içinde feryat ederler.

Hadis-i şerif'te şöyle buyuruluyor:

"Kıyamet gününde güneş mahlûkata yaklaşacak, hatta onlara bir mil miktarı yakın olacaktır." (Müslim: 2863)

Ahiret güneşinin bu kadar yaklaştırılması, hararetinin eritecek derecede olması, o günün şiddet ve dehşeti karşısında; insanlar kan ter içinde hararetten kavrulurlar, izdihamdan birbirini iter, birbirini çiğnerler, sıkışıklıktan deniz dalgaları gibi dalgalanırlar. Sıkıntıları son haddini bulur.

Diğer bir Hadis-i şerif'te de şöyle buyuruluyor:

"İnsanlar amelleri miktarı tere batacak. Kimisi topuklarına kadar, kimisi dizlerine kadar, bazıları köprücük kemiklerine kadar batacak, bazılarına da ter tamamen gem vuracaktır." (Müslim: 2863)

Kalpler parça parça olduğu halde, kimse ile konuşmadan, yemeden, içmeden, hesapların görülmesini, haklarında verilecek hükmü beklerler. Şaşkınlık ve perişanlık içinde ayakta dururlar. Herkes ameline göre belli bir grupta yerini alır. Bu geniş sahada kimse gözden uzak bulunmaz. Günahkâr ve isyankârların bütün bu meşakkatları henüz hesap görülmeden ve azaba uğramadan olacaktır.

Âyet-i kerime'de şöyle buyuruluyor:

"O gün bir takım yüzler vardır, üzerini toz kaplamış, karanlıklar örtmüştür." (Abese: 40-41)

Yüzlerde böyle toz ile karanın bir araya gelmesi, korku ve zilletin en ürkütücü bir şekilde ortaya çıkışıdır.

"Kıyamet gününde, Allah hakkında yalan söyleyenlerin yüzlerini simsiyah kesilmiş görürsün.

Büyüklük taslayanlar için cehennemde barınacak yer yok mudur?" (Zümer: 60)

Amel Defterlerinin Dağılımındaki
Azap ve Felâket:

Amel defterini soldan veya arkadan alanlara "Ashâb-ı şimâl" denilir.

Çetin bir hesap görecek ve cehenneme gidecek olanlar bunlardır.

Âyet-i kerime'de şöyle buyuruluyor:

"Kitabı sol eline verilmiş olanlara gelince, o da der ki: Kitabım keşke bana verilmeseydi!" (Hâkka: 25)

Defterinin sol ele verilmesi, nereye gideceğine ve nasıl bir cezaya çarptırılacağına işarettir. Bunu görünce açıkca rezil olmuş, artık cezadan kurtulamayacağı açıkca belli olmuş, durumu herkes tarafından öğrenilmiş, pişmanlığı da son haddini bulmuştur.

O sıkıntının verdiği temenni ile:

"Hesabımın ne olduğunu bilmeseydim!" der. (Hâkka: 26)

Orada göreceği azaba göre, ölüm acısı çok çok hafif olduğundan, ölüp de bir daha dirilmeyi ister:

"Ah! Keşke bu iş son bulmuş olsaydı!" (Hâkka: 27)

"Malım bana hiçbir fayda vermedi. Saltanatım benden ayrılıp gitti." (Hâkka: 28-29)

Ömür sermayesini boş yere harcamıştı. Sahip olduğu makam ve mevki ona hiçbir fayda sağlamaz.

"Amel defteri kendisine arkasından verilen kimse 'Mahvoldum!' diye bağırır." (İnşikak: 10-11)

Ameller Tartılırken
Mizan Başındaki Azap ve Felâket:

Kötülerin hesaba çekilmeleri çok zorlu olacaktır.

Nitekim Âyet-i kerime'lerde şöyle buyuruluyor:

"Hesabın en kötüsü onlar içindir." (Rad: 18)

"Tartıları hafif gelenler, âyetlerimize yaptıkları haksızlıktan ötürü (Âyetlerimizi inkar ederek zulmettikleri için) kendilerine çok yazık etmiş kimselerdir." (A'râf: 9)

Allah-u Teâlâ'nın davetine kulak asmayan, emir-yasak dinlemeyen kimselerin yaptığı yanına kâr kalmayacak, herkes amelinin cezasını görecek ve hak yerini bulacaktır.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Tartıları hafif gelenler ise, onların anası (varacakları yer) Hâviye'dir." (Kâria: 8-9)

Cennet nasıl ki salih amelleri ağır gelenlerin ana yurdu ve ana kucağı ise, cehennem de kötülükleri ağır gelenlerin ana kucağı mesabesindedir.

"Hâviye'nin ne olduğunu sen bilir misin? O kızgın bir ateştir!" (Kâria: 10-11)

•

Küfür üzere ölen inkârcılar için, müşrikler için, iyilik ve kötülüklerinin tartılması diye bir fasıl olmayacaktır. Çünkü onların durumları ve gidecekleri yer bellidir.

"İşte onlar Rabbinin âyetlerini ve O'na kavuşmayı inkâr edenlerdir. Bu yüzden amelleri boşa gitmiştir. Kıyamet günü biz onlar için terazi kurmayız (Onlara hiç değer vermeyiz)." (Kehf: 105)

•

Başkalarını dalâlete, küfür ve isyana sevketmiş olan her isyankâr topluluğun kötülükte önder olanlarını, sapıtmış ve saptırıcı liderlerini ve ileri gelenlerini Allah-u Teâlâ çıkarıp ayıracak, suçu en büyük olanlardan başlanacaktır.

"Sonra her gruptan Rahman'a karşı isyanda en ileri gidenleri ayıracağız." (Meryem: 69)

Onların mahkemesi daha şiddetli görüldüğü gibi, azapları da kat kat olacaktır.

Sırat Köprüsünde
Yaşanılan Azap ve Felâket:

İstikametten ayrılanların günahları sebebiyle yükleri ağırlaşır. Azabı haketmiş olan müslümanlar ve kâfirler sırattan geçemezler.

İnsanlar için gayet geniş ve kısa olan sırat, âsilere kıldan ince kılıçtan keskin olur. Daha ilk adımda ayakları kayarak kitle kitle cehenneme düşerler.

Cehennem alevi ve kıvılcımları sırat üzerine kadar çıkar. Zebâniler kâfirlerin çenelerine kancalar takıp cehenneme atarlar.

Âyet-i kerime'de şöyle buyuruluyor:

"Sonra takvaya erenleri kurtarırız, zâlimleri de orada diz çökmüş olarak bırakırız." (Meryem: 72)

Cehennemdeki
Azap ve Felâket:

İmanları ve iyi amelleri ile sevap kazanıp mükâfatı hak edenlere cennetin yolu açıldığı gibi, inkârları ve yaptıkları kötülüklerle günaha girip ceza görecek olanlara da cehennemin kapıları açılacaktır.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Allah'ın düşmanları o gün toplanır cehenneme sürülürler. Hepsi bir aradadırlar." (Fussilet: 19)

Sayıları tamamlanıp bir araya geldikleri zaman topluca cehenneme itileceklerdir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Suçluları suya götürür gibi cehenneme süreriz." buyuruyor. (Meryem: 86)

Ateşin önlerinde yanmakta olduğunu ve içine muhakkak düşeceklerini gördüklerinde, artık kaçıp kurtulacakları bir yer bulunmaz.

İşte kâfirler ve münâfıklar için en acı gün gelmiş çatmış bulunuyor:

"İnkâr edenler bölük bölük cehenneme sürülürler." (Zümer: 71)

"Oraya vardıklarında cehennem kapıları açılır." (Zümer: 71)

"Ebedî olarak içinde kalmak üzere girin cehennemin kapılarından! O kendini beğenmişlerin yerleşip kalacakları yer ne kötüdür!" (Zümer: 72)

Zebaniler onları perçemlerinden ve ayaklarından sımsıkı bağlayıp, hakaret ve tehditlerle, dağları bir anda toz edebilecek güçteki darbelerle ateşe sürerler. Onlar o gün cehennem ateşine şiddetle ve zorla atılırlar. Zebaniler ateşe girinceye kadar enselerine vururlar.

Cehennem, kâfirleri son derece büyük bir öfke ile ve uğultulu sesler çıkararak karşılar:

"Oraya atıldıklarında, onun kaynarken çıkardığı korkunç uğultusunu işitirler." (Mülk: 7)

Taraf-ı ilâhîden zebanilere emrolunur:

"Tutun onu! Hemen bağlayın! Sonra atın onu cehenneme! Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!" (Hâkka: 30-32)

Allah-u Teâlâ: "Tutun onu!" buyurduğu zaman yetmiş bin melek birden onun üzerine yüklenir, her biri boynuna zinciri geçirmek için çalışır.

•

Allah-u Teâlâ cehennemliklere şiddetli azaplar tattırmak için cüsselerini enine ve boyuna büyütür.

"Kâfirin cehennemdeki azı dişi Uhud dağı kadardır. Derisinin kalınlığı ise üç gecelik yol mesafesidir." (Müslim: 2851)

•

Cehennem üstüste yedi tabaka halindedir, her birinin ayrı ayrı kapısı vardır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"O cehennemin yedi kapısı vardır. Her bir kapıya onlardan bir kısmı taksim olunmuştur." buyuruyor. (Hicr: 44)

Cehennemlikler küfür ve isyanlarına, işledikleri suça göre sınıf ve derecelere ayrılırlar. Ayrıca sapıklığın da sınıf ve derecesi farklı farklıdır. Âsiler lâyık oldukları dereceye göre kendilerine âit olan kapılardan girerler ve orada yerleşirler.

•

Cehennemin vüs'atini ve dehşetini gözler önüne sermek için Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"O gün cehenneme: 'Doldun mu?' deriz. O da: 'Daha yok mu?' der." (Kaf: 30)

Allah-u Teâlâ cehennemin dolup dolmadığını bildiği halde cehenneme sual sorması, dünyadaki vaadini tahakkuk ettirmektir.

•

"Kaynar su" mânâsına gelen "Hamîm" kelimesi Kur'an-ı kerim'de on iki Âyet-i kerime'de geçmekte olup, cehennemdeki azap çeşitlerinden birisidir.

Âyet-i kerime'de şöyle buyuruluyor:

"Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır.

Kesin gerçek budur işte!" (Vâkıa: 92-93-94-95)

Onlar cehenneme ilk geldiklerinde, kendilerine çekilecek ziyafet, karınları eritecek olan kaynar sudur.

Bunlar Allah'ın kitabı ile alay eden, dinlerini oyun ve eğlenceye alan sapıklardır. Azap boyunduruğu altında tutulmuşlar, hak ettikleri cezâlarına kavuşmuşlardır. Karınlarında gurultu edecek ve bağırsaklarını parçalayacak kaynar sudan şaraplar, cezâlarının sadece bir bölümüdür.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır." (Mümin: 71-72)

Önce Hamîm'e sürüklenirler, sonra Cahîm'e atılırlar. Allah-u Teâlâ zebânilere emreder:

"Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!" (Duhân: 47-48)

Ve onları tahkir ederek şöyle buyurur:

"Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin." (Duhân: 49)

Çünkü onlar dünyada iken kendilerinin çok büyük kimseler olduklarını, elde ettikleri mal ve mevkiye güvenerek halkın en şereflileri olduklarını zannediyorlardı. Şimdi ise o şüphe ettikleri şey gerçek oldu, hakikat ayan-beyan karşılarına çıktı.

•

Cehennem sakinleri ateş deryası içinde boğulurlar. Yedikleri ateş, içtikleri ateş, giydikleri ateş, yatacak yerleri ateştir. Ateş orada ıstırap kaynağı olarak her yerdedir.

Âyet-i kerime'de:

"İnkâr edenlere cehennem ateşi vardır." buyuruluyor. (Fâtır: 36)

Vücutlarına ateşten çiviler batırılır, ateşten makaslarla dudakları kesilir. Ölmemelerine rağmen, zebaniler onları ateşten tabutlara koyarlar.

Ne kötü bir yer, ne kötü bir âkıbet!..

Cehennem ateşi bizim bildiğimiz dünya ateşi gibi değildir. Dünyada en şiddetli azap bu ateşin azabı olduğu için cehennem ateşi onunla tarif olunmuştur.

Bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Yaktığınız bu ateş var ya, cehennem ateşinin yetmiş parçasından bir parçadır." (Buhârî)

Cehennem ateşi derileri, etleri ve kemikleri hep yiyip tükettikçe, kendilerine yeni başka bir deri ve kemik verilir, cehennem alevi daha da alevlenir.

"O ateş öyle kıvılcımlar atar ki, her biri bir saray gibidir. Sanki o kıvılcımlar sarı sarı develer gibidir." (Mürselât: 32-33)

•

Allah-u Teâlâ azaba müstehak olanları tahkir etmek için cehennemin üç kola ayrılmış bunaltıcı dumanına gölge ismini vermiştir.

Âyet-i kerime'lerinde buyurur ki:

"Üç kola ayrılmış olan, fakat ne gölgelendiren ne de alevlerden koruyan bir gölgeye gidin!" (Mürselât: 30-31)

Alevler yükselip de üstünden dumanlar çıktığında onun şiddet ve kuvveti üç kola ayrılır. Bu dumanın gölgesi ne gerçek gölgeliktir, ne de kişiyi alevin kucağından korur. Bu cehennemî bir gölgedir, kızgın ve bunaltıcı bir gölgedir. Nefesleri keser, insanı ateşle dağlar. Alevli ateş bu gölgeden çok daha hayırlıdır.

•

Cehennemde son derece sert tabiatlı, güçlü-kuvvetli ve sayılamayacak miktarda merhametsiz zebâniler bulunur, azaplara nezaret ederler.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Biz de zebânileri çağıracağız!" buyuruyor. (Alâk: 18)

Allah-u Teâlâ onlara ne emrederse ona koşarlar, bir göz kırpması kadar bile emr-i ilâhiden geri durmazlar. Hiçbir emri sonraya bırakmazlar, hemen ifaya çalışırlar.

"Onun başında pek haşin, pek şiddetli, Allah'ın kendilerine verdiği emirlere baş kaldırmayan, emredildikleri şeyi yapan melekler vardır." (Tahrîm: 6)

•

Cehennemliklere âit, onları dövmek için zebânilerin ellerinde özel kamçılar da azap çeşitlerinden birisidir.

Âyet-i kerime'de:

"Bir de onlar için demirden kamçılar vardır." buyuruluyor. (Hacc: 21)

Cehennemden kaçıp kurtulmak istedikleri zaman, zebâniler üzerlerine musallat olurlar, ellerindeki kamçılarla topuzlarla vura vura tekrar iâde ederler.

"Her ne zaman ateşten, onun ıstırabından çıkmak isteseler, her defasında geri çevrilirler ve onlara 'Yakıcı azabı tadın!' denilir." (Hacc: 22)

Onlardan intikam almak ve azap üstüne azap tattırmak için hazırlanmış, kendilerine ağırlık veren zincirler ve boyunduruklar da bulunmaktadır.

"Yanımızda onlar için ağır boyunduruklar ve cehennem var." (Müzemmil: 12)

"Biz o kafirlerin boyunlarına demir boyunduruklar takarız. Onlar ancak yapmış olduklarının cezasını çekerler." (Sebe: 33)

Azapların her türlüsünü çekmek zorunda kalırlar.

"Bunlara benzer daha çeşit çeşit acılar da vardır." (Sâd: 58)

•

Cehennemlikler her bakımdan hor ve hakir kılınırlar. Gömlekleri var katrandan, yüzlerinde perde var ateşten.

Âyet-i kerime'de:

"Gömlekleri katrandandır, yüzlerini ateş kaplar." buyuruluyor. (İbrahim: 50)

Bilindiği gibi katran simsiyah, çirkin ve pis kokulu bir maddedir, çok çabuk tutuşur. Ciltleri katrana bulanır ki, vücutlarını yakacak olan ateş çabuk tutuşsun. Ayrıca derileri kararıp pis koksun.

•

Cehennemde, dalları her tarafa uzanıp yayılan zakkum ağaçları vardır. Cehennemin dibinde yetişir ve ateşten beslenir. Cehennemlikler, karınları doluncaya kadar ondan yemek zorunda bırakılacaklardır.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Zakkum ağacı cehennemin dibinde çıkan bir ağaçtır. Meyveleri şeytanların başları gibidir." (Saffât: 64-65)

Bu ateşten ağaçlar onları beslemek için değil, azap vermek ve azaplarını artırmak için yetişir ve çoğalırlar.

Cehennemlikler takatlerinin de üstünde bir açlığa mübtelâ olup, başka yiyecek bulamayınca; ister istemez, bu ağaçtan bir şeyler yiyip açlıklarını gidermeye çalışırlar. Fakat açlığa hiç faydası olmaz, çünkü çok yerlerse, o nispette açlık hissederler.

"Cehennemlikler ondan yerler ve karınlarını onunla doyururlar." (Sâffât: 66)

Zehir gibi zakkumu yiyince bu sefer hararetleri dayanılmaz bir dereceye ulaşır.

Cehennem sakinlerine, azabın hararetinden ciğerleri yandıkça; kendilerine kaynar suyun yanında, kan ve irin içirilir. Daha sonra bütün içtiklerini kusarlar.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Orada ne bir serinlik, ne de içilecek bir şey tatmazlar." (Nebe: 24)

•

Cehennem azaplarından birisi de ölüm azabıdır.

Âyet-i kerime'de:

"Ölüm her yandan geldiği halde ölemez." buyuruluyor. (İbrahim: 17)

Ölüm sebepleri her taraftan kendisini kuşatır. Kıl ucuna varıncaya kadar bütün bedeni ve organları acı duyar, fakat ölemez.

•

Cennetlikler cennette nasıl ki ebedîleşirlerse, cehennemliklerden küfür ve nifak üzere ölen azgınların cezası da öylece sonsuza kadar uzanıp gidecektir.

"Onlar orada sonsuz çağlar boyunca kalacaklardır." (Nebe: 23)

Ahiretin asırları sonsuzdur, her asır geçtikçe başka bir asır gelir. Bu asırlar ne sona erer, ne de biter.

Ne istirahat ne de mola verilir, azaplar bir an olsun hafifletilmez.

•

Cehennemlikler için en acı şey cennet saâdetinden ve Allah-u Teâlâ'yı görmekten mahrum kalmaktır.

Âyet-i kerime'de:

"Hayır! Muhakkak ki onlar o gün Rabb'lerini görmekten mahrum kalacaklardır." buyuruluyor. (Mutaffifîn: 15)

•

Cehennemlikler birbirini kovalayan, akla hayale gelmeyen öyle azaplar çekmektedirler ki, onlardan kurtulmak için alevlere sığınıp sarılırlar.

Âyet-i kerime'de:

"Bunun arkasından da daha çetin bir azap vardır." buyuruluyor. (İbrahim: 17)

Cehennemde sayılamayacak kadar ateşten dağlar, vâdiler, nehirler, hendekler, kuyular, zindanlar, fırınlar vardır. Her birinin azabı diğerlerinden çok daha katmerlidir.

İnsana ateşten daha fazla azap verecek olan hayvanlar da vardır. Cehennemliklerin üzerlerine kışkırtılarak salınırlar. Katır büyüklüğündeki yengeçler, deve gibi büyük yılanlar ve akrepler onlara hiçbir zaman rahat vermezler. Göz kapaklarını, dudaklarını, vücutlarının en hassas yerlerini ısırıp kemirerek uğuldaşırlar. Zehirleri çok şiddetli ıstırap verir.

Cehennem ehli ayrıca çok şiddetli soğuklarla da azap olunurlar.

Allah-u Teâlâ böyle şiddetli cezaları ancak nankör kâfirlere verir. Bunlar küfrün ve zulmün cezasıdır.

•

Cennetlikler cennete, cehennemlikler cehenneme yerleştikten sonra; cehennemlikler şeytanı kınamaya, azarlamaya, kendilerini saptırmakla suçlamaya başlarlar. Şeytan onlara şöyle cevap verir:

"İş olup bitince, ilâhi hüküm yerine gelince şeytan ateşte olanlara der ki: Gerçekten Allah size sözün doğrusunu söylemiş, gerçek bir vaadde bulunmuştu. Ben de size söz vermiştim amma, sonra sözümden caydım. Esasen sizi zorlayacak bir nüfuzum da yoktu. Sadece sizi davet ettim, siz de bana hemen uydunuz. O halde beni değil kendinizi kınayın. Ne ben sizi kurtarabilirim, ne de siz beni! Daha önce beni Allah'a ortak koşmanıza da inanmamıştım zaten. Doğrusu zâlimlere can yakıcı bir azap vardır." (İbrahim: 22)

Şeytanın bu sözlerinden anlaşılıyor ki; insanlar hiçbir delile isnat etmeksizin şeytanın sözüne uymaktadırlar. Şeytanın vaadleri asılsızdır, Allah-u Teâlâ'nınki ise gerçeğin ta kendisidir. Bunlar Hakk'ı bırakıp asılsız şeylerin ardına düştüler.

•

Dünyada iken şer kapısını açıp onun tellâllığını yapan, kendilerine tâbi olanları yoldan çıkarıp saptıran küfür liderleri; kendilerine uymalarından gurur duydukları kimselerle beraber o gün cehenneme atılırlar.

Âyet-i kerime'de şöyle buyuruluyor:

"Allah'ın nimetini nankörlükle karşılayanları ve (peşlerine taktıkları) toplulukları helâk olacakları yere, yaslanacakları cehenneme götürenleri görmedin mi?" (İbrahim: 28)

Saptırıcı önderlerle onlara şuursuzca uyan şakşakçılar bir araya gelince husumet ve karşılıklı tartışmalar başlar.

"Hepsi birbiri ardından cehennemde toplanınca, sonrakiler öncekiler için: 'Ey Rabb'imiz! Bizi saptıranlar işte bunlardır. Bunlara ateşten bir kat daha fazla azap ver!' derler." (A'râf: 38)

Allah-u Teâlâ onların bu isteklerine şu şekilde mukabele eder:

"Zaten hepsinin azabı kat kattır, fakat siz bilmezsiniz!" (A'râf: 38)

•

Münafıklar kâfirlerin en mundarı, en habisi oldukları için ebedî ikâmetgahları da cehennemin en dibidir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Münafıklar cehennemin en alt tabakasındadırlar. Artık onlar için hiçbir yardımcı bulamazsın." (Nisâ: 145)

Şüphesiz ki onlar bunu hak etmişlerdir. Çünkü onlar İslâmiyeti karıştırmışlar, ihanet etmişler, nankör olmuşlardır.

"Allah münafık erkeklere, münafık kadınlara ve kâfirlere içinde ebedî kalacakları cehennem ateşini hazırlamıştır.

Bu onlara yeter. Allah onlara lânet etmiş, rahmetinden uzaklaştırmıştır. Onlar için sürekli bir azap vardır." (Tevbe: 68)

Cehennemde her çeşit azap mevcut olduğu gibi, orada ebedi kalmaktan daha kötü bir azap tasavvur edilemez.

"Cehennem onlara yeter! Oraya gireceklerdir. Orası ne kötü bir dönüş yeridir!" (Mücadele: 8)


İNFİTÂR SÛRE-İ ŞERİF’İNİN TEFSİRİ-1

Sûre-i Şerif'in
Takdimi:

Mekke-i mükerreme döneminde, Nâziât sûre-i şerif'inden sonra nâzil olmuştur. On dokuz Âyet-i kerime, seksen kelime ve üç yüz yirmi yedi harften müteşekkildir.

Adını ilk Âyet-i kerime'de geçen ve "Yarılmak" mânâsına gelen "İnfitâr" kelimesinden alır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in cemaatle kılınan namazlarda okunmasını tavsiye ettiği sûre-i şerif'ler arasında yer almaktadır.

Muaz bin Cebel -radiyallahu anh-in kıldırdığı bir yatsı namazını çok uzatması üzerine ona şöyle buyurmuştur:

"Fitne koparmayı mı arzu ediyorsun ey Muâz? 'Sebbihi'sme Rabbike'l-a'lâ', 'Ve'd-duhâ', 'İze's-semâün-fetarat' sûreleri neyine yetmiyor?" (Nesâî)

Muhtevâsı:

Bu mübârek Sûre-i celîle'de, "Tekvîr" Sûre-i şerif'inde olduğu gibi kıyamet gününün bazı korkunç safhaları anlatılmaktadır.

Altıncı Âyet-i kerime'ye kadar kıyametin bazı hadiseleri tasvir edilerek göğün yarılacağı, yıldızların saçılacağı, aralarındaki engeller kaldırılarak deniz sularının birbirine karışacağı ve kabirlerin içinin dışına çıkarılacağı beyan edilmektedir.

Dokuzuncu Âyet-i kerime'ye kadar insanın Rabb'ini inkâr etmesi ve ilâhî nimetlere karşı nankörlüğü selis bir üslupla kınanmaktadır.

On yedinci Âyet-i kerime'ye kadar, kâfirlerin dini yalanlamaları mevzu edilirken, yazıcı meleklerin kişinin yaptığı iyilik ve kötülüklerin hepsini bir bir yazdığı, iyilerin cennete, kötülerin cehenneme girecekleri haber verilmektedir.

Mütebâki Âyet-i kerime'lerde ise, hesap gününün şiddeti gözler önüne serilmekte ve hiç kimsenin hiçbir şeye sahip olmadığı o cezâ gününde, yalnızca ilâhî hükmün geçerli olacağı beşeriyete ilân edilmektedir.

Kıyametin Bazı
Safhaları:

İsrâfil Aleyhisselâm'ın Sur'a üfürmesi ile kıyamet kopar, böylece ilâhî emir ve hüküm gerçekleşmiş olur.

Kıyametin kopma hadisesi sadece dünyada değil, mevcut sistemlerin hemen hepsini içine alacak ölçüde olacaktır.

"Gök yarıldığı zaman." (İnfitâr: 1)

Gücünü, kuvvetini, özelliğini kaybeder, çalkalana çalkalana yarılır.

"Yıldızlar saçıldığı zaman." (İnfitâr: 2)

Nurlarını kaybederler, aydınlıkları yok olur, yerlerinden kopup yağmur taneleri gibi yeryüzüne serpilirler.

Dağlar parçalanıp yeryüzü dümdüz olunca, denizler her yeri kaplar, acısı tatlısı birbirine karışır, birleşip tek bir deniz olur.

"Denizler birbirine karıştığı zaman." (İnfitâr: 3)

Çok geçmeden sular zelzelelerle kaynar, denizler ateş hâline gelir.

"Kabirlerin içi dışına çıktığı zaman." (İnfitâr: 4)

Kabirler açılır, ölen insanlar nerede ve ne durumda olurlarsa olsunlar; mükâfat ve mücazatlarını görmek üzere, önceden yaratıldıkları gibi, pek kolaylıkla yeniden vücut bulup kabirlerinden kalkarlar. Hiç şüphesiz ki bu da kıyametin ikinci safhasıdır.

"Herkes, yapıp gönderdiklerini ve yapmayıp geride bıraktıklarını bilecektir." (İnfitâr: 5)

Dünyada iyilik olsun, kötülük olsun kendi işlemiş olduğu amelini bildiği gibi, numune olup da kendisinden sonra gelenlerin işlemelerine sebep olduğu iyilik ve kötülükleri de bilecek; iyi ve kötü bütün amellerini en ince teferruatı ile beraber defterinde görecektir.

Şüphesiz ki bu hadise insan hafsalasının çok çok üstündedir.

"O günde ki, bütün gizli sırlar meydana çıkarılır." (Târık: 9)

Âyet-i kerime'si ile haber verildiği gibi, gönüllerde saklanan bütün gizli sırlar, niyetler, maksatlar bir bir ortaya serilir.

Engin Kerem Sahibi
Bir Allah:

Allah-u Teâlâ kıyamet ahvâlini hatırlattıktan sonra gâfil ve câhil insana hitap ederek şöyle buyurdu:

"Ey insan! Engin kerem sahibi olan Rabb'ine karşı seni aldatan nedir?" (İnfitâr: 6)

Rabb'inin ihsanına isyanla, sana olan merhametine taşkınlıkla nasıl karşılık verdin? O'nun engin ihsan ve ikramları karşısında isyan yakışır mı? Halbuki bu yaptıklarının ileride ortaya serileceğini ve hesaba çekileceğini biliyorsun!

"O Allah ki, seni yoktan yarattı, düzenledi, ölçülü bir biçim verdi. Dilediği şekilde seni terkip etti." (İnfitâr: 7-8)

Allah-u Teâlâ insanı her uzvu yerli yerince ve en mükemmel bir tarzda, en güzel bir ölçüde yaratmıştır. Hangi uzuv nereye yarayacaksa ona uygun biçimde düzgün yapmış, her birini bir çok faydalar sağlayacak şekilde düzenlemiştir.

Her şeyi nizam ve intizam içinde yoktan var eden O'dur.

Her güzelliğin, her tekâmülün ilk numunesi O'nundur.

Onun yaratıcı gücü bütün uzuvlarda mucizevî bir şekilde kendini gösterir.

İnsanın her yaratılan şeyde Allah-u Teâlâ'nın eserlerini görmeye çalışması gerekir. Bu tefekkürler sayesinde iman tekâmül etmiş olur. İnsanın şekline, biçimine ve uzuvlarının uygunluğuna bakıp düşünen kimse, insanın şeklinin, diğer canlılara nispetle en güzel şekil olduğunu anlar. Bedenin iç ve dış yapısına bakılırsa akıllara durgunluk verecek inceliklerle karşılaşmamak imkânsızdır.

Gözünün birini büyük birini küçük yaratmadı. Farz-ı muhal ki; gözünü ayağının altına koysaydı, ayağını başının üzerine koysaydı, ellerini hiç takmasaydı, nefes borularını, yemek borularını vermeseydi; bunları sana kim verebilir, kim takabilirdi?

İnsanın bütün uzuvlarında harikulâde ince sanatlar vardır. Fakat hiç şüphesiz ki Allah-u Teâlâ'nın insana en büyük lütfu, ruh vermesidir. Beden o ruh sayesinde ayakta durur. Kâinatın güzelliklerini, Yaratıcı'nın kemâlini idrak eder.

Bundan dolayıdır ki Allah-u Teâlâ ona: "Ey insan!" diye hitapta bulunmuştur.


HAZRET-İ MUHAMMED Aleyhisselâm

Kabileleri İslâm'a Dâvet

İman Eden Cinler:

Resulullah Aleyhisselâm Tâif dönüşünde Nahle denilen mevkide geceleyin namaz kılıyordu. Oradan geçmekte olan Nusaybin cinlerinden yedisi okunan Kur'an-ı kerim'i dinlediler ve şehâdet getirerek müslüman oldular. Kavimlerinin yanına döndüklerinde onları da imana dâvet etmişlerdir.

Allah-u Teâlâ bu hadiseyi Âyet-i kerime'lerinde beyan buyurmaktadır:

"Resul'üm! Hani Kur'an dinlesinler diye sana cinlerden bir taife yöneltmiştik. Hazır olunca birbirlerine: 'Susun!' demişlerdi. Kur'an'ın okunması bitince, her biri birer uyarıcı olarak kavimlerine dönmüşlerdi." (Ahkâf: 29)

"Dediler ki: Ey kavmimiz! Biz Musa'dan sonra indirilen ve kendinden öncekileri doğrulayan, Hakk'a ve doğru yola hidayet eden bir kitap dinledik." (Ahkâf: 30)

"Ey kavmimiz! Allah'a çağıran Muhammed'e uyun ve ona iman edin ki Allah da sizin günahlarınızı bağışlasın ve sizi can yakıcı azaptan korusun." (Ahkâf: 31)

"Allah'a çağıran Muhammed'e uymayan kimse bilsin ki, Allah'ı yeryüzünde âciz bırakamaz. Kendisinin O'ndan başka dostları da bulunmaz. İşte onlar apaçık bir sapıklık içindedirler." (Ahkâf: 32)

Resulullah Aleyhisselâm'a müteaddit defalar cin sefaret heyeti gelmiştir. Mekke'de, Medine haricinde, Bâki'de, Hacun'da gelenler bunların arasındadır.

Abdullah bin Abbas -radiyallahu anhümâ-nın beyanına göre, ilk defakinde Resulullah Aleyhisselâm vâkıf değildi. Cinlerin Kur'an-ı kerim dinledikleri vahiy ile bildirildi. Cin sûre-i şerif'i nazil olduktan sonra emr-i ilâhî ile çıkıp cinlerle mülâki olmuştur.

"Ben cinleri ve insanları ancak (beni bilsinler) bana ibadet etsinler diye yarattım." (Zâriyât: 56)

Âyet-i kerime'sinde beyan buyurulduğuna göre insanlar Kur'an-ı kerim'in hükmü ile mükellef oldukları gibi, cinler de onun ahkâmı ile mükelleftirler. Resulullah Aleyhisselâm'ın insanlardan olduğu gibi cinlerden de ashâbı vardı.

Cin adı verilen lâtif yaratıklar insanlarla birlikte yeryüzünde hayatlarını sürdürürler. Yaratılışları insanların yaratılışlarından daha öncedir. İnsanlar topraktan yaratıldıkları gibi, onlar da ateşten yaratılmışlardır.

Âyet-i kerime'de şöyle buyuruluyor:

"Cinleri de yalın bir ateşten yaratmıştır." (Rahmân: 15)

Şeytan da cinlerdendir.

"O cinlerden idi." (Kehf: 50)

Onların da insan toplulukları, kabileleri ve cinsleri gibi muayyen toplulukları vardır. Evlenirler-çoğalırlar, yer-içerler, genci-ihtiyarı vardır. Ancak nerede yaşadıkları bilinmemektedir. Dünyanın dışındaki yıldızlarda yaşama kabiliyetleri de vardır. Onlar insanları görürler, söylediklerini işitebilirler, dillerini anlayabilirler. İnsanlar ise onları görmezler.

Cinler namazda insana iktidâ ederler.

Cinlerin gıdası kemiktir, tezek de hayvanlarının yemidir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Bana Nusaybin beldesi cinlerinden bir heyet geldi. Onlar ne kadar iyi cinler idi. Benden azık istediler. Ben de onların istifade etmeleri için Allah'a: 'Cinler kemik ve tezeğe uğradıkları zaman ondan gıdalansınlar.' diye duâ ettim." (Buhârî)

Uzunluk-kısalık ve bir mekânda bulunmak gibi sıfatlara haizdirler. Kendilerine mahsus ilimleri vardır. Muhtelif şekillere girme hassaları mevcuttur. Çok defa yılan suretinde görüldükleri rivayet olunmaktadır.

Hem hidayet yoluna hem de dalâlet yoluna gitmeye müsait kabiliyette yaratılmışlardır.

Cinlerin mümin olanları müminlerle beraber cennette, kâfir olanları kâfirlerle beraber cehennemde olacaklardır.

Kabileleri İslâm'a Dâvet:

Tâifliler'in Resulullah Aleyhisselâm'a karşı insafsızca davranmalarından sonra, Kureyş müşriklerinin tutumları büsbütün azgınlaştı. Muhalefetleri hepten şiddetlendi.

Allah-u Teâlâ'nın Resul'üne Arap kabilelerine tebliğde bulunmasını emir buyurması üzerine Resulullah Aleyhisselâm dikkatini onların üzerine çevirdi. Hacc mevsiminde Mekke'ye gelen hacılarla ilgileniyor, her sene belirli zamanlarda kurulan Ukaz, Mecenne ve Zülmecâz gibi panayırlara gidiyor, ısrarla İslâm'ı tebliğ etmeye devam ediyor:

"'Lâ ilâhe illâllah' deyiniz, felâh bulursunuz!" diyerek onları putlara tapmayı bırakmaya dâvet ediyordu.

Yalnız bu seferki dâvetinin mâhiyeti biraz değişikti. Halka İslâmiyet'i anlatırken, bir taraftan da muhtelif kabilelerin reisleri ve ileri gelenleri ile şahsen görüşüyordu. Beni Âmir, Fezâre, Gassan, Mürre, Hanife, Süleym, Kinde, Kelp... ve benzeri kabilelerin bizzat konak yerlerine kadar giderdi. Onları Allah'ın birliğini ikrâra, yalnız O'na kulluk etmeye dâvet ederdi. Kendisinin onlara peygamber gönderildiğini söyler:

"Benim dâvetimi destekleyin ki, Allah'ın kelâmını herkese duyurayım." buyururdu.

Bu gibi dâvet ve telkinler sırasında, Ebu Leheb ve Ebu Cehil başta olmak üzere birçok müşrik, onu bir gölge gibi takip ediyorlardı. Hangi toplulukla görüşse: "O büyücüdür, yalancıdır, sakın sözlerine kanmayın." diyorlardı. Bazı zamanlar üzerine taş veya toprak attıkları da olurdu. Halbuki farkında olmadan İslâm'ın yayılmasına hizmet etmekteydiler. Onların bu müdahaleleri dışarıdan gelen kimselerin Resulullah Aleyhisselâm'ı görme ve tanışma arzularını kamçılıyordu. Ayrıca onlar Kureyş'in iddiâlarının doğru olup olmadığını da merak edip öğrenmek istiyorlardı. Bu sebeple Resulullah Aleyhisselâm'ın insanları Hakk'a dâvet için yanlarına gitmesi yerine artık halk gizli açık onun yanına gelmeye başlamışlardı. "Mecnun" görmek için geliyorlar, fakat farklı bir insanla karşılaşıyorlardı. "Sihirbaz" görmek için geliyorlar, fakat hiç de sihirbaz olmayan biriyle karşılaşıyorlardı.

Görüştüğü bu kimselerin içinden de karşı çıkanlar bulunmuyor değildi. Kimisi suratını asar, kimisi hakaret eder, kimisi: "Kavmini bozmuş bir adam bizi düzeltecekmiş öyle mi?" der alay eder, kimisi de: "Kavmin seni daha iyi bilir, onlar sana niye tâbi olmuyor?" diye tartışmaya kalkardı. Panayırlara gitmek için yola çıkacak olan bir kimseye, kavminden bazı kimseler: "Uyanık ol, Kureyşliler'in genci seni dininden döndürmesin!" diye uyarırlardı.

•

Resulullah Aleyhisselâm yalnız Hacc mevsiminde Mekke'ye gelenlerle görüşmekle, panayırlara gidip oradaki halkla görüşmekle kalmadı, bizzat kabilelerin yaşadıkları yerlere giderek de kendileri ile görüştü.

Gerek Hacc mevsiminde, gerek panayırlarda ve gerekse bizzat giderek görüştüğü kabileler göz önüne getirildiğinde görülür ki, tebliğini yapmadığı bir tek nüfuzlu kabile kalmadı.

Yaptığı bu seyahatlerde karşılaştığı çeşitli kimselerle aralarında dikkate değer birçok muhavereler cereyan etti. Çoğu üzücü olmasına rağmen, zaman zaman hayırlı meyveler verdiği de oluyordu.

Bir defasında Kindeliler'in toplantı yerine gitmişti, yardımlarını talep etti, fakat onlar reddettiler. Abdullah oğullarına giderek:

"Allah-u Teâlâ sizin atanıza güzel bir isim bahşetmiştir, gelin bana yardım edin!" buyurdu, onlar bu isteği reddettiler. Hanife oğulları ise daha kötü davrandı, bulundukları yerden kovdular.

Bekir oğulları ile konuşurken, söz arasında onlara: "Gün gelecek siz İranlılar'ın yurtlarına gideceksiniz, kadınları ile evlenecek, evlâtlarını esir alacaksınız." buyurmuştu. Bu görüşmeden hemen sonra oraya gelen Ebu Leheb: "Bu adam eskiden çok iyiydi, amma şimdi aklını kaçırmış bulunmaktadır." dedi. Onlar da: "Evet İran'dan bahsedince aklının yerinde olmadığına biz de kanaat getirdik." dediler. Aradan on beş - on altı sene geçmemişti ki aynı kimseler Resulullah Aleyhisselâm'ın sözlerinin harfiyyen gerçekleştiğine şâhit oldular.

Âmir bin Sâ'saa oğulları ile görüşüp kendilerini Allah'a dâvet ettiğinde ileri gelenlerinden Beyhara bin Firas adında bir adam: "Vallahi eğer ben Kureyş kabilesine mensup olsam, bu genci elde eder, onunla bütün Araplar'a hâkim olurdum." dedi. Sonra Resulullah Aleyhisselâm'a dönüp: "Diyelim ki, sizin bu işinizde sizinle ortak olduk ve siz muhaliflerinize gâlip geldiniz. Bundan sonra iktidar bizim olacak mı?" diye sordu.

Resulullah Aleyhisselâm: "Bu iş Allah'ın elindedir, O kime dilerse iktidar verir." buyurdu.

Adam: "Ne iyi!.. Biz canımızı ortaya koyalım, gâlip olunca da Allah iktidarı başkasına versin!" dedi ve: "Gidin! Biz böyle bir şey istemiyoruz." diyerek reddettiler.

•

Bir defasında da yanında Hazret-i Ebu Bekir -radiyallahu anh- ile Hazret-i Ali -radiyallahu anh- bulunduğu halde çeşitli kabileleri ziyaret ediyorlardı. Şeyban bin Sa'lebe oğulları'ndan varlıklı ve yaşlı başlı kimselerin bulunduğu büyük bir toplantıya rastladılar. Ebu Bekir -radiyallahu anh- onlara dedi ki: "Belki de siz biliyorsunuzdur, buraya Allah'ın peygamberi teşrif etmişlerdir. Huzurunuzdaki şahıs ise kendileridir." Aralarından Mefrûk adında birisi: "Evet, biz böyle bir şey işittik." dedi.

Daha sonra Resulullah Aleyhisselâm söze başladı.

"Ben sizi İslâm'a dâvet ediyorum. Allah'ın tek olduğuna, hiçbir ortağı bulunmadığına, ibâdete lâyık olan tek varlığın O olduğuna ve benim de O'nun Resul'ü olduğuma şehâdet ediniz. Sizden yardım ve emniyet talep ediyorum, böylece ben de Allah'ın verdiği bu vazifeyi yerine getirebileyim. Zira Kureyşliler Allah'ın bu işini durdurmak için ittifak kurdular, Allah'ın Resul'ünü yalanladılar, Hakk'tan yana olacak yerde bâtıldan yana çıktılar. Halbuki Allah kullarının yardımına muhtaç değildir, O kendi başına Mahmud'dur."

Mefrûk: "Kureyşli kardeş! Sen başka neyi emrediyorsun?" diye sordu.

Resulullah Aleyhisselâm şu Âyet-i kerime'leri okudu:

"Resul'üm! De ki: Geliniz, size Rabb'inizin haram kıldığı şeyleri söyleyeyim. O'na hiçbir şeyi ortak koşmayın, ana-babaya iyilik edin, yoksulluk korkusuyla çocuklarınızı öldürmeyin, sizin de onların da rızkını biz veririz.

Kötülüklerin açığına da gizlisine de yaklaşmayın, Allah'ın haram kıldığı cana haksız yere kıymayın. İşte bu anlatılanları düşünüp anlayasınız diye Allah size vasiyet etmiştir." (En'âm: 151)

"Yetim malına, erginlik çağına erişinceye kadar, sadece en güzel niyetin dışında yaklaşmayın. Ölçüyü ve tartıyı tam ve doğru yapın. Biz kişiye ancak gücünün yeteceği kadar yükleriz.

Konuştuğunuzda, yakınlarınız dahi olsa adaleti gözetin. Allah'a verdiğiniz sözü tutun. Allah size bunları öğüt alasınız diye vasiyet etmiştir." (En'âm: 152)

"Şüphesiz bu benim dosdoğru yolumdur, siz ona uyunuz. Başkaca yollara gidip de onlar sizi Allah'ın yolundan ayırmasın. Allah size bunları sakınasınız diye vasiyet etmiştir." (En'âm: 153)

Mefrûk: "Ey Kureyşli kardeş! Başka ne getirdin?" diye sordu.

Resulullah Aleyhisselâm cevap olarak Nahl sûre-i şerif'inin 90. Âyet-i kerime'sini okudu:

"Muhakkak ki Allah adaleti, iyilik yapmayı, akrabaya yardım etmeyi emreder. Hayâsızlığı, fenâlığı ve haddi aşmayı da yasak eder. Düşünüp tutasınız diye size öğüt veriyor."

Âyet-i kerime'leri huşû içinde dinleyen Mefrûk şunları söyledi:

"Vallahi bu beşer kelâmı değildir. Zira böyle bir şey olsaydı ben anlardım. Ey Kureyşli birader! Siz en güzel ahlâkî vasıflara ve iyi amellere dâvet ettiniz. Sizi yalanlayan kavim çok aptal ve akılsızdır."

Orada kabilenin ileri gelenleri de bulunuyordu. Her biri fikirlerini ortaya koydular. "Sözlerini dinledik, seni doğruluyoruz. Ancak bizim hemen bir toplantıda âniden dinimizi değiştirip sizin dininizi kabul etmemiz biraz acele bir iş olacaktır. Arkamızda kavmimiz vardır, onların fikirlerini almadan zorlamamız doğru olmaz. Biz şimdi memleketimize dönüyoruz, siz kendi işinize bakın, bu meseleyi gözden geçireceğiz." dediler.

Ve Resulullah Aleyhisselâm Ebu Bekir -radiyallahu anh-in elinden tutarak oradan ayrıldı.

•

Devs kabilesi'nden Tufeyl bin Amr, bir şâir ve kabile reisi idi. Ona, Muhammed Aleyhisselâm'ın sözlerini duyanların âilelerinde ayrılıklar olduğunu anlatmışlardı. Tufeyl buna öyle inanmıştı ki, Kâbe'nin yanına her gidişinde onun büyüsüne uğrarım diye kulaklarına pamuk tıkıyordu. Bir gün kendi kendine: "Ben ne bozuk inançlı bir adamım. Onun söylediği sözleri işitmekle bana ne zarar gelebilir? Eğer onların bir değeri varsa, benim ona hüküm verecek kadar aklım var." dedi. Kâbe-i muazzama'nın yanında Muhammed Aleyhisselâm'ı Kur'an-ı kerim okurken işitti, son derece etkilenerek onu evine kadar takip etti. Sonra da müslüman oldu ve kabilesine döndüğünde onları müslümanlığa dâvet etti.

Kısacası, bütün Arap kabileleri ayaklarına kadar gelen bu büyük nimetin kıymetini bilemediler. Ancak bu şerefe Medineliler nâil oldular. Bizzat kendileri Resulullah Aleyhisselâm'ın ayağına kadar gelerek Medine'ye dâvet ettiler.

•

Câbir bin Abdullah -radiyallahu anh-den rivayet edildiğine göre, Tufeyl bin Amr ed-Devsî -radiyallahu anh- Peygamber -sallallahu aleyhi ve sellem- Efendimiz'e gelerek: "Yâ Resulellah! Muhkem bir kal'aya ve muhafızların yanına gitmek ister misin?" demiş. (Câbir: 'Cahiliye devrinde Devs kabilesi'ne âit muhkem bir kal'a vardı.' diyor.)

Peygamber -sallallahu aleyhi ve sellem- Efendimiz buna râzı olmamıştı. Çünkü Allah muhafızlığı Medine'li Ensar'a ayırmıştı.

Peygamber -sallallahu aleyhi ve sellem- Efendimiz Medine'ye hicret edince Tufeyl bin Amr -radiyallahu anh- de Medine'ye hicret etti. Onunla birlikte kavminden bir zât da hicret etti. Fakat Medine'de sıkıldılar. O zât hastalandı ve sabırsızlık ederek oklarını aldı, onlarla parmak eklerini kesti. Derken ellerinden kan fışkırmaya başladı, sonra da öldü.

Daha sonraki günlerde Tufeyl bin Amr -radiyallahu anh- onu rüyâsında gördü. Kılık kıyafeti güzel olmasına rağmen elleri sarılı idi. Tufeyl -radiyallahu anh- ona: "Rabb'in sana ne yaptı?" diye sordu. O da: "Peygamber -sallallahu aleyhi ve sellem-in yanına hicret ettiğim için beni affetti." diye cevap verdi. Tufeyl -radiyallahu anh-: "Neden seni ellerini sarmış görüyorum?" deyince:

"Bana: 'Senin bozduğun bir organını biz düzeltemeyiz!' denildi." cevabını verdi. Tufeyl -radiyallahu anh- bu rüyâyı Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e anlattığında:

"Allah'ım! Onun ellerini de affeyle!" diye duâ etti. (Müslim: 116)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (89)

Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh-

HAYATI ve ESERLERİ

İlk "Fusûs" şârihlerinden olan Şeyh Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- Hazretleri'nin hayatı hakkında mevcut kaynaklarda herhangi bir bilgiye rastlanmamaktadır. Doğum ve vefât tarihleri tespit edilemeyen Hazret'in, günümüze intikâl etmiş olan her iki eserindeki üslûbu ve tasavvufî meselelere yaklaşım tarzı, onun Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'ne ve "Ekberiyye" meşrebine duyduğu sevgi ve hayranlığı açıkça nüksettirmektedir. Müeyyedüddîn el-Cendî -kuddise sırruh- Hazretleri'nin "Fusûsu'l-Hikem"deki gizli mânâları açmak maksadıyla yazdığı ilk kapsamlı şerhten sonra, Tasavvuf ehli arasında ikinci müstakil şerhi onun yazdığı tahmin edilmektedir.

Müellifin en önemli eseri olan "el-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs" adındaki bu "Fusûs" şerhi, "Fusûsu'l-Hikem"in tamamının değil, yalnız Hazret-i Âdem Aleyhisselâm ve Şît Aleyhisselâm'a verilen hikmetlerle ilgili olan ilk iki "Fass"ının şerhidir. Küçük bir hacme sahip olan, fakat içinde "Hâtemü'l-velâye" ile ilgili mühim sırlar taşıyan bu eşsiz eserin bilinen tek yazma nüshası, İstanbul Üniversitesi Kütüphanesi Arapça yazmalar koleksiyonunda kayıtlıdır.

"Külletü'l-'Ukûl 'an Ma'rifetü'l-Vusûl" adlı eseri ise risâle hacminde olup, "el-Husûs bi-Edâti'n-Nusûs"la aynı mecmuânın içinde, ikinci sırada yer almaktadır.

"HÂTEMÜ'L-VELÂYE" HAKKINDAKİ
BEYAN ve İFŞAATLARI

"Fusûsu'l-Hikem"in ilk şârihlerinden olan Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- Hazretleri "el-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs" adlı eserinde, "Hâtemü'l-velâye" ile ilgili karmaşık meselelere şüpheleri izâle edici izahlar getirmiş; hattâ bununla yetinmeyip, tasavvufla ilgili diğer meseleleri de hep "Hâtemü'l-velâye" mevzusu çerçevesinde değerlendirmiştir.

"Hâtemü'l-Velâye" Sırrına Mazhar Olan
İnsan-ı Kâmil'in Kuşattığı İnci:

Şeyh Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- Hazretleri "el-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs" isimli eserinde, "Hâtemü'l-velâye" sırrına mazhar olan İnsan-ı kâmil'in gözkamaştırıcı bir inciyi ihâtâ ettiğini haber vererek şöyle buyurmuştur:

"Hâtem'in mânâsıyla kastedilen; İnsan-ı kâmil olan bir âlim ve gözkamaştıran bir incidir. Mülkü; kendisiyle Hâtemü'l-velâye sırrının zuhûrlarının en yücesindeki nakşın murâd edildiği âlemdir."

"İnsan-ı kâmil 'Zât' ile mevcûd olunca, o âlemin 'Vücûd'la isimlendirilişinin, kendisinin de 'Mevcûd'la isimlendirilişinin zuhûr ettiği yerdir. Hâtem'in göz kamaştırıcı bir inciyi ihâta ettiğinde şüphe yoktur. Şu hâlde Hâtem'in ihâtâ ettiği 'İnci' nasıl olur?

Meleklerin itirazı işte buradan kaynaklanmıştır. Mülk âlemden bir cüzdür ve o, âlemin kuşatması altındadır. Onun halka yaptığı itirâz, işin aslında Hakk'a yapılmıştır. Bâtınen O'nunla tahakkuk etmiş olmak şartıyla, en üstün tahakkukun yaratılmış olanda gerçekleşeceğinde şüphe yoktur. Şu kadar var ki, bâtın onu gizlemiş ve mülkle ilgili yanlış söz de buradan meydana gelmiştir. Allah'ın hücceti işte onunla kâim olur.

Hâtem nasıl ki inciyi ihâtâ etmişse; 'Zâhir' isminin ihâtâsı da, onun 'Vücûd'la âlemi ihâtâ etmesidir. İnsan-ı kâmil'in âlemi ihâtâsına gelince; kendisindeki cevher nedeniyle tıpkı Hâtem'in inciyi ihâtâ etmesi gibi, öylece ilmi ihâtâ etmektir. Zîrâ Hâtem'in üzerindeki onun şerefi ve onun ziyâsının kuvvetidir." ("el-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs", İ.Ü. Ktp., AY, nr.: 4480, vr. 15b-16a)

Hâtemü'r-Rüsul'ü Mîraç'ta Öne Geçiren Velâyet'in,
"İlmullah"a Mazhar Olan Ârifteki Tecellîsi:

Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- Hazretleri "el-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs"un başka bir noktasında Hâtemü'r-rüsul'ü Mîraç'ta öne geçiren şeyin "Hâtemü'l-velâye" olduğuna işâret etmiş; bu velâyetin, âriflerden "İlmullah"la desteklenen bir kimseye daha tevdî edildiğini haber vermiştir:

"Âriflerden birinin makâmı hakkındaki bu üstünlük, zihnindeki kuvvetle ve keşfinin kendisine hükmetmesiyle bir tahsise sâhip olup, Mîrâç'ta onu ileriye geçiren velâyet-i Muhammediyye'nin Hâtem'inin iktizâsı olan ibârenin, zihinde zâhiren meydana getirdiği şeyin dışında anlaşılamaz. Zîrâ bu, Hakk'a mutâbık bir keşif karşılığında, Ömer'in Ebu Bekir üzerine -radıyallâhu anhümâ- Bedir esirleri hakkında hükmettiği şeye nisbetle tahsis edilmiştir ki, konuşma ilmi bakımından 'İlmullah'; yâni 'Allah'ın ilmi' hakkında âriflerden biri için de aynı şey geçerlidir." ("el-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs", İ.Ü. Ktp., AY, nr.: 4480, vr. 52a)

"Kâf" Harfinin Sırrı, Hâtemü'r-Rüsul ve
Hâtemü'l-Evliyâ'ya Verilmiştir:

Velîlerin sonuncusu olan Hâtemü'l-evliyâ'nın, Allah'ı bilen âriflerin en üstünü olduğuna dikkati çeken Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- Hazretleri, onun tâbî olduğu Hâtemü'r-rüsul'le birlikte, etrâfı çepeçevre kuşatan hazîreye vâsıl ve "Kâf" harfinin sırrına mazhar olduğunu ifşâ ederek, "el-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs" adlı eserinde şöyle buyurmuştur:

"O, O'nu başka bir şeyle değil, kendi nefsiyle bilir. Allah'ı bilmenin en üstünü işte budur (ve bu) velîlerin hakîkatlerini tasvir eden Hâtem'e müyesser olmuştur. Dolayısıyla Allah'ı bilenlerin en üstünü de odur. Bu ilim, Hâtemü'r-rüsul ve Hâtemü'l-evliyâ'dan başkası için geçerli olamaz. Hâtemü'r-rüsul'ün Hâtemü'l-evliyâ'dan daha önde olduğu husûsunda, Hâtemü'l-evliyâ'nın 'tâbi'' olması bir işârettir. Hâtem yalnız iki olduğu için, etrâfı çepeçevre kuşatan hazîreye ancak onlar vâsıl olmuşlar ve kendilerine 'Kâf'ı müşâhade ettiren 'Kâf' harfinin sırrına yalnız onlar vâkıf olmuşlardır." ("el-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs", İ.Ü. Ktp., AY, nr.: 4480, vr. 52b-53a)

İlmi 'Kâf' Harfinden Çıkarılan ve
Hâtemü'r-Rüsul'ün "İhvân"ı Olan
"Ezelî İnsan"ın Hakîkati:

Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- Hazretleri yukarıdaki beyanlarının hemen ardından, tıpkı Hâtemü'r-rüsul gibi ilmi "Kâf" harfinden çıkarılan Hâtemü'l-evliyâ'nın da; "Âdem su ile toprak arasında iken ben peygamberdim." sözünü söylemeye salâhiyetli, ezelî bir insan olduğuna işâret etmiş ve onun Resulullah Aleyhisselâm'ın "İhvân"ından, nefsini görmeyen bir kişi olduğunu haber vermiştir:

"Nebîlerden, resullerden ve onların dışındakilerden herhangi biri (bu sırrı) ancak, hakîkatlerin hakîkati ve ilmi 'Kâf' harfinden, mişkâtı ise ilk Nûr'un kandilinin içinden olan Hâtemü'r-rüsul'ün mişkâtından görebilir. O kadîm (ilk) insan sınıflarının ezelîsi olarak takdir edilmiş, bildirilmiş olan insandır ki, kendisinden:

'Âdem su ile toprak arasında iken ben peygamberdim.' diye sözetmiştir.

Onun mişkâtından iktibasta bulunanlarla ilgili olan bu sözü, onun 'İhvân'ından (kardeşlerinden) başkası söyleyemez. Onlardan biri kendi nefsini görmez ki, o da, ondan başka bir 'Kadîm' (ezelî) insandır. Onlar kısa bir dille o, uzun bir dille ondan başkası olmuşlardır. Onlara 'Hakîkatü'l-Muhammediyye'nin cüzleri', belki de 'O'nun sûretinin âzâları' denilir. O ise, kendisiyle tamamlanan bu sûretin kalbidir. İşte ilmi 'Kâf' harfinden vâr edilen Velâyet-i Muhammediyye'nin 'Hâtem'i de aynen böyledir." ("el-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs", İ.Ü. Ktp., AY, nr.: 4480, vr. 53a)


MEKTUBAT
146. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

HAMD VE DUÂ

Rahman ve Rahim olan Allah'ın adıyla.

Hamd, ilmiyle âmil âlimlerin bağrımızda yetişmesiyle alınları ağartan yüce Allah'a. Şükür, fâzıl âriflerin cemal pınarından zaman bostanlarındaki ruhların kokularını güzelleştiren Yüce Zât-ı Ecellü A'lâ'ya. Duâların en mükemmel ve en güzelini, en temiz, en lâtif selâmlarımı sunduktan sonra derim ki; bendeniz, hüzünlü, elemli hasta kardeşiniz, siz keremli, temiz huylu zâttan bir hitab bekliyordu. Tam bu sırada lâtif mektubunuz geldi. Onunla gönül erbabının inayetlerine nâil olduk. Zira onun cümleleri pek güzel misk ü amber kokuları saçıyordu. Onun görülmemiş nurlarıyla hâlimiz değişti. Onun yazısı kandilin ışığı gibiydi, beyazı sürûr, nûru tûr, sürûru tamdı. Nitekim: "Tûr'a, satır satır yazılmış, ince deri üzerine yayılmış kitab'a andolsun."(Tûr: 1-3) buyuruluyor.

Mektubunuz bize son derece sürûr verdi, rahata erdirdi. Onun ibareleriyle gözler aydınlandı. O'nun belâğatını zihinler benimsedi. Nasıl böyle olmasın ki, o bazı hakikat cevherlerini tazammun ediyor, edîb zâtınızın maarifinden irfan duyguları veriyor. Sizin görülmemiş hakikat çiçeklerinizi ihtiva ediyordu. Bu arada lütuf ve ihsan güzelliklerini anlatıyor, değerli kardeşlerimizin saâdet ve selâmetinden haber veriyordu.

Tazarru ve niyaz ellerimizi kaldırdık. O yüce yolun, o güzel meclisin ve varlığınızın devamına duâlarımızı yüceler yücesi makama arzettik. Yüce Allah'tan visal nefhaları, cemâl pırıltıları nasib eylemesini diledik. Bunlara nâil olmak bana göre en has emeller arasındandır. Ve en son arzumdur. Allah her şeye kâdirdir, dilekleri kabul eder.

Ve's-selâmü aleyküm ve rahmetullahi ve berekâtüh.


Allah-u Teâlâ’nın Sevgilileri’nin İfşaatlarına
İzah ve Açıklamalar (24)

Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- (13)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri "Hâtemü'l-evliyâ" olan zâtın makam ve mertebesini, Allah katındaki ulviyyetini ve Evliyâullah Hazerâtı arasındaki yüce mevkîini beyân etmek maksadıyla yazdığı "Ankâ'-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ' ve Şemsü'l-Mağrib" adlı eserinde, onunla ilgili bir müşâhadesini şöyle nakletmektedir:

"Ben, sona erdirme ve sıdk imamlığına oturmuş bir şekilde, 'Hatm-i evliyâullâh'la; yâni 'Allah velîlerinin Hatm'i' ile buluşup görüştüm. Onun hudutlanmış olan sırrı benden kaldırıldı. Ben onun elini kabul etmekle emrolundum. Onun Sıddîk'a ve sıdkı ile sâdık olandan daha aşağıda bulunan Fârûk'a karşı çok mütevâzî olduğunu gördüm. Onun kulak tarafının hizâsında durdum, kulağıma ilkâ ettiği şeye işitip mülâkî oldum. Önünde neşredilip açılmış bir 'bayrak' vardı.

Onun 'Hâtem'i;

'Nûr üstüne nûr.'du.(Nûr: 35)" ("Ankâ'-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ' ve Şemsü'l-Mağrib", Süleymaniye Ktp. Şehid Ali Paşa, nr.: 1287, vr. 14a-14b)

Şeyhü'l-Ekber -kuddise sırruh- Hazretleri'nin; "Ben onun elini kabul etmekle emrolundum." buyurmasında ne büyük sırlar var! O ki Allah-u Teâlâ'nın sevdiği ve seçtiği bir velîsidir; "Şeyhü'l-ekber" olduğu halde onun elini kabul etti. Burada bir "husûsiyet" olduğu anlaşılıyor, bu da "Allah-u Teâlâ'nın halîfesi" olması hasebiyledir.

Bu sözün mânâsı; "Allah-u Teâlâ bana emretti, bağlandım; siz de bağlanın!" demektir.

O ki "Onun elini kabul etmekle emrolunduğunu" beyan buyurursa, artık siz de gerçeği buradan anlayın ve duyacağınız incelikler karşısında dimağınızı çalıştırmayın! Burada ilim ve akıl çalışmaz; zîrâ bu zât-ı âlîye "Şeyhü'l-ekber" denilmektedir. Bu ilâhî bir ihsandır, bir lütuftur; mahlûka âit değildir. O murad ettiğini yapar!..

Zâten "Siyah Bayraklılar"ın fazîleti de buradan geliyor.

Allah-u Teâlâ bir Âyet-i kerîme'sinde:

"Yarışanlar bulun için yarışsınlar, (imrenenler buna imrensinler!..)" buyuruyor. (Mutaffifîn: 26)

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri "Hâtemü'l-evliyâ"nın elini kabul etmekle emrolunmasının mânâ ve hikmetini ise "Ankâ'-i Muğrib"de şöyle açıklıyor:

"Hakk Teâlâ en büyük imamı vâr ettiği vakit, evvelkilerin de tâbî olduğu kimse olur.

Nitekim şöyle buyurmuştur:

'Sana biât edenler ancak Allah'a biât etmiş olurlar. Allah'ın eli onların eli üzerindedir.' (Fetih: 10)

Bu makâma büyük seçkin Peygamber'den sonra Hatmü'l-evliyâ'dan başkası erişemez." ("Ankâ'-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ' ve Şemsü'l-Mağrib", Şehid Ali Paşa, nr.: 1287, vr. 460)

Bunun da hikmeti; gerek Hâtemü'l-enbiyâ ve gerekse Hâtemü'l-evliyâ, Âdem Aleyhisselâm halkedilmezden evvel halkedilmişlerdir. Onların nurunu o zaman koymuş, Resulullah Aleyhisselâm'a tâbî etmekle de yaklaştırmıştır.

O ki Allah-u Teâlâ'nın sevdiği ve seçtiği velîsidir, buna rağmen: "Ben onun elini kabul etmekle emrolundum!" buyuruyor. Onun "el alması" demek, bütün Ekberiyye tarîkatının el alması demektir ve bu "el alma" emri yalnız Ekberiyye'ye şâmil değildir, umûma şâmildir.

Görüldüğü üzere Hazret, biât Âyet-i kerîme'sini de ileri sürüyor. Bu Âyet-i kerime ilâhî bir emir ve hükümdür; bu hükme riâyet edenler Allah-u Teâlâ'nın emrine riâyet etmiş olur, fakat bu emr-i İlâhî'ye uymayanlar, iblisin karşı geldiği gibi Allah-u Teâlâ'nın emrine karşı gelmiş olur ve bu gibi kimselerin kurtulmaları da o nispette zordur.

Nitekim Seyyid Abdülkâdir-i Geylânî -kuddise sırruh- Hazretleri buyururlar ki:

"Yolunu bu ülkeye vardırmayan kurtulamaz, amma Allah başka türlü emretmiş ise bir şey de denemez. Allah'ın doğru yolu gösterdiği kimselere kimse şaşmaz!" ("Fütûhü'l-Gayb"; 33. Makâle'den)

Onun "evvelkilerin de tâbî olduğu kimse" olması; malûmunuz olduğu üzere Resulullah -sallallahu aleyhi ve sellem- Efendimiz evvelkilerin de tâbî olduğu kimseydi.

Bir Hadîs-i şerif'lerinde şöyle buyuruyorlar:

"Eğer Mûsâ sağ olsaydı, bana uymaktan başka yol bulamazdı." (Ebu Dâvud)

Bu da böyledir, O öyle murad etmiştir. O en büyük imamı var ettiği zaman ikinci bir imam olamaz; bütün imamları bir imama bağlamak sûretiyle ona biât edilmesini emretmiştir. Onun hikmetini O bilir.

Âl-i İmrân sûre-i şerîf'inin 81. Âyet-i kerîme'sinde beyan buyurulduğu üzere; Allah-u Teâlâ gönderdiği peygamberlerine Hazret-i Muhammed Aleyhisselâm'dan bahsetmiş, eğer onun zamân-ı saâdetlerine erişirlerse mutlakâ ona îmân edip yardım edeceklerine dâir kesin söz almıştır. Vazîfedâr olduğu için o söz ona da intikal eder, vekîline de şâmildir. Şu bir gerçektir ki, bütün Evliyâullâh bütün güçleriyle yardım ediyorlar da kimse farkında değildir!..

Allah-u Teâlâ Yahyâ Aleyhisselâm'a vahyederek, Son Peygamber'in ümmetinden olan bu büyük zâtı müjdelemiş ve şöyle buyurmuştur:

"İzzet ve celâlime yemin ederim; ben onu öyle bir gönderişle göndereceğim ki, Nebîler ve Resuller dahî ona gıpta edecekler!"

Onun Resulullah Aleyhisselâm'ın değil, O'nun halîfesi olduğu buradan da bellidir.

O'na gıpta etmelerinin sebebi ve hikmeti ise; onu Allah-u Teâlâ gönderdiği, irşâdını O yaydığı ve bu "Nûr"u bütün dünyaya O sirâyet ettirdiği içindir.


TASAVVUF’UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ (4)

Haziran 2007 sayımızla devam eden "Hulefâ-i Râşidin" konusunun içerisinde yer alan Hazret-i Ebu Bekir Sıddîk -radiyallahu anh-" efendimizin mevzusuna devam ediyoruz:

Ubudiyet:

Önce Resulullah Aleyhisselâm'da daha sonra da Hazret-i Allah'ta fenâya erdi, vuslatı buldu, "Marifetullah"ın kaynağına ulaştı.

Huşû ve takvâ üzere ibadet eder, namaza kalktığında havf ve haşyetten dolayı tir tir titrerdi. Gözü yaşlıydı. Kur'an-ı kerim okurken hem ağlar, dinleyenleri de ağlatırdı.

Muhabbetullah ile ciğeri püryan olduğundan, yanında duranlar onun ağzından yanık ciğer kokusuna benzer bir koku duyduklarını anlatırlardı.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir gün:

"Bugün sizden kim oruçlu olarak sabahladı?" diye sordu. Ebu Bekir -radiyallahu anh-: "Ben!" dedi. Aynı şekilde arka arkaya: "Bugün kim bir cenazeye katıldı?", "Bugün kim bir fakire yedirdi?", "Bugün kim bir hastayı ziyaret etti?" buyurdu. Ebu Bekir -radiyallahu anh- her defasında: "Ben!" diye cevap verdi.

Bunun üzerine Resulullah Aleyhisselâm:

"Bu hasletler bir kimsede bir araya geldi mi, o kimse mutlaka cennete girer." buyurdu. (Müslim: 1028)

Câhiliyet zamanında dahi asla puta tapmamış, içki içmemiştir.

Haramdan ve şüphelilerden son derece sakınırdı. Nitekim bir kölesinin sihir karşılığı aldığı sütü içince, boğazına parmak salarak istifra etmeye başlamış, neredeyse ölecek hale gelmişti. Daha sonra "Allah'ım! Midemde kalıp damarlarıma karışan kısmından sana sığınırım." diye duâ etti.

Son derece sade yaşar, geçimini ticaretle temin ederdi. Evi misafire her zaman açıktı.

Ashâb-ı Kiram'ın En Üstünü:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz vefatı ile neticelenen hastalığı sırasında mihraba yalnız onun geçirilmesini emretmiş, diğer taraftan da:

"Ebu Bekir'in kapısından başka, mescide açılan bütün kapıları kapatınız." buyurmuştur. (Buhârî)

Şeyh Es'ad Efendi -kuddise sırruh- Hazretleri bu Hadis-i şerif'e:

"Ebu Bekir'in yolunu kıyamete kadar bâki kıl." mânâsını vermiştir.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri buyururlar ki:

"Bu yüksek yol, Sıddık-ı Ekber -radiyallahu anh-den gelmektedir. Kendisi Peygamberlerden sonra bütün insanların en üstünüdür." (221. Mektup)

"Ashâb-ı kiram, kendileri arasında en üstün olarak Ebu Bekir -radiyallahu anh- üzerinde ittifak etmişlerdir.

Ashâb-ı kiram üzerindeki bilgisi en kuvvetli olan İmâm-ı Şâfiî -rahmetullahi aleyh- der ki: 'Fahr-i Âlem -sallallahu aleyhi ve sellem- ahireti şereflendirdiği zaman Ashâb-ı kiram pek muzdar kaldı. Semâ altında Ebu Bekir -radiyallahu anh-den daha üstün birisini bulamadılar. Onu halife yapıp emrine girdiler.'

Bu söz onun Ashâb-ı kiram'ın en üstünü olduğunda icmâ-ı ümmet bulunduğunu göstermektedir. İcmâ-ı ümmet ise senettir, şüphe edilmemesi gerekir." (59. Mektup)

Cübeyr bin Mutim -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in yanına gelip dönen bir kadına tekrar gelmesini emredince kadın:

"Gelip de sizi bulamazsam ne yapayım?" diye sordu.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdu ki:

"Beni bulamazsan Ebu Bekir'e müracaat et!" (Buhârî. Tecrîd-i sarîh: 1485)

Bu Hadis-i şerif, kendisinden sonra Hazret-i Ebu Bekir -radiyallahu anh-in halife olacağını bildiren bir mucizedir.

Sıddık-ı Ekber Sevgisi:

Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz'i sevebilme lütfunu Allah-u Teâlâ'dan dilemek lâzımdır. Bir mahlûkun kuvve-i beşeriyesi onun büyüklüğünü anlayamaz. Allah-u Teâlâ'nın müstesna kullarındandır.

Allah'ım çok sevdirdiği için, biz onları anarken "Müslümanların ilâcı" diye vasıflandırırız. Anlaşılması için mevzu arasında "Sıddık-ı Ekber" deriz. Fakat fakirin yanındaki ismi budur. Hep bu isimle anarız. O her hastalığa bir ilâçtır. Her derde şifâdır. Bunu böyle kabul etmişizdir.

Hizmet:

Resulullah Aleyhisselâm hastalanıp da namaza imamet edemeyecek bir halde olduğunu görünce:

"Ebu Bekir cemaate namaz kıldırsın." emrini vermişti.

Vefatında Medine-i Münevvere'yi derin bir matem havası kaplamıştı. Böyle buhranlı bir anda soğukkanlılığını muhafaza eden zat yalnız o oldu. Daha sonra kendisi hiç istemediği halde müslümanlar onu kendilerine halife seçtiler. İki sene dört ay bu makamda kaldı, İslâmiyet'e çok büyük hizmetleri dokundu. En yüksek makam ve idare işlerini hep ehil ellere verdi.

Kur'an-ı kerim'i cem ederek tek bir cilt haline getirilmesini sağladı.

Muvaffakiyetinin en büyüğü, müslümanlığı asıl şekliyle muhafaza etmekteki gayretidir. İslâmiyet'in hükümlerini onun kadar iyi bilen ve benimseyen ikinci bir fert gösterilemez.

Her tarafta türeyen mürtedler, sahte peygamberler etrafında toplanarak müslümanlığı yıkmaya teşebbüs ederken, bu sahtekârları ortadan kaldırmayı başardı. Çeşitli mıntıkalara ordular gönderdi, ayaklanmaları kısa zamanda bastırdı. Resulullah Aleyhisselâm'ın nurunu takip ettiği için muvaffak oldu ve İslam birliği kısa zamanda tekrar kuruldu.

Müslümanlık onun zamanında bütün Arap yarımadasına yayılmış, İran ve Bizans hududu dahiline girmişti.

İsabetli görüşlülüğü, muamelelerinde dürüstlüğü, tecrübe ve güngörmüşlüğü, nefsine hakimiyeti, merhameti, samimiyeti ile tanınmıştı. Mütevazi fakat vakarlı bir insandı. Rüyâ tabirlerinde de mâhirdi.

Devrinde müslümanlığın binası o kadar sağlam temellere oturtuldu ki, kendisinden sonra halife olan Hazret-i Ömer -radiyallahu anh-e hemen büyümeye hazır bir devlet, düzen altına alınmış çok güçlü bir topluluk bırakmıştı.

Onun bütün dehâ ve dirayeti, karar ve ısrarı yalnız ve yalnız Allah-u Teâlâ'nın biricik Habib-i Ekrem -sallallahu aleyhi ve sellem-ine uyması ve o Nur'u takip etmesi sebebiyledir.

Hicretin 13. senesinde soğuk algınlığından dolayı on beş gün kadar bir hastalıkla mübtelâ olduktan sonra, cemâziyel-âhir ayının 21. salı gecesi 63 yaşlarında oldukları halde ebedî saâdetler âlemine göç etmişlerdir.

2- HAZRET-İ ÖMER'ÜL-FARUK
-Radiyallahu Anh-

Hazret-i Ömer -radiyallahu anh- ikinci halifedir. İslâmiyet'in ilk yıllarında Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'e düşman kesilmiş ve onu öldürmek için and içmişti. Fakat Huzur-u nebevî'ye gelince o Nur'un etkisinde kalarak Kelime-i şehâdet getirdi.

Kureyşlilerin birçok gizli plânlar yaparak Resulullah Aleyhisselâm'ı ortadan kaldırmaya çalıştıkları bir dönemde müslüman oldu. İslâm'ın en büyük düşmanları arasında iken, bir anda en büyük muhiblerinden oluverdi.

Onun müslüman olmasıyla İslâmiyet büyük bir kuvvet kazanmış, kısa zamanda duyulmaya ve yayılmaya başlamıştır.

Kerimesi Hazret-i Hafsa -radiyallahu anhâ- Vâlidemiz'i Resulullah Aleyhisselâm'a nikâhlayarak ona kayınpeder olmuştur.

O Nur'a o kadar yakın oldu ki, her şeyini onun yolunda fedâ etti.

"Ömer benimledir, ben de onunlayım. Hak ise her nerede olursa olsun Ömer'den ayrılmaz." (Câmiüs'sağir)

İltifatına mazhar oldu.

O da Hazret-i Ebu Bekir -radiyallahu anh- gibi Resulullah Aleyhisselâm'ın bütün savaşlarına katılmış, hiçbirinde bulunmamazlık etmemiş, bütün andlaşmalarına, idarî tedbirlerine, İslâm için olan bütün teşebbüslerine en faal bir şekilde iştirak etmiş, müşavirlik yapmıştır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif'lerinde buyururlar ki:

"Allah-u Teâlâ hakkı, Ömer'in diline ve kalbine koydu." (Ebu Dâvud: 2962)

Hak ile bâtılın arasını inceden inceye ayırdettiği için, Resulullah Aleyhisselâm tarafından kendisine "Fâruk" lâkabı verilmişti.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in âhirete intikalinden sonra Hazret-i Ebu Bekir -radiyallahu anh-in halifeliğini şiddetle desteklemiş, onun vefatından sonra da kendisi halife seçilmiştir.

Halife olduktan sonra Hazret-i Ebu Bekir -radiyallahu anh- zamanında başarılan işleri devam ettirdi. On yıl kadar süren başkanlığı döneminde bütün İran fethedildi. Müslümanlar doğuda Sind ve Ceyhun nehirlerine kadar hâkim oldular. Memleket Mısır'ın batı hududundan Asya'nın ortalarına kadar uzanıyordu. İslâmiyet çok uzaklara kadar yayıldı. Muhtelif milletler, muhtelif ırklar bir araya toplanmıştı. Gösterdiği adalet ve tarafsızlık sayesinde halk İslâm'a ısınıyor ve bağlanıyordu.

İslâm devleti onun devrinde kuruldu, genişledi, cihangir bir mâhiyet aldı. İslâmiyet Antakya'dan Yemen'e, Horasan'dan Trablus'a kadar geniş bir sahada yayıldı. Bu muazzam sahalara huzur ve emniyet hâkim olmuştu.

Daha önceleri zâlim bir idare altında inleyen insanlar, İslâm adâleti sayesinde emniyet içinde yaşadılar.

Devlet hazinesine pek çok dikkat eder, bir kimsenin hazineden en ufak bir şey gasbetmesine imkân bırakmazdı. Mülki âmirlerden kaynağı belli olmayan servetlerinin hesabını sorardı.

Devlet başkanları arasında onun kadar sade hayat sürene tesadüf edilemez. Yer üstünde yatar, maiyetsiz seyahate çıkar, devlete âit develere bizzat bakar, kapısında bir tek muhafız bulundurmaksızın yaşar, fakat bununla beraber dünyanın en büyük hükümdarları onun şöhretinden titrerlerdi.

Sulh andlaşması yapmak için Kudüs'e giderken, şehre yaklaştığında üzerinde pek sade ve mütevazi elbiseler vardı. Karşılamaya gelen kumandanlar halk arasındaki nüfuz ve heybetinin azalmasından endişe ettiklerini söylemişlerdi.

Buyurdular ki:

"Allah-u Teâlâ'nın bize ihsan ettiği nam ve şöhret, müslümanlığa âittir. Kendi şahsım için sadelik kâfidir."

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Câbir -radiyallahu anh-in rivayet ettiği bir Hadis-i şerif'lerinde onun hakkında:

"Güneş, Ömer'den daha hayırlı bir kimse üzerine doğup batmadı." buyurmuştur. (Tirmizî: 3685)

Dininde gayet salâbetli idi. Zâhirde halk ile bâtında Hakk ile olmak ona mahsustur. Bilhassa feraset vasfıyla meşhurdur. Birçok incelik ve mânâları söylemiştir. Fikirlerinde yüksek bir isabet mevcuttu.

Adâlet ve ahlâk timsali idi. Bütün ömrünü Hakk'a vakfetmişti. Hayatı boyunca o Nur'un yolunu ve izini takip etti.

On yıl altı ay hilâfet makamında kalan Hazret-i Ömer -radiyallahu anh- Efendimiz Mescid-i nebevî'de sabah namazı kıldırırken künyesi Ebu Lü'lü olan Feyruz adındaki zerdüşt bir köle tarafından iki ağızlı bir hançerle altı yerinden vurularak şehid edildi.

Suikasttan sonra üç gün daha yaşamış, bu en sıkıntılı anlarında bile vasiyetlerde ve tavsiyelerde bulunmuştu.


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


Bu Ay İçinde İdrak Edeceğimiz
Mübarek "Miraç ve Berat Kandilleri"nizi
Tebrik Eder,
Tüm İslâm Âlemi'ne Hayırlara Vesile Olmasını
Cenâb-ı Allah'tan Niyaz Ederiz.

MİRAÇ GECESİ

Bu hâdise Kur'an-ı kerim'de şöyle anlatılmaktadır:

"Kulunu (Muhammed'i) gecenin bir anında Mescid-i Haram'dan alıp civarını mübarek kıldığımız Mescid-i Aksâ'ya götüren Allah her türlü noksan sıfatlardan münezzehtir. Ona âyetlerimizden nicelerini gösterelim diye böyle yaptık. Şüphesiz ki Allah işitendir, görendir." (İsrâ: 1)

Allah-u Teâlâ bütün kâinattaki güzelliklerinin hepsini ona gösterdi. Bu nimetlerine karşı Rabb'ine şükrünü arttırdı. Azamet-i ilâhî'ye karşı hayran kaldı. "Güzel yaratıcı ne güzel şeyler yaratmış!" deyip onlara yaratıcının nazarı ile bakıyordu.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Kuluna iki yay kadar, yahut daha da yakın oldu. O anda kuluna vahyedeceğini vahyetti. Gözünün gördüğünü kalbi yalanlamadı." (Necm: 9-10-11)

"O dem ki, Sidre'yi bürüyen bürüyordu. (Peygamber'in) gözü kaymadı ve aldanmadı. Andolsun ki o, Rabb'inin âyetlerinden en büyüğünü gördü." (Necm: 16-17-18)

Böylece Seyyid-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz, Hâlik-i Azîmüşan'ın emir ve nehiylerini vasıtasız olarak aldı. Nice nice sırlara, ilâhi tecellî ve iltifatlara mazhar oldu.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'in bu yolculukları Cebrâil Aleyhisselâm'ın refakatinde üç vasıta ile oldu, üç merhale üzerinde tecellî etti. Burak, Miraç ve Refref... Tabii ki böyle olmasının gizli hikmetleri, ayrı ayrı mânâları vardır.

BERAT GECESİ

Şaban-ı şerif'in on beşinci Berat gecesinde, o sene cereyan edecek bütün hâdiseler Levh-i mahfuz'dan dünya semâsına indirilip, vazifeli meleklere teslim ediliyor.

Şöyle ki; kâtip melekler bu geceden gelecek senenin aynı gecesine kadar olacak hâdiseleri birer birer defterlere yazarlar. Kimlerin zengin veya fakir, aziz veya zelil olacakları, başa gelecek ibtilâlar, rızıklar, ölümler, doğumlar, hülâsa bütün işler ilm-i ilâhiden topluca meleklere yazdırılır ve hükme bağlanır. Kadir gecesinde ise vazifeli meleklere teslim edilir.

Rızıkların dağıtımı ile ilgili defter Mikâil Aleyhisselâm'a, amellerle ilgili defter İsrâfil Aleyhisselâm'a, zelzelelerle harplere ait olan nüsha Cebrâil Aleyhisselâm'a, musibetlere ve ecellere ait olan ise Azrâil Aleyhisselâm'a tevdi olunur. Böylece her müvekkil melek vazifesini bilmiş oluyor.

Bu mevzuda İbn-i Abbas -radiyallahu anh- Hazretleri'nden bir rivayette Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Hazret-i Allah Şaban ayının yarısı gecesinde, olacak şeylerin hükümlerini verir. Kadir gecesinde ise onları vazifeli meleklere teslim eder."

Bir Hadis-i şerif'te de şöyle buyuruluyor:

"Şaban-ı şerif ayının yarısı gecesi olunca, onu ibadetle geçirin, gününde de oruç tutun.

Zirâ Hakk Celle ve Alâ Hazretleri o gece güneşin batmasından itibaren dünya semâsına rahmetiyle tecellî edip, buyurur ki:

'Yok mu benden mağfiret dileyen, onu affedeyim! Yok mu rızık isteyen, onu rızıklandırayım! Bir musibete uğrayan yok mu, onu kederden kurtarayım! Yok mu şunu isteyen, yok mu bunu isteyen!'

Bu ilâhî sesleniş sabaha kadar devam eder." (Tirmizî)


Düşmana "Düşman!" Diyememek
Bize Çok Pahalıya Maloldu!

Osmanlı'dan günümüze Türkiye en büyük zararı bugün "Müttefik" olarak tanımladığı ülkelerden görmüştür.

Bu ülkelerden büyük kısmı ile Birinci Dünya Savaşı ve Kurtuluş Savaşı yıllarında düşman cephelerde harp ettik. Harpteki düşmanlarımızın bize zarar vermek istemesi tabii bir şeydir.

Ancak dikkat edilirse NATO üyeliği ile başlayan "Müttefiklik" sürecinde bu zarar görmeler devam etmiştir. Batı ülkeleri bizi hiçbir zaman müttefik olarak görmemiştir.

Hususiyetle son 20 sene zarfında ABD olsun, AB olsun en büyük zararı bu ülkelerden görmeye başladık. PKK gibi terör örgütlerini kullanmaları, her türlü lojistik, silah ve istihbarat desteğini seferber etmeleri Türkiye'ye çok büyük enerji kaybettirdi, fitne aldı başını yürüdü. Terör zihniyeti büyük bir zemin kazandı.

Bu zararın bu kadar büyümesinin en büyük sebebi bizim içimizde sağlam, kararlı ve topyekün bir mücadele sergileyememizdir.

Bunun çeşitleri sebepleri var.

En büyük sebep dostumuzu-düşmanımızı tanımlamaktaki acziyetimizdir. Daha 1992-93'lü yıllarda ABD helikopterlerinin PKK'ya yardım yaptıklarını tesbit etmiş bir ülkeyiz.

Bugün ABD artık PKK'ya resmen yardım ediyor.

"Nasıl oluyor?" diye sormayın. Gerçi bu sorunun gelmesi normal sayılabilir. Zira "Nüfuz ajanlığı" yaftasını fazlasıyla hakeden bir kısım hakim medya bizi uyutmaya, yönlendirmeye devam ediyor.

Evet, ABD artık PKK'ya resmen yardım ediyor. Biz de sesimizi çıkartmıyoruz.

Bu nasıl oluyor?

Biliyorsunuz PKK bünyesinden PJAK adını verdikleri bir örgüt icat ettiler. Bu örgütün bütün elemanları PKK'lı. PKK tepe yönetimi bizzat işin içinde. Neymiş? Bu örgüt sadece İran'da eylem yapıyormuş.

Şimdi Amerika resmen bu PJAK denilen tabelaya yardım ediyor mu etmiyor mu? Ediyor. Para da veriyor, silah da veriyor.

Bir tabela kur, Türkiye'yi uyutmaya devam et.

Bu uyutma işini bu kadar ucuza yapıyorlar. Kimin sayesinde? Artık vatan haini mi dersiniz, yerli işbirlikçi mi dersiniz, hangi sıfatı eklerseniz ekleyin yakışır.

Başka ne oluyor? PKK militanları peşmerge ordusunda istihdam ediliyor. Zira peşmergenin ideolojisini PKK ideolojisi ile müsavi hale getirdiler. Türkiye ve Türk ordusu düşmanlığını her iki örgütün damarlarına yerleştirdiler. Artık PKK militanı peşmerge içinde imiş, peşmerge militanı PKK'yı desteklemiş fazla şaşırmamak lâzımdır.

Dış tehdit bu kadar aşikâr vaziyete gelmiş "Gık" yok. Peki içerde durum nasıl? PKK üyesi olmaktan yargılanan bir tutuklu, milletvekili seçildi, serbest bırakıldı, meclisin yolunu tuttu.

Başka ne oluyor? Avrupa'ya bastırıp duruyorsunuz, "PKK propagandası yapan Roj TV'yi kapat!" diye. Senin belediye başkanların toplanıp mektup yazıyorlar, "Kapatma!" diye!

İki senedir 200 bin askerimiz sınırda PKK'nın tepesine binmiş bekliyor. İçeride dağları hallaç pamuğu gibi savuruyor. PKK kıpırdayamadı, Kuzey Irak'ta yer değiştirmekten, diken üstünde oturmaktan bitap düştü.

Aynı kararlılık, siyasette yok, ekonomide yok başka hiçbir işte yok.

Yıllar yılı bu böyle olduğu için fitne aldı başını gitti. Gazetecin hoş görüyor, siyasetçin hoş görüyor, Avrupa'sı Amerika'sı hoş görüyor, destekliyor. Fitne büyüdükçe büyüyor.

Bu duruma düşmemizde bugüne kadar sorumluluk mevkiine gelmiş herkesin büyük sorumluluğu vardır. En büyük sorumluluk yukarıda da söylediğimiz gibi bugüne kadar "dost-düşman" tanımının ve ayrımının hakikate göre yapılmamış olmasıdır.

Meselâ halka sorduğunuzda Amerika'yı düşman olarak tanımlar, ancak resmî söylemlerde "Amerika müttefikimiz!" teranesi devam eder. Hâkezâ Avrupa ve NATO üyeliği kapsamında alış-verişler her seviyede devam eder.

Bugün gelinen netice "Düşmanı dost bilmenin" ortaya çıkardığı neticedir.

Adamlar konsoloslarını, misyonerlerini, ajanlarını istedikleri yerlere gönderiyorlar. Senin bağrında istedikleri icraatları yapıyorlar. Senin vatandaşına "Biz arkanızdayız, ayrılık fikirlerini yeşertin!" diye akıl veriyorlar.

Yöneticin ise çıkıyor, Amerikan ağzıyla konuşuyor. "Diyarbakır Ortadoğu'nun parlayan yıldızı olacak" diyor. Dostluk kurmaya çalıştığın Barzani de cevap veriyor: "Türkiye Kerkük'e müdahalede bulunursa biz de Diyarbakır'a müdahale ederiz." diye.

Halbuki düşmanı düşman olarak bilmiş olsa idik, bu fitne bu kadar taraftar bulamaz, bu iş bu kadar tehlikeli boyuta gelmemiş olurdu.

Düşmanı düşman olarak bilmiş olsa idik, ne Avrupa ne de Amerikan ajanları, konsolosları Türkiye'de cirit atıp altımızı oyamazdı.

Düşmanı düşman bilmiş olsa idik, Avrupa ve Amerikanın nüfuz casusu gibi çalışan gazeteci, siyasetçi bu kadar yol bulamaz, bu kadar çoğalamazdı.

Düşmanı düşman bilmiş olsa idik, "Amerika'nın desteğini almadan bir şey yapamazsınız" diyen din tacirleri büyük bir siyasi güç elde edemezdi.

Düşmanı düşman bilmiş olsa idik, "Bize izin versin de PKK ile savaşalım!" diye Amerika'nın ağzına bakıp beklemezdik.

Düşmanı düşman bilmiş olsaydık, Amerika'dan Avrupa'dan destek bularak içeride kuvvetlenmeye çalışan münafıklar türeyemezdi.

Geldiğimiz nokta hangi nokta? Türk milleti "Düşmanı dost bilmek" fitnesine esir oldu? Büyük zararlar doğdu.

Düşman "düşman" olarak tanımlanmadığı için "Müslüman görünüp de düşmanla işbirliği içinde olanlar"a yapılan itirazlar "din düşmanlığı" yaftası yedi.

Bugüne kadar sorumluluk mevkiine gelmiş ve Amerika'nın olsun, Avrupa'nın olsun düşmanlıklarına şahit olmuş herkesin vebali vardır.

Beğenin ya da beğenmeyin, Rusya olsun, Çin olsun; düşmanı düşman bildiler, bakın ne seviyeye geldiler! Amerikan konsolosu Rusya ya da Çin'in iç bölgelerine gidip her istediği kişi ile görüşebilir mi? Hele hele "Ayrılık fikrini destekleyin!" diye akıl verebilir mi?

Adamlar, ekonomide, siyasette her türlü tedbirini almış. Amerika'nın nüfuz etmesine izin vermiyor. Ancak diğer taraftan her türlü ticaretini kendi belirlediği sınırlar dahilinde sürdürmeye devam ediyor. Milli menfaati söz konusu olduğu zaman tavrını koyabiliyor. Hepsinden daha önemlisi Amerika-Avrupa ajanı haline gelmiş, beyni sömürgeleştirilmiş insanların yönetimde söz sahibi olmasına izin vermiyor.

Meselâ İran'da milletvekilliği adayları üzerinde denetim uygulanır. Kendi sistemlerine zararlı gördükleri kişileri seçimlere sokmazlar.

Kendi anlayışına göre bu ülkeler kendi tedbirlerini almışlar.

Türkiye'de ise ekonomide tedbir alalım, siyasette tedbir alalım, Amerikan Avrupa maşalarına geçit vermeyelim dediğiniz zaman hemen yaftayı yapıştırırlar: "3. dünyacı", "demokrasi düşmanı". Yahu adamlar memleketi işgal etmiş.

Senin üçüncü dünya dediğin Çin'in ekonomi bakanı geliyor, "1 trilyon dolarımız var, 500 milyarını kenara ayırdık, bize satabileceklerinizin listesini yapın alalım." diyor. Amerika'da 20 milyar doları bastırıp petrol şirketi almaya çalışıyor. Ancak o Amerika ayağa kalkıyor, satışa izin vermiyor. "Üçüncü dünya ülkesi(!)" İran'ın iç-dış borcu "sıfır", 1998 yılında battı denilen Rusya boyunduruğu kıralı çok oldu; siyonist oligarkların anasını ağlattı, şimdi Amerika'ya meydan okuyor.

Türkiye ise her şeyini satıyor; Ermeni diasporası, Yunan kilisesi, siyonist bankeri, alıyor da alıyor.

Durum çok vahim! Bakalım daha ne zararlar göreceğiz? Allah sonumuzu hayır etsin!


TARİHTEN SAYFALAR

"Top" ve "Tüfek" Gibi Ateşli Silâhlar
Osmanlı Ordusuna Ne Zaman Girmiştir?

Osmanlı ordusunda "top" ve "tüfek" gibi ateşli silâhların ne zamandan beri kullanıldığına yönelik tartışmalar, kimi zaman kaynakların dikkatle ve yeterince incelenmemesinden, kimi zaman da kasıtlı olarak ortaya atılan abuk-sabuk bâzı iddiâlar yüzünden tam bir muammâya dönüşmüştür. Kimileri, fetih tablolarına kadar girdiği hâlde "İstanbul'un fethinde tüfek kullanılmadığını" iddiâ ederek, ortalığı asılsız şeylerle doldurmak ve zihinleri bulandırmak için çırpınıp dururken; kimileri de dönemin canlı şâhitlerini bile yalanlayacak, basit ve gülünç iddiâlarla diline dolayacak kadar ipin ucunu kaçırmıştır!..

Hiçbir bilgiye ve târihî delile dayanmadan, kıt akıllarında ve dar kafalarında çizdikleri "medeniyet düşmanı", "gündemi dâimâ geriden takip eden", "yobaz"(!) Osmanlı tipini "gerçek Osmanlı" diye yutturmaya çalışan, "târihçi" demeye aslâ dilimizin varmadığı seviyesiz "tahrifçi"lerin birer "ilim hırsızı" olduklarını kesinlikle bilmemiz gerekir. Şimdi, Osmanlı'ya sövmekle pirim yaptıklarını zanneden bu gibi beyin fukarâlarının, halka "târih" diye yutturmaya çalıştıkları "tahrif"lerini ortadan kaldıracak, bu husustaki yalanlarını su yüzüne çıkaracak ve Türk tarihini tahrip yönündeki heveslerini kursaklarında bırakacak kesin deliller nakledeceğiz.

Osmanlı Ordusu "Top"la
İlk Olarak Ne Zaman Tanışmıştı?

Kemâl Paşa-zâde "Tevârîh-i Âl-i 'Osmân"ın "I. Defter"inde, Sultan Alâüddîn Keykûbâd'ın Ertuğrul Gâzî ile mülâkat edip, Karacahisar tekfurunun üzerine yürüyüşünü anlatırken, o dönemde top ve tüfeğin Türkler tarafından bilinmediğine işâret ederek: "Ol eyyâmda diyâr-ı İslâm'da top bulunmaz idi ki, ânuñla dürc-i âhenîn gibi burc-ı berrînin şikest-ü pest idüb dıvârın yıkalar, harâb idelerdi; dârü'l-harbde darbzen ve tüfengle cenge âhenk olunmazdı ki, ânları atub ol nâr-ı kâr-ı zâruñ şerrârıyle küffâruñ harmen-i karârın yıkalar, yebâb idelerdi." der.(1) Bu ifâdeler Osmanlı Devleti'nin kuruluşundan önce, Türk ordusunda "top" ve "tüfek"kullanılmadığını göstermektedir.

Osmanlı Devleti'nin kuruluşuyla birlikte, küffâra karşı yeniden şahlanan ve zamanla yeni silâhlar ve savaş âletleri geliştirmeye, zamânın en mükemmel askerî teçhizâtıyla küffâr kalelerini birer birer düşürmeye başlayan Türk hükümdarları, zaten sağlam ve güçlü olan ordularını, içinde bulundukları devrin en güçlü ve tesirli silâhlarıyla donatmayı da ihmâl etmemişlerdir.

Târih kaynaklarında Osmanlı Devleti'nin kurucusu olan Osman Gâzî döneminde, ne Türk, ne de küffâr ordusunda "top" ve "tüfek" kullanıldığına dâir herhangi bir kayıt bulunmamaktadır. Ancak Osmân Gâzî'nin vefâtından sonra, tahta çıkan oğlu Orhan Gâzî döneminde, artık "top"un yavaş yavaş Osmanlı ordusuna girdiğini ve kale burçlarını yerle bir ettiğini gösteren önemli kayıtlara rastlanır.

Yakın dönemin değerli tarihçilerinden İsmail Hakkı Uzunçarşılı, Osmanlı ordusunda topun ilk kez Sultan I. Murad Hân zamânında, 1389 yılında cereyân eden I. Kosova Savaşı'nda kullanıldığını tespit etmiş,(2) İsmâil Hâmi Dânişmend ise ilk topun yine I. Murad döneminde, 1364 (H. 766)'da Bursa'da döküldüğünü söyleyerek, bu târihi 25 yıl öncesine kadar götürmüştür.(3)

Hâlbuki Kemâl Paşa-zâde "Tevârîh-i Âl-i 'Osmân" adlı eserinin Orhan Gâzî devrini anlatan "II. Defter"inde, 1358'de sefere çıkan Süleyman Paşa ve erlerinin, Gelibolu ile Bolayır arasındaki "Eksemil" hisarının "top-ı müsâdeme ile burc"larını dağıtıp dümdüz ettiğini;(4) yine sağlam ve sahih bir râvîye dayanarak, Bolayır'ın fethinde de Osmanlı askerinin, kalenin "burc-ı metânetini top-ı harble" yıkıp yerle bir ettiğini söyler.(5)

Bu târihî kayıtlar, hiçbir târihî veriye dayanmadan konuşan ve buna rağmen hâlâ "târihçi" sıfatıyla ortalıkta dolaşan zamâne "tahrifçi"lerin iddiâlarının tam aksine, "top"un Osmanlı ordusunda Orhan Gâzî zamânından beri kullanıldığını açıkça ortaya koymaktadır.

Kemâl Paşa-zâde, Eserine İlk Tüfeğin
Murad Hüdâvendigâr Döneminde
Kullanıldığını Kaydetmişti!..

Osmanlı Devleti'nin ikinci hükümdârı Orhan Gâzî döneminde "top"la tanışan Türk erlerinin, yine onun kadar önemli ve ehemmiyeti hâiz bir silâh olan "tüfek"le de hemhâl olmaları ve onu ustaca kullanıp, "tüfenk-endâz" vasfını almaları uzun sürmeyecekti!..

Gelmiş-geçmiş Osmanlı târihçilerinin en büyüğü olarak kabul edilen Kemâl Paşa-zâde'nin "Tevârîh-i Âl-i 'Osmân" adlı eserinin bugüne kadar hiç neşredilmeyen, Sultan I. Murad (Hüdâvendigâr) dönemiyle ilgili "III. Defter"inde, İstanbul'un fethinden neredeyse bir asır önce, henüz Murâd Hüdâvendigâr Hân'ın pâdişahlığı döneminde "tüfek kullanıldığını" gösteren iki mühim kayda rastlanır.

Kemâl Paşa-zâde bahsettiğimiz defterde, Gâzî Hüdâvendigâr'ın emrindeki Osmanlı ordusunun 1360 (H. 762)'de Çorlu'ya düzenlenen seferde küffâr ordusuyla çarpıştığı ânı tasvir ederken; "Savâş kumâşı satıldı, top-u tüfeng çatıldı, sapandan at-u âdem biri-birine katıldı." diyerek,(6) Osmanlı ordusunda daha o yıllarda iken tüfeğin kullanıldığına işâret eder.

Bu büyük "târihçi"nin zamânımız "tahrifçi"lerinin ipliğini pazara çıkaran kayıtları bununla sınırlı kalmaz. Müellif 1389 mîlâdî yılında gerçekleşen I. Kosova Meydan Muhârebesi'nde de, Osmanlı ordusunun sağına ve soluna yerleştirilen iki bin okçudan bininin, ok ve yayın yanısıra attıkları tüfek mermisini yere düşürmeyecek ustalıkta "tüfek" de kullandıklarına işâret ederek; "Biñ tîr-endâz ki, atdukları tüfek tîri yire düşmezdi, emîr-i dilîr Mâl-koç'la sağ kola turdılar; biñ dahî Hamîd-oğlı Mustafa Beg'le sola turub, iki biñ merd-i neberd bir yirden oka ve yaya el urdılar." der.(7)

İbn-i Kemâl'in naklettiği bu satırlar; Murâd Hüdâvendigâr Hân döneminde okçuların iyi derecede tüfek kullanmayı da bildiklerini, dolayısıyla Osmanlı ordusunda daha o yıllarda bile tüfeğin mevcut olduğunu açıkça ispat eder.

Osmanlı İslâm medeniyetini, İstanbul'un fethinde bile "tüfek" kullanmayacak kadar basit ve âciz göstermeye kalkışan yüzsüz "tahrifçi"ler, bu büyük tarihçinin yukarıdaki sözleri karşısında artık ne diyebilirler?

İkinci Murad'ın Pâdişahlığı Döneminde
Ordusunu Tüfeklerle Donatması:

Osmanlı kaynakları dikkatle incelendiğinde, tüfeğin Sultan İkinci Murad döneminde ordu içinde tamâmen yaygınlaştığı ve nişancı erler tarafından artık her savaşta kullanıldığ göze çarpmaktadır. Bilhâssa Varna ve İkinci Kosova savaşları ile Mora Seferi'nde, "tüfenk-endâz" adı verilen tüfek erlerinin saldırı ve savunmada önemli bir rol oynadıklarını gösteren apaçık rivâyetler yer almaktadır.

İzladi ve Varna savaşları hakkında yazılan "Gazavât-ı Sultân Murâd bin Mehemmed Hân" adlı anonim gazavatnâmede belirtildiğine göre; küffâr Osmanlı'nın elindeki Vidin kalesine hücûm ettiğinde, kale halkı derhâl "kal'anuñ burc"larına "toplar ve tüfenk-endâzlar ve mancınıklar" yerleştirip, "Yekdür Allâh, yek!" nidâlarıyla hisârı savunmuşlar;(8) bir müddet sonra "Şumlu kal'asın döğmeğe" başladıklarında da kale ehli "merdâne duruşub" siperlere "topı-tüfengi" kurmuşlardı.(9)

Kemâl Paşa-zâde ise "Tevârîh-i Âl-i 'Osmân"ın "VI. Defter"inde, Sultan İkinci Murâd'ın 1446 yılında çıktığı Mora Seferi'nde "tüfek"li birliklerin hazır bulunduğuna açıkça işâret ederek: "iki tarafdan top-u tüfek, ok-u zenberek yağmûr gibi yağub muhkem mukâtele etdiler." kaydını düşerken;(10) 1448'de gerçekleşen İkinci Kosova Meydan Muhârebesi'nde de, iki cephenin birbirine karşı "top" ve "tüfek"le taarruza geçtiğini belirterek; "ortadan kâfirüñ yayası, beriden yeñi-çerî ve 'azeb, top-u tüfengi biri-birine havâle idüb karşû turdılar." der.(11)

İstanbul'un fethini mümkün kılmak için dev toplar döktüren ve dâhiyâne bir fikirle havan topunu keşfeden Fâtih'in, ateşli silâhların bu kadar gerekli olduğu bir kuşatmada, babasının pâdişâhlığı döneminde kullanılan "tüfek"ten haberdar olmadığını veyâ askerlerine onu kullandırmadığını iddiâ etmek hangi parlak(!) zekânın ürünüdür? Kaynaklarda yer alan bunca "târihî" vesîka yalanlarını su yüzüne çıkarırken, kendilerini rezil etmek için hâlâ çırpınıp duran ve çırpındıkça daha da batan bu şuursuz "tahrifçi"lerin durumu ne kadar gülünçtür!..

İstanbul'un Fethinde "Tüfek Kullanıldığını"
İspatlayan Târihî Deliller:

Daha önce dergimizin 2005 yılı Mayıs ayında yayınlanan "'Târihçi' Geçinen 'Tahrifçi'ler Tarafından, 'Fâtih'e ve 'Feth'e Yöneltilen Asılsız İtham ve İftiralar" başlıklı yazımızda, İstanbul'un fethine yakın dönemlerde yazılmış târihî kaynaklardan, fetihte Osmanlı askerlerinin "tüfek kullandığını" belgeleyen bâzı delilleri gözler önüne sermiştik. Şimdi bu iddiâları tamâmen susturacak yeni deliller nakledeceğiz.

Fâtih ve II. Bâyezid dönemi müverrihlerinden Oruç Beg, "Tevârîh-i Âl-i 'Osmân"ın Paris'te yer alan bir nüshasında, Fâtih'in İstanbul'u fethetmeye karar verince Edirne'de "toplar dökdürüp; tüfenkler, zenberekler (oklar), darbuzenler hâzır idüb", bunları İstanbul surları önüne naklettiğini rivâyet eder.(12)

Neşrî'nin "Kitâb-ı Cihân-nümâ"daki ifâdesine göre; kuşatma başlar başlamaz surların önündeki "münâsib olan yirlerden, yeñi-çerîden ve gayrıdan tüfeng-endâzlar" siper alıp, küffârla "darb-u harb ve ceng-ü cidâle" başlamışlardı.(13) Kâfirleri toptan avlamak için yaylım ateşine tutan gâzîler "tüfeng zenbereğin etrâfâ bârân (yağmur) gibi yağdurı-başla"yınca, burçlardan sarkan kâfir erlerinin "bir-kaç gün içinde her kûşesini kef-gîr gibi delik"-deşik ettiler.(14) Gazâ meydanında öyle bir manzara vardı ki, surların üzerine çıkmayı başaran gâzîlerden kimi yukarıdan kartal gibi avının tepesine iniyor; "kimi aşâğıdan durub, tîr-ü tüfengle" avladığı kâfiri cehenneme gönderiyordu.(15) Burçların üzerindeki kâfirler, "aşağıdan kendüye tîr-ü tüfengle zafer bulam deyû" davranan gâzîleri burçların etrâfından uzaklaştırmaya çalışıyor;(16) ancak kâfir avlamakta hayli usta olan tüfek erleri, "tüfengle ölâcek kâfirleri ırakdan parmağla gösterüb" dilediğini kendine hedef seçiyor, gözüne kestirdiği kâfirin ânında işini bitiriyordu.(17)

Rûhî Çelebi de "Tevârîh-i Âl-i 'Osmân"ında, İstanbul'un fethinde: "tabl ve nakkâre çalınub, 'alemler baş kaldırub, toplar ve tüfekler atılub" eşi-benzeri görülmedik bir çarpışmanın cereyân ettiğini söyler.(18)

Tâcî-zâde Ca'fer Çelebi'nin "Mahrûse'-i İstanbûl Fethnâmesi"ndeki ifâdesine göre; Fâtih Sultan Mehmed kuşatma öncesi "kapûdâna" bir "hükm-i hümâyûn" gönderip, ona "top-u tüfeng" ve diğer harp âletleriyle gemileri "mükemmel donadub, dâhî gâzîler mekânı Geli-bolı lîmânından çıkub, deryâ yüzinden varub İstânbûl'ı muhâsara" etmesini emretmiş;(19) muhâsara esnâsında gemilerin Haliç'e indirilmesi kararlaştırılınca da, gönderdiği diğer bir fermanla, "kırk-elli pâre gemi"nin "top-u tüfengler" ve "dilâverler ile tonanub, yilkenler açub" karadan yürütülmesini istemişti.(20)

Kemâl Paşa-zâde'nin "Tevârîh-i Âl-i 'Osmân"ın "VII. Defter"indeki kaydına göre ise; İstanbul surları önünde çarpışma tüm şiddetiyle devam ederken "tüfekciler" peşpeşe nişan alarak "hisâruñ içini tüfek tolusıyle toldur"muş;(21) savaş boyunca "tüfekler, zenberekler (oklar) hisâr üzerine tolı gibi yağub" durmuş, açılan yaylım ateşi ve yapılan şiddetli bombardımanın ardından "âdem kanıyle şehrüñ sokakları" dolmuştu.(22)

Gelibolulu Mustafa Âlî de "Künhü'l-Ahbâr"ında, muhâsara ânında patlayan "top" ve "tüfek"lerin çıkardığı müthiş gürültüye işâret ederek, çatışmada o güne kadar hiçbir kulağın işitmediği şiddette bir "top-u tüfeng velvelesi" koptuğuna işâret eder.(23)

Hâl böyleyken, sırf Osmanlı'ya duydukları kîni tatmin etmek ve eski kaynaklarımızda yazılı olan gerçek "târih"i "tahrif"etmek için, ipe-sapa gelmez iddiâlarıyla bu gerçeği sulandırmaya ve Türk milletinin zihnini bulandırmaya kalkışan zamâne "tahrifçi"leri, neye dayanarak hâlâ aynı safsatayı tekrarlayıp duruyorlar? Bu hâlleriyle onlar, aslında cehâletlerini ilân etmekten ve halkın karşısında kendilerini rezil etmekten başka hiçbir şey yapmıyorlar!..

(1) Kemâl Paşa-zâde, "Tevârîh-i Âl-i Osmân", I. Defter, Millet Ktp. Ali Emîrî, Tarih, nr.: 30, vr. 9a.

(2) İ.H. Uzunçarşılı, "Osmanlı Devleti Teşkilâtından Kapıkulu Ocakları", c. 2, s. 35)

(3) İ. H. Dânişmend, "İzahlı Osmanlı Târihi Kronolojisi", c. 1, s. 73, İstanbul, 1971

(4-5) Kemâl Paşa-zâde, a.g.e., II. Defter, Millet Ktp. Ali Emîrî, Tarih, nr.: 30, vr. 63a, 67b

(6) Kemâl Paşa-zâde, a.g.e., III. Defter, Millet Ktp. Ali Emîrî, nr.: 30, vr. 79b.

(7) Kemâl Paşa-zâde, a.g.e., nr.: 30, vr. 112b

(8-9) H. İnalcık - M. Oğuz, "Gazavât-ı Sultân Murâd bin Mehemmed Hân", s. 42, 52. TTK Yay., Ankara, 1978.

(10-11) Kemâl Paşa-zâde, "Tevârîh-i Âl-i 'Osmân", VI. Defter, Bibliotheque Nationale. Turc. nr.: 157/1, vr. 20a, 30a.

(12) Oruç Beg, "Kitâb-ı Tevârîh-i Âl-i 'Osmân", Bibliotheque Nationale, Supp. Turc. nr.: 1047, vr. 54a.

(13-17) Mehmed Neşrî, "Kitâb-ı Cihân-nümâ", c. 2, s. 692-698. haz. F. R. Unat - M. Altay Köymen. TTK Yayını, Ankara, 1946

(18) Rûhî Çelebi, "Rûhî Târihi", Belgeler, c. XIV, sayı: 18, s. 449. haz.: H. Erdoğan Cengiz - Yaşar Yücel. TTK, Ankara, 1992

(19-20) Tâcî-zâde Ca'fer Çelebi, "Mahrûse'-i İstanbûl Feth-nâmesi", İ.Ü. Ktp. TY, nr. 2634, vr. 8a, 13a

(21-22) İbn-i Kemâl, "Tevârîh-i Âl-i 'Osmân", VII. Defter (Tıpkıbasım), s. 48-51, nşr. Ş. Turan. TTK yayını, Ankara, 1954

(23) Gelibolulu Mustafa Âlî, "Künhü'l-Ahbâr", c. II, s. 11, haz.: M. Hüdai Şentürk. TTK yay. Ankara, 2003


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html