http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


166. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

• SİYASETİN İÇYÜZÜ

Bütün Kötülükler Kötü Âmirlerden Kaynaklanır.
Bunlar İçin Din, İman, Vatan Mevzu Değil!..
Biz Bunlara “Din ve Vatan Hâini Sahte Kahramanlar!” diyoruz.

Söz Verir Durmaz, Sermayeleri Yalandır. Mitinglerde Müslüman Görünür, Koltuğa Oturunca Maskesini Çıkarır. Asıl Hüviyetiyle Ortaya Çıkar.
Mecliste, Vatanı Koruyacağına Namusu Üzerine Yemin Eder.
Fakat Yeminini Unutur, Vatana İhânet Eder ve Küfrün Lehine,
Vatanın Aleyhine Hareket Eder. Küffar İle İşbirliği Yapar.

“Yahudi ve Hıristiyanları Dost Edinmeyin. Onlar Birbirinin Dostudurlar.
Sizden Kim Onları Dost Edinirse, O Onlardandır.” (Mâide: 51)

Devlet Kasasını Aralarında Taksim Ederler, Bereket Kalkar, Halk İnler.
“Sizler İşbaşına Gelecek Olursanız Yeryüzünde Fesat Çıkaracaksınız... Öyle mi?”
(Muhammed: 22)

“Sen Oturma, Ben Oturayım!”, “Sen Öl, Ben Yaşayayım!” der.
Din, İman, Memleket Ne Gerek Sana. Salla Başını, Al Maaşını.
Bunların Yaptığı “Siyaset” midir, Her Hayra Engel Olan “Siyah-set” midir?

“Kim Zerre Kadar İyilik Yapmışsa Onun Mükâfatını Görür.
Kim de Zerre Kadar Kötülük Yapmışsa Onun Cezasını Görür.” (Zilzâl: 7-8)

• KÜFRÜ METHEDENLER, İMAN İLE KÜFRÜ KARIŞTIRMAYA ÇALIŞANLAR

• SİYASET MASKESİ ALTINDA “SİYAH-SET”

• İSLÂM DİNİNE YAPILAN İHÂNET

• VATANA İHÂNET

• DEVLET MALINA İHÂNET

• Herkes İmtihanını Verecek!


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Siyaset esas itibari ile ülke idaresi, diplomasi gibi mühim vazifeleri işaret eden şümullü bir kelimedir.

Ancak bugünkü zamanda siyaset denilince akla, makam, mevkî, menfaat gibi süflî arzularını temin etmek için didişen topluluklar akla gelir. Yalan, dolan, arsızlık, hırsızlık her türlü kötülüğün hüküm sürdüğü bu düzene biz “Siyah-set” diyoruz.

Bir de “Küfrü hoş görme” küfrü ile memleketi küffara peşkeş çekme ihânetinin de siyaset adı altında yürütülmesi “Siyah-set” karanlığına en koyu bir karanlık katmıştır. Zira bu karanlığın telafisi çok zordur, bu ihânetin zararı çok daha büyüktür.

Hiç şüphe yok ki imanlı, vicdanlı namuslu insanlar da mevcut. Bunlara aslâ sözümüz olmaz.

Ve fakat ekserisinin durumu şöyledir:

Sermayesi yalandır ve hemen dolan. Niçin yalan söylüyor? Yediği haram, giydiği haram. Bu haramların icraatı budur. Ondan başka ne beklenir?

Ve sonra hemen dolanır.

Şayet mebus olursa sanki o sözleri o söylememiş, sanki o vaadlerde aslâ bulunmamış. Niçin? Çünkü artık arzusuna kavuştu. O bütün vaadler oraya oturuncaya kadar idi.

Propaganda meydanlarında bir numara müslümanlar.

Meclise girdiği zaman da dinine, vatanına, millet ve memlekete namusu ve şerefi üzerine yemin ediyorlar. Sonra sandalyeye oturduğu zaman bunları hiç söylememiş gibi dini ve namusu çiviye asar, kıpkızıl bir kâfir olarak gezer.

Bunlar, mecliste yemin ederken vatanına ihânet etmek için mi, küffara yardım edeceklerine dair mi yemin ediyorlar? Zira diyar diyar gezip küfrü hoş göstermeye çalışıyorlar. Demek ki bunların yemini bu imiş.

Onların yaptığı siyaset midir? Her hayra engel olan siyah-set midir? Bir de bu devletten, milletten maaş alıyorlar. Ama milletin aleyhine çalışıyorlar. Bu vatan hâinliği değil de nedir?

Aldıkları paralarla yaşadıkları refah hayatları veren bu millete mi hizmet ediyorlar, yoksa milletin parasıyla yaşadıkları bu refahla küfre hizmet, vatana ihânet mi ediyorlar? Bu paraları küffara hizmet için, dine, vatana ihânet etmek için mi alıyorlar?

Bunlar iki yüzlü münafık değil de nedir?

Bunları nasıl tanırsınız?

Papaları öldü mü hepsi koşarlar. Ermeni, yahudi öldü mü cenazelerine giderler. Mehmetçik şehit olduğu zaman “Bize ne!” derler. Bizden değil bu!

Bunların yaptığı siyaset midir? Siyah-set midir? Her hayra engel olan siyah-settir.

Mebus namzedi arkadaşına der ki: “Sen oturma, ben oturayım!”

Onu seçen halka da der ki: “Sen öl, ben yaşayayım!”

Bütün hazineyi aralarında taksim etseler yine de az gelir. Ve fakat millet açmış, maaşını alamamış, onların umurunda bile değil.

Din, iman, vicdan, millet, memleket ne gerek sana! Otur koltuğuna, doldur cebini, salla başını al maaşını! Memleketi düzeltmek sana mı kalmış?

Bir bakarsınız fakir sofralarında boy gösterir, bir bakarsınız milletin parası ile en görkemli binaları en gösterişli makam odalarını inşa etmiştir.

Kendi yandaşlarını zengin etmek için devlet kasasının zarar etmesine göz yumar. Kendi yandaşlarının, kendi partisinin adamlarının hırsızlıklarına göz yumar, örtbas eder. Hakikati, hırsızları ifşa eden milletvekillerine partiye zarar veriyorsun diye ceza verir.

Cehennem namzetleri de boş durmaz çalışır. Amma onlar şöyle çalışır: Çalabildiği kadarını çalar, işi o, çalamadığını kanun çıkartarak cebine doldurur. Onların çalışması kanunu değiştirmek ve hazineyi ceplerine koymaktır. Onlar da bunun için çalışır.

Onun içindir ki millet olarak bu hâle geldik.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Demek ki sizler iş başına gelecek olursanız, yeryüzünde fesat çıkaracak ve akrabalık bağlarını keseceksiniz öyle mi?” (Muhammed: 22)

İş başına geçer, kumandayı eline alır da memleketi bozguna verir; halkı perişan eder!

“İşte bunlar, Allah’ın kendilerini lânetlediği, sağır yaptığı ve gözlerini kör ettiği kimselerdir.” (Muhammed: 23)

•••

Bu ay içerisinde başlayacak olan mübarek “Üç Aylar”ınızı ve idrak edilecek olan “Regaib Kandili”nizi tebrik eder, Cenâb-ı Hakk’tan hayırlara vesile olmasını niyâz ederiz.

Bâki esselamü aleyküm ve rahmetullah...


SİYASETİN İÇYÜZÜ

Bütün Kötülükler Kötü Âmirlerden Kaynaklanır.
Bunlar İçin Din, İman, Vatan Mevzu Değil!..
Biz Bunlara "Din ve Vatan Hâini Sahte Kahramanlar!" diyoruz.

Söz Verir Durmaz, Sermayeleri Yalandır. Mitinglerde Müslüman Görünür, Koltuğa Oturunca Maskesini Çıkarır. Asıl Hüviyetiyle Ortaya Çıkar.
Mecliste, Vatanı Koruyacağına Namusu Üzerine Yemin Eder.
Fakat Yeminini Unutur, Vatana İhânet Eder ve Küfrün Lehine,
Vatanın Aleyhine Hareket Eder. Küffar İle İşbirliği Yapar.

"Yahudi ve Hıristiyanları Dost Edinmeyin. Onlar Birbirinin Dostudurlar.
Sizden Kim Onları Dost Edinirse, O Onlardandır." (Mâide: 51)

Devlet Kasasını Aralarında Taksim Ederler, Bereket Kalkar, Halk İnler.
"Sizler İşbaşına Gelecek Olursanız Yeryüzünde Fesat Çıkaracaksınız... Öyle mi?"
(Muhammed: 22)

"Sen Oturma, Ben Oturayım!", "Sen Öl, Ben Yaşayayım!" der.
Din, İman, Memleket Ne Gerek Sana. Salla Başını, Al Maaşını.
Bunların Yaptığı "Siyaset" midir, Her Hayra Engel Olan "Siyah-set" midir?

"Kim Zerre Kadar İyilik Yapmışsa Onun Mükâfatını Görür.
Kim de Zerre Kadar Kötülük Yapmışsa Onun Cezasını Görür." (Zilzâl: 7-8)

Allah-u Teâlâ'nın halkettiği bütün mahlûkat bunlara lânet eder. Niçin? Çünkü müslüman gibi görünüyor, fakat din-i İslâm'a ihânet ediyor. Bir taraftan dini, diğer taraftan devleti yıkmaya çalışıyor.

Mitinglerde müslüman olarak çıkıyorlar. Koltuğa oturduğu zaman maskesini çıkarıyor, asıl hüviyetiyle meydana çıkıyor. Bir de bakıyorsun kıpkızıl kâfirmiş.
Ve hep küfrü methediyor.

Her fırsatta küfrün lehine, vatanın aleyhine iş ve harekette bulunuyor.
Bu yüzdendir ki ülke menfaatine atılması gereken adımları atmıyorlar. Atmaları mümkün değildir.

Zira bütün gayretleri, meşguliyetleri, inanışları küfrün müdafisi olmak, küffarı dost edinmek, onların arasına girebilmek üzerinedir. Artık bunlardan memleket menfaatine hiçbir şey beklemeyin. Onlar, orada değil ki. Küfrün safında.

"Bunlar güya Allah'ı ve müminleri aldatmaya çalışırlar. Onlar sadece kendilerini aldatırlar da bunun farkında değillerdir." (Bakara: 9)

Öyle bir devirde yaşıyoruz ki, seyyiat zamanı. Bütün kötülükler bu devirde mevcut.

Bugünkü siyaset de seyyiat zamanının siyaseti, yâni "Siyah set!"

"Sen oturma, ben oturayım!",

"Sen öl, ben yaşayayım.",

"Din, iman, memleket ne gerek sana, salla başını al maaşını!"

Sahayı bu gibiler işgal etmiştir. "Din ve vatan hâini, sahte kahraman" dediğimiz kimseler bunlardır.

Sermayeleri yalandır. Çıkar konuşur konuşur, söz verir. Halbuki sözlerine asla itimad edilip güvenilmez. Çünkü birçoğu vatan hâinidir. Ortalığı bunlar istilâ etmiştir.

İçlerinde hakkaniyetli, doğru sözlü ve dürüst olanları "yok denecek kadar az"dır. Bu "az"lara bir sözümüz yok. Ancak bunlar da büyük bir tehlike üzerindedir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Rabb'inizden size indirilene uyun! O'ndan başka dostlara tâbi olmayın. Ne de az öğüt alıyorsunuz!" (A'râf: 3)

İlâhi hüküm bu iken siyah-set kuyusuna düşenlerin gönlünün hırsız, arsız, münafık, dinsiz kimselerin muhabbetiyle dolu olduğunu görürsünüz. Ne kadar büyük tehlike!

"Kişi, sevdiği ile beraberdir." (Buhârî)

Binaenaleyh kişi ahirette sevdiği, peşinden gittiği kimselerle beraber haşrolunacak.

"Kişi sevdiği ile haşrolunur." (K. Hafâ)

Âyet-i kerime'de:

"İnsan sınıflarından her birini biz o gün imamlarıyla (önderleriyle) beraber çağıracağız." buyuruluyor. (İsrâ: 71)

Bu münafıklara, bu hırsızlara, bu arsızlara, bu yalancılara muhabbet beslemek, onların peşinden gitmek ne kadar büyük bir tehlike! Allah'ım korusun!

Bu neşriyat, bu tehlikeden haberdar etmek için yapılıyor. Bunlara kapılmayın, cehenneme atılmayın!

Yoksa bu gibiler bu hakikatleri dinleyecek değiller.

"Şüphesiz ki sen ölülere söz duyuramazsın. Hakikata arkalarını dönmüş kaçarlarken sağırlara da dâvetini işittiremezsin." (Neml: 80)

Bunların ruhları ölmüş. Canlı cenaze. Hiçbir hakikati duymaya yanaşmıyorlar. Dinleri dünya olmuş. Cehennem odunu!

"Direk olmuş keresteler!" (Münâfikûn: 4)

Bu odunlar sizi yakmasın!

"Resul'üm! De ki: 'İşte benim yolum budur. Ben Allah'a dâvet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah'ı noksan sıfatlardan tenzih ederim. Ben müşriklerden değilim.'" (Yûsuf: 108)

Bu Allah ve Resul'üne tâbi olanlara mahsustur.

Halbuki bugün ortaya çıkanlara dikkat ederseniz, Allah ve Resul'ü ne emretmişse tersini yaparlar.

Hükm-ü ilâhiyi hiçe sayan, "Hoşgörü ve dostluk" adı altında dinimizi ve vatanımızı küffara peşkeş çekmeye çalışanlar münafıktır. Ebedî cehennemdedir.

•

Propaganda meydanlarında bir numara müslümanlar. Meclise girdiği zaman dinine, vatanına, millet ve memlekete, hâinlik yapmayacağına dair namusu ve şerefi üzerine yemin ediyorlar.

Sonra bunları hiç söylememiş gibi sandalyeye oturduğu zaman dini ve namusu çiviye asar, kıpkızıl bir kâfir olarak meydanlarda gezer.

Bunlar mecliste yemin ederken vatanına ihânet etmek için mi yemin ediyorlar? Küffara yardım edeceklerine dair mi yemin ediyorlar?

Zira diyar diyar gezip küfrü hoş göstermeye çalışıyorlar. Demek ki bunların yemini bu imiş. Onların yaptığı siyaset midir? Her hayra engel olan siyah-set midir?

Bir de bu devletten, milletten maaş alıyorlar. Ama milletin aleyhine çalışıyorlar. Bu vatan hâini değil de nedir?

Aldıkları paralarla yaşadıkları refah hayatları veren bu millete mi hizmet ediyorlar, yoksa milletin parasıyla yaşadıkları bu refahla küfre hizmet, vatana ihânet mi ediyorlar? Bu paraları küffara hizmet için; dine, vatana ihânet etmek için mi alıyorlar? Bu hâinlik değil midir?

Mitinglerde müslüman olarak çıkıyorlar. Koltuğa oturduğu zaman maskesini çıkarıyor asıl hüviyetiyle meydana çıkıyor. Bir de bakıyorsun kıpkızıl kâfirmiş. Ve hep küfrü methediyor. Her fırsatta küfrün lehine, vatanın aleyhine iş ve harekette bulunuyor. Bunlar iki yüzlü münafık değil de nedir?

Bunları nasıl tanırsınız? Papaları öldü mü hepsi koşarlar. Ermeni, yahudi öldü mü cenazelerine giderler. Mehmetçik şehit olduğu zaman "Bize ne!" derler. Bizden değil bu.

Bu milletin parasını alıyor küfre meyletmek için, ihânet etmek için! Bunların yaptığı siyaset midir? Siyah-set midir? Her hayra engel olan "siyah-set"tir.

•

Bu münafıkların küfre kaydığını; üç Âyet-i kerime ile delil veriyoruz. Çok Âyet-i kerime var, fakat size üç Âyet-i kerime'yi delil olarak gösteriyoruz.

Her fırsatta küfrün lehine, din ve vatanın aleyhine çalışanlar kimlerdir? Bunu bizzat Âyet-i kerime'den öğrenin. Zira Cenâb-ı Hakk Mâide sûre-i şerif'inin 51. Âyet-i kerime'sinde buyurur ki:

"Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır." (Mâide: 51)

İşte bu Âyet-i kerime onlardan olduğunu ispat eder.

Allah-u Teâlâ buyuruyor: "Kim onları dost edinirse, o onlardandır." Bu beyân-ı ilâhî O'na âittir. Memleketimizi karıştırmaya çalışan, bu vatanı elimizden almaya çalışan, insanlarımızı birbirine kırdırmaya çalışanları dost edinenlerin onlardan olduğunu Allah-u Teâlâ buyuruyor. Bu sözü bize atfetmeyin. Artık böyle kimselerden her türlü tehlike beklenir.

Allah-u Teâlâ bu Âyet-i kerime'de "O onlardandır." buyurdu.

Şimdi ikinci Âyet-i kerime'yi delil olarak gösteriyoruz.

Bu Âyet-i kerime'de de Allah-u Teâlâ kâfirleri dost edinenler için "Allah ile bir dostluğu kalmaz." buyuruyor:

"Müminler müminleri bırakıp kâfirleri dost edinmesinler. Kim bunu yaparsa, Allah ile bir dostluğu kalmaz." (Âl-i imrân: 28)

Allah-u Tealâ ile hiçbir ilgileri kalmadığı gibi, Allah-u Teâlâ'nın dininde onların hiçbir yeri yoktur. Aralarındaki bütün bağlar kesilmiştir.

İlâhî hüküm budur.

Üçüncü Âyet-i kerime'de Allah-u Teâlâ dostluk kuranları tehdid-i ilâhî'si ile ikaz ediyor:

"Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah'ın aleyhinize apaçık ferman vermesini mi istersiniz?" (Nisâ: 144)

Bu üç Âyet-i kerime; "Medeniyetler ittifakı" adı altında küffarla dostluk toplantıları yapanların; Amerika'nın kucağından "küfrü hoş görme" küfrünü yayanları "imam=önder" olarak benimseyenlerin; bu küfrü hoşgörücülerin toplantılarına katılıp gözyaşı dökenlerin; bu küfrü hoş görücüleri baştacı etmek için vatan ve millet aleyhine karar almaktan çekinmeyenlerin; Avrupa Birliği'ne gireceğiz diye, putun altına girip imza atanların İslâm dini ile, Allah-u Teâlâ ile hiçbir ilgilerinin olmadığına, din-i İslâm'dan çıktıklarına dair en büyük delildir.

İman eden için bu üç Âyet-i kerime kâfidir. Bunların durumu hakkında artık hiçbir tereddüde, hiçbir şüpheye kapılmayın.

Küfrü metheden müslüman olabilir mi?

•

Hazret-i Allah iman ile küfür arasında açık ve kesin bir berzah koymuş iken kâfirlerle bir olmak, onların küfrünü hoş görmek hangi müslümana yakışır? Müslüman olan bu alçalmayı, "İslâm'ın ve imanın yüksekliği"ne tercih eder mi?

"Allah'a ve Peygamber'ine muhalefette bulunanlar, kendilerinden öncekilerin alçaltıldığı gibi alçaltılacaklardır. Halbuki biz apaçık âyetler indirmişizdir. Kâfirler için alçaltıcı bir azap vardır." (Mücâdele: 5)

•

Kâfirin küfrü öyle bir illettir ki, bir kâfirin hakiki iman ehlini dost edinmesi mümkün değildir. Zira içindeki küfür onu mütemadiyen müslümanlara, İslâm dinine düşmanlığa sevk eder. Dış görünüşleri ne kadar dost gibi görünse de hakikatte hiçbir şekilde bunlara itimad edilmez.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler." (Bakara: 217)

Bu ilâhi hükümdür. Küffarı bize tanıtan Allah-u Teâlâ'dır. Artık ahmedin mehmedin sözüne hâlâ aldanacak mısınız? Münâfıkların "Kâfirler bizim dostumuz" demelerine inanacak mısınız?

Başka bir Âyet-i kerime'de Hazret-i Allah şöyle haber veriyor:

"Kâfir olanlar birbirlerinin dostlarıdır." (Enfal: 73)

Bu kadar Âyet-i kerime ortada iken onlarla dostluk olmaz, yapılmaz. "Yapıyorum!" diyenler ihânet içindedir, yalancıdır.

Küffar; İslâm'ın, vatanın menfaatini düşünen bir müslümanla zaten bir araya gelmek istemez. Kendi toplantılarına aldıkları ancak münafıklar arasından seçtikleridir. Bunları da kullanırlar. Bütün gayeleri sömürmek, mânen işgal etmektir.

"Ey iman edenler! Sizden olmayan kimseleri sakın sırdaş edinmeyin. Çünkü onlar size fenalık etmekten aslâ geri kalmazlar. Size sıkıntı verecek şeyleri isteyip dururlar. Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür. Eğer düşünürseniz, âyetleri size açıklamış bulunuyoruz." (Âl-i imrân: 115)

Hâl böyle iken bu dostluk kurmalar, küfre ve kâfire yakınlaşıp vatanı peşkeş çekmeler hem dine hem vatana ihânet değil de nedir?

•

Size bir bir delil gösteriyorum.

Hiçbir kınayıcının kınamasından çekinmeden; hiçbir zâlimin, bugünün Ebu Cehillerinin zulmünden korkmadan size hakikatleri hatırlatıyoruz.

"Allah onları sever, onlar da Allah'ı severler. Müminlere karşı alçak gönüllü, kâfirlere karşı başları dik ve güçlüdürler. Allah yolunda cihad ederler. Hiçbir kınayıcının kınamasından korkmazlar. İşte bu, Allah'ın öyle bir lütfu ihsanıdır ki, onu dilediğine verir." (Mâide: 54)

Bu neşriyat "kalemle cihad"dır. Bu Allah-u Teâlâ'nın büyük bir lütfudur. Elhamdülillâh-i Rabbil alemin.

Onun ihsanının, ikramının zerresinin idrakinden aciziz. Bu sahaya sürmüş. Sonsuz hamd-ü senalar olsun.

"Yazan Allah'ın kendisine öğrettiği gibi yazmaktan çekinmesin, yazsın." (Bakara: 282)

Size de bu hakikatleri kabul etmek düşmez mi? Biz hükm-ü ilahî'yi hatırlatmaya, duyurmaya çalışıyoruz. Sakın bize atfetmeyin. Şahsa maletmeyin. Biz bu menfaat için çalışanlardan değiliz. Para toplayanlardan da değiliz.

"Sizden hiçbir ücret istemeyenlere uyun. Ancak onlar doğru yoldadırlar." (Yâsin: 21)

Âyet-i kerime'sine iman ettik.

Hiçbir bölücüden de değiliz. Hem dinimizi, hem vatanımızı muhafaza ve müdafaa için bu cihadı yapıyoruz. Bunlar bu vatanı, din-i mübini parçalamaya çalışıyor. Biz de bunları parçalıyoruz.

"Biz hakkı bâtılın tepesine şiddetle indirip atarız da, onun beynini parçalar. Bir de görürsünüz ki bâtıl yok olup gitmiştir." (Enbiyâ: 18)

Bu yapılan işi sakın küçük görmeyin. Ya da şahsa maletmeyin. Allah-u Teâlâ kimi öne sürmüşse o Allah namına iş görüyor demektir. Bunun Kur'an-ı kerim'deki ispatı şudur:

İsa Aleyhisselâm hayatta iken, dinini müjdelemek için zaman zaman çeşitli yerlere dâvetçiler gönderiyordu. Antakya halkını Tevhid'e dâvet etmek için Havâriler'inden iki kişiyi göndermişti. Oranın halkı karşı çıkınca, arkalarından bir Havârî daha gönderdi.

Âyet-i kerime'de şöyle buyuruluyor:

"O zaman kendilerine iki elçi göndermiştik de, onları yalanlamışlardı. Biz de bir üçüncü ile onları takviye edip desteklemiştik. 'Gerçekten biz size gönderildik.' demişlerdi." (Yâsin: 14)

Dikkat edilirse onları görünüşte İsa Aleyhisselâm gönderdi, fakat Allah-u Teâlâ: "Biz gönderdik." buyuruyor. "Biz gönderdik." buyurulması, İsa Aleyhisselâm tarafından gönderilmeleri de Allah-u Teâlâ'nın emriyle olduğundan dolayı olmuş oluyor.

Binaenaleyh Hakk'ın namına iş gören bir topluluk her devirde mevcuttur.

Onlar şu Âyet-i kerime'nin lütuf tecelliyatına mazhardırlar:

"Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk'a iletirler ve Hakk ile hüküm verirler." (A'râf: 181)

İşte bu hüküm size bildiriliyor.

•

Bu hakikatleri beş sene önceki dergimizde de neşrettik.

"Öğüt ver, hatırlat." (Zâriyât: 55)

"Sen o (Kur'an'la) öğüt ver ki, kişi kazandığı amel sebebiyle helâke uğramasın." (En'âm: 70)

Binaenaleyh müslümanların göz göre göre helâke uğramalarına gönlümüz razı olmadığı için bu nasihatleri, bu hakikatleri neşrediyoruz.

O günden bu güne ne değişti?

Bu siyasetçilere bakarsanız din onlar için oyun ve eğlence gibidir. Halkı kendilerine çekebilmek için din maskesi takmaktan çekinmezler.

O zaman ortalığı kasa hırsızları istilâ etmişlerdi. Şu zaman ise ortalığı iman hırsızları istilâ etti. Din maskesi altında memleketi ve müslümanların imanını küffara peşkeş çekmek için çalışanlar türedi.

Öbürü cebini doldurma sevdasında, beriki küffarı memnun etme sevdasında. Küffar da hem vatanımıza, hem imanlarımıza, hem de ekonomimize nüfuz ediyor. Hem imanlar gidiyor, hem de ekonomi gidiyor. İkisi bir arada gidiyor.

Bunlara fırsat verilirse her türlü ihâneti yapmaktan çekinmezler. Bunlara fırsat verilmediği için istedikleri gibi peşkeş çekemediler. Fakat çok büyük tâvizler verildi, çok büyük zararlar meydana geldi.

Bu sahte kahramanlar hiçbir nasihati, hiçbir ikazı dinlemediler.

"Fakat siz öğüt verenleri sevmiyorsunuz." (A'râf: 79)

Binaenaleyh dinleyecek de değiller.

"Sen onların üstünde bir zorlayıcı değilsin. Onun için sen sadece benim tehdidimden korkacak olanlara Kur'an ile öğüt ver." (Kâf: 45)

Ey müslüman!

Öğüt verenleri sevmeyen bu "Sahte kahramanlar"a, bu "Vatan hâinleri"ne aldanma, bu beyanlarımız Âyet-i kerime ve Hadis-i şerif'ler iledir. Bunların içyüzünü, hükm-ü ilâhi'yi ortaya koyuyoruz. Sakın ilâhi hükümleri arkaya atıp, nefis arzusunun peşinden gidenlerden olma!

Öğüt ve nasihattan fayda gören müminler sınıfına dahil ol!

"Çünkü öğüt ve nasihat müminlere fayda verir." (Zâriyât: 55)

Allah'a, "O'nun hükmüne teslim olmaya" yapılan davetten yüz çevirenlerin durumu ise şudur:

"Kâfirlere şöyle seslenilir: 'Allah'ın buğzu, sizin kendi kendinize olan buğzunuzdan elbette daha büyüktür. Çünkü siz imana dâvet edilirdiniz de inkâr ederdiniz.'" (Mü'min: 10)

DEVAM


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


KÜFRÜ METHEDENLER,
İMAN İLE KÜFRÜ KARIŞTIRMAYA ÇALIŞANLAR

Gittikleri her ülkede, hatta İslâm ülkelerinin toplantılarında bile hep küfrü methediyor,
"Medeniyetler uzlaşması" adı altında İslâm ile küfrü karıştırmaya çalışıyorlar.
İslâm gibi görünüyor, ve fakat hep küfrün müdafiliğini yapıyorlar.
Bunu bizzat kendi konuşmalarından öğreniyoruz.

Halbuki Allah-u Teâlâ İslâm ile küfrü kesin olarak ayırmıştır.
"Birbirine hasım iki zümre!" (Hacc: 19)

Oysa bunların bütün işi karıştırmak. İslâm ile küfrü karıştırmak için bu karıştırmaya karşı çıkmanın karşılığını çatışma gibi göstermeye çalışıyorlar.
Bu zamana kadar; bu kadar İslâm devleti, bu kadar İslâm hükümdarı geldi, hiçbirisi İslâm ile küfrü karıştırmadı, küfrü methetmedi.
Fakat bunlar kâfir ne istedi ise yaptılar. "Bizi alın diye yalvarmak zorundayız." bile dediler.
Dinde ve vatanda çok büyük zararlar verdiler.

"Avrupa Birliği", "Medeniyetler İttifakı" adı altındaki icraatları olsun, "Amerika ile stratejik ortak ve dost olma" gayretleri olsun bunların hepsini küfre karışma arzusu ve küfre karşı duydukları iştiyak ile yaptıklarını görürsünüz.

Bu yüzdendir ki ülke menfaatine atılması gereken adımları atmıyorlar. Atmaları mümkün değildir. Zira bütün gayretleri, meşguliyetleri, inanışları küfrün müdafisi olmak, küffarı dost edinmek, onların arasına girebilmek üzerinedir. Artık bunlardan memleket menfaatine hiçbir şey beklemeyin. Onlar, orada değil ki. Küfrün safında.

Nitekim kendileri söylüyor, "AB'ye mutlaka girmek istediğini". Hatta "Nikah kıymak istiyoruz", "Katolik nikahı olsun, bir daha kopmasın" diyorlar. Görüyorsunuz bütün arzuları küffar birliği ile "Katolik nikahı" kıymak.

Bu nasıl bir sözdür? Halbuki Hazret-i Allah Âyet-i kerime'sinde:

"Sen onların dinlerine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnut olmazlar." buyuruyor. (Bakara: 120)

Bu Allah kelâmını görmediler mi? Görmek mi istemediler? Yoksa örtmek, kaldırmak mı istediler?

Bunların durumu budur.

Bir Allah-u Teâlâ'nın hükmüne bak, bir de bunların sözlerine bak. Sonra kararını ver. Allah-u Teâlâ'nın hükmünün olduğu yerde mahlûkun hükmü yoktur.

"Hüküm ancak Allah'ındır. O hakkı haber verir ve O, ayırdedenlerin en hayırlısıdır." (En'âm: 57)

Allah-u Teâlâ'nın ayırdettiğini bunlar karıştırmaya çalışırlar. Siz bu karıştırma emrini kimden aldınız?

"Hüküm ancak Allah'ındır. O, yalnız kendisine kulluk etmenizi emretmiştir. Bu dimdik ayakta duran bir dindir. Fakat insanların çoğu bilmezler." (Yûsuf: 40)

İnsanların çoğu gibi siz de bilmiyorsunuz. Bu din dimdik ayakta! Bunlar ise şöyle söylüyor:

"Belki ifadelerim yadırganacak ama, yine de söylemek zorunda olduğumu düşünüyorum. Bizim için ortada bir mağlubiyet var, bunu aynen kabul etmemiz gerekir. Konu, medeniyetlerle ilgili. Karşılaşma, adeta Medeniyetlerin karşılaşması. Bir batı medeniyeti var, bir de bizim başından beri ileri sürdüğümüz tezler var. Bence bu hüzünlü bir yolculuk, ortada açıkça bir mağlubiyet var. Kendi kültürümüz, kendi medeniyetimiz. İddialarımızın, tezlerimizin üstünlüğünü gösteremedik. Ama sonuca seviniyoruz. 'Biz küçük olalım, doğruyu söyleyelim.' anlayışıyla bir yere varılmaz."

Bir Allah-u Teâlâ'nın hükmüne bak, bir de bunların söylediklerine bak!

"Medeniyetler Uzlaşması", "Medeniyetler İttifakı" adı altında icad ettikleri "Küfrü ve kâfirleri hoş görme, küffarla işbirliği ve birlik kurma" faaliyetlerine bir din gibi sarılıyorlar. "Küffar Birliği"ne niçin dahil olmak istediklerine dair beyanlarına bakarsanız bunu açıkça görürsünüz.

"AB sürecinde biz bir medeniyetler uzlaşmasının orada mücadelesini veriyoruz."

"AB ile başlattığımız üyelik müzakereleri, medeniyetler ittifakının adresi olmuştur."

Dikkat ederseniz bütün konuşmalarında "Medeniyetler uzlaşması"ndan bahsediyorlar.

Burada medeniyetten kasdettikleri "din"dir. Nitekim "Dinlerarası diyalog" diye ortaya çıkanlar ismini değiştirip "Medeniyetlerarası diyalog", "Medeniyetler arası uzlaşma" demeye başladılar.

Halbuki Allah katında din İslâm'dır.

"Allah katında din İslâm'dır." (Âl-i imrân: 19)

Diğer dinlerin bir hükmü yoktur. İslâm'ın yanına küfrü koyup adına "Medeniyetler ittifakı" diyemezsiniz. Bu icraatları kendi adınıza yapın. İslâm dini bunu reddeder.

"İman ile küfür birbirinden kesin olarak ayrılmıştır." (Bakara: 256)

"Kim İslâm'dan başka bir din ararsa, onunki aslâ kabul edilmeyecektir. Ahirette de ziyan edenlerden olacaktır." (Âl-i imrân: 85)

"Bugün size dininizi kemâle erdirdim, üzerinizdeki nimetimi tamamladım ve size din olarak İslâm'ı beğendim." (Mâide: 3)

Biz Allah-u Teâlâ'nın bizim için beğenip gönderdiği dinine iman ettik. Küfrü, hak ve hakikat ile, İslâm ile bir tutmaya çalışanlardan uzağız.

Oysa bunlar İslâm dinininin yanına küfrü koyup "O da din, bu da din" derler.

"Camiyi, havrayı, kiliseyi bir arada, barış içinde tutan bir medeniyetten geliyoruz." diyorlar.

Dikkat ederseniz her beyanlarında Allah-u Teâlâ'nın ayırdığını karıştırmaya çalışıyorlar. Bu söz İslâm'a terstir. İslâm camiyi, havrayı, kiliseyi bir arada tutmak için gönderilmedi. İslâm hukuku zımmilere yani cizye vermeyi kabul eden yahudi ve hıristiyanlara ibadet hürriyeti vermiştir. İslâm âli ve galiptir. Hüküm Allah'ındır. İslâm ülkesinde yaşayan yahudi ve hıristiyanlar İslâm hükümdarının koruması altındadır, onun zimmetindedir, o kadar. Nitekim İslâm hukukunda bu zımmilerin yeni kilise yapmasına müsaade edilmez.

Oysa bunlar ne yapıyor? Caminin yanına kilise ve havra yapıyorlar. Adına da "Dinler bahçesi" diyorlar, "Dinler Arası Hoşgörü Merkezi" diyorlar. Çok iyi bir iş yapmış gibi de iftihar ediyorlar:

"Üç semavi dine ait üç mabedin aynı bahçede buluşturulduğu bu proje sembolik öneminin ötesinde yaşadığımız dünyanın her yerinde yankılanması gereken önemli bir mesaj veriyor. Bu mesaj barış ve kardeşlik mesajıdır. Üç semavi dinin mabedlerini bir bahçede buluşturan bu mekana adım atan hiç kimse bu ülkenin kimliğine şaşı bakamayacaktır."

Ülkenin kimliğini "İslâm"dan çıkartıp, "İslâm, hıristiyan, musevî, üçü bir arada"ya çevirmeye çalışıyorlar. "Başta İstanbul olmak üzere, Bursa, Konya, Ankara, Şanlıurfa, Mardin bu muhteşem maziyi sergileyen birer müze şehirlerimizdir." diyorlar.

Böylece küfrü yükseltmekle İslâm'ı alçaltmaya çalışmış oluyorlar. Halbuki kendilerini alçaltıyorlar da farkında değiller.

Bu alçalmayı, bu tavizleri İslâm'a, müslümanlara mal etmesinler. Zira bunlar desteği Hazret-i Allah'tan değil, küffardan bulmaya çalıştılar. Böylece küffarla birlikte alçaldıkça alçalmış oldular.

Küffarın küfrünü hoş görmek hangi müslümana yakışır? Müslüman olan bu alçalmayı, İslâm'ın ve imanın yüksekliğine tercih eder mi?

"Allah'a ve Peygamber'ine muhalefette bulunanlar, kendilerinden öncekilerin alçaltıldığı gibi alçaltılacaklardır. Hâlbuki biz apaçık âyetler indirmişizdir. Kâfirler için alçaltıcı bir azap vardır." (Mücâdele: 5)

"Kâfir olup âyetlerimizi yalanlayanlara gelince, işte onlar için alçaltıcı bir azap vardır." (Hacc: 57)

Bunlar küffara yakınlaşacağım diye uğraşıyorlar. Küffar ise bunları bina girişine, İslâm düşmanı eski bir papa putunun önüne oturtuyor, imzayı orada attırıyor. Bu alçalma İslâm'a ait değildir. Ancak bunlardan İslâm ve müslümanlar çok büyük zarar görüyor.

"Çeşitli yorumlar yapılıyor; 'efendim, zorla bizi AB'ye alın diye yalvarıyorsunuz'... Evet siz, zorla bizi bu medeniyetler uzlaşmasının içerisine katın demek zorundasınız."

Görüyorsunuz küffara yalvardıklarını itiraf ediyorlar. Hatta yalvarmakla iftihar ediyorlar. Bu İslâm milleti bu tarihe kadar hiçbir devirde bu kadar alçalmamıştır.

Küfrün karşısında alçalttığı şey sadece kendisi olsa, "bize ne?" der geçerdik. Ancak bu alçalmayı İslâm adına, müslümanlar adına yapıyorlar.

"Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah'a âittir." (Nisâ: 139)

Bütün icraatları bu minval üzeredir.

Hatay'da "Medeniyetler Buluşması" adı altında toplantı düzenlediler. Hilâl'in yanına haç ve yahudi yıldızı koydular.

'Medeniyetler İttifakı Girişimi' adını verdikleri bir safsatanın arkasından bu büyük İslâm milletini süreklemek için gayret ederler.

Küffara destek olmak isterler. Küffarın hazırladığı projelerde görev alırlar.

"GOP, bir alt biriminin eşbaşkanlığını üstlendiğimiz bir proje. Olay sadece Ortadoğu'yu kapsamıyor. İnsan hakları, demokrasi, düşünce özgürlüğü gibi mevzular ile ilgili ortak çalışmalar yapılması gerekiyor. Bu konuda yapacağımız çalışmalara komşu ülkelerden başladık. Suriye, Lübnan, Fas, Tunus gibi ülkelere geziler düzenliyoruz. Yakında Cezayir'e gideceğiz, Ürdün'e gideceğiz... Bu mevzuyu Körfez ülkelerinde de işleyeceğiz. Bunun herkese mal olabilmesi için çalışmalar yapmak gerekiyor."

Amerika'nın kadın dışişleri bakanı da diyor ki "22 ülkenin sınırları ve rejimleri değişecek." Küffar gayesini açıkça ortaya koymuş. Bu projenin adına önce "BOP", yani "Büyük Ortadoğu Projesi" dediler. Sonra "GOP=Genişletilmiş Ortadoğu Projesi" adını verdiler. Bunlar da Amerika'nın Ortadoğu'yu ele geçirmesine yani İslâm'ı ortadan kaldırmasına yardım ediyorlar.

Bu GOP projesinin kapsamında küffarın bir başka projesi daha var. "Ilımlı İslâm", "Dinlerarası Diyalog", "Medeniyetler Arası İttifak" gibi isimlerle anılan bu projenin maksadı da ehlince malumdur. Bu vazifesini de büyük bir iştiyakla yapıyor:

"İspanya ile birlikte başlattığımız Medeniyetler İttifakı girişimi, artık eylem aşamasına gelmiş bulunuyor.

Bu konudaki son adımı 18 Aralık'ta New York'ta özel oturumla toplanan BM Genel Kurulunda attık. ...eylem planımızı dünya kamuoyuna açıkladık."

Gördüğünüz gibi bu icraatlarını bütün dünyaya yaymak istiyorlar.

Gittiği her ülkede küfrü methediyor, bu İslâm milletini küfür topluluklarına dahil etmek için çalışıyor. Birleşmiş Milletler'de, Amerika'da, Avrupa'da, İslâm ülkelerinde; İslâm Konferansı Örgütü toplantılarında, Malezya'da, Arabistan'da... Buna mümasil her yerde "Medeniyetler İttifakı" adı altında uğruna baş koydukları küfür yolunu anlatıp, insanları çekmeye çalışıyorlar.

Bu icraatları yapıyorsanız kendi adınıza yapın, İslâm adına yapma selahiyetini size kim verdi? İman ile küfrü, İslâm ile diğer küfür dinlerini karıştırma, bir araya getirme vazifesini size kim verdi? Bu İslâm'a terstir.

Nitekim bu vazifelerinin bir neticesi olarak küfür ordularını methederler. İşgalci küfür ordusuna, haçlılara methiye düzerler:

"Kahraman genç kadın ve erkek Amerikan askerlerinin, olabilecek en az kayıpla evlerine dönmeleri için dua ediyorum."

"Dünya barışı için son elli senede dünyada en çok Amerikalılar kendi çocuklarını feda etmişlerdir."

Zâlimin zulmüne dua ediyor. Fesübhanellah! Akıl alacak durum değil.

"Kim Allah'ın indirdiği hükümlerle hükmetmezse, işte onlar zâlimlerdir." (Mâide: 45)

Bu Âyet-i kerime hükmüne göre zâlimin zulmünü metheden de zâlimdir.

Zaten en büyük dostları kâfir. Onlardan küfür tahsil edip duruyorlar:

"Ey iman edenler! Kendilerine kitap verilenlerden herhangi bir zümreye uyarsanız, imanınızdan sonra sizi çevirirler de kâfir yaparlar." (Âl-i imrân: 100)

Nitekim Amerika ile dostluk kurmak isterler.

"ABD ile ilişkilerimiz dostluk ve müttefiklik zemininde devam etmektedir."

"Türkiye ile ABD, uluslararası barışın ve istikrarın korunması konusunda ortak görüş ve düşünceleri taşımaktadır''

Küffar "Küreselleşme" adı altında hükmünü ve tahakkümünü bütün dünyaya yaymak, bütün dünyaya ve hususiyetle İslâm dünyasına manen nüfuz etmek istiyor. Hem vatan topraklarını, hem de imanları ve vicdanları sömürgeleştirmeye çalışıyor.

Bunlar ise küffarın hesabına ve kâfirden yana çalıştıklarını bakın nasıl ilan ediyorlar:

"Öngörülebilir gelecekte en etkili küresel güç olma konumunu sürdürecek olan ABD ile evrensel değerler ve ortak çıkarlar etrafında kurduğumuz ortaklık küçümsenmemelidir."

"ABD'nin küresel düzeydeki konumu ve gücü, uluslararası ilişkilerin belki de en belirleyici özelliği haline gelmiştir. Bu ise dünya için bir fırsattır. ... ABD dünyayla ilgilenmeye devam etmelidir."

"İnsanlık binlerce yıl aradan sonra yeniden aynı dili konuşan tek bir aileye, yeryüzü tek bir coğrafyaya dönüşüyor. Dünya küçük bir köy haline geliyor. Bunu hep birlikte görüyor, yaşıyoruz. Kanaatimce bütün olumsuz yan etkilerine rağmen küreselleşme insanlığa tarihi bir fırsat sunmaktadır."

"...'kesret içinde vahdet' yani çeşitlilik içinde birlikte yaşama ilkesini tüm dünyada küreselleştirelim. Geleceğimizi felaket senaryolarına teslim etmeyelim. Bizim AB perspektifimizin altında bu vizyon vardır; Irak ve Suriye meselelerine bakışımız da bunu esas almaktadır; Genişletilmiş Ortadoğu ve Kuzey Afrika İnisiyatifindeki rolümüz buna dayanmaktadır; burada bizim bir eşbaşkanlık görevimiz var. Başlattığımız Medeniyetler İttifakı projesinin temelinde de bu vizyonumuz yer almaktadır. Genişletilmiş Ortadoğu ve Kuzey Afrika projesindeki rolümüz bize özellikle Ortadoğu'da önemli görevler yüklemektedir."

Bir bunların bu sözlerine bak, bir de Allah-u Teâlâ'nın hükmüne!...

"Onların nasıl andlaşmaları olabilir? Onlar size galip gelselerdi (sizin aleyhinize ellerine bir fırsat geçseydi), hakkınızda ne yemin ne de andlaşma gözetirlerdi. Onlar ağızlarıyla (dil ucuyla) sizi hoşnut etmeye çalışırlar, hâlbuki kalpleri istemez. Onların çokları yoldan çıkmış fâsıktırlar." (Tevbe: 8)

"Onlar bir mümin hakkında ne bir yemin gözetirler ne de bir andlaşma gözetirler. Çünkü onlar saldırganların tâ kendileridir." (Tevbe: 10)

Allah-u Teâlâ küffarı bize böyle tanıttığı halde, bunlar bu hükümleri görmezden geldiler, daha kötüsü kaldırmak istediler.

"Allah'ın âyetlerini az bir dünya menfaati karşılığında sattılar da insanları O'nun yolundan alıkoydular. Onların yaptıkları gerçekten ne kötüdür!" (Tevbe: 9)

Küfre karışmak, küffar birliğine girmek hususundaki arzuları tahmin edilenden çok daha büyüktür.

"Ülkemizin AB'ye üyeliği konusu bizim için dış politika konularımızdan bir konu, herhangi bir konu değil. Özellikle üyelik için tam bir irade ile hazırlıklarını yaptığımız bir temel konudur."

O kadar büyük bir arzu duyuyorlar ki her tavizi vermekten çekinmiyorlar:

"Yani bize karşı masaya getirilen her şartı tek tek yerine getirdik; bizzat AB yetkililerinin ifadesiyle, masanın üstünde hiçbir engel bırakmadık."

Vatandan, dinden her şeyden taviz verdiler. Hatta küffar bizi beğensin diye "İslâm devleti değiliz." bile dediler:

"Türkiye bir İslam devleti değil, nüfusunun büyük bir bölümü Müslüman olan demokratik bir ülkedir. 'İslam devleti' büyük yanlış anlamalara yol açabilir. Avrupalı olup olmadığıma gelince, bunda herhangi bir şüpheniz mi var? Tabii ki Türkiye coğrafi ve kültürel olarak Avrupa'ya aittir."

Küfre iştiyakları o kadar fazla ki, bu arzunun mahkûmu olduklarını gizlemiyorlar bile:

"Şairin dediği gibi; "uzun yola hüküm giydik'... AB müzakere süreci uzun, zorlu bir süreç bunu biliyoruz."

Kendisi mahkûm olduğu gibi bu İslâm milletini de mahkûm etmek istiyorlar:

"Türkiye'yi geri dönülemez bir halde Avrupa'ya sokmamız çok önemli." diyorlar.

Halbuki Hazret-i Allah şöyle buyuruyor:

"Birbirine hasım iki zümre!" (Hacc: 19)

"Müminler, müminleri bırakıp da kâfirleri dost edinmesinler. Kim bunu yaparsa, Allah ile bir dostluğu kalmaz." (Âl-i imrân: 28)

Küffarla birlikte hareket etmeyi, küffarı dost edinmeyi, küffarın planlarına riayeti düstur edinirler.

"Evet siz, zorla bizi bu medeniyetler uzlaşmasının içerisine katın demek zorundasınız. Eğer demezseniz, o zaman bu dünyada medeniyetler çatışmasına hazırlıklı olmalısınız. Ya bunu tercih edeceksiniz ya öbürünü. Biz medeniyetler uzlaşmasını tercih etmek durumundayız. Aksi takdirde bunun insanlığa bedeli çok ağır olur."

Bu şu demektir: "Biz küffarla cihad etmek istemiyoruz. Küffar ne yaparsa yapsın, bizden bir karşılık görmeyecek. Vatanımıza tasallut etmiş, dinimize tasallut etmiş mühim değil. Biz ne pahasına olursa olsun onlarla dostluk kurmak için çalışıyoruz."

Nitekim görüyorsunuz, küffar vatanımız üzerinde çalışıyor, dinimiz üzerinde çalışıyor. Bölmeye, parçalamaya, küçültmeye gayret ediyor.

Küffarın bu düşmanlığının hiç mi karşılığı olmayacak? "Ne isterse yapsın!" diyerek oturup bekleyecek miyiz? Çatışmayı çıkartan biz miyiz onlar mı? Osmanlı'nın hemen bütün harpleri küffarın tecavüzü veyahut anlaşmalara riayetsizliği sebebiyle ortaya çıkmıştır.

Bunun gibi bugün de küffar anlaşmalara riayetsizlik yapıyor. Hatta teröristleri maşa gibi kullanarak bize saldırıyor.

"Sen kendileriyle andlaşma yaptığın hâlde, onlar her defasında hiç çekinmeden andlaşmalarını bozarlar." (Enfâl: 56)

"Eğer andlaşma yaptıktan sonra yeminlerini bozarlar ve dininize dil uzatırlarsa, küfrün önderlerine karşı savaşın. Çünkü onlar yeminleri olmayan kimselerdir. Umulur ki vazgeçerler (küfre son verirler)." (Tevbe: 12)

Düşmanın bütün kuvvetleriyle taarruza geçtiği bir devirde "Bunlar bizim dostumuz, onlar ne derse yapalım." demek vatana ihânet değil de nedir?

İşte Irak! Küffar vatana, dine, camiye ve hatta ırza tecavüz ediyor. Siz hangi yüzle bunların müdafisi oluyorsunuz? "Kahraman genç kadın ve erkek Amerikan askerlerinin, olabilecek en az kayıpla evlerine dönmeleri için dua ediyorum." diyorsunuz.

Bir de bizi hükm-ü ilâhiye ters hareket etmeye zorlamak için tehdit ediyorsunuz. "Vatanı, milleti peşkeş çekmezseniz karşılığı çatışmadır." demek istiyorsunuz.

"Ve her yolun başına oturup da tehdit ederek inananları yolundan alıkoymaya ve o Allah yolunu eğriltmeye çalışmayın." (A'râf: 86)

Küffarla dini, vatanı, milleti peşkeş çekmeden de anlaşmalar yapılabilir. Nitekim Resulullah Aleyhisselâm da böyle anlaşmalar yaptı. Ancak hiçbirisinde "küffarla dostluk kuralım", "küffarın amacı bizim amacımızdır.", "küffarla kesret içinde vahdet olalım!" demedi. Der mi? O ki Resulullah! Hükm-ü ilâhi'ye muhalif hareket eder mi? Edebilir mi?

"Neredeyse onlar sana vahyettiğimizden başkasını bize karşı uydurman için akıllarınca seni bile fitneye düşürecek ve o takdirde seni samimi bir dost edineceklerdi.

Eğer biz sana sebat vermemiş olsaydık, neredeyse onlara birazcık meyledecektin.

O takdirde sana hayatın ve ölümün sıkıntılarını kat kat tattırırdık. Sonra bize karşı kendin için bir yardımcı da bulamazdın." (İsrâ: 73-75)

Bunların bu şekilde küffarın gayesine hizmet etmesi sizi şaşırtmasın.

Siz kimin hesabına çalışıyorsunuz? Kimden yanasınız?

Hem "Biz İslâm değiliz!", "Davâmız da İslâm değil!" derler, hem de İslâm'ı ve Allah dostlarını küfürlerine âlet ederler.

"Medeniyetler İttifakı Zirvesinin, 17 Aralık'ta Konya'da gerçekleştirdiğimiz Şeb-i Arus törenlerinin hemen ardından yapılmış olması da, bizim açımızdan ayrıca son derece anlamlı olmuştur."

Bütün bu icraatlarına İslâm dinini alet etmeye çalıştıkları gibi Hazret-i Mevlânâ'yı da ortak etmeye çalışıyorlar. "Medeniyetler İttifakı aynı zamanda bir Mevlana İttifakı'dır." diyorlar. Bu Hazret-i Mevlânâ'ya bühtandır, iftiradır. Hazret "Bin kere tevbeni bozmuş olsan da gel" diyerek insanları tevbeye davet ediyor, İslâm dinine davet ediyor. Bunlar ise "Hazret-i Mevlânâ kâfirleri küfürleriyle beraber çağırdı" demek istiyorlar. Bu zât-ı âliyi de icraatlarına alet etmeye kalkıyorlar. İslâm dinini alet etmişler, bu zâtı mı alet etmeyecekler?

Bu âli zâtın adını kullanarak öyle işler çevirmeye başladılar ki. Bu zâtın zikir meclisi olan "Semâ"yı dansa çevirdiler.

Bu "Küfrü hoşgörücü"lerin, bu "Medeniyetler uzlaşması"cıların İslâm'a tamamen zıt işleri İslâm adına yapmaları, bu gibi ihânetlerin İslâm maskesi, "Müslüman" ismi altında icra edilmesi neye benzer? Bu şuna benzer:

Hicrî üçüncü yüzyılda yaşamış büyük İslâm alimi Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Hatmü'l-Evliyâ" kitabının on beşinci bölümünde şu temsili verir:

"Nitekim biz bir gün bu topluluğu, ileri gelen önderlerini de geri çekmeksizin, "Bu yolun mecûsileri" diye isimlendirmiştik. Bana onun te'vilini sordular, dedim ki:

Ben onu boşuboşuna söylemedim, onu ancak basiretle söyledim.

... Mecûsiler ise nikâh aracılığıyla kendi mahremlerinden dahi faydalandıkları için, ben söylediğim şeyi mecûsilerin hâl ve durumlarına göre söylemiştim. Zira onlar kızkardeşleriyle ve kendi kızlarıyla zinâ ettikleri için iki haramı biraraya toplarlar ki, aslında bu zinâdan daha da büyük bir şeydir.

... kendisinden ise sözde huşû ve hidayet görünür. Halbuki bu huşû değildir, bu ölü bir görünüştür!

Görmez misin ki Ebu'd-Derdâ -radiyallâhu anh- "Büdelâ"yı tarif ettiği vakit:

"Onlar ölü görünüşlü değildirler, huşû içinde de olmazlar." buyurmuştur?

Çünkü bu, kişiyi ölü gibi gösteren, nifaktan kaynaklanan bir huşûdur.

Resulullah -sallallahu aleyhi ve sellem- de, rivâyet edildiğine göre şöyle buyurmuştur:

"Nifak'tan ileri gelen huşûdan Allah'a sığınırım!"

"Yâ Resulellah! Nifaktan ileri gelen huşû da nedir?"

"Beden huşû içindedir ama, kalpte huşûdan eser yoktur!" (Câmiu's-Sağîr, c. 2, 371)

... Bunun için derim ki; Onların ilmi bulanıktır, mikroplu bir batağın içinde pislikleşmişlerdir. Gıdaları da işte budur!" ("Hatmü'l-Evliyâ", 15. Bölüm)

Bu gibi kimseler günümüzde de mevcuttur.

•

Nitekim Âyet-i kerime'de şöyle buyurulmaktadır:

"Biz onları ateşe çağıran imamlar kıldık." (Kasas: 41)

Bunlar din-i mübin'e o kadar büyük zarar veriyorlar ki tarifi mümkün değildir. Çünkü bunlar İslâm gibi görünüyorlar. Müslüman da saf olduğu için bilmiyor; "O daha iyi müslüman..." diyor. Mevzunun hülâsası budur.

Binaenaleyh bu avcıların yaptığı tahribatı mecûsi de yapamaz, hıristiyan da yapamaz, yahudi de yapamaz, hatta Deccâl bile yapamaz. Bunlar gadab-ı ilâhîye uğramış kimselerdir.

Bu gibi kimseler her ne kadar Hakk yolunda bulunduklarını iddiâ ediyorlarsa da, yol kesicidirler. Hakk ehli gibi görünseler de hak ve hakikatle aslâ ilgileri olmaz.

Allah-u Teâlâ Âyet-i kerime'lerinde buyurur ki:

"Onlar hakikaten kendilerinin bir şey üzerinde bulunduklarını sanırlar. İyi bilin ki onlar yalancıdırlar.

Şeytan onları istila etmiş, onlara Allah'ı anmayı bile unutturmuştur. Onlar şeytan taraftarı olanlardır." (Mücâdele: 18-19)

"Resul'üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)" (Furkân: 43)

Allah-u Teâlâ Âyet-i kerime'sinde:

"Direk olmuş keresteler." buyuruyor. (Münâfikûn: 4)

Mevkileri güzel, saltanatları yerinde, kisveleri herkesi imrendirir, fakat hepsi de cehennem direğidir.

Âyet-i kerime'de şöyle buyuruluyor:

"Hiç şüphesiz ki şeytanlar o insanları yoldan çıkarırlar. Onlar da kendilerinin hidayete erdirilmiş olduklarını zannederler." (Zuhruf: 37)

•

Hazret-i Ali -radiyallahu anh- Efendimiz'den rivayet edilen bir Hadis-i şerif'te Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Ümmetimden birtakım zümreler türeyecektir. Onlar Kur'an'ı öyle okurlar ki; sizin okuyuşunuz onlarınkinin yanında hiç kalır. Namazınız da namazlarına göre bir hiç kalır. Orucunuz da oruçlarının yanında bir hiç kalır. Kur'an'ı okurlar, onu lehlerine zannederler, halbuki o aleyhlerine olacaktır. Namazları köprücük kemiklerinden öteye geçmez.

Nitekim onlar, okun yaydan çıktığı gibi İslâm'dan hemen çıkacaklar. Onlarla harp eden ordunun askerleri Peygamber -sallallahu aleyhi ve sellem-inin dilinden kendilerine ne (kadar ücret)ler takdir edilmiş olduğunu bilselerdi (başkaca) çalışmaktan mutlaka vazgeçerlerdi."

Hazret-i Ali -radiyallahu anh- bu Hadis-i şerif'i ve devamını rivayet ettiği zaman Ubeyde es-Selmânî -radiyallahu anh-:

"Ey müminlerin emiri! Kendisinden başka ilâh olmayan Allah aşkına söyle! Sen bu Hadis'i Resulullah -sallallahu aleyhi ve sellem-den bizzat işittin mi?" diye sordu.

O da: "Kendisinden başka ilâh olmayan Allah'a yemin ederim ki evet!" dedi. Ubeyde -radiyallahu anh- ona üç sefer yemin verdi, o da üç sefer yemin etti. (Müslim: 1066)

Dikkat etmişseniz Hazret-i Ali -radiyallahu anh- bu Hadis-i şerif'i rivayet ettiği zaman, Ashâb dahi tereddüde düştü.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Saîd ve Enes -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif'lerinin bir noktasında da şöyle buyuruyorlar:

"Onlar insanları Kitabullah'a çağırırlar, fakat Kitap'tan zerre kadar nasipleri yoktur." (Ebu Dâvud: 4765)

Nitekim Allah-u Teâlâ bir Âyet-i kerime'sinde buyurur ki:

"Onlar Allah'ın kelâmını değiştirmek isterler." (Fetih: 15)

Bunca hakikatleri açık açık beyan ettiğimiz halde hiçbir tanesi Allah ve Resul'ünün hükmünü kabul etmeye yanaşmadığı gibi, bütün güç ve kuvvetleriyle Nûr-u ilâhî'nin yayılmasını engellemeye çalışıyorlar.

Fakat Allah-u Teâlâ Âyet-i kerime'sinde buyuruyor ki:

"Onlar Allah'ın nurunu ağızlarıyla söndürmek isterler. Halbuki kâfirler istemeseler de, Allah nurunu tamamlayacaktır." (Sâff: 8)

•

Onlara yakınlık göstermek şöyle dursun, meyletmek bile insanı ateşe müstehak kılar. Bu kadar izah ve ispattan sonra haktan sapar onlara meylederseniz, ateşin size dokunacağını katiyetle bilin! Şayet imanınız varsa!

Nitekim Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Zulmedenlere meyletmeyin, yoksa size de ateş dokunur. Sizin Allah'tan başka dostunuz yoktur. Sonra yardım da görmezsiniz." (Hûd: 113)

Kendilerinde zulüm bulunan kimselere meyletmek insanı ateşe götürürse, zulmü kökleşmiş olanlara eğilim duymanın, üstelik tamamen meyletmenin neticesini düşünmek gerekir.

DEVAM


SİYASET MASKESİ ALTINDA
"SİYAH-SET"

Bu milletin parasını alıyor küfre meyletmek için, ihânet etmek için!
Bunların yaptığı "Siyaset" midir, "Siyah-set" midir?
Her hayra engel olan "Siyah-set"tir.

Bugün "Siyaset" adı altında öyle ihânetler, öyle yalancılıklar, öyle hırsızlıklar, öyle kötülükler irtikap ediliyor ki
artık bunun adına "Siyah-set" deniliyor. Bu öyle karanlık bir "Set" ki içine düşeni yutuyor.
Artık hakikati göremez hâle getiriyor. Gözleri kör ediyor.

"Onların (münafıkların) hâli, karanlık bir gecede ateş yakan kimsenin durumuna benzer.
Ki, ateş tam onların çevresini aydınlatmışken, Allah onların nurlarını giderir ve onları karanlıklar içinde bırakır.
Onlar artık hiçbir şeyi göremez olurlar."
(Bakara: 17)

Siyaset esas itibari ile ülke idaresi, diplomasi gibi mühim vazifeleri işaret eden şümullü bir kelimedir.

Ancak bugünkü zamanda siyaset denilince akla, makam, mevkî, menfaat gibi süflî arzularını temin etmek için didişen topluluklar akla gelir. Yalan, dolan, arsızlık, hırsızlık her türlü kötülüğün hüküm sürdüğü bu düzene biz "Siyah-set" diyoruz.

Bir de "Küfrü hoş görme" küfrü ile memleketi küffara peşkeş çekme ihânetinin de siyaset adı altında yürütülmesi "Siyah-set" karanlığına en koyu bir karanlık katmıştır. Zira bu karanlığın telâfisi çok zordur, bu ihânetin zararı çok daha büyüktür.

Hiç şüphe yok ki imanlı, vicdanlı namuslu insanlar da mevcut. Bunlara aslâ sözümüz olmaz.

Ve fakat ekserisinin durumu şöyledir:

Sermayesi yalandır ve hemen dolan. Niçin yalan söylüyor? Yediği haram, giydiği haram. Bu haramların icraatı budur. Ondan başka ne beklenir?

Ve sonra hemen dolanır.

Şayet mebus olursa sanki o sözleri o söylememiş, sanki o vaadlerde aslâ bulunmamış. Niçin? Çünkü artık arzusuna kavuştu. O bütün vaadler oraya oturuncaya kadar idi.

Propaganda meydanlarında bir numara müslümanlar.

Meclise girdiği zaman da dinine, vatanına, millet ve memlekete namusu ve şerefi üzerine yemin ediyorlar. Sonra sandalyeye oturduğu zaman bunları hiç söylememiş gibi dini ve namusu çiviye asar, kıpkızıl bir kâfir olarak gezer.

Bunlar, mecliste yemin ederken vatanına ihânet etmek için mi, küffara yardım edeceklerine dair mi yemin ediyorlar? Zira diyar diyar gezip küfrü hoş göstermeye çalışıyorlar. Demek ki bunların yemini bu imiş.

Onların yaptığı siyaset midir? Her hayra engel olan siyah-set midir? Bir de bu devletten, milletten maaş alıyorlar. Ama milletin aleyhine çalışıyorlar. Bu vatan hâinliği değil de nedir?

Aldıkları paralarla yaşadıkları refah hayatları veren bu millete mi hizmet ediyorlar, yoksa milletin parasıyla yaşadıkları bu refahla küfre hizmet, vatana ihânet mi ediyorlar? Bu paraları küffara hizmet için, dine, vatana ihânet etmek için mi alıyorlar?

Bunlar iki yüzlü münafık değil de nedir?

Bunları nasıl tanırsınız?

Papaları öldü mü hepsi koşarlar. Ermeni, yahudi öldü mü cenazelerine giderler. Mehmetçik şehit olduğu zaman "Bize ne!" derler. Bizden değil bu!

Bunların yaptığı siyaset midir? Siyah-set midir? Her hayra engel olan siyah-settir.

Mebus namzedi arkadaşına der ki: "Sen oturma, ben oturayım!"

Onu seçen halka da der ki: "Sen öl, ben yaşayayım!"

Bütün hazineyi aralarında taksim etseler yine de az gelir. Ve fakat millet açmış, maaşını alamamış, onların umurunda bile değil.

Din, iman, vicdan, millet, memleket ne gerek sana! Otur koltuğuna, doldur cebini, salla başını al maaşını! Memleketi düzeltmek sana mı kalmış?

Bir bakarsınız fakir sofralarında boy gösterir, bir bakarsınız milletin parası ile en görkemli binaları en gösterişli makam odalarını inşa etmiştir.

Kendi yandaşlarını zengin etmek için devlet kasasının zarar etmesine göz yumar. Kendi yandaşlarının, kendi partisinin adamlarının hırsızlıklarına göz yumar, örtbas eder. Hakikati, hırsızları ifşa eden milletvekillerine partiye zarar veriyorsun diye ceza verir.

Cehennem namzetleri de boş durmaz çalışır. Amma onlar şöyle çalışır: Çalabildiği kadarını çalar, işi o, çalamadığını kanun çıkartarak cebine doldurur. Onların çalışması kanunu değiştirmek ve hazineyi ceplerine koymaktır. Onlar da bunun için çalışır.

Onun içindir ki millet olarak bu hâle geldik.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Demek ki sizler iş başına gelecek olursanız, yeryüzünde fesat çıkaracak ve akrabalık bağlarını keseceksiniz öyle mi?" (Muhammed: 22)

İş başına geçer, kumandayı eline alır da memleketi bozguna verir; halkı perişan eder!

"İşte bunlar, Allah'ın kendilerini lânetlediği, sağır yaptığı ve gözlerini kör ettiği kimselerdir." (Muhammed: 23)

•

Halk Rezzak-u âlemden ümidini kesmiş ve kopmuş, siyasetçiye ümit bağlamış. O da onun ağzına yalandan bir bal çalıyor, o da o ümit ile yaşıyor.

O ise; -arzettiğimiz gibi- siyasetçinin sermayesi "yalan"dır ve "hemen dolan". "Sen oturma, ben oturayım. Sen öl, ben yaşayayım. Hangi yoldan olursa olsun, mevkiye geleyim ve cebimi doldurayım." Kim daha çok çalarsa o şöhret sahibidir. Ve şaşkın ona daha çok rağbet ediyor. Kim daha çok çalarsa ona daha çok yaklaşıyor. İyileri müstesna.

Hadis-i şerif'te şöyle buyuruluyor:

"İnsanlar uykudadırlar, öldükten sonra uyanırlar." (K. Hafâ)

İşte o zaman ayılacak.

Fakir inliyor, kimsenin umurunda değil. Akla hayale gelmeyen vergilerle bu semer vurulmuş, halk bu yükün altında inliyor, içi yanıyor ve fakat Hakk'tan koptuğu, ümidini siyasetçiye bağladığı için yine ona sarılıyor. Siyasetçi ona "Sen öl ben yaşayayım." diyor, itişip kakışıyor. Bütün dünya bu sahneyi seyrettiği halde umurunda bile değil. İşsiz çok, küçük esnaf inliyor. Vergiden ötürü eli cebinden çıkmıyor, amma zengine erişen yok, refah içinde yaşıyor.

Rüşvet âdet olmuş, haram yemek moda olmuş. Bu işlerin sonu ne olacak? Bu isyan cezasız kalmaz.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Allah bir millet hakkında hayır dilerse akıllı ve yumuşak huylularını idareci yapar. Aralarında âlimler hüküm verir. Cömertlerine de mal verir.

Allah bir millet hakkında şer dilerse, kötülerini idareci yapar. Aralarında cahiller hüküm verir. Cimrilerine de mal verir." (C. Sağîr: 391)

•

Daha evvel şöyle bir beyanımız vardı:

Plânlar önceden yapılmış. Mebuslardan, bakanlardan bazıları ne çalarsa çalsınlar, onların "Dokunulmazlık kanunu" var, biz onlara erişemeyiz. Memur görevini ihmal ettiğinde veya görevini kötüye kullandığında "Memuriyet kanunu" var, biz onlara erişemeyiz.

İyileri, dürüstleri, tenzih ediyoruz. Onlar müstesna.

Adaletsizlik, hırsızlık son haddini bulmuş, Rey alacağız diye hazineler boşalıyor. Peki, bunun karşılığı nereden karşılanacak? "Adam sende, nasıl olsa semeri halkın sırtına yükledik, nasıl olsa vergi de alırız!"

İsraf son haddini buldu.

İnleyen inliyor, kimsenin umurunda değil.

Şu kadar var ki Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Siz ne halde iseniz, başınıza o halde idareciler gelir." buyurmuşlardır. (Deylemî)

Bu da sizin ameliniz ve cezânızdır.

Diğer bir Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Bazı hareketlerini akla ve dine uygun, bazılarını da çirkin bulduğunuz bir kısım idareciler çıkacak. Onlara verdiği desteği geri alan kurtulur. Onlardan uzak yaşayan selâmete erer. Onlarla haşır-neşir olan da helâk olur." (C. Sağîr: 4781)

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyuruyor:

"Amel defterleri soldan verilenler... Onlar ne uğursuzdurlar.

İnsanın içine işleyen ateşin alevi ve kaynar su içindedirler.

Onlar serinliği ve hoşluğu olmayan kapkara dumandan bir gölge altındadırlar.

Çünkü onlar bundan önce dünyada iken varlık içinde şımartılmışlardı. Büyük günah işlemekte direnir dururlardı. 'Öldüğümüzde, toprak ve kemik yığını olduğumuzda mı, biz mi tekrar dirileceğiz? Önce gelip geçmiş atalarımız da mı?' derlerdi.

De ki:

Hem öncekiler, hem de sonrakiler, bilinen bir günün belli vaktinde mutlaka toplanacaklardır." (Vâkıa: 41-50)

•

"Dokunulmazlık kanunu" nedir? Bu kanun kime göre yapılmıştır? Böyle bir imtiyaz İslâm dininde var mıdır? Asla yoktur.

Değil İslâm'da, gayr-i müslimlerde dahi yok.

Bunu niçin yaptılar? Minareyi çalmadan kılıfını hazırladılar. Kötüler, kötülük yapmak için kendilerine zemin hazırladılar.

Namuslu, haysiyetli olanlar böyle bir kanuna muhtaç değildirler.

Milletin vekâletini üzerlerine alanların, doğru dürüst iş yapacağına yemin edenlerin herkesten daha dürüst olmaları lâzım gelmez mi? Çünkü masum insanların vekâletini yapıyorlar. Maaşlarını o millet veriyor. Bu emanete hiyanetlik yapmaları apaçık münafıklık oluyor.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Münafıklığın alâmeti üçtür: Söylerse yalan söyler, söz verirse sözünde durmaz. Kendisine bir şey emanet edilirse hıyanet eder." (Buhârî)

Üçü birden münâfıklığa giriyor.

Diğer bir rivayette:

"Her ne kadar oruç tutsa da, namaz kılsa da ve kendini müslüman zannetse de." buyurulmuştur. (Müslim)

Üstelik biri diğerinin pisliğini sergiliyor, pis kokusu ile bütün dünyayı kokutuyor. Sonra menfaat icabı o pisliğe ortak oluyor, bir perde çekiyor. Sanki onlar hiç onu yapmamışlar!

İç düşmanın yaptığı tahribatı dış düşman yapamaz, çünkü onun hedefi var, amma iç düşmanın hedefi yok.

Kötü Amirler:

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"O yanından ayrıldığında (iş başına geçip idareci olduğunda) yeryüzünde fesat (anarşi) çıkarmaya, ekini (ekonomiyi) ve nesli helâk etmeye çalışır.

Allah fesadı sevmez." (Bakara: 205)

Ne fesadı sever, ne de fesat çıkaranları.

Bütün kötülükler kötü âmirlerin kötülüklerinden kaynaklanır, müsebbib onlardır. Her ne kadar iş yapıcı gibi görünseler de, gerçekte yıkıcıdırlar.

•

Kötü yöneticiler hakkında büyük bir tehdit olmak üzere Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmaktadır:

"Allah bir halk kitlesinin başına getirip de, öldüğü gün halkını aldatmış olarak ölen hiçbir kul yoktur ki, Allah ona cenneti kesinlikle haram etmesin." (Müslim: 142)

Ve bütün yaratıklar ona lânet etmemiş olsun. Yani bu gibi kimseler Cennet-i âlâ'ya giremezler. Onlara destek verenlerin de onlarla beraber olacakları şüphesizdir.

Yaptıkları hıyanetlerin hesabı ahirette kendilerine birbir sorulacak, bu kadar insanın vebali üzerlerine yüklenecektir.

Oysa Allah-u Teâlâ Zilzâl sûre-i şerif'inin 7. ve 8. Âyet-i kerime'lerinde zerreden soracağını haber veriyor.

"Kim zerre kadar iyilik yapmışsa onun mükâfatını görür.

Kim de zerre kadar kötülük yapmışsa onun cezasını görür."

İkinci bir Âyet-i kerime'de ise şöyle buyuruyor:

"Âyetlerimizi yalanlayan ve onlara iman etmeyi kibirlerine yediremeyenlere göğün kapıları açılmaz, deve iğne deliğinden geçmedikçe de cennete giremezler. Suçluları işte biz böyle cezâlandırırız." (A'râf: 40)

Amma imansız, vicdansız insan bu Âyet-i kerime'leri de dinlemez, tâ ki cehenneme girinceye kadar. Oraya girdiği zaman tadını tadar.

Onu sadece imtihan için oraya koymuştu, onu denemişti. Cehennemi hak etmişti. Birkaç gün için bir ebedî cehennem azabı.

"Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!

Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin." (Duhan: 47-48-49)

Artık orada o bir gübre olur. Ne ölür ne de yaşar. Çünkü cehennemin ortasında başına kaynar su dökülüyor, haşlanıyor.. O da gübre olur. Ölüm yok, yaşama da yok. Cife gibi kalır orada.

Azap üstüne azap çekmeleri için dünyada geçirdikleri zevk ve sefaları, yiyip içtikleri başlarına kakılır, onlara taraf-ı ilâhî'den şöyle hitap edilir:

"Siz bütün zevklerinizi lezzetlerinizi, sizin için güzel olan her şeyinizi dünya hayatınızda yaşayıp bitirdiniz. Artık bugün yeryüzünde haksız yere büyüklük taslamanızın ve yoldan çıkmanızın karşılığında alçaltıcı bir azapla cezalandırılacaksınız." (Ahkâf: 20)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmaktadır:

"Allah kime müslümanların işlerinden bir şeyler tevdi eder, o da onların ihtiyaçlarına, isteklerine, darlıklarına perde olur giderirse; kıyamet gününde Allah da onun ihtiyaç, istek ve darlıklarına perde olur, giderir." (Tirmizî)

Bu Hadis-i şerif, hangi mertebede olursa olsun halkın idaresinde bulunan kimselerin halka yakınlık göstermesi, işlerini kolaylaştırması gerektiğine işaret etmektedir.

Ebu Saîd -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuştur:

"Kıyamet günü insanların Allah'a en sevgili ve mekân olarak en yakın olanı, adaletli âmirdir.

O gün insanların Allah'a en menfuru ve O'ndan mekân olarak en uzak olanı da zâlim âmirdir." (Tirmizî: 1329)

Kötü yönetici, dinine ve vatanına ihânet eder. Hem nefsine hem de halkına zulmeder, devlete en büyük ihâneti eder. Her fırsatta devlet kalesinin taşlarını bir bir yuvarlar, yıkmak için çalışır. Çünkü o, kime hizmet ediyorsa onun kuludur. Herkes sevdiği ile beraberdir ve sevdiği ile beraber haşrolunacaktır.

Âyet-i kerime'de:

"Onların kalpleri iman etmedi." buyuruluyor. (Mâide: 41)

Sen ise onları müslüman zannediyorsun.

Allah-u Teâlâ'ya gönül veren kimse Hakk'ın kuludur. Kalbini bâtıla çevirenler halkın kuludur. Bu gibi kimselerin cismine aldanman, senin aptallığına delâlet eder.

Şerefsiz bir yönetici olmaktansa, şerefli bir vatandaş olmak ondan çok daha hayırlıdır. Zira şerefi ile yaşar.

Şerefsiz bir yöneticinin ruhu ölmüştür. Vicdanı ona rahat vermez ve kalbi daima huzursuzdur.

Bir yönetici konuşurken sözüne dikkat et! Doğru mu konuşuyor, yalan mı konuşuyor? Eğer yalancı ise onun hiçbir sözüne ve icraatına itibar edilmez. Çünkü o, hâinlik yürütür.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Hâinlerin savunucusu olma!" buyuruyor. (Nisâ: 105)

Allah-u Teâlâ'nın halkettiği bütün mahlûkat bunlara lânet eder. Niçin? Çünkü müslüman gibi görünüyor, fakat Din-i İslâm'a ihânet ediyor. Bir taraftan dini, diğer taraftan devleti yıkmaya çalışıyor. Fakat onlar bunu bilmezler, gayeleri peşinde koşarlar.

Kim daha fazla hırsızlık yaparsa şöhret oluyor.

Kim daha fazla çalarsa rağbet buluyor...

Harama irtikap edenlerin oturduğu koltuk elektrikli sandalyedir. O kişi, o anda ölüme mahkûmdur. Yani ruhu o anda ölmüştür, yaşayan canlı cenazedir. O koltuğa hevesli, cebine hevesi çok amma, oturduğu anda elektrikli sandalyeye oturduğunu çok iyi bilmelidir, ebedî hayatını söndürmüştür.

Üstelik bunlar, memleket için doğru-dürüst çalışacaklarına dâir yemin ederler. Doğru dürüst çalışanlar, dünya saâdetine ahiret selâmetine erdikleri gibi; diğer münafıklar ise hem dünyada büyük bir huzursuzluk ve sıkıntı içindedirler, ahirette de büyük bir azapla karşı karşıya kalacaklardır.

Onlar artık Hazret-i Allah ile ilgilerini kesmişler, halk ile ilgilerini kurmuşlar. Onların alış-verişi halk iledir. Yalnız nam ve şöhret düşünürler, gösteriş, riyaset ve mevki düşünürler. Halk da bunlara rağbet eder. Sözüne, kalıbına, elbisesine bakar.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Sen o münâfıkları gördüğün zaman, kalıpları hoşuna gider ve söylerlerse dediklerine kulak verirsin. Sanki onlar direk olmuş keresteler gibidirler. Ve her gürültüyü, korkularından aleyhlerinde sanırlar. Onlar düşmandırlar, onun için (kendilerine emniyet etme) onlardan sakın. Allah kahretsin onları! Hakk'tan nasıl çevriliyorlar?" (Münâfikûn: 4)

Bu halleri ile kendilerini halkın en iyileri, en faziletlileri zannederler. Oysa bunlar nefislerine değer verdikleri için, Hazret-i Allah'ın yanında gerçekten en düşük insanlardır.

Bunları yapanlar riyâkâr olur, yalancı olur, emanete hıyanet ettiği için de vatanına ihânet etmiş olur. Onun vazifesi cebini doldurmak olur. Bunlar emanete hıyanet edip münafık oldukları için de, ahiretteki yerleri esfel-i sâfilin'dir.

Ve bunlar güya o sandalyeye, milletin memleketin menfaatine çalışmak için otururlar. Fakat aslında bu adaletsizlikleri ile hem dine, hem de vatana en büyük ihâneti etmiş oluyorlar.

"İnsanların hesap görme zamanı yaklaştı, fakat onlar hâlâ gaflet içindedirler." (Enbiyâ: 1)

•

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bir gün yere bir çizgi çizerek "Bu Allah yoludur." buyurdular. Yine bu çizginin sağına ve soluna başka çizgiler daha çizdikten sonra "Bunlar da yollardır, bu yolların her birisinde insanları o yola çağıran birer şeytan bulunur." buyurdular ve:

"İşte bu benim dosdoğru yolumdur, siz ona uyunuz. Başkaca yollara gidip de onlar sizi Allah'ın yolundan ayırmasın." (Enâm: 153)

Âyet-i kerime'sini okudular. (Dârimî - Sünen)

Hazret-i Allah diğer bir Âyet-i kerime'de:

"Ve her yolun başına oturup ta tehdit ederek inananları yolundan alıkoymaya ve o Allah yolunu eğriltmeye çalışmayın." buyuruyor. (A'râf: 86)

Zan ilmi hiçbir zaman hakikate erişemez.

Siyaset demek onun bunun aleyhinde bulunmak, çamur atmak demek değildir. Bu işler İslâm'ın emrettiği kardeşlik dairesinde olmalıdır. Mülk ve hüküm Hazret-i Allah'ındır, dilediğinden alır, dilediğine verir.

İktidar kuvvette değil, ruhsattadır. Hazret-i Allah kime ruhsat vermişse o iktidar olur, icraatıyla da imtihanını verir. Dilerse ruhsatı ondan alır, başkasına verir ki o da imtihan olsun. Şu halde telâşa lüzum yok...

Bu husus Kur'an-ı kerim'de açık bir şekilde şöyle beyan buyurulmaktadır:

"Resul'üm! De ki: Ey mülkün sahibi olan Allah! Sen mülkü kime dilersen ona verirsin, kimden dilersen ondan da çeker alırsın. Kime dilersen ona izzet verirsin yükseltirsin, kime dilersen ona zillet verirsin alçaltırsın. Hayır yalnız senin elindedir. Muhakkak ki sen her şeye kâdirsin." (Âl-i imrân: 26)

"Bütün kuvvet ve kudret Allah'a âittir." (Bakara: 165)

"Eğer Allah size yardım ederse artık sizi yenip mağlup edecek yoktur. Eğer sizi yardımsız bırakıverirse, O'ndan başka size yardım edecek kimdir? Müminler yalnız Allah'a güvensinler." (Âl-i imrân: 160)

O kime, hangi millete, hangi devlete ne kadar ruhsat verdiyse, ruhsat kadar kuvvetleri olur. Ruhsat alındığı anda bir adım atamazlar.

Milletler ve devletler arasında galibiyet ve mağlubiyet nöbetleşe deveran eder.

Hakk Celle ve Alâ Hazretleri Kelâm-ı kadim'inde bu hususta şöyle buyuruyor:

"Ey müminler! Gevşemeyin, üzülmeyin. Gerçekten inanıyorsanız, mutlaka en üstünsünüzdür.

Eğer size (Uhud'da) bir yara dokundu ise o kâfirler topluluğuna da (Bedir'de) benzeri bir yara dokunmuştu.

Biz o sevinçli ve kederli günleri insanlar arasında bazen lehe bazen aleyhe döndürür dururuz.

Bu da Allah'ın ihlâslı ve azimli müminleri ayırd etmesi, içinizden şehitler edinmesi, müminleri tertemiz yapıp arıtması ve kâfirleri mahvetmesi içindir. Allah zâlimleri sevmez.

Yoksa siz, Allah içinizden cihad edenlerle etmeyenleri, sebat edenlerle etmeyenleri belli etmeden cennete girivereceğinizi mi sanıyorsunuz?" (Âl-i imrân: 139-140-141-142)

Bir Hadis-i kudsî'de de şöyle buyuruluyor:

"Ben Allah'ım. Benden başka ilâh yoktur. Sizi idare edenlerin sahibi ve meliklerin melikiyim. Onların kalpleri benim kudret elimdedir.

Eğer kullar bana itaat ederlerse, ben de onları onlara rahmet kılarım, merhamet ve şefkatle muamele ederler.

Yok eğer kullar bana isyan ederlerse; ben de onları onlara belâ ederim, kalplerini kin ve gazapla onlara çeviririm, en kötü azap ile azap ederler.

Binaenaleyh sizi idare edenlere karşı sövmekle, bedduâ etmekle meşgul olmayınız. Fakat nefislerinizi beni zikretmekle, bana duâ ve tazarru ile meşgul ediniz. Böylece ben de onların hakkından gelirim, sizi onların şerrinden korurum." (Mişkât'ül-Mesâbih)

•

Siyasetçiliği sevmeyiz ve gütmeyiz, gâyemiz Hazret-i Allah'ın emir ve hükümlerini hatırlatmak, yarınki şiddetli azaptan kurtarmaya çalışmaktır.

Siyaset hakkındaki bu görüşümüz daha evvel de izah edilmişti:

"Bugün insanları en çok helâk eden şeylerden birisi de siyasettir. O batağa düşmekten hazer ediniz, kalbi işgal ediyor, sonra da meşgul ediyor.

Bir kalpte iki sevginin yaşamasına imkân yoktur. Masivâ girerse muhabbet-i Mevlâ sâkıt olur. Muhabbet-i Mevlâ girerse mâsivâ sâkıt olur. Bir muhabbet ki Hazret-i Allah'ın muhabbetini geçmişse, o kalpte muhabbetullah yoktur. Merbudiyet nereye ise o vardır; Hakk'a rabtetmişse kişi Hakk'tadır, halka rabtetmişse halktadır. Kendimizi daima kontrol edelim. Hakk ile miyiz halk ile mi? Kalbimiz ne ile meşgul? Hepimiz geldik, hep göçücüyüz, göçerken meşgalemizle göçeceğiz. Halka müteveccih bir kalbin Mevlâ ile merbudiyeti olamaz. Ancak Hakk'a yönelen bir kalp kalb-i selimdir.

Müslüman gönlünü Hakk'a bağlayacak, her işinde Allah için hareket edecek. Partiye-pırtıya bağlanmayacak. Kalbini oraya verip kendini kaptırırsa Hakk'tan çözülmüş partiye bağlanmış olur. O gönül harabe haline gelir. Meselâ sinek, balı tatlı olarak görünce hemen üzerine düşer fakat bu düşüş onun hayatına mâlolur.

Parti de böyledir. Bal gibi görünürse de, kalbi işgal ettiği zaman muhabbet-i Mevlâ'nın çıkmasına vesile olur. Ebedî hayatı hiçe müncer eder. Binaenaleyh siyaset saâdet getirmez.

Siyasetten de siyasetçiden de kaçınmak lâzım. Bizim bütün hedefimiz, kardeşlerimizin kalplerini Hakk'tan gayrı her şeyden kurtarmaya ve arındırmaya çalışmaktır. En küçük bir bulaşıklık, üzerlerinde kalmasın istiyoruz.

İkinci bir husus şu ki, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz:

"Benim ve Ashâb'ımın yolunda olanlar kurtulacak" buyurduğuna göre kurtuluş, Allah ve Resul'ünün yolundadır. Bizim bütün gaye ve gayretimiz bu noktadadır. O yoldan başka hiçbir yola yönelmiş değiliz. Yönelmiş olanları da o noktada toplamak ve birleştirmek azmindeyiz.

Biz herkesle görüşürüz, fakat hiçbir politikacının akıntısına kapılmayız, hiç kimseye âlet olmayız. Hiçbir parti ile ilgimiz yok. Ancak Allah ve Resul'ünün yoluna davet ederiz. Yetmez mi bize o izden gitmek? İslamiyet'den daha büyük şeref mi var? Yani bu noktadan süratle çıkış yapmamız icabediyor.

Allah ve Resul'ünün yolunda hayat, tefrikada ise dalâlet vardır. Bugün müslümanlar paramparça olmuş, her biri bir isim yapmış o isim peşinde gidiyor. Dolayısıyla o onu sevmiyor, o onu sevmiyor. Bu ayrılıklardan Hazret-i Allah hiç râzı olmaz..."

DEVAM


İSLÂM DİNİNE
YAPILAN İHÂNET

İslâm dinine yapılan ihânet, Allah-u Teâlâ'ya yapılan ihânettir.
İhânetlerin en büyüğüdür. "Dinlerarası Diyalog", "Medeniyetlerarası İttifak", "Medeniyetler Buluşması" gibi isimler altında küfrü hoş görmek ve göstermeye çalışmak
İslâm kalesini yıkmaya çalışmakla aynı şeydir.
Bu icraatları yapanlar küfrü hoş gördükleri için küfürde küffarla ortaktırlar.
Müslümanların imanlı gönüllerini ve İslâm kalesini kâfire peşkeş çekmeye çalıştıkları için de İslâm dinine ihânet eden münafıklardır.

Küfrün İslâm kalesinin içerisine sızmasına yardım edenler; müslümanların imanlarını küffara peşkeş çekmek isteyenler, İslâm dinine ihânet edenlerdir.

Hâin nasıl ki bir kale kapısını gizlice açıp düşmanın içeriye nüfuz etmesine yardım ediyor, böylece ihânetini icra ediyorsa; bu din hâinleri de imanlı gönüllerin kapılarını küffara gizlice açıyorlar, nicelerinin imandan kaymasına sebep oluyorlar.

Bu nasıl olur? Allah-u Teâlâ kâfiri ve küfrü necis kılmıştır. Küffarı dost edinmeyi yasaklamıştır. Bu hâinler ise "kâfirin küfrü hoştur" derler, "Medeniyetler ittifakı", "Medeniyetler buluşması", "Dinlerarası diyalog", "Avrupa Birliği" adı altında kâfirin küfrünü hoş göstermeye çalışırlar. Gönüllerde bir kararsızlık meydana gelir. Bu kararsızlık esnasında "küfür de hoşmuş, kâfir de hoşmuş." dediği an artık gönüldeki iman kalesi düşmüştür. İman kaymıştır.

"Hoşgörü" kelimesini küfürlerine alet ederek "Küfrü hoşgörü" olarak kullanıyorlar. Bir kimse ailene, namusuna uzanmak istese hoş görüyor musun? İslâm dininin senin nazarında hiç mi değeri yok? Küffarın küfrünü hoş görmek bundan daha ağırdır. Zira İslâm ve iman bir müslümanın en mukaddes varlığıdır.

Bu "Küfrü hoşgörücü"ler yeni türedi. 1400 yıllık İslâm tarihinde bu küfrü icat etmeyi kimse akıl edememişti. Bu bahtsızlık bunların nasibi imiş. Çok yazık!

Daha önce de arzetmiştik. Çok büyük bir yangın var. İmanlar kayıyor. Bunu gördükçe içimiz ağlıyor. Müslümanların küfre kaymasına gönlümüz razı olmadığı için her fırsatta hakikati duyurmaya çalışıyoruz.

Bir hıristiyan öldüğü zaman yüzlerce kişi "Biz de hıristiyanız", "Biz de ermeniyiz" diye yürüyor. Bunların hepsi bu küfrü hoş göstermekten kaynaklanan işlerdir. Hıristiyan misyonerlerinin yapamadığını bu hoşgörü zihniyeti bu memlekette yapmıştır. Bunun içindir ki "Bunların yaptığını, hıristiyan da, yahudi de yapamaz. Hatta Deccal bile yapamaz."

Seyyid-i Kâinat Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Sizin için Deccal'den daha çok deccal olmayanlardan korkarım."

"- Onlar kimlerdir?"

"Saptırıcı imamlardır." (Ahmed bin Hanbel)

Bu ihânet vatana ihânetten büyüktür. Çünkü gönüller, imanlar kâfire peşkeş çekildikten sonra artık ne yaparsan yap!

Küffar istediği gibi at koşturur. Nitekim öyle de oluyor.

"Ben müslümanım!" diye ortaya çıkar. "Ben milliyetçiyim, Türkçeyi yayıyorum!" diye ortaya çıkar. Ancak sinsi yüzünü maskesini çıkarttığı zaman der ki "Bayrak da neymiş?"

Böyle böyle bu hâinliklerini yayarlar, saf zihinleri ifsad ederler, binlercesinin hâinliğine sebep olurlar.

Bazılarına bugün sorsan Amerika onlar için daha ehvendir. Kendi vatanlarından daha evladır. Bu gibi hâinlikler bu türemelerden türemiştir. Ortalığı da bunlar istilâ etmiştir.

Kâfirle dostluk kuran hâinler, onları hoş gören münafıklar eskiden de vardı. Ancak hiçbirisi bu icraatını İslâm dininin bir emri gibi göstermeye çalışmamıştı.

Zararın en büyüğü işte bu ki, müslüman görünüyorlar, müslüman halka "Müslüman" ismi altında küfrü ve kâfirleri hoş gösteriyorlar. Yavaş yavaş sevdirmeye çalışıyorlar. Bu durum:

"İki hasım zümre!" (Hacc: 19)

Âyet-i kerime'sine doğrudan doğruya ters olduğundan birçoklarının imanlarına kastetmiş, imanları küfre peşkeş çekmiş oluyorlar. Bütün bu ihânetler Allah-u Teâlâ'nın gadabını celbeden ahkâm-ı ilâhi'ye tamamen zıt icraatlardır.

Allah-u Teâlâ hakkı ve hakikati açığa çıkarmak, Tevhid'in nûrunu parlatmak, İslâm'ı yüceltmek ve aziz etmek istiyor.

"De ki: Rabb'im hakkı ortaya koyar. O gaybları en iyi bilendir." (Sebe: 48)

Bunlar ise küfrü ortaya koyuyor. Ne acı bir durum!

"Ey İman Edenler!
Allah'a ve Peygambere Hâinlik Etmeyin!"
(Enfâl: 27)

Allah-u Teâlâ Kelâm-ı kadîm'inde şöyle buyuruyor:

"Hidayet kendisine apaçık belli olduktan sonra, peygambere muhalefet edip inananların yolundan başkasına uyan kimseyi döndüğü yolda bırakırız. Ahirette de kendisini cehenneme sokarız. Ne kötü bir dönüş yeridir orası!" (Nisâ: 115)

Görülmemiş kötü işler yapıyorlar. Hem dinde, hem de vatanda.

Âyet-i kerime'de:

"Onlar düşmandır, onlardan sakın! Allah onları kahretsin!" buyuruluyor. (Münâfikûn: 4)

"Müslümanız." derler. Kendilerini müslüman zannederler. Yaptıkları tahribat kâfirinkinden daha beter, daha büyüktür. Zira kâfirin gayesi belli, ve fakat bunlar hiçbir kâfirin yapamayacağı tahribatı yapıyorlar.

"İşte onlar hidayet karşılığında sapıklığı satın almışlardır. Bu alış-veriş kendilerine kâr sağlamamıştır, doğru yolu da bulamamışlardır." (Bakara: 16)

Biz onları Hazret-i Allah'a, Kitabullah'a, Resulullah'a çağırıyoruz. İslâm'ın emir ve hükümlerini önlerine sürüyoruz. Küfür ile iman arasına berzah koyuyoruz. Çünkü onlar karıştırmak, küfrü hoş göstermek istiyorlar. Küfre kucak açıyor, müslümanları küfre teşvik ediyorlar. Allah'a ve Resulullah'a bundan daha büyük ihânet olur mu?

Ve fakat Allah-u Teâlâ'nın fermanını görmüyorlar:

"Ey iman edenler! Allah'a ve peygambere hâinlik etmeyin! Kendiniz bilip dururken emanetlerinize de hâinlik etmeyin!" (Enfâl: 27)

Allah-u Teâlâ; "Allah'a ve Peygamber'ine ihânet etmeyin!" buyurduğu gibi, diğer bir Âyet-i kerime'sinde ise:

"Şüphesiz ki Allah hâinlik yapanları sevmez." buyuruyor. (Enfâl: 58)

Dış düşmanın yapamadığı tahribatı bunlar müslümanmış gibi görünüp içeriden yapıyorlar. Bu verdikleri zarar çok büyük olduğu için de bu hâle düşüyorlar.

"Onlara: 'Allah'ın indirdiği Kur'an'a ve Peygamber'e gelin!' denildiği zaman, münâfıkların senden büsbütün uzaklaştıklarını görürsün." (Nisâ: 61)

•

Allah-u Teâlâ bu gibiler hakkında Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Resul'üm! De ki: Size amelce en çok ziyana uğrayanları bildireyim mi? Dünya hayatında çalışmaları boşa gitmiştir. Oysa onlar iyi yaptıklarını sanıyorlardı." (Kehf: 103-104)

Onlar ise İslâm dinini bırakmışlar, onlara hizmet ediyorlar. Diğer taraftan da müslüman gibi görünmeye çalışıyorlar.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Kim İslâm'dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o ahirette kaybedenlerden olacaktır." (Âl-i imrân: 85)

Allah-u Teâlâ'nın halkettiği bütün mahlukat bu hâinlere lânet eder. Niçin? Çünkü müslüman gibi görünüyor, fakat din-i İslâm'a ihânet ediyor. Bir taraftan dini, diğer taraftan devleti yıkmaya çalışıyor. Fakat onlar bunu bilmezler, gayeleri peşinde koşarlar.

Oysa Cenâb-ı Hakk Âyet-i kerime'sinde:

"Hakkı bâtıl ile karıştırmayın, bilerek hakkı gizlemeyin." buyuruyor. (Bakara: 42)

Onlar makam ve mevkileri için bu emr-i ilâhiyi dinlemezler.

Makam, nam, menfaat için devleti yıkıp, hizmet ettikleri kâfirin arzularını yerine getirmek için vazifelidirler. Bunun için çalışırlar.

Ve fakat müminleri bırakıp kâfirlere hizmet ettiklerinden ötürü azapları kâfirinkinden çok daha şiddetlidir. Çünkü bunlar münafıktırlar.

Nitekim bir Âyet-i kerime'sinde Allah-u Teâlâ şöyle buyurmaktadır:

"Zulmedenler nasıl bir yıkılışla yıkılacaklarını, hangi deliğe tıkılacaklarını yakında görecekler." (Şuarâ: 227)

Bunlar hakikati bilmediler. İslâm'ı bırakıp küfre hizmet ettiler. İslâm'mış gibi göründüler. Bunun için de çok büyük bir azab-ı ilâhiye düçar oldular.

Üstelik müslümanları da engellemek isterler. Her fırsatta dini ve vatanı yıkmak için iyi şeylere mâni olmak isterler, kötülüğün yayılmasını arzu ederler.

Allah-u Teâlâ Âyet-i kerime'sinde onlara hitaben buyurur ki:

"Ve her yolun başına oturup da tehdit ederek inananları yolundan alıkoymaya ve o Allah yolunu eğriltmeye çalışmayın." (A'râf: 86)

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz birçok Hadis-i şerif'lerinde âhirzaman âlimlerinden haber verdiği gibi, kötü âmirlerden de haber vermiştir.

Kâ'b bin Ucre -radiyallahu anh-den rivayet edildiğine göre bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ey Kâ'b bin Ucre! Seni, benden sonra gelecek ümerâya karşı Allah'a sığındırırım. Kim onların kapılarına gider ve onları yalanlarında tasdik eder, zulümlerinde onlara yardımcı olursa, o benden değildir, ben de ondan değilim.

Ahirette Kevser havzının başında yanıma da gelemez.

Kim onların kapısına gitmeyip, yalanlarında onları tasdik etmez, zulümlerinde yardımcı olmazsa, o bendendir, ben de ondanım. O kimse Havz'ın başında yanıma gelecektir.

Ey Kâ'b bin Ucre! Namaz burhandır. Oruç sağlam bir kalkandır. Sadaka hataları söndürür, tıpkı suyun ateşi söndürdüğü gibi.

Ey Kâ'b bin Ucre! Haramla biten bir ete mutlaka ateş gerekir." (Tirmizî: 614)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Kâ'b bin Ucre -radiyallahu anh-i muhatap ederek müslümanlara yalancı, zâlim ve sefih âmirlere karşı nasıl davranılacağını ders vermektedir.

Namaz, oruç, zekat gibi farzları eda ederek, sefih ümerânın yalanlarına kapılmamalı, istikametten ayrılmamalıdır.

Hazret-i Ömer -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Size emirlerinizin en hayırlıları kimlerdir, en şerlileri kimlerdir haber vereyim mi?

Onların en hayırlıları sizlerin sevgisine mazhar olanlar, sizleri sevenlerdir.

Siz onların lehlerinde hayırla duâ edersiniz, onlar da size hayır duâ ederler.

Ümeranızın şerlileri de sizin buğzettiklerinizdir, onlar da size buğzederler. Siz onlara lânet edersiniz, onlar da size lânet ederler." (Tirmizî)

Bir yönetici kimin kuluysa ona hizmet eder. Samimi bir müslüman ise, Allah-u Teâlâ'nın ve Resulullah Aleyhisselâm'ın emirlerine itaat eder. İslâm dininin muzaffer olması için gayret eder. Canını ve malını o uğurda feda etmekten çekinmez. Her iş ve icraatı Hazret-i Kur'an'a ve Sünnet-i seniyye'ye uygundur. Bu gibi kimselerin müslüman olduklarına şehadet edilir.

İslâm Dini'ne İhânetin Kaynağı
"Küffarı, En Büyük Düşmanı Dost Bilmek"tir:

Müminleri bırakıp kâfirlerle dostluk yapmak münafıklığın açık bir delili olduğu gibi, münafıkların en bariz huy ve hususiyetidir.

Kötü âmirler:

"Ey inananlar! Müminleri bırakıp da kâfirleri dost edinmeyin. Allah'ın aleyhinize apaçık ferman vermesini mi istersiniz?" (Nisâ: 144)

Âyet-i kerime'sini arkalarına attılar, onlarla dostluk kurdular, onların arzu ve istekleri doğrultusunda hareket ettiler, dünyayı ahirete tercih ettiler. Makam ve mevkiye, paraya ve kadına daldılar, dünyaya taptılar. Böylece de gerek küffarın ifsadına, gerekse nefislerinin arzularına uydular ve bu necip milletin bozulmasına sebep oldular, halkı yoldan saptırdılar, vatana büyük darbe vurdular. Birçokları küfür âdetlerini benimsediler.

Cinsi ne olursa olsun küfür, İslâm'a göre tek bir millettir. Müminlerin dostu ise ancak müminlerdir.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Sizin dostunuz ancak Allah'tır, O'nun Peygamber'idir. Bir de, Allah'ın emirlerine boyun eğerek namazlarını kılan, zekatlarını veren müminlerdir." (Mâide: 55)

"Kim Allah'ı, O'nun Peygamber'ini ve müminleri dost edinirse, bilsin ki galip gelecek olanlar Allah'tan yana olanlardır." (Mâide: 56)

İman İle Küfür Arasındaki Hududu
Allah-u Teâlâ Koymuştur:

Allah-u Teâlâ Kelâm-ı kadim'inde Hazret-i Kur'an'ın hakikat ile dalâlet arasında berzah olduğunu beyan ediyor:

"Şüphesiz ki bu Kur'an (hak ile bâtılı) ayıran bir sözdür." (Târık: 13)

Allah-u Teâlâ bunu mahlûkun zannına bırakmamıştır. Bir berzah çizmiştir, hudutlarla çevirmiştir.

Allah-u Teâlâ Âyet-i kerime'lerinde kendisine inanan ve Resul'ünü tasdik eden kullarına; İslâm'ın bütün hükümlerini benimsemelerini, buyruklarını uygulamalarını, yasakladıklarını terketmelerini emir buyurmaktadır:

"Ey iman edenler! Hep birden tam bir teslimiyetle İslâm'ın sulh ve selâmetine girin. Şeytanın adımlarına uymayın. Çünkü o sizin apaçık düşmanınızdır." (Bakara: 208)

İslâm bir bütündür. Hükümlerinden hiçbiri birbirinden ayrılmaz.

"İyi bilin ki yaratmak da emretmek de O'na mahsustur. Âlemlerin Rabb'i olan Allah'ın şânı ne yücedir." (A'râf: 54)

Mülk O'nundur. O'ndan başka hiç kimsenin hiçbir şeye müdahale etmeye hakkı ve salâhiyeti yoktur. Hükmünü hiç kimse değiştiremez, verdiği kararı hiç kimse bozamaz. Emir, yasak, tedbir ve irade, tam tasarruf O'na âittir.

"Hüküm yüceler yücesi Allah'ındır." (Mümin: 12)

Çünkü O, mülkünde yücedir, dilediğini yapar, dilediği hükmü verir. O'nun verdiği hükümler, belirli bir zaman ve asır ile sınırlı değildir. Kıyamete kadar geçerlidir.

"Rabb'inin sözü doğruluk bakımından da adalet bakımından da tamamlanmıştır, tam kemâlindedir.

O'nun sözlerini değiştirebilecek hiç kimse yoktur." (En'âm: 115)

Tatbikini emir buyurduğu bütün hükümler kemâle ermiş, tamamlanmıştır. Hiçbirisinde noksanlık ve eksiklik tasavvur edilemez, hükmünde yanılması düşünülemez. O'nun haber verdiği her şey gerçeğin tâ kendisidir. O'nun haber verdiği her şey adaletlidir, O'nun dışında hiçbir şey adaletli değildir. O'nun yasakladığı her şey bâtıldır. Hiç kimse O'ndan daha doğru söyleyemez, hiç kimse O'ndan daha âdil hüküm koyamaz. Hükmünde hikmet sahibidir, her şeyi hikmetle yapar.

O'nun sözlerini değiştirebilecek, temyiz edecek, tashih yapacak hiçbir kimse olamaz.

Söz O'nun sözü, hüküm O'nun hükmü, kitap O'nun kitabıdır.

Binaenaleyh bütün insanlar ve cinler birleşerek bir araya gelseler, kasten bir Âyet-i kerime'yi inkâr etseler hepsi kâfir olurlar. Çünkü mahlûkun hükmü yoktur, O'nun hükmü esastır.

O'nun hükmünü kim bozabilir? O'nun hükmünden kim kurtulabilir?

•

Bunlar Âyet-i kerime'lere inanamazlar, Hadis-i şerif'leri zaten dinlemezler. İşte onun için Âyet-i kerime ve Hadis-i şerif'leri önünüze koyuyoruz.

Onlar ise kendi zanlarını âyet ve hadis yerine koyarlar. Bunun için de gökkubbe altındakilerin en şerlileridirler. Bunun da sebebi halkı şaşırtmalarıdır.

"Doğrusu birçokları bilmeden heva ve heveslerine uyarak halkı şaşırtıyorlar." (En'âm: 119)

Kendi zanlarını hüküm yerine koymak isterler.

Bunların sözüne hem şaşmayın, hem de inanmayın! Bunların iç durumu budur, işin gerçeği budur.

Biz Hazret-i Allah'a, Kitabullah'a, Resulullah'a inanıyoruz. Bunlar inanmıyorsa bize ne! Bunların imanı yoksa bize ne!

Bunlar bizim sözümüz değildir, bunlar Hazret-i Allah'ın ve Resulullah'ın beyanlarıdır, size ilâhi beyanları arzediyorum, ahmedin mehmedin sözünü değil.

Resulullah Aleyhisselâm'ın her emrine itaat etmek farz olup, aykırı hareket etmek ise haramdır. Bu ise ilâhî bir hükümdür.

Allah-u Teâlâ Âyet-i kerime'sinde Resulullah Aleyhisselâm'a itaat edilmesini emrediyor ve şöyle buyuruyor:

"Allah'a itaat edin, Peygamber'e itaat edin. Eğer yüz çevirecek olursanız biliniz ki, Resul'ümüze düşen apaçık bir tebliğdir." (Teğabün: 12)

O risaletini tebliğ etmiş ve ilâhî emaneti yerine getirmiştir. Sizin kabulünüzden dolayı onun bir menfaati yoktur, yüz çevirmenizin de ona bir zararı olmaz.

Kişi ona itaat etmekle Allah-u Teâlâ'nın emrine itaat etmiş olur. Ona itaat etmeyen ise Allah-u Teâlâ'ya da, gönderdiğine de iman ve itaat etmemiş olur. Bu hakikati böyle bilmek lâzımdır.

Resulullah Aleyhisselâm'a itaat etmek, getirmiş olduğu esasların hepsini kabul etmeyi, Sünnet-i seniyye'sine sımsıkı sarılmayı, ahlâkı ile ahlâklanıp edebiyle edeplenmeyi gerektirir.

Âyet-i kerime'de:

"Resulullah size ne verdiyse onu alın, neyi yasak ettiyse ondan sakının!" buyuruluyor. (Haşr: 7)

Bu emr-i ilâhî'yi bizzat Allah-u Teâlâ buyuruyor ve iman edenlere duyuruyor. Bu emr-i ilâhî'yi inkâr eden Allah-u Teâlâ'yı inkâr etmiştir. O'nu ve O'nun emrini inkâr eden de zaten dinden çıkmıştır.

Ona yapılan her türlü itiraz, bu Âyet-i kerime mucibince inkâr ve küfürdür.

Bunlarda iman yok zaten. İşte ispatı da budur.

Bunun içindir ki bunların içyüzünü dışarıya vermek mecburiyetindeyim. Ki gerçek mânâda ihlâslı bir mümin o batağa düşmesin.

"Muhakkak ki Rabb'in hududu aşanları çok iyi bilendir." (En'âm: 119)

Bu İslâm Milletini
Küfre Zorlayamazlar!

Onlar Haçlı ittifakı diyorlar, bunlar Medeniyetler ittifakı diyorlar. Onlar İslâm'a ve müslümanlara karşı küffar birliğini toplamaya çalışıyor, bunlar hâlâ "Biz sizdeniz, küffarla beraberiz, ittifak halindeyiz" diyorlar.

Halbuki Allah-u Teâlâ iman edenleri bu küfür icraatlarından menetmiştir.

"Eğer onlar Allah'a, Peygamber'e ve ona indirilen Kur'an'a inanmış olsalardı, onları dost edinmezlerdi.

Fakat onların çoğu yoldan çıkmışlardır." (Mâide: 81)

"Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır." (Mâide: 51)

"Ey iman edenler! Küfrü imana tercih ediyorlarsa, babalarınızı ve kardeşlerinizi dost edinmeyin.

Sizden kim onları dost edinirse, işte onlar zâlimlerdir." (Tevbe: 23)

Bu Âyet-i kerime'leri inkâr ettiler. Oysa bir tek Âyet-i kerime'yi inkâr eden "kâfir" olur. Bunca Âyet-i kerime'leri önlerine sürüyoruz, amma bunlar hepsini inkâr ediyorlar. Çünkü artık kalpleri döndü, mühürlendi, iman etmezler.

Bunlar artık dinlemez oldular. Anlamaz oldular.

"Onlar sağırdırlar, dilsizdirler, kördürler. Onlar artık dönmezler." (Bakara: 18)

Bunlar hem Allah-u Teâlâ'nın emirlerini inkâr ediyorlar, hem de halkı küfre sokmaya çalışıyorlar. Hep ilâhî emirlerin hilâfına hareket ediyorlar. Küfre karşı ne kadar iştiyakları var!

Dinden imandan uzaklaşmaları kendi kendilerine yaptıkları zulümdür. Halkı dinden uzaklaştırmaları yüzünden bunların vebali iki kattır. Bu icraatları sebebiyle vatanda açtıkları yara, milleti ve devleti küffar karşısında küçük düşürmeleri çok daha büyüktür. İslâm'a vurulmuş çok büyük bir darbedir.

Bunlar küfrü hoş görüyorlar ve hoş göstermeye çalışıyorlar. Müslümanları da var güçleri ile kâfir yapmaya çalışıyorlar. Çokları geldi amma küfre sokmak için zorlayan gelmedi. Bu hoşgörüyü bunlar icat ettiler.

Dış düşmanından fazla zarar görmezsin, çünkü cephesi var, imanını korursun. Fakat iç düşmanın cephesi yok. Müslüman zannedersin ve aldanırsın, imanından olursun. O ise satılalı çok olmuş, ödülünü bile almış. Artık onun işi seni imanından etmek olacaktır.

Zira bunlar küfür nâmına çalışıyorlar, sizi küfre sokmak ve kâfir yapmak istiyorlar, domuzlara karıştırmak istiyorlar. Uyan be kardeş, uyan! Artık düşmanını tanı!

"Şüphesiz ki Allah iman edenleri müdafaa eder. Allah, hâin ve nankör hiç kimseyi sevmez." (Hacc: 38)

Bunlar gerçekten dış düşmandan çok daha tehlikelidirler. Dikkat ederseniz bu hoşgörü toplantılarını, bu medeniyetler buluşması adı altındaki toplantıları hep İslâm memleketlerinde tertip ediyorlar. Hatay'da, Mardin'de, Tarsus'ta, Urfa'da, Üsküdar'da... yapılan toplantılara siz şâhit değil misiniz? Amma onların buna aslâ hakkı yoktur. Kendileri küfre girmişse; kendi evlerinde hoşgörüyü ilân etsinler, âyinlerini yapsınlar, amma bir müslüman milletini küfre zorlayamazlar, küfre dâvet edemezler, hoşgörü toplantıları yapamazlar.

Bu hakkı ona kim verdi? Müslümanı zorlamaya hakları yok!

"Müşrikler Ancak Bir Necis (pislik)tir."
(Tevbe: 28)

Allah-u Teâlâ'nın her emrinde hikmetler vardır, müminleri temizlemek ister. Kâfirlerin pis olduğunu, murdar olduğunu, necis olduğunu bize bildirir. Onlar da bizi bu pislere, bu murdarlara sokmak istiyorlar.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyuruyor:

"Müşrikler ancak bir necis (pislik)tir." (Tevbe: 28)

Çünkü kâfirin aslı murdardır, necistir, pistir.

"Artık onlardan yüz çevirin. Çünkü onlar murdardır." (Tevbe: 95)

"Nihayet murdarı temizden ayıracaktır." (Âl-i imrân: 179)

Sakın bu necis küfre, murdar küffara karşı hoşgörüyü İslâm'a mâletmeyin, bunlar kendilerine âittir! Kendileri küfre girdiler, küffârdan ödüllerini de aldılar.

İman küfrü reddeder.

Allah-u Teâlâ bize onları kâfir, murdar, pis, necis olarak tanıtıyor, sen ise onları hoş göstermeye çalışıyorsun!

Küffâr küfrünü, pisliğini, murdarlığını yapıyor, sen ne yapıyorsun? Onların safında mısın, müslümanların safında mısın?

Bunlarla yanyana gelmek demek, onların küfrüne, pisliğine râzı olmak demektir. Bunları kendi nâmınıza yapabilirsiniz, İslâm namına aslâ!

Bu küfrü hoş görmek asaletinizden mi geliyor?

"Allah Katında Din İslâm'dır."
(Âl-i İmrân: 19)

Allah-u Teâlâ Kelâm-ı kadim'inde kendi dinini ilân etmiş, kurtuluşun sadece burada olduğunu ferman buyurmuştur.

Âyet-i kerime'de:

"Bugün sizin dininizi kemâle erdirdim, üzerinizdeki nimetimi tamamladım ve size din olarak İslâm'ı beğendim." buyuruluyor. (Mâide: 3)

Yani İslâm'dan başka bütün dinler, yollar batıldır.

Bu Allah'ın dinidir. Onun yoludur. Sırat-ı müstakim olan bu dinden başka bir din yoktur. Onun katında kabul ve makbul olan başka din yoktur. Bu din Allah tarafından gönderilmiş bir dindir ve bütün heybetiyle, azametiyle ayaktadır. Bu din-i mübin'in hükümleri kıyamete kadar bâkidir. Ancak ayakta duran bu dine uyanlar saadete ererler.

Âyet-i kerime'de:

"Allah katında din İslâm'dır." buyuruluyor. (Âl-i imrân: 19)

Onun katında sadece kabul olunan din Allah'ın ve Resulullah'ın dini, partisi olduğuna göre; daha başka bir isimle çıkmış din kurucuların dini de, partisi de hükümsüzdür. Binaenaleyh Allah katında hiçbir dinin ve ismin hükmü yoktur. Gerek yahudilerin, gerek hıristiyanların, gerekse bölücülerin kurdukları din hükümsüzdür. Allah katında kabul değildir. Bu hakikat Ayet-i kerime'lerde apaçık ve aşikârdır.

Âyet-i kerime'nin devamında ve mütebâki Âyet-i kerime'de şöyle buyuruluyor:

"Ancak kendilerine kitap verilenler, kendilerine ilim geldikten sonra birbirlerini çekememezlik yüzünden ayrılığa düştüler. Kim Allah'ın âyetlerini inkâr ederse, bilsin ki Allah hesabı çok çabuk görendir.

Eğer seninle tartışmaya girişirlerse de ki: 'Bana uyanlarla birlikte ben kendimi Allah'a teslim ettim.'

Kendilerine kitap verilenlere ve kitapsız ümmilere de de ki: 'Siz de İslâm oldunuz mu?'

Eğer İslâm olurlarsa doğru yolu bulurlar. Yok eğer yüz çevirirlerse sana düşen yalnızca duyurmaktır. Allah kullarını görür." (Âl-i imrân: 19-20)

Allah-u Teâlâ önceki ümmetlerden kendilerine kitap verilenlerin, kendilerine peygamber gönderilip kitaplar inzâl edilmek suretiyle aleyhlerinde hüccetler, deliller olmasından sonra ayrılığa düştüklerini haber vermektedir.

Burada anlaşılıyor ki, kim Allah'ın kitabında beyan etmiş olduğu hükümleri inkâr ederse, Allah-u Teâlâ onu hesaba çekecek ve bu yalanlamasından dolayı onu şiddetli azaba çarptıracaktır.

Allah ve Resul'ünün dininden başka bir din olmayacağı ve din kurucuların dini ve başka dinlerin kabul edilmeyeceğini diğer bir Âyet-i kerime'sinde şöyle ferman buyuruyor:

"Kim İslâm'dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır." (Âl-i imrân: 85)

Bu Âyet-i kerime Allah-u Teâlâ'nın İslâm'dan başka bir din arayanın dininin kabul edilmeyeceğine dair açık fermân-ı ilâhî'sidir. Artık kişilerin başka din seçmesi, din kurması ancak nefsini ilâh edinmelerinden ötürüdür. Bunlar Hazret-i Allah'a ve Resul'üne iman etmiş değillerdir. Yaptıkları iş Allah katında kabul ve makbul değildir. Allah katında makbul olan din İslâm'dır. Başka dinler, isimler bâtıldır ve hakk olan, katında makbul olan din budur. Cennet ve Cemâlullah ile müjde kıldığı dindir.

"Her Bölük, Her Parti
Kendi Tuttuğu Yoldan Memnundur."
(Mü'minun: 53)

Âyet-i kerime'de şöyle buyuruluyor:

"Dine bağlı kalın ve dinde ayrılığa düşmeyin." (Şûrâ: 13)

Bu Allah-u Teâlâ'nın apaçık emridir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in mahrem-i esrârı olan Huzeyfe -radiyallahu anh- Hazretleri buyururlar ki:

"Münâfıklık Resulullah -sallallahu aleyhi ve sellem- devrinde vardı. Şimdi ise imandan sonra küfür vardır." (Buhârî. Fiten: 21)

Huzeyfe -radiyallahu anh- Hazretleri'nin bu sözü ile ne demek istediğine dair bazı âlimler şöyle söylemişlerdir:

"Cemaate tefrika sokmak Allah-u Teâlâ'nın "Velâ teferrekû=Tefrikaya düşmeyin." emrine aykırıdır. Bütün bunlar artık gizli-kapaklı değildir. Öyleyse bu, imandan sonra küfür gibidir."

Hazret-i Allah ve Resul'üne teslim olup, emir ve nehiylerinde birleşelim. Yetmiş üç fırkadan çıkın, o bir fırkada toplanalım."

"Ümmetim benden sonra yetmiş üç fırkaya ayrılacak, bir fırka müstesna diğerleri hep ateştedir."

–Onlar kimlerdir yâ Resulellah!

"Benim ve ashabımın yolunda olanlardır." (Ebû Dâvud)

Hadis-i şerif'ine ittiba edin ki, böylece müşrik olarak yaşamamış ve cehennemlik olmamış olursunuz.

Dikkat edilirse Resulullah -sallallahu aleyhi ve sellem- Efendimiz "Benim ümmetim" buyuruyor, benî İsrail buyurmuyor.

Bu Âyet-i kerime'leri hatırlattığımızdan dolayı bize teşekkür etmeniz gerekmez mi?

Bir Âyet-i kerime'de şöyle buyuruluyor:

"Kendisine Rabb'inin âyetleri hatırlatılarak öğüt verildikten sonra, onlardan yüz çeviren kimseden daha zâlim kim olabilir?

Muhakkak ki biz suçlulardan öç alacağız!" (Secde: 22)

Bu sözü Allah-u Teâlâ beyan buyuruyor. Çünkü müslümanların birleşmelerini emreden, tefrikayı, bölücülüğü şiddetle yasaklayan bunca Âyet-i kerime'ler yüzlerine karşı okunuyor da yüz çeviriyorlar.

Bir Âyet-i kerime'sinde ise şöyle buyuruyor:

"Bunlara ne oluyor ki hiçbir sözü anlamaya yanaşmıyorlar." (Nisâ: 78)

Gözleri kör, kulakları sağır olmuş!

Bunların dinden çıkarılmış olduklarına dair Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabb'inizim. O halde benden korkun." (Mü'minun: 52)

Bu, Allah-u Teâlâ'nın emridir ve hükmüdür. Allah-u Teâlâ kendisinden korkmalarını da emrediyor.

"Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir." (Mü'minun: 53)

Amma ne var ki bunlar, bu emrini dinlemediler. Ve din hususunda kendi arzularına göre parçalara bölündüler. Çeşitli kitaplara ayrıldılar ve dinden çıktılar. Buradaki çeşitli kitaptan murad, dinden çıktıktan sonra kendi zan ve hükümlerine göre birer zan kitabı uydurdular.

Allah-u Teâlâ'nın buyurduğu gibi bunların her biri kendi tuttuğu yoldan memnundur. Bu yoldan onları alıkoymak da mümkün değil.

Yanında bulunan din veya kitaptan murad, İslâmdan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. O ise, İslâm'da bir tek ümmet ve bir tek din vardır. O da:

"Allah katında din İSLÂM'dır." (Âl-i imrân: 19)

Allah-u Teâlâ'nın yanında makbûl olan din yalnız budur.

Kitab'a gelince: İslâm dininin kitabı birdir. O Hazret-i Kur'an'dır. Onların kitapları ise kendi zan, kendi hüküm ve tüzüklerine göredir. Murâd-ı ilâhî budur. Ve bu dalâletten ötürü de çok memnun olduklarını ve sevindiklerini Allah-u Teâlâ beyan buyuruyor:

"Şimdi sen onları bir süreye kadar kendi sapıklıkları ile başbaşa bırak!" (Mü'minun: 54)

Şimdi Allah-u Teâlâ bu sapıkları bize tanıtıyor. Dinlerini, kitaplarını, bölüklerini, partilerini bize bir bir tanıtıyor.

"Kendilerine verdiğimiz servet ve oğullar ile, onların iyiliklerine koştuğumuzu mu zannediyorlar?

Hayır, onlar işin farkında değiller." (Mü'minun: 55-56)

Buradaki murâd-ı ilâhî Allah-u Teâlâ bunlara o kadar gazaba gelmiş ki; bunlara bolluk verme ile dalâlet bataklarında daha rahat yüzmelerini, bol günah işlemelerini sağlamaktadır. Amma bu sapıklar, bu gâfiller farkında da olmadıklarını bize buyuruyor ve bizlere duyuruyor.

Ez cümle Allah-u Teâlâ'nın:

Hucurât sûresi: 10. Mâide sûresi: 2. Âl-i imrân sûresi: 103. ve 105. Rûm sûresi: 32. Enfâl sûresi: 46. Yûnus sûresi: 19. En'âm sûresi: 153. ve 159. Şûra sûresi: 13. 14. ve 15. Zuhruf sûresi: 65. Enbiyâ sûresi: 92. 93. ve 94. Mü'minun sûresi: 52-56.

Âyet-i kerimelerini de hiçe saydıklarından ötürü, bunca ibadet ve taatına rağmen bölücülük batağına batmışlar, dinden çıkmışlar ve cehennemi boylamışlardır.

Bir Hadîs-i şerif'te şöyle buyurulmaktadır:

"Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler.

Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyuruyor:

'Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır." (Tirmizî)

Âyet-i kerime'de ise şöyle buyuruluyor:

"İşte siz öyle kimselersiniz ki, onlar sizi sevmedikleri halde siz onları seversiniz. Siz bütünüyle Kitab'a inanırsınız. Onlar ise, sizinle karşılaştıkları zaman 'İnandık!' derler. Kendi başlarına kaldıklarında da, size olan kinlerinden ötürü parmaklarının uçlarını ısırırlar. De ki 'Kininizle geberin!' Allah kalplerde olanı bilir." (Âl-i imrân: 119)

Allah-u Teâlâ bu bölücülerin müşrik olduklarını bildiriyor:

"Nitekim o bölücülere (azap) indirmişizdir. Onlar Kur'an'ı parça parça edenlerdir. Rabb'in hakkı için, mutlaka onların hepsine yaptıklarından soracağız. Resul'üm, sana emrolunanı açıkça söyle ve o müşriklerden yüz çevir!" (Hicr: 90-94)

Allah-u Teâlâ'nın bu beyanından açık olarak anlaşılıyor ki bunlar müşriktirler ve bunun için de dış düşmandan daha çok tehlikelidirler. Çünkü dış düşmanın cephesi var. Amma bunlar müslüman gibi göründükleri için tahribatları dış düşmandan daha büyüktür. Bunun içindir ki Allah-u Teâlâ bunlara karşı gazaba geldiğinden "Bunlar müşriktirler" buyuruyor.

İşte Âyet-i kerime! Bu açık bir fermân-ı ilâhî'dir. Hadi bunu da inkâr etsinler!

Hakk Celle ve Alâ Hazretleri diğer bir Âyet-i kerime'de şöyle buyuruyor:

"Onların çoğu Allah'a iman etmişler, fakat müşrik olarak yaşarlar." (Yusuf: 106)

•

"Emrolunduğun gibi dosdoğru ol!" (Hûd: 112)

İman etmenin en mühim şartlarından birisi de teslimiyettir. Bir müslüman Allah-u Teâlâ'nın bütün emir ve nehiylerine uymak zorundadır.

Hüküm koyucu tek makam O'dur, hükmünde asla kimseyi ortak kabul etmez.

Âyet-i kerime'sinde:

"Yaratmak da emretmek de O'na mahsustur." buyuruyor. (A'râf: 54)

Bunu bir kere insan evvelâ kendi nefsine duyuracak. Bu duyulmuyor.

Mâdem ki yaratmak da emretmek de O'na mahsustur, artık sen yüzünü O'na çevireceksin. Ne emrediyor, neyi nehyediyor diye bakacaksın. Aklını, gözünü, kulağını bu hedefe yönelteceksin.

Emrettiği herhangi bir şeyi umursamayarak, O'nun kesin beyanlarını dinlemeyerek, O'nun düşmanlarına hoşgörü ile bakmak, kişiyi otomatik olarak onlara kaydırır. O'nun emrini ve hükmünü nazar-ı itibara almayıp onlara meylettiği için, onların arasına dahil eder, hiç ruhu bile duymaz. Allah-u Teâlâ hükmünü koydu. O onlardandır artık.

Bir Âyet-i kerime'de de şöyle buyuruluyor:

"Yoksa onların, Allah'ın izin vermediği bir dini ortaya koyan ortakları mı var? Eğer erteleme sözü olmasaydı, derhal aralarında hüküm verilirdi.

Şüphesiz ki kâfirlere can yakıcı bir azap vardır." (Şûrâ: 21)

Allah-u Teâlâ dinini ve dini hükümleri ancak kendisinin koyacağını, hükmünde asla kimseyi ortak kabul etmediğini ferman buyurduğu gibi, kendi dininden başka din kuranlara uymalarının sebebini sual etmekte ve onlara uymanın kötü âkıbetini haber vermektedir.

Hüküm vermek sadece ve sadece Allah'a aittir. Başkasına âit değildir. Onun hükmü esastır.

"Hüküm ancak Allah'ındır." (Yusuf: 40)

O'nun hükmü esastır, mahlûkun hükmü yoktur. Emir ve yasak koyma hakkı yalnız O'na mahsustur, bu hakka sadece Allah-u Teâlâ sahiptir.

Âyet-i kerime'nin devamında yalnız kendisine kulluk yapmamızı emrediyor ve İslâm dini'nin dosdoğru bir din olduğunu haber veriyor:

"O, yalnız kendisine kulluk etmenizi emretmiştir." (Yusuf: 40)

Çünkü O'ndan başka hiç kimse ibadete lâyık değildir. İbadetin hangi çeşidi olursa olsun, O'ndan başkası için yapılacak olursa şirk ve küfürdür.

"İşte dosdoğru din budur." (Yusuf: 40)

İnsanlar O'nun koyduğu hükümleri uygulamak zorundadırlar. O'nun hükmü esastır. Emir ve yasak koymak hakkı yalnız O'na mahsustur. Bu hakka sadece Allah-u Teâlâ sahiptir. O'nun tevil buyurmadığı bir şeyin hiçbir meşruiyeti yoktur.

"Fakat insanların çoğu bilmezler." (Yusuf: 40)

Hevâ ve heveslerine uyarlar, bâtıl dinlere tâbi olur dururlar. Dolayısıyla onların çoğu şirke düşmüştür.

DEVAM


VATANA İHÂNET

Bir kimse Allah-u Teâlâ'ya, Allah-u Teâlâ'nın dinine ihânet ettiği zaman;
din-i İslâm'ı ve müslümanları kâfire peşkeş çekmek istediği zaman;
artık ondan her şey beklenir. Bunu yapan her şeyi yapar.
Vatanmış, milletmiş, bu gibiler için artık mevzu değildir.
Biz bunlara "Vatan hâini, sahte kahramanlar" diyoruz.
"Onlar düşmandırlar, onun için (kendilerine emniyet etme) onlardan sakın. Allah kahretsin onları! Hakk'tan nasıl çevriliyorlar?"
(Münâfikun: 4)

Küffarın bu memleket aleyhindeki siyasi, iktisadî, askerî hareketlerine zemin hazırlayanlara "Vatan hâini" denir. Dikkat ederseniz bu gibiler her sahada küffara zemin hazırlamaktan çekinmezler. Hatta bu yaptıklarından iftihar ederler. "Çok iyi bir iş yaptık!" diye caka satarlar.

Küffarın Türkiye toprakları üzerinde, Türkiye'nin hak sahibi olduğu coğrafyalar üzerinde, Kıbrıs üzerinde siyasî maksat ve planları var. Bunlar "Dost" oldukları için, "Küffar Birliği"ne girmeye can attıkları için bu planların uygulanmasında bir beis görmezler. Küffarın her istediğini yapmak, her tavizi vermek isterler.

Ancak vatanını düşünenler itiraz ettiği için her istediklerini yapamazlar. Eğer bu itirazlar olmasaydı, her istediklerini yapabilmiş olsalardı Kıbrıs'ta, Kuzey Irak'ta, Ermenistan'da hatta Türkiye içindeki bir kısım yerlerde her taviz verilmiş olurdu. Kıbrıs meselesi en bariz örnektir. Ufacık bir Kıbrıs Rum'u Avrupa'da, Akdeniz'de, her fırsatta koskoca Türkiye'ye posta koyar oldu. Ya bir de bu tavizcilerin istediği gibi Kuzey Kıbrıs Devleti'nden vazgeçilmiş olsaydı. Mazallah!

Bugün hâlâ bu gibi durumlar karşısında bir söz hakkımız kalmışsa bunlara rağmen kalmıştır.

Kâfir burnumuzun dibine yerleşti, hükmünü yürütmeye çalışıyor. Bu durumun önüne geçmek için kıllarını kıpırdatmazlar. Koltuklarına dokunacak bir durum ortaya çıkmasından korkarlar. Vatan, millet, din mevzu değil. Tek dertleri "Koltuk". Vatanını, memleketini düşünenlerin de önünü keserler, engel olmak için her şeyi yaparlar.

Küffar ne derse onu yaparlar.

Bu ne büyük aşağılıktır. Bunun mesuliyeti kime aittir? Bu memleket bu alçaltıcı durumdan nasıl kalkabilir? Oysa Allah-u Teâlâ Âyet-i kerime'sinde:

"İşte siz öyle kimselersiniz ki, onlar sizi sevmedikleri halde siz onları seversiniz." buyuruyor. (Âl-i imrân: 119)

Ehl-i küfür hiçbir zaman müslümanlara olan düşmanlıklarından vazgeçmez. Siz dininizi değiştirmedikçe dost olmazlar.

Kürsüye çıkar, mangalda kül bırakmaz, bağırır çağırır. "En büyük vatanperver benim!" der, "En büyük bayrak sevdalısı benim!" der, "En dürüst siyasetçi benim!" der. O böyle dediği gibi taraftarları da böyle olduğuna inanır. Ancak icraatlarına bakarsan tam tersini görürsün. İslâm ismi, bayrak resmi altında tam tersini yapar.

Hazret-i Ali -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"İnsanlar üzerine öyle bir zaman gelecektir ki, İslâm'ın yalnız ismi, Kur'an'ın ise resmi kalacak. Mescidler dış görünüşleri ile mamur, fakat içleri hidayetten mahrum olacak.

Onların âlimleri gök kubbe altındakilerin en şerlileridir. Fitne onlardan çıktı ve yine onlara dönecektir." (Beyhâkî)

İşte o zaman bu zaman. Resulullah Aleyhisselâm bugünü tarif ediyor.

Dış görünüşüne bakarsan "Müslüman", ismine bakarsan "İslâm", bayrağına bakarsan "Türk bayrağı".

Ancak icraatına bak "Küfür", sığındıklarına bak "Kâfir", altına girmeye çalıştıkları bayrak ABbayrağı!

Memleketi, milleti küffara peşkeş çekmeye çalışır. İktidarını, koltuğunu korumak için küffarla işbirliği yapmayı ehven görür. Artık bunlardan memlekete hiçbir hayır beklemeyin!

Türkiye'nin zararını kendine kâr gören Hıristiyan ülkeler "Hoşgörü ve diyalog" müdafilerine gerek maddi, gerek siyâsi, gerek istihbarî olarak çok büyük destek veriyorlar. Özellikle Amerika böylece Türkiye'ye nüfuz etmek, Türkiye'yi İslâm'a ve İslâm ülkelerine karşı kullanmak istediği gibi, Avrupa da madden ve siyaseten ülkemiz üzerindeki emellerine kavuşmak istiyor. Dış ülkelerin yönlendirmelerine ve etkisine açık bir kısım medya da bu destekte önemli rol üstlenmektedir.

Bu küfür propagandasının etkisinde kalan bir kısım yöneticiler; Küfür Birliği'ne girmekte, Haçlı ordularının bayraktarlığını yapan Amerika ile işbirliği yapmakta bir beis görmez oldular. "Medeniyetler ittifakı" adı altında küfür birliğinin memleketimizde, İslâm âleminde küfrü yayma faaliyetlerine destek verdiler. Kiliseler açtılar, halka küfrü hoş göstermek için toplantılar tertip ettiler. Adına da "Medeniyetler Buluşması" dediler. Küfrü hoş görüyü devlet politikası haline getirdiler. Avrupa Birliği'ne girmek uğruna dinde ve vatanda taviz üstüne taviz verdiler. Bu memlekete bu kadar idareci geldi, hiçbirisi bu tavizleri vermeye cesaret edemedi.

Avrupa kızınca, zinâyı serbest bırakıyorlar, livatacılara, eşcinsellere özgürlük tanıyorlar. Avrupa istedi diye nüfus kâğıdından din hanesini kaldırıyorlar.

Daha evvel de arzetmiştik. Hıristiyan misyonerlerin serbestçe çalışmasına, müslüman halkımıza nüfuz edip hıristiyanlığı yaymalarına, kilise açmalarına zemin hazırladılar. Vatanımızın stratejik değerlerini, topraklarını, ekonomisini satmakta, pazarlamakta beis görmediler. Bir de çıkıp bu yaptıkları ile övündüler.

"Rabb'inden apaçık bir delil üzerinde bulunan (mümin) kimse, kötü işi kendisine güzel gösterilen ve heveslerine uyan (kâfir) kimse gibi olur mu?" (Muhammed: 14)

•

"Sen o münafıkları gördüğün zaman, kalıpları hoşuna gider ve söylerlerse dediklerine kulak verirsin. Sanki onlar direk olmuş keresteler gibidirler. Ve her gürültüyü, korkularından aleyhlerinde sanırlar."(Münâfikûn: 4)

Dikkat ederseniz aynı sıfatları bunlarda da görürsünüz. Her hareketi, her gürültüyü kendi koltuğunu almaya çalışanların komplosu olarak göstermeye çalışır.

Kalbi döndüğü için kalbi dönenlerin söylediklerine kulak verir. Avrupa'nın Amerika'nın üflemesiyle konuşan yazar-çizer takımına göre hareket eder. Kendilerine karşı psikolojik harp yapıldığını söyler.

Küfür kuyusunun içine düşmüş, küffarın aklıyla iş yapıyorlar. Bunları hangi vatan meselesine, hangi İslâm meselesine çevirebilirsin ki!

Şu çok iyi bilinmelidir ki artık onlar en büyük düşman haline gelmiştir.

"Onlar düşmandırlar, onun için (kendilerine emniyet etme) onlardan sakın. Allah kahretsin onları! Hakk'tan nasıl çevriliyorlar?" (Münâfikûn: 4)

En büyük düşman haline gelmiştirler, fakat kimse farkında değil!

"Onlar hakikaten kendilerinin bir şey üzerinde bulunduklarını sanırlar. İyi bilin ki onlar yalancıdırlar." (Mücâdele: 18)

Her Fırsatta Küfrün Lehine,
Din ve Vatanın Aleyhine Çalışanlar!

Bunlar kimlerdir?

Bunu bizzat Âyet-i kerime'den öğrenin. Zira Cenâb-ı Hakk Mâide sûre-i şerif'inin 51. Âyet-i kerime'sinde buyurur ki:

"Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır." (Mâide: 51)

İşte bu Âyet-i kerime onlardan olduğunu ispat eder.

Küfrün lehine din ve vatanın aleyhine çalaşanın kim olduğunu yine Cenâb-ı Hakk öğretiyor.

"Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah'ın aleyhinize apaçık ferman vermesini mi istersiniz?" (Nisâ: 144)

Cinsi ne olursa olsun küfür, İslâm'a göre tek bir millettir. Müminlerin dostu ise ancak müminlerdir.

"Sen onların dinlerine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnut olmazlar." (Bakara: 120)

Oldular mı? Hayır! Ne yapıldıysa kâfiri memnun etme adına yine de yetmedi, yetmez. Memnun olmazlar, olmayacaklar. İşte Âyet-i kerime.

Onlar hiçbir yerde, hiçbir tarihte müslümanlara dost olmamışlardır. Müslümanlarla savaşmakta her zaman için birbirine dost olmuşlardır. İnkâr ve sapıklıkta birleştikleri için, müslümanlara karşı bir el gibidirler.

Müslümanlarla savaşmak hususunda tarih boyunca daima dinsizlerden yana olmuşlardır. İki yüz yıl boyunca haçlı seferleriyle İslâm beldelerine saldıranlar onlardır.

Bu sert ve şiddetli hüküm, müslümanların onlardan uzak durmalarını ve sakınmalarını ihtar içindir. Bu ilâhî hüküm kesindir, bu böyledir, bunu böyle bilin ve onları öylece tanıyın.

Çünkü imanın alâmetlerinden birisi de, Allah düşmanlarına karşı dostluk ve sevgi göstermek değil, onlardan nefret etmektir.

"Eğer onlar Allah'a, Peygamber'e ve ona indirilen Kur'an'a inanmış olsalardı, onları dost edinmezlerdi.

Fakat onların çoğu yoldan çıkmışlardır." (Mâide: 81)

Onlar küfür ve nifaklarını devam ettiren kimselerdir.

Bu Âyet-i kerime dahi onları tanımanız için kâfi değil midir?

Bununla da bu millet uyanmazsa Allah-u Teâlâ'nın dediği olur.

Tehlikenin en büyüğü; en büyük düşmanı dost bilmek. Bunlar kimdir?

Yahudi ve Amerika başta gelir.

Âyet-i kerime'de şöyle buyuruluyor:

"İnsanlar içerisinde, müminlere en şiddetli düşman olarak yahudileri bulursun." (Mâide: 82)

Onlar İslâm'ın ve müslümanların düşmanıdırlar, müslümanların başına daima bir gaile çıkarmaktan ve kötülük etmekten başka bir şey düşünmezler. Dinini terk edip kendilerine tâbi olmadıkça, hiçbir müslümandan memnun olmazlar.

En büyük düşmanları dost bilmek, işte o zaman en büyük vatan ihâneti olur.

Allah-u Teâlâ bir Âyet-i kerime'sinde:

"O halde sakın kâfirlere arka çıkma!" buyuruyor. (Kasas: 86)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Allah'a isyan eden kimseye itaat yoktur." (İbn-i Mâce: 2865)

Allah-u Teâlâ haksızların haksızlığını, hâinlerin hâinliklerini bildiği halde zulüm ve hâinliğe yardım edenlere, Hakk'ın hükümlerini esas almayıp kendi arzusuna tâbi olanlara karşı bir tehdit mahiyetinde olmak üzere Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Kendilerine hâinlik edenleri savunma. Çünkü Allah hâin günahkârları sevmez." (Nisâ: 107)

Sevmemekle kalmaz buğzeder, onu ikaba ve azaba uğratır.

Kâfir cehenneme gider, münafık "esfeli safilin"e gider, yeri burası.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Münâfıklar cehennemin en alt tabakasındadırlar. Artık onlar için hiçbir yardımcı bulamazsın." (Nisâ: 145)

Cennet derece derece olduğu gibi cehennem de dereke derekedir. Âyet-i kerime'de geçen "Derk-i esfel" cehennem derekelerinin en derininde bulunan en alt tabakadır. Onların azabı kâfirlerin azaplarından daha şiddetlidir. Zira kâfirler cehennemde, münâfıklar ise "Esfel-i sâfilîn"dedirler.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Allah onlara lânet etmiş, rahmetinden uzaklaştırmıştır. Onlar için sürekli bir azap vardır." (Tevbe: 68)

Cehennemde her çeşit azap mevcut olduğu gibi, orada ebedî kalmaktan daha kötü bir azap tasavvur edilemez.

Çünkü büyük tahribatı var. Ne korkunç bir şey en büyük düşmanla dost olmak. Vatanın kapılarını açmak demektir. Vatan kapılarını düşmana açmak demekse büyük ihânettir. Büyük hâinliktir.

Bunun için Cenâb-ı Hakk; "Kim ki onlarla muhabbet eder, ünsiyet ederse o onlardandır!" buyuruyor:

"Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır." (Mâide: 51)

Âyet-i kerime buna aittir. Bunlar onlardandır. Artık iyi bilmemiz lâzım. İsmi ne olursa olsun Âyet-i kerime'ye bakıp iman etmemiz lâzım.

Bu dostluk kuranlar, küffâra yaranmaya çalışanlar Hazret-i Allah'tan daha mı iyi biliyorlar?

"Allah düşmanlarınızı sizden çok daha iyi bilir." (Nisâ: 45)

Biz Hazret-i Allah'a iman ediyoruz ve O'na teslim olmuşuzdur.

Küffar Birliği'ne Girmek İçin
Verilen Tavizler:

Küffar Birliği'nin kapısında her türlü alçaklığa razı olmanın İslâm'la hiçbir alakası yoktur. Bu durum İslâm'ın izzetine yakışmadığı gibi müslümanlara karşı söz ve andlaşmalarında durmayan küffarın hile ve desiselerine fırsat verilmiş olur.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Sen kendileriyle andlaşma yaptığın hâlde, onlar her defasında hiç çekinmeden andlaşmalarını bozarlar." (Enfâl: 56)

Nitekim öyle olmadı mı? Önünüze koymayacağız diye söz verdikleri her şeyi bir bir önümüze koymadılar mı? Hâlâ uyanmayacak mısınız? Bize yolunacak bir kaz, sömürülecek bir düşman gözüyle baktıklarını ne zaman anlayacaksınız? Yoksa bildiğiniz ve anladığınız halde mi devam ediyorsunuz? Bunları bile bile bu alçaklığa razı olanların ismine ne denir?

Şu Âyet-i kerime'lere dikkat edin, Allah-u Teâlâ İslâm düşmanlarını ne kadar güzel tanıtıyor, iç durumlarını ortaya koyuyor:

"Onların nasıl andlaşmaları olabilir? Onlar size galip gelselerdi (sizin aleyhinize ellerine bir fırsat geçseydi), hakkınızda ne yemin ne de andlaşma gözetirlerdi. Onlar ağızlarıyla (dil ucuyla) sizi hoşnut etmeye çalışırlar, hâlbuki kalpleri istemez. Onların çokları yoldan çıkmış fâsıktırlar." (Tevbe: 8)

"Allah'ın âyetlerini az bir dünya menfaati karşılığında sattılar da insanları O'nun yolundan alıkoydular. Onların yaptıkları gerçekten ne kötüdür!" (Tevbe: 9)

"Onlar bir mümin hakkında ne bir yemin gözetirler ne de bir andlaşma gözetirler. Çünkü onlar saldırganların tâ kendileridir." (Tevbe: 10)

"Bununla beraber kâfirlikten vazgeçip tevbe eder, namaz kılar ve zekât verirlerse, artık onlar dinde kardeşlerinizdir. Biz bilen bir kavme âyetlerimizi böyle açıklıyoruz." (Tevbe: 11)

•

Gerek tertip edilen "Küfrü Hoş Görü Toplantıları", gerekse AB adı altında yapılanlar, küffarın memleketimizde dilediği gibi at koşturmasına zemin hazırladığı gibi; halkımızın zihninde de kararsızlık husule getirmektedir. Verilen tavizler içeride huzursuzluğa, asayişsizliğe sebep oldu. Hırsızlık, arsızlık, gasp, soygun, cinayet, terör, fuhuş, kumar, uyuşturucu aldı başını gidiyor, önü alınamıyor. İnsanî ve ahlâkî bir çöküntü yaşanıyor.

Halkımıza küffarı hoş gösterenler, bölücülerin karşısına geçip "Küffarı dinlemeyin, ayrılık yapmayın, biz birbimizle birlik olalım." deme hakkına sahip değildir. Bilakis bu hareketleri bu bölücülüklere fırsat vermiş, küffarın zehirini akıtmasına zemin hazırlamıştır.

Defaatle dergilerimizde neşrettik. Birlik müslümanlar arasında olur. "Küffar birliği" diye tutturanlar; küffarın oyununa alet olup zokayı yutanlar; bu yaşananların baş müsebbiblerindendir. Fitne ehli, bölücü terör bu rahatlıktan, bu basiretsizlikten fırsat bulmaktadır.

Düşmanlarımız boş durmuyor. Bu milletin kardeşlik, uhuvvet duygularını köreltmeye, bölüp, parçalayıp yutmaya gayret ediyor. Asla fırsat vermeyelim. Silah ile bu vatanı zaptedemeyenler, içeriden yıkmaya çalışıyor. Aman uyanık olalım!

Birlik içinde, dirlik içinde olalım. İslâm kardeşliğinin her şeyin fevkinde ve üstünde olduğunu asla unutmayalım. Dinimizin ve vatanımızın düşmanlarının oyununa gelmeyelim. Bu oyunu daha evvel tarihte oynayanlar yine sahneye koymaya çalışıyorlar.

"İçlerinden pek azı hariç, onlardan daima hâinlik görürsün." (Mâide: 13)

"Onlar yeryüzünde durmadan fesat çıkarmaya koşarlar." (Mâide: 64)

İman Bizim Olsun,
Küfür İsteyenin Olsun!

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Onlar o kimselerdir ki Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir." (Mücâdele: 22)

Allah-u Teâlâ bunları sevdi, seçti, imanla süsledi. Siz ise bu iman ehli kimselere kâfirlerin murdarlığını, pisliğini, necisliğini hoş göstermeye mi çalışıyorsunuz?

Diğer Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Birbirine hasım iki zümre." (Hacc: 19)

"İman ile küfür birbirinden kesin olarak ayrılmıştır." (Bakara: 256)

Görüldüğü üzere Allah-u Teâlâ iman ile küfrü kesin olarak ayırmıştır. İman bizim olsun, küfür de sizin olsun. Artık aramızda bir şey kalmadı.

Allah-u Teâlâ'nın kesin olarak ayırdığını mahlûk birleştiremez. Bu salâhiyeti kimden aldınız? Siz küfrü kendi nâmınıza hoş görebilirsiniz, fakat İslâm nâmına aslâ! Herkesin haddini bilmesi lâzımdır!

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"İnsan, bizim kendisini nutfeden (kerih bir sudan) yarattığımızı görmez mi ki, şimdi o apaçık bir hasım kesilmektedir?" (Yâsin: 77)

Allah-u Teâlâ seni kerih bir sudan yarattı, suret verdi, adam kılığına koydu. Şimdi O'na hasım mı kesildin?

Nitekim Allah-u Teâlâ bir Âyet-i kerime'sinde:

"Ey iman edenler! Allah'tan nasıl korkmak lâzımsa öylece korkun. Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin!" buyuruyor. (Âl-i imrân: 102)

Ölünceye kadar hâlet-i İslâm'da sebât ediniz, başka bir hâlet üzerinde bulunmayınız.

Zulmedenlere Meyletmeyin!

Bu zâlimlerin yaptıklarına rızâ göstermemek ve onlara meyletmemek hakkında Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Zulmedenlere meyletmeyin. Yoksa size de ateş dokunur. Sizin Allah'tan başka dostunuz yoktur. Sonra yardım da görmezsiniz." (Hûd: 113)

Kendilerinde zulüm bulunan kimselere meyletmek insanı ateşe götürürse, zulmü kökleşmiş olanlara eğilim duymanın, üstelik tamamen meyletmenin neticesini düşünmek gerekir.

Diğer bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Bizi anmasını kendisine unutturduğumuz, hevâ ve hevesine uymuş, haddi aşmış kimselere boyun eğme." (Kehf: 28)

Bu gibi kimselere meyletmenin, peşlerine takılmanın dünyadaki zararı ahirettekinden öncedir. Ümit ettikleri dünyevî menfaatler ya hiç ele geçmez veya geçse de serîüzzeval olur, mesuliyeti üzerinde kalır. Ahiretteki zararı ise hiç şüphesizdir ve muhakkaktır.

"Ey iman edenler! İçinizden kim dininden dönerse, Allah onun yerine ileride öyle bir millet getirir ki; Allah onları sever, onlar da Allah'ı severler. Müminlere karşı alçak gönüllü, kâfirlere karşı başları dik ve güçlüdürler. Allah yolunda cihad ederler. Hiçbir kınayıcının kınamasından korkmazlar. İşte bu, Allah'ın öyle bir lütfu ihsanıdır ki, onu dilediğine verir. Allah'ın lütfu geniştir, her şeyi bilendir.

Sizin dostunuz ancak Allah'tır, onun Peygamber'idir ve Allah'ın emirlerine boyun eğerek namazlarını kılan, zekâtlarını veren müminlerdir.

Kim Allah'ı, onun Peygamber'ini ve müminleri dost edinirse, bilsin ki galip gelecek olanlar Allah'tan yana olanlardır." (Mâide: 54-56)

•

Misyonerlere, kiliseler açılmasına zemin hazırlamak; vatan topraklarının ve devlet mallarının küffara satışına zemin hazırlamak; ekonomiyi küffara peşkeş çekmeye çalışmak; terörün azmasını engellemek için tedbir almamak; buna mümasil o kadar acayip işler yapılıyor ki!

Bugün "Borsa" denilen "düzen"de yabancı parası 100 milyar dolara yaklaşmıştır. Sadece bu durum bile başlı başına bir tehdit ve tehlike unsurudur. Ancak bunlara sorarsanız "Ülkemize yabancı sermaye geliyor, ekonomimize güven var." diye hava atarlar.

Daha önce de vatana ihânet edenler başa geçmişti. Ancak hiçbirisi bu kadar ileri gidememişti.

Küffar milletleri memleketimizde köyler, kasabalar kurup yaşamaya başladı. Birçok ilçe yabancı ülke vatandaşlarının, ecnebilerin adıyla anılır oldu. Elektrik, su, telefon faturaları öyle oldu. Her türlü toprak satışını serbest bıraktılar. Küffar maksatlı geliyor. Ancak bunlara sorarsanız dünya küresel bir köy oldu. Küffar gelmiş, yerleşmiş korkacak çekinecek bir şey yok. Kâfir dostları geliyor, buralara yerleşiyor diye de çok memnunlar.

Fabrikalar, bankalar her şeyi satmaya çalışıyorlar. Adına da "Piyasa ekonomisi" derler. Yunan kilisesi Türkiye'de banka satın alır. Bunlara sorarsanız "Bunda ne var?" derler.

Allah'ım âkıbetimizi hayırlı etsin! Bunlara fırsat vermesin! Amin.

•

İdareciler hâin olup devleti yıkmaya çalışırken halk buna sükut ederse, her türlü isyan ve küfür alenen ilân edilirse, işte o zaman felaket beklenebilir.

Bilmezler ki halkın zararı memleketin zararıdır ve memleketin zararı herkesten önce başında bulunanların zararıdır.

Nitekim bir Âyet-i kerime'de:

"Onlar kendi yüklerini, kendi yükleriyle beraber daha nice yükleri taşıyacaklar ve uydurdukları şeylerden kıyamet günü mutlaka sorguya çekileceklerdir." (Ankebût: 13)

Şu kadar var ki:

"Ben onlara mühlet veriyorum. Doğrusu benim tuzağım çok sağlamdır." (Kalem: 45)

Âyet-i kerime'sinde beyan buyurulduğu üzere; onlara makam ve mevki, rızık bolluğu, uzun ömür, beden sağlığı gibi nimetler, kuvvetler ve zevkler vererek, derece derece azaba yaklaştırır. Tam sırası gelince bir anda iplerini çekiverir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Şüphesiz ki Aziz ve Celil olan Allah zâlime mühlet verir. Amma bir de yakalarsa onu bırakmaz." (Müslim: 2583)

Buyurmuş, sonra da şu Âyet-i kerime'yi okumuştur:

"Halkı zâlim olan bir memleketi Rabb'in yakaladığı zaman işte böyle yakalar. O'nun yakalaması pek acı ve pek şiddetlidir." (Hûd: 102)

Bu ilâhi buyruk bütün zalimlerin akıbetlerinin ne kadar ağır olduğunu açıkça bildirmektedir.

Âyet-i kerime'de şöyle buyuruluyor:

"Biz onlara zulmetmedik, fakat onlar kendi kendilerine zulmettiler." (Hûd: 101)

•

Allah-u Teâlâ Hud sure-i şerif'inin 82. ve 83. Âyet-i kerime'lerinde Lut kavminin helâk olma durumunu haber verirken nihayetinde şöyle buyuruyor:

"Bu felâket taşları zalimlerden uzak değildir." (Hûd: 83)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Cebrâil Aleyhisselâm'a: "Zalimlerden murad kimdir?" diye sorduğu zaman: "Senin ümmetinin zalimleri de dahildir." buyurdu.

Allah-u Teâlâ felaket taşlarının eninde sonunda bütün zalimlere erişeceğini haber vermektedir.

Zina, fuhuş ve benzeri gayr-i meşru hayasızlıkların yaygınlaştığı bir memleketin ve halkının başına herhangi bir felaket ve musibetin geleceği mukadderdir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Bir memlekette zina ve faiz yaygınlaşırsa, o memleket halkı Allah'ın azabını mutlaka helâl kılmış, hak etmiştir." (Taberâni)

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurur ki:

"Bir millet kendi durumlarını değiştirmedikçe Allah onların durumlarını değiştirmez. Allah bir millet için kötülük dilediği zaman, artık onu geri çevirecek bir kuvvet yoktur. Onlar için Allah'tan başka bir veli (yardımcı) da yoktur." (Ra'd: 11)

Hâinlerin Âkıbetleri:

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Kalbini zikrimizden gâfil kıldığımız, hevâ ve hevesine uymuş, haddi aşmış kimselere boyun eğme!" (Kehf: 28)

Onlar din ve diyaneti, ibadet ve taatı bırakıp bâtıla saplandılar. Eğer gerçekten iman etseler ve Allah-u Teâlâ'yı anmış olsalardı, gururlanmazlar, büyüklenmekten vazgeçerlerdi.

Hakk'tan uzaklaşan, nefsinin arzularını ilâh edinen bir kimse bunun neticesi olarak da ilâhi hudutları aşar, her hususta aşırılığa kaçar. Bu sebepledir ki ona itaat eden kimse de onun gibi olur, onun arkasında bozgunculuğa devam eder.

Diğer bir Âyet-i kerime'de ise:

"Kâfirlere ve münafıklara itaat etme!" buyuruluyor. (Ahzâb: 48)

Ebu Said-i Hudrî -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Onlardan (başınızdakilerden) kim size Allah'a isyan etmeyi emrederse sakın o kimseye itaat etmeyiniz." (İbn-i Mâce: 2863)

Bu gibi kimselerin peşlerine takılmanın dünyadaki zararı ahirettekinden öncedir. Ümit ettikleri dünyevî menfaatler ya hiç ele geçmez, veya geçse de serîüzzeval olur, mesuliyeti üzerinde kalır. Ahiretteki zarar ise hiç şüphesizdir ve muhakkaktır.

Bu husus o kadar mühimdir ki, herkes dünyada kimin bayrağı altında bulunmuşsa, kime uymuş, kimleri rehber edinmişse, ahirette de onun bayrağı altında bulunacaktır.

Peşine düşüp gittiği lideri nereye götürülürse onlar da oraya gidecek. Dünyada olduğu gibi ahirette de bir ve beraberdirler.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Kıyamet gününde insanlar bir araya toplanır. Rabb'imiz 'Her kim neye tapmışsa onun ardına düşsün.' buyurur. Artık kimi güneşin, kimi ayın, kimi tağutların (kodamanların) peşine düşüp gider." (Buhârî. Rikak: 52)

Avam güruhu, dünyada iken lider kabul ederek körü körüne peşlerine sürüklendikleri kimselerin ahiretteki zillet ve meskenetlerini, ne kadar sefil bir duruma düştüklerini gördüklerinde onlara şöyle derler:

"Biz size uymuştuk, sizin bağlılarınızdık. Şimdi siz Allah'ın azabından zerrece bir şey olsun savıp bizi koruyabilecek misiniz?" (İbrahim: 21)

Bütün yetkileri, makam ve mansıpları dünyada kalan önderler bu sözler karşısında mahcup olurlar, acziyetlerini itiraf ederler ve derler ki:

"Eğer Allah bizi doğru yola eriştirseydi, biz de size doğru yolu gösterirdik." (İbrahim: 21)

Orada ister istemez Allah-u Teâlâ'nın yüce kudretini kabul ve itiraf ederler.

"Şimdi artık sızlansak da sabretsek de birdir, kaçıp sığınacak bir yerimiz yoktur." (İbrahim: 21)

Artık iş bitmiş, iş işten geçmiştir.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Başlarının üstünden de kaynar su dökülür. Bununla karınlarındaki şeyler ve derileri eritilir." (Hacc: 19-20)

"Onlar kazandıklarından ötürü helâka sürüklenmiş kimselerdir.

Onlar için kaynar sudan bir içki ve inkârlarından dolayı da acıklı bir azap vardır." (En'âm: 70)

Bunlar Allah'ın kitabı ile alay eden, dinlerini oyun ve eğlenceye alan sapıklardır. Azap boyunduruğu altında tutulmuşlar, hak ettikleri cezâlarına kavuşmuşlardır. Karınlarında gurultu edecek ve bağırsaklarını parçalayacak kaynar sudan şaraplar, cezâlarının sadece bir bölümüdür.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Onlar cehennem ateşi ile kaynar su arasında dolaşır dururlar." (Rahman: 44)

Allah-u Teâlâ zebânilere emreder:

"Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!" (Duhan: 47-48)

Ve onları tahkir ederek şöyle buyurur:

"Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin." (Duhan: 49)

"Bu, işte o şüphe edip durduğunuz şeydir." (Duhan: 50)

Çünkü onlar dünyada iken kendilerinin çok büyük kimseler olduklarını, elde ettikleri mal ve mevkiye güvenerek halkın en şereflileri olduklarını zannediyorlardı. O derece refaha boğulmuşlardı ki; ahireti, muhasebeyi, cezayı hiç hesaba katmıyorlardı, kendilerini uyaran, bu günleri ile karşılaşacaklarını haber verenleri yalanlamaya ve karşı çıkmaya cüret ediyorlardı.

Şimdi ise o şüphe ettikleri şey gerçek oldu, tekzip ettikleri hakikat ayan-beyan karşılarına çıktı.

Bu zâlimler ne ile karşılaşacaklarını görsünler.

"Biz zâlimler için öyle bir ateş hazırlamışızdır ki, onun kalın duvarları kendilerini çepeçevre kuşatmıştır.

Susuzluktan yardım istediklerinde, erimiş mâden gibi yüzleri kavuran bir su ile yardım edilir.

O ne kötü bir içecek ve cehennem ne kötü bir duraktır!" (Kehf: 29)

Allah-u Teâlâ kâfirleri kuşatacak olan ateşi, kişiyi çepeçevre saran kapalı duvarlara benzetmiştir. Böyle bir kimse, kendisini kuşatan ateşten nasıl kurtulabilir?

"O gün zâlimlere özür beyan etmeleri hiç fayda sağlamaz. Lânet onlaradır, en kötü yurt da onlarındır." (Mümin: 52)

Onların daimi ikâmetgâhları cehennemdir.

"Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir.

Sonra da ateşte yakılacaklardır." (Mümin: 71-72)

Önce Hamîm'e sürüklenirler, sonra Cahîm'e atılırlar.

"O gün cehenneme itildikçe itilirler." (Tûr: 13)

Zebaniler, ateşe girinceye kadar enselerine vururlar.

"Andolsun ki biz onlara en büyük azaptan önce en yakın azabı tattıracağız." (Secde: 21)

"Azab-ı ednâ" dünya azabı, "Azab-ı ekber" ise ahiret azabıdır.

"Bâtılı hakkın yerine koymak için mücadele etmişlerdi." (Mümin: 5)

Aslı esası olmayan, kendi kafalarına göre uydurmuş oldukları zan ve vehimlere uyarak münakaşalara atılmışlardı.

"İşte onlar, kendilerinden önce cinlerden ve insanlardan gelip geçmiş ümmetlerin içinde, aleyhlerinde söz hak olmuş (azap gerçekleşmiş) kimselerdir. Doğrusu onlar hüsrana uğrayanlardır." (Ahkâf: 18)

Şeytana uymak suretiyle aslî fıtratlarını kaybetmişler, ilâhî hükümleri inkâr ederek ebedî felâkete düşmüşlerdir.

"İslâm'a dâvet edilirken Allah'a karşı yalan uydurandan daha zâlim kim olabilir? Allah zâlimler güruhunu hidayete erdirmez." (Sâff: 7)

Böyle birisinden daha zâlim bir kimse elbette ki olamaz.

"Böylesine: 'Allah'tan kork!' denilince, benlik ve gururu kendisini günaha sürükler.

Ona cehennem yeter. O ne kötü yataktır!" (Bakara: 206)

Ceza olarak, öfkesinden kükreyen cehennem onun için kâfidir.

Söz ve icraatlarıyla isyankâr olan bu kişilere "Allah'tan kork! Bozgunculuktan vazgeç, Hakk'a dön!" diye öğüt verilecek olursa hiç kulak asmaz. Onun bu gibi sözlere hiç tahammülü olmaz. Büsbütün inatlaşır, küfründe ısrar eder ve büyük günahlara kapı açmakta tereddüt göstermez. İsyan ve günahlar onu çepeçevre kuşatır.

DEVAM