163. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

Mümin iman ehlidir. Emindir, dosttur, hâin değildir.

Münafıkta ise iman olmaz. İki Yüzlüdür; Dost Görünür, Düşmanla işbirliği yapar, kalleştir. Kâfirden daha aşağıdır.
“Onlar imana girdiler, sonra kâfir oldular.” (Münâfikûn: 3)

Hazret-i Allah münafıkları “DÜŞMAN” olarak vasıflandırıyor:
“Onlar düşmandırlar, onun için (kendilerine emniyet etme), onlardan sakın. Allah kahretsin onları! Hakk’tan nasıl çevriliyorlar.” (Münâfikûn: 4)

Bu münafıkların ahiretteki azapları çok şiddetli olduğu gibi, dünyada da ceza görecekleri şüphesizdir:

“Yoldan çıkanların barınacakları yer ateştir.
Ne zaman oradan çıkmak isteseler, yine oraya döndürülürler.
Onlara: ‘Yalanlamakta olduğunuz ateş azabını tadın!’ denir.
Andolsun ki biz onlara en büyük azaptan önce de mutlaka
yakın azaptan tattıracağız. Umulur ki dönerler.
Kendisine Rabb’inin âyetleri hatırlatılarak öğüt verildikten sonra, onlardan yüz çeviren kimseden daha zâlim kim olabilir?
Muhakkak ki biz suçlulardan öç alacağız.” (Secde: 20-21-22)

Bu azap Allah-u Teâlâ’nın tembihlerini dinlemeyen münafıklaradır.
Biz bu tembihleri dinliyoruz. Size de hatırlatıyoruz.

Bu Münafıklar Düşmandır
İnandıktan Sonra İnkâr
Dünyadaki Cezaları ve Ahiretteki Azap
Münafıkların Kur’an-ı kerim’de Bildirilen Vasıfları
Münafıkların Düşmanlıkları ve Düşmanla İşbirliği Yapması
Münafıklar Hakkında Şiddetli Hükümler
DAHA EVVELKİ KAVİMLER, TOPLULUKLAR DA İSYAN ETMİŞ, YOLDAN ÇIKMIŞLARDI
Nuh Aleyhisselâm ve Kavmi
Âd Kavminin Helâkı
Semud Kavminin Helâkı
Lût Kavminin Helâkı
Firavun’un Helâkı
HÜLÂSA-İ KELÂM

/ İsmail Yavuz

TEKVÎR SÛRE-İ ŞERİF'İNİN TEFSİRİ - 1

Kıyametin Bazı Safhaları

HAZRET-İ MUHAMMED ALEYHİSSELÂM

Müslüman Olan Hıristiyanlar

Gelenler kalkıp giderlerken Ebu Cehil ve müşriklerden bazıları önlerine geçtiler.
“Allah sizin belânızı versin. Yanında oturup iyice dinlemeden onu tasdik ettiniz ve dininizden ayrıldınız, siz ne ahmaksınız!” gibi sözlerle hakâret ettiler. Onlar da:
“Biz size Allah’tan esenlik dileriz, bize yaptığınız câhilliği biz size yapmayız, câhillerin sözüne bakıp da bize ulaşmış olan hayırdan dönmeyiz.” diye cevap vererek memleketlerine döndüler.

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (87)

Yazıcı-zâde Ahmed Bîcân -kuddise sırruh-

MEKTUBAT

Muhabbetullah’ı Kazanmak (117. Mektup)
/ Muhammed Es'ad Erbili -Kuddise Sırruh-

Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (22)

Muhyiddîn İbnü'l-Arâbî -Kuddise Sırruh- (11)

Şunu çok iyi bilin ki, bu ilim Allah-u Teâlâ’nın ihsân ettiği, ikrâm ettiği bir ilimdir; doğrudan doğruya O bildirdiği, O duyurduğu için de “İlm-i billâh’ın âlâsı”, “Has ilmullah” oluyor. Yâni bu ilimde nefsin hiçbir katkısı yoktur. Allah-u Teâlâ öyle murad etmiştir; su boruya gelir amma, o su boruya ait değildir. Boru da onu itiraf edince O’nun oluyor. Sen çık aradan, kalsın Yaradan!..

TASAVVUF’UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ (2)

Ebul-Ervâh

Resulullah Aleyhisselâm Allah-u Teâlâ’nın nuru olduğu gibi aynı zamanda ruhudur.
Allah-u Teâlâ kendi ruhundan ona ruh verdi, o ruhtan bütün ruhları yarattı, o ruhtan bütün âlemlere hayat veriyor. O ebul-ervah’tır, bütün ruhların babasıdır.

GÜNDEM

Bölücülerden, Sahte Kahramanlardan, Diliyle Vatanperver, İcraatlarıyla Vatan Haini Olanlardan Uzak Durun! Sizi de Onlardan Sanmasınlar! / Uğur Kara

Şeytan her bir fitneciyi öyle bir uçuruyor ki, gözleri görmez oluyor. Ahiretteki âkıbetleri belli olduğu gibi, dünyada da kendi âkıbetlerini kendileri hazırlıyorlar. Meselâ ilk çıktığı yıllarda “Apocu” tabir edilen PKK fitnesini ele alalım. Amerika’nın, Avrupa’nın desteğini, Hazret-i Allah’ın desteğini almaktan önde tutuyorlar. O kadar uçmuşlar ki, “Bir gün gelecek Apo cumhurbaşkanı olacak!” diyorlar. Şaşırmayın! Buna inanan o kadar çok terör örgütü yandaşı var ki! Apo’nun kendisi bile havaya girdi: Kendisini muayene eden doktora “Seni sağlık bakanı yapacağım.” diyecek kadar.
Bu gibi örnekleri çoğaltabilirsiniz. Mesela “Küfrü hoş görenler”in gerçek duygusu şudur:

ABD, İran İçin Düğmeye Bastı: “Ortalık Daha Çok Kana Bulanacak!” / Şinasi Çapa

Türkiye yeterli birikime sahip yüksek zekâlar, milli tavırlar, yüksek idealler ve tam bağımsız kafalar tarafından korkmadan, çekinmeden, kimseden emir almadan yönetilse, her şey daha güzel olacak değil mi? O günler olamaz mı? Yeniden tarihler yazamaz mıyız? İnsanlığa yeni bir bahar yaşatamaz mıyız?

TARİHTEN SAYFALAR

“Cem Sultan Vak’ası” / Hakan Yılmaz

Papa, Cem Sultan’ın dîninden ve îmânından, toprağından ve vatanından zerre kadar tâviz vermediğini görünce “yüzin dönderüb, kendü dilince” öfkelenerek; ‘Var imdi -hâşâ- it gibi bir bucakda sinile yat!’ didi.” Cem Sultan’ın bu sözleri anlamadığını zanneden ahmak papanın bilmediği bir şey vardı ki, Cem Sultan “Efrenc dilin ve yazmasın fasîh (gâyet düzgün) bilürdi, ögrenmiş idi.” Şehzâde, papanın ağzını bozduğunu farkedince ona kendi lisânıyla “cevâb virüb; ‘Size gelen itden beter olmayub nice olmışdur?” diyerek, lâfını aynen iâde etti!..


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Allah-u Teâlâ Kur’an-ı kerim’inde inandıklarını dilleriyle söyledikleri halde kalpleriyle inkâr edenleri, düşmanla ve kâfirlerle işbirliği yapan iki yüzlü kimseleri münafık olarak vasıflandırmıştır.

Münafık dıştan müslüman görünen ancak içi kâfir kimselere verilen isimdir. Arapça nifak kökünden gelir. Nifak çıkartan anlamındadır.

Münafık “İki yüzlü”dür.

Müslümanlara “Ben sizinleyim!”, kâfirlere “Sizinleyim!” der.

Türkçesi; “İki yüzlü”.

Fakat iş sahasında “Kalleşlik” manasına da geliyor. Yani sözünde durmayan, göründüğü gibi olmayan, hile yaparak aldatan, döneklik eden kimse.

Münafığın tarifi budur. Aynı zamanda görünüşte vatan için çalışır gerçekte hâindirler. Allah-u Teâlâ’nın gadap ettiği küfür topluluklarını dost edinirler. Ancak Cenâb-ı Hakk bunların hepsini en iyi biliyor. Siz de bilmiş olun.

“Allah’ın gadap ettiği bir toplulukla dostluk kuranları görmedin mi? Onlar ne sizdendir, ne de onlardan.” (Mücâdele: 14)

Nitekim bugün küffar yeni bir haçlı seferi başlatmış olduğu halde, bütün gücü ile İslâm’a saldırmaya çalıştığı halde “Müslümanım” deyip de küffar ile dostluk kurmaya çalışanları, onlardan yardım görmeye gayret edenleri görürsünüz.

Bu münafıklar müslümanlara karşı kâfirlerle işbirliği yaptıkları, müslümanlar arasında gizlice fitne, fesat ve fücurun yayılmasına çalıştıkları için çok tehlikelidirler. Müslüman maskesi altında kâfirin yapamayacağı tahribatı yaparlar. Sulh zamanında olsun, harp zamanında olsun fitne ve fesat ile bölücülükle meşguldürler. Müslümanların cihad azmini köreltmek en büyük gayretleridir.

“Onlar bilmiyorlar mı ki, Allah gizlediklerini de açığa vurduklarını da bilmektedir.” (Bakara: 77)

Bunların bu halleri imanları olmadığındandır. Zira müslümanları aldatmaya çalışmak demek Allah-u Teâlâ’yı aldatmaya çalışmak demektir.

“Doğrusu münafıklar Allah’ı aldatmaya kalkışıyorlar. Oysa Allah onlara aldatmanın ne olduğunu gösterecektir.” (Nisâ: 142)

Münafıkların ekseriyeti iman ettikten sonra küfre kapılan, küfre ve küfür ehline meyleden kimselerdir. Bugün sahayı bunlar işgal etmiştir.

Yoldan çıkmış bu münafıkların ahiretteki cezaları ve azapları çok şiddetlidir.

“Yoldan çıkanların barınacakları yer ateştir. Ne zaman oradan çıkmak isteseler, yine oraya döndürülürler. Onlara: ‘Yalanlamakta olduğunuz ateş azabını tadın!’ denir.” (Secde: 20)

Adil-i mutlak olan Allah-u Teâlâ, bu suçluları ahiret azabından önce dünyada da azaba uğratacağını haber vermektedir:

“Andolsun ki biz onlara, en büyük azaptan öncede mutlaka yakın azaptan tattıracağız. Umulur ki dönerler.” (Secde: 21)

Münafıkların dünyada da azaba müstehak olması hem suçlarının bir karşılığı hem de ahiretten önce son bir ikaz olması içindir. Hiçbir mazeretlerinin kalmaması içindir.

“Kendisine Rabb’inin âyetleri hatırlatılarak öğüt verildikten sonra, onlardan yüz çeviren kimseden daha zâlim kim olabilir? Muhakkak ki biz suçlulardan öç alacağız!” (Secde: 22)

Yani bunun manası şu, Allah-u Teâlâ ve Tekaddes Hazretleri tembihlerde bulundu. Bunlar o tembihleri dinlemediler, başlarına bu felâket geldi. Bunlar dinlemedi de bu felâkete maruz kaldılar. Biz hangi tembihi dinledik? Bu felâket bize gelmez mi?

Ama biz dinliyoruz, başımıza bu felâketler gelmeyecek inşaallah.

“Aramızdaki beyinsizlerin yaptıklarından ötürü bizi helâk eder misin?” (A’râf: 155)

Bu neşriyat bir hatırlatmadır. Biz Allah-u Teâlâ’nın hükmüne teslim olduk. Size de hatırlatıyoruz. Bu münafıklara kapılmayın, bu felâketler size de dokunmasın.

Gayemiz bu felâketli günlerde gönlü yegâne dost olan Hakk’a bağlamak, takdirine hükmüne râzı olmak ve mümkün olduğu kadar hazırlıklı olmak.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyuruyor:

“Dünyanın geniş vakitlerinde, yani sıhhat ve servet, asayiş ve emniyet gibi istirahat sebepleri mükemmel olduğu bir zamanda Cenâb-ı Hakk’a ibadet ve taat ile kendini takdim et ki, muzayakalı bir zamanda seni lütfu ile yad buyursun.” (Ahmed bin Hanbel)

Allah ve Resul’ünün beyanlarını münafıkların dinlemeyeceği aşikârdır.

Bu hatırlatmalar iman ehli içindir. Bir de bu münafıkların mazeretlerinin kalmaması için.

“Bu gürûha ne oluyor ki hiçbir sözü anlamaya yanaşmıyorlar!” (Nisâ: 78)

İşte Allah-u Teâlâ’nın münafıklar hakkındaki beyanları budur. Âkıbetlerini siz de görün, âlem de görsün!

Bâki esselamü aleyküm ve rahmetullah...


Mümin iman ehlidir. Emindir, dosttur, hâin değildir.

Münafıkta ise iman olmaz. İki Yüzlüdür; Dost Görünür, Düşmanla işbirliği yapar, kalleştir. Kâfirden daha aşağıdır.
“Onlar imana girdiler, sonra kâfir oldular.” (Münâfikûn: 3)

Hazret-i Allah münafıkları “DÜŞMAN” olarak vasıflandırıyor:
“Onlar düşmandırlar, onun için (kendilerine emniyet etme), onlardan sakın. Allah kahretsin onları! Hakk’tan nasıl çevriliyorlar.” (Münâfikûn: 4)

Bu münafıkların ahiretteki azapları çok şiddetli olduğu gibi, dünyada da ceza görecekleri şüphesizdir:

“Yoldan çıkanların barınacakları yer ateştir.
Ne zaman oradan çıkmak isteseler, yine oraya döndürülürler.
Onlara: ‘Yalanlamakta olduğunuz ateş azabını tadın!’ denir.
Andolsun ki biz onlara en büyük azaptan önce de mutlaka
yakın azaptan tattıracağız. Umulur ki dönerler.
Kendisine Rabb’inin âyetleri hatırlatılarak öğüt verildikten sonra, onlardan yüz çeviren kimseden daha zâlim kim olabilir?
Muhakkak ki biz suçlulardan öç alacağız.” (Secde: 20-21-22)

Bu azap Allah-u Teâlâ’nın tembihlerini dinlemeyen münafıklaradır.
Biz bu tembihleri dinliyoruz. Size de hatırlatıyoruz.

Allah-u Teâlâ münafığı tarif ediyor. Her ne kadar dost gibi görünüyorsa da aslında düşman olduğunu bize bildiriyor.

“ONLAR DÜŞMANDIR.” (Münâfikûn: 4)

Bu münafıklar hâinliklerini gizli yaparlar.
Onların düşman olduğunu bilmemiz lâzım.

Görünüşte vatan için çalışır, gerçekte hâindir.
Ama Cenâb-ı Hakk onların hepsini en iyi biliyor.

“Bilmezler mi ki Allah, onların sırlarını da gizli konuşmalarını da bilir.
Ve Allah, gaybları çok iyi bilendir.” (Tevbe: 78)

“Bunlar münafıklıkta mâhir olmuşlardır.
Sen onları bilmezsin, biz onları iyi biliriz.
Biz onlara iki kez azap edeceğiz.” (Tevbe: 101)

Allah-u Teâlâ hükümlerini duyuruyor, bu münafıkların içyüzünü bize haber veriyor.

Biz de bu hükümleri arzediyoruz. Size münafığın alâmetlerini veriyoruz.
Bu aynada bu gibileri rahatça tanıyabilirsiniz.

Münafıklık, küfürden daha aşağılık, daha zelil bir durumdur. Münafıkları tanımak ve bilmek lâzımdır.

Niçin lâzımdır? Çünkü gerek imanda, gerek vatanda hiçbir kâfirin yapamadığı zararı yaparlar. Bu yüzden bunlara karşı uyanık olmak şarttır. İcraatına bak, sözüne bak, kararını ver.

“Size ne oluyor ki, münafıklar hakkında (küfür üzere olduklarına ittifak etmeyip) iki fırkaya ayrılıyorsunuz? Halbuki Allah onları kendi ettiklerinden dolayı başaşağı etmiştir. Allah’ın saptırdığını doğru yola getirmek mi istiyorsunuz? Allah’ın saptırdığı kimseye sen aslâ yol bulamazsın!

Onlar kendileri inkâr ettikleri gibi sizin de inkâr edip sapmanızı isterler ki, onlarla bir olasınız.” (Nisâ: 88-89)

Münafık nedir, alâmetleri nedir? Bu aynada bu gibileri tanı!

Allah-u Teâlâ Kur’an-ı kerim’inde inandıklarını dilleriyle söyledikleri halde kalpleriyle inkâr edenleri, düşmanla ve kâfirlerle işbirliği yapan iki yüzlü kimseleri münafık olarak vasıflandırmıştır.

Münafık dıştan müslüman görünen ancak içi kâfir kimselere verilen isimdir. Arapça nifak kökünden gelir. Nifak çıkartan anlamındadır.

Münafık “İki yüzlü”dür.

Müslümanlara “Ben sizinleyim.”, kâfirlere “Sizinleyim” der.

Türkçesi; “İki yüzlü”.

Fakat iş sahasında “Kalleşlik” manasına da geliyor. Yani sözünde durmayan, göründüğü gibi olmayan, hile yaparak aldatan, döneklik eden kimse.

Münafığın tarifi budur. Aynı zamanda görünüşte vatan için çalışır gerçekte hâindirler. Allah-u Teâlâ’nın gadap ettiği küfür topluluklarını dost edinirler. Ancak Cenâb-ı Hakk bunların hepsini en iyi biliyor. Siz de bilmiş olun.

“Allah’ın gadap ettiği bir toplulukla dostluk kuranları görmedin mi? Onlar ne sizdendir, ne de onlardan.” (Mücâdele: 14)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Münafığın misali iki sürü arasında hayretle kalan koyun gibidir. Kimi o sürüye gider, kimi bu sürüye.” (Müslim: 2784)

İçlerindeki inkâr ve nifakı atmadıkları ve tevbe etmedikleri sürece, münafıkların İslâm’da yeri ve itibarı yoktur.

Münafıklar içten kâfir oldukları, dıştan da müslüman görünmeye çalıştıkları için Allah-u Teâlâ onları yahudilerle sapık müşriklerle kardeş diye vasıflandırmaktadır:

“Resulüm! Münafıkların ehl-i kitaptan küfre sapan kardeşlerine ‘Eğer siz yurdunuzdan çıkarılırsanız biz de sizinle beraber çıkarız. Sizin aleyhinizde kimseye asla uymayız. Eğer savaşa tutuşursanız mutlaka size yardım ederiz.’ dediklerini görmedin mi?

Allah onların yalancı olduklarına şâhitlik eder.” (Haşr: 11)

Nitekim bugün küffar yeni bir haçlı seferi başlatmış olduğu halde, bütün gücü ile İslâm’a saldırmaya çalıştığı halde “Müslümanım” deyip de küffar ile dostluk kurmaya çalışanları, onlardan yardım görmeye gayret edenleri görürsünüz.

Bu münafıklar müslümanlara karşı kâfirlerle işbirliği yaptıkları, müslümanlar arasında gizlice fitne, fesat ve fücurun yayılmasına çalıştıkları için çok tehlikelidirler. Müslüman maskesi altında kâfirin yapamayacağı tahribatı yaparlar. Sulh zamanında olsun, harp zamanında olsun fitne ve fesat ile, bölücülük ile meşguldürler. Müslümanların cihad azmini köreltmek en büyük gayretleridir.

“Onlar bilmiyorlar mı ki, Allah gizlediklerini de açığa vurduklarını da bilmektedir.” (Bakara: 77)

Bunların bu halleri imanları olmadığındandır. Zira müslümanları aldatmaya çalışmak demek Allah-u Teâlâ’yı aldatmaya çalışmak demektir.

“Doğrusu münafıklar Allah’ı aldatmaya kalkışıyorlar. Oysa Allah onlara aldatmanın ne olduğunu gösterecektir.” (Nisâ: 142)

Allah-u Teâlâ bunların kalbine mühür vurmuştur. Sen de imanının icabını yap, bu münafıklara, bu kayanlara, bu dökülmüşlere meyletme. Zira münafıkta iman olmaz.

Münafıkların ekseriyeti iman ettikten sonra küfre kapılan, küfre ve küfür ehline meyleden kimselerdir. Bugün sahayı bunlar işgal etmiştir.

Bu Münafıklar Düşmandır:

Allah-u Teâlâ Münâfikûn Sure-i şerif’inde münafıkları bizlere tanıtmakta onların düşman olduklarını duyurmakta ve bu sebeple onlara emniyet edilmemesi gerektiğini ihtar etmektedir.

“Çünkü onlar, imana girdiler, sonra kâfir oldular.” (Münâfikûn: 3)

Münafıkça hareketleri, kendilerinin imandan mahrum olduklarını açıkça ortaya koydu. İnandıklarını söylemelerine rağmen sapıklık yoluda ısrar etmişlerdir.

“Bunun üzerine Allah, onların kalplerini mühürledi.” (Münâfikûn: 3)

Artık onlardan iyilik ve güzellik beklenemez. Gözleri kör, kulakları sağır, basiretleri bağlı, hidayetten mahrum bir şekilde ömür tüketecekler. O zamanki münafıklar da böyleydi, bugünkü münafıklar da böyledir. Bunların Hakk’a vâsıl olmaları beklenemez.

“Onlar anlamaz bir toplum oldular.” (Münâfikûn: 3)

Bunun sebebi ise imandan küfre dönmeleri, sapıklığı hidayete tercih etmeleri, âdetâ küfürde alışkanlık kazanmalarıdır. Bunun içindir ki iyi ile kötüyü, güzel ile çirkini inceden inceye ayıramazlar.

O zamanki münafıklar da böyleydi, bugünkü münafıklar da böyledir.

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde:

“Kalpleri ne kadar da birbirine benzemiş!” buyuruyor. (Bakara: 118)

O bakımdan onların yaptıklarının aynısını bunlar da yapıyorlar.

Allah-u Teâlâ münafıkların yalancı olduklarını, yeminlerini kalkan yapıp insanları Allah yolundan saptırdıklarını, yaptıklarının çok kötü olduğunu, önce iman edip sonra inkâr ettiklerini, bu yüzden de kalplerinin mühürlendiğini inananlara duyurduktan sonra şöyle buyuruyor:

“Sen o münafıkları gördüğün zaman kalıpları hoşuna gider.” (Münâfikûn: 4)

Cüsseleri gösterişli olduğu için dıştan bakınca imreneceğin tutar.

“Söylerlerse dediklerine kulak verirsin.” (Münâfikûn: 4)

Sözlerinin akıcılığı ve edebî konuşmalarından dolayı güzel lâflar ederler. Konuşmaya başladıkları zaman orada bulunanların dinleyesi gelir.

“Sanki onlar direk olmuş keresteler gibidirler.” (Münâfikûn: 4)

“Haşebe” kalın kereste demektir. İmandan ve iz’andan, ilim ve irfandan mahrum oldukları için duvara dayandırılmış kütüklere benzetilmişlerdir.

Öyle ruhsuzdurlar ki, istifade edilmesi gereken sözler kulaklarına girmez.

Öyle cansız ve yüreksizdirler ki;

“Her gürültüyü, korkularından kendi aleyhlerine sanırlar.” (Münâfikûn: 4)

Lehlerinde söyleneni bile aleyhlerinde zannederek ürkerler. Sertçe bir öksürükten şüphelenirler. Çünkü içleri kurtlu hâindirler. Hâinler ise içyüzleri açığa çıkar endişesiyle korku ve kuşku içindedirler. Yalan söylemeye de alışkın oldukları için, lehlerinde söyleneni de yalan kabul ederek hep aleyhlerine mânâ çıkarırlar.

“Onlar düşmandırlar.” (Münâfikûn: 4)

Onlar her ne kadar müslüman görünseler de, hem İslâm’a hem de müminlere düşmandırlar. O bakımdan düşmanların en tehlikelisidirler.

“Onun için (kendilerine emniyet etme) onlardan sakın!” (Münâfikûn: 4)

Sizi aldatabilme ya da size zarar verebilme ihtimaline binaen her an dikkatli olun.

“Allah kahretsin onları!” (Münâfikûn: 4)

Onlar böyle bir bedduâya müstehaktırlar. Onlar cezalandırılmaktan aslâ kurtulmayacaklardır.

Sen onları dost edinirsen, sen de bu kahra uğrarsın.

“Hakk’tan nasıl çevriliyorlar?” (Münâfikûn: 4)

Delillerin açıklığına rağmen akılları nasıl sapıyor? Nurdan karanlığa nasıl da döndürülüyorlar?

Artık o kalplere ne hidayet ulaşır, ne de nur. Dolayısıyla ne yaptıklarını, kimin peşinde gittiklerini inceden inceye bilecek anlayış kabiliyetleri kalmamıştır.

O günden bugüne kadar münafıklar her devirde fitnelerini sürdürüyorlar. Çünkü herkes yapacağını yapacak ve karşılığını alacak.

İslâm onlara gerçekten düşmandır, onlar da İslâm’a ve müslümanlara düşmandırlar.

Her ne kadar “Onlar da inanıyorlar.” diye gösterilse de İslâm’a tâbi olmadıkça, ilâhî emirlere ve hükümlere riâyet etmedikçe hiçbir zaman inanmış olamazlar. Günümüzdeki bölücü münafıklar da böyledir.

Bunların İslâm dinine ve müslümanlara olan zararı ve tahribatı kâfirlerden daha büyük ve daha beterdir. Çünkü kâfirin küfrü açıktır, insan ona göre tedbirini alabilir. Bunların küfrü ise maskenin altında olduğu için, hakikat ile dalâleti fark edemeyenler onları müslüman zannederek aldanır, küfür batağına düşer ve dinden imandan soyulurlar.

İnandıktan Sonra İnkâr:

Âyet-i kerime’ler tetkik edildiğinde münafık olarak vasıflandırılan güruh; esas itibarı ile inandıktan sonra inkâr edenlerdir.

“Çünkü onlar, imana girdiler, sonra kâfir oldular.” (Münâfikûn: 3)

Bugün olduğu gibi.

Nitekim müslüman olarak ortaya çıkıp hizmetler yaptıktan sonra harama ve dünya menfaatine dalan birçok grubun güruh güruh dinden çıktıklarını görürsünüz.

Bu nasıl olur?

Tâbi oldukları başlarındaki insan küfre kayar; haramları helâl, Allah-u Teâlâ’nın hasım olarak tanıttığı kâfirleri dost görmeye başlar. Arkasından gidenler de onu tasdik eder. Böylece hepsi birden dinden çıkar. Bu gibiler müslüman maskesini taşımaya devam ettikleri için münafık olarak isimlendirilmişlerdir. Peşlerinden gidenlerin helâkine de vesile olurlar. Müslüman toplumuna zararları çok büyüktür. Bu yüzden onlardan şiddetle uzak durmak lâzımdır. Onları tanımak ve tanıtmak lâzımdır.

“Allah onların kalplerini imandan çevirmiştir. Çünkü onlar gerçeği anlamayan kimselerdir.” (Tevbe: 127)

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde münafıkların belâ ve musibetlerden ders almadıkları, intibaha gelmedikleri, küfürlerinde ısrar ettikleri beyan buyurulmaktadır:

“Onlar her yıl bir veya iki defa çeşitli belâlara uğratılıp imtihana çekildiklerini görmüyorlar mı?

Böyleyken yine de tevbe etmiyorlar, ibret de almıyorlar.” (Tevbe: 126)

Zaman zaman kendilerine suçlarını itiraf ettirecek durumlara düşüyorlar. Tevbeyi hatırlatacak türlü türlü belâlara, hastalık gibi musibetlere uğratılıyorlar. Kendilerine gidişatlarının ne kadar vahim olduğunu, küfre kaydıklarını, dinden çıktıklarını hatırlatanlar da bulunuyor. Fakat ne mümkün? Başlarına gelen belâların neden ileri geldiğini anlamıyorlar. Kendilerine verilen öğütlerin ne kadar uyulmaya lâyık olduğunu mülâhaza etmiyorlar. Nifaklarına tevbe edip, İslâm’a sarılmaya yanaşmıyorlar. Ne içinde bulundukları nifaktan dönüyorlar, ne de ibret alıyorlar.

“Allah onların kalplerini imandan çevirmiştir. Çünkü onlar gerçeği anlamayan kimselerdir.” (Tevbe: 127)

Kıt düşünceleri, hakikati aramaktan mahrumiyetleri sebebiyle bu âkıbete müstehak olmuşlardır.

Müslümanlar arasında yaşadıkları için müslümanlara en fazla fenalığı dokunanlar ve kendilerine karşı en fazla tetikte durulması gerekenler münafıklardır. Müşrikten de kâfirden de tehlikelidirler. Çünkü gerçek yüzlerini göstermezler. Etraflarını kendilerine inandırarak uyuttuktan sonra zehirlerini akıtırlar.

Bu gibi münafıkların ahirette hiçbir özür beyan etme hakları olmayacaktır.

“Hiç özür beyan etmeyin! Çünkü siz inandıktan sonra inkâr ettiniz.” (Tevbe: 66)

Dünyadaki Cezaları ve Ahiretteki Azap:

Yoldan çıkmış bu münafıkların ahiretteki cezaları ve azapları çok şiddetlidir.

“Yoldan çıkanların barınacakları yer ateştir. Ne zaman oradan çıkmak isteseler, yine oraya döndürülürler. Onlara: ‘Yalanlamakta olduğunuz ateş azabını tadın!’ denir.” (Secde: 20)

Adil-i mutlak olan Allah-u Teâlâ, bu suçluları ahiret azabından önce dünyada da azaba uğratacağını haber vermektedir:

“Andolsun ki biz onlara, en büyük azaptan öncede mutlaka yakın azaptan tattıracağız. Umulur ki dönerler.” (Secde: 21)

Münafıkların dünyada da azaba müstehak olması hem suçlarının bir karşılığı hem de ahiretten önce son bir ikaz olması içindir. Hiçbir mazeretlerinin kalmaması içindir.

“Kendisine Rabb’inin âyetleri hatırlatılarak öğüt verildikten sonra, onlardan yüz çeviren kimseden daha zâlim kim olabilir? Muhakkak ki biz suçlulardan öç alacağız!” (Secde: 22)

Yani bunun manası şu, Allah-u Teâlâ ve Tekaddes Hazretleri tembihlerde bulundu. Bunlar o tembihleri dinlemediler, başlarına bu felâket geldi. Bunlar dinlemedi de bu felâkete maruz kaldılar. Biz hangi tembihi dinledik? Bu felâket bize gelmez mi?

Ama biz dinliyoruz, başımıza bu felâketler gelmeyecek inşaallah.

“Aramızdaki beyinsizlerin yaptıklarından ötürü bizi helâk eder misin? Bu senin imtihanından başka bir şey değildir. Sen bu imtihanınla dilediğini dalâlete düşürür saptırırsın, dilediğini de hidayete götürür doğru yola iletirsin. Bizim dostumuz sensin. Bizi bağışla, bize merhamet et. Sen bağışlayanların en hayırlısısın.” (A’râf: 155)

Bu neşriyat bir hatırlatmadır. Biz Allah-u Teâlâ’nın hükmüne teslim olduk. Size de hatırlatıyoruz. Bu münafıklara kapılmayın, bu felâketler size de dokunmasın.

Gayemiz bu felâketli günlerde gönlü yegâne dost olan Hakk’a bağlamak, takdirine hükmüne râzı olmak ve mümkün olduğu kadar hazırlıklı olmak.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyuruyor:

“Dünyanın geniş vakitlerinde, yani sıhhat ve servet, asayiş ve emniyet gibi istirahat sebepleri mükemmel olduğu bir zamanda Cenâb-ı Hakk’a ibadet ve taat ile kendini takdim et ki, muzayakalı bir zamanda seni lütfu ile yad buyursun.” (Ahmed bin Hanbel)

Allah ve Resul’ünün beyanlarını münafıkların dinlemeyeceği aşikârdır.

Bu hatırlatmalar iman ehli içindir. Bir de bu münafıkların mazeretlerinin kalmaması için.

“Bu gürûha ne oluyor ki hiçbir sözü anlamaya yanaşmıyorlar!” (Nisâ: 78)

İşte Allah-u Teâlâ’nın münafıklar hakkındaki beyanları budur. Âkıbetlerini siz de görün, âlem de görsün!

“Resul’üm! Onlar için ister mağfiret dile, ister dileme. Onlar için yetmiş defa af dilesen de Allah onları aslâ bağışlamayacaktır. Bu, onların Allah’ı ve Peygamber’ini inkâr etmelerinden ötürüdür. Çünkü Allah, fâsıklar gürûhunu hidayete erdirmez.” (Tevbe: 80)

Fesat çıkartan, bölücülük yapan, müslümanları küffara peşkeş çekenlerin azapları kat kattır.

“İnkâr edip de insanları Allah’ın yolundan alıkoyanlara, fesat çıkarmaları yüzünden, azap üstüne azap vereceğiz.” (Nahl: 88)

Birinci azap kendi isyanları için, diğeri ise başkalarını Allah yolundan çevirdikleri için.

Kendileri küfrü irtikap ettikleri gibi, başkalarını da küfre sevketmişlerdir.

Bunların durumu kâfirlerden de daha aşağıdır. Cehennemin en dibi bunlar için ayrılmıştır:

“Münafıklar cehennemin en alt tabakasındadırlar. Artık onlar için hiçbir yardımcı bulamazsın.” (Nisâ: 145)

Şüphesiz ki onlar bunu hak etmişlerdir. Çünkü onlar İslâmiyet’i karıştırmışlar, ihanet etmişler, nankör olmuşlardır.

Cennet derece derece olduğu gibi cehennem de dereke derekedir. Âyet-i kerime’de geçen “Derk-i esfel” cehennem derekelerinin en derininde bulunan en alt tabakadır. Onların azabı kâfirlerin azaplarından daha şiddetlidir.

Allah-u Teâlâ imansızların âkıbetini haber verirken münafıkları kâfirlerden önce anmış, âkıbetlerini haber vermiştir:

“Allah münafık erkeklere, münafık kadınlara ve kâfirlere içinde ebedî kalacakları cehennem ateşini hazırlamıştır.

Bu onlara yeter. Allah onlara lânet etmiş, rahmetinden uzaklaştırmıştır. Onlar için sürekli bir azap vardır.” (Tevbe: 68)

Cehennemde her çeşit azap mevcut olduğu gibi, orada ebedi kalmaktan daha kötü bir azap tasavvur edilemez.

Azap deyince hâinlikten ötürü onlar büyük direklere bağlanır, böyle azap edilir.

Cenâb-ı Hakk Âyet-i kerime’lerinde bu azapları şöyle haber veriyor:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte!” (Vâkıa: 92-93-94-95)

“Başlarının üstünden de kaynar su dökülür. Bununla karınlarındaki şeyler ve derileri eritilir.” (Hacc: 19-20)

“Onlar kazandıklarından ötürü helâka sürüklenmiş kimselerdir.

Onlar için kaynar sudan bir içki ve inkârlarından dolayı da acıklı bir azap vardır.” (En’âm: 70)

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

“Onlar cehennem ateşi ile kaynar su arasında dolaşır dururlar.” (Rahman: 44)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

“Bu, işte o şüphe edip durduğunuz şeydir.” (Duhan: 50)

“Biz zâlimler için öyle bir ateş hazırlamışızdır ki, onun kalın duvarları kendilerini çepeçevre kuşatmıştır.

Susuzluktan yardım istediklerinde, erimiş mâden gibi yüzleri kavuran bir su ile yardım edilir.

O ne kötü bir içecek ve cehennem ne kötü bir duraktır.” (Kehf: 29)

“Tutun onu! Hemen bağlayın!” (Hakka: 30)

“Sonra atın onu cehenneme!” (Hakka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

İşte münafıkların iç durumu, hâinlerin iç durumu budur.

•

Allah-u Teâlâ cehennemliklere şiddetli azaplar tattırmak için cüsselerini enine ve boyuna büyütür.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Kâfirin cehennemdeki azı dişi Uhud dağı kadardır. Derisinin kalınlığı ise üç gecelik yol mesafesidir.” (Müslim: 2851)

“Cehennemde kâfirin iki omuzunun arası hızlı giden binekli kimsenin üç günlük yolu kadardır.” (Müslim: 2852)

Cehennem; dünya hayatında ömrünü inkârlarla, isyanlarla, günahlar ve sapıklıklarla geçirenler için hazırlanmış korkunç bir azap yeridir.

Kur’an-ı kerim’in yetmiş kadar Âyet-i kerime’sinde cehennem kelimesine yer verilmekte; kâfirlerin, münafıkların, zâlimlerin, Hakk ve hakikate boyun eğmeyenlerin çeşitli şekillerde azap görecekleri yer olarak tasvir edilmektedir.

“Cehennem alevlendiği zaman!” (Tekvir: 12)

“Onların varacağı yer cehennemdir.” (İsrâ: 97)

“Cehennemi kâfirler için zindan kılmışızdır.” (İsrâ: 8)

Ebu Said-i Hudrî -radiyallahu anh-den rivayet edilen diğer bir Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Veyl, cehennemde bir vâdidir. Kâfir orada kırk yıl batar da dibine ulaşamaz.” (Tirmizî: 3164)

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte!” (Vâkıa: 92-93-94-95)

“Başlarının üstünden de kaynar su dökülür. Bununla karınlarındaki şeyler ve derileri eritilir.” (Hacc: 19-20)

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

“Bu, işte o şüphe edip durduğunuz şeydir.” (Duhan: 50)

Cehennem sakinleri ateş deryası içinde boğulurlar. Yedikleri ateş, içtikleri ateş, giydikleri ateş, yatacak yerleri ateştir. Ateş orada ıstırap kaynağı olarak her yerdedir.

“İnkâr edenlere cehennem ateşi vardır.” (Fâtır: 36)

Vücutlarına ateşten çiviler batırılır, ateşten makaslarla dudakları kesilir. Ölmemelerine rağmen, zebaniler onları ateşten tabutlara koyarlar.

“O gün azap onları üstlerinden, ayaklarının altından saracak.” (Ankebut: 55)

Halbuki onlar üstten ve alttan kendilerini yakalayıp yakacak böyle bir ateş görmüş değildiler.

“Onlar hidayeti verip sapıklığı, mağfireti bırakıp azabı satın almış kimselerdir. Ateşe ne kadar da dayanıklıdırlar!” (Bakara: 175)

Ateşe hiç kimsenin dayanması mümkün olmadığı halde, Allah-u Teâlâ’nın onlara dayanıklılık isnad etmesi, onlarla alay etmek, rezil etmek içindir. Ateşe götürecek günahlar yapmakta ne kadar sabırlılık gösteriyorlardı, ebedî olarak ateşte yanmak için neler neler yapıyorlardı.

“Kim de Allah’a Peygamber’ine isyân eder, O’nun koyduğu sınırları çiğneyip aşarsa, onu da içinde ebedî kalacağı ateşe koyar.

Onun için hor ve hakir edici bir azap vardır.” (Nisâ: 14)

O’nun verdiği hükme muhalefet etmek, değiştirmeye kalkmak; O’na ve Peygamber’ine isyan etmek demektir. İşte bu gibi kimseleri Allah-u Teâlâ yakıcı ve devamlı olan azabı ile alçaltmak suretiyle cezalandıracaktır.

“Âyetlerimizi inkâr edip kâfir olanları yakında bir ateşe sokacağız.” (Nisâ: 56)

“Derileri piştikçe azabı duysunlar diye kendilerine yeni deriler vereceğiz.

Şüphesiz ki Allah Aziz’dir, Hakim’dir.” (Nisâ: 56)

“O cehennem alevlenen bir ateştir. Deriyi kavurup soyar.” (Meâric: 15-16)

“O gün hiç kimse Allah’ın azap ettiği gibi azap edemez.” (Fecr: 25)

“Bir de onlar için demirden kamçılar vardır.” buyuruluyor. (Hacc: 21)

İnsanı sıkacak, üzecek, bunaltacak ne varsa hepsi orada vardır.

“Bunlara benzer daha çeşit çeşit acılar da vardır.” (Sâd: 58)

Azapların her türlüsünü çekmek zorunda kalırlar.

“Onlar orada sonsuz çağlar boyunca kalacaklardır.” buyuruluyor. (Nebe: 23)

Ahiretin asırları sonsuzdur, her asır geçtikçe başka bir asır gelir. Bu asırlar ne sona erer, ne de biter.

“Bilmiyorlar mı ki, Allah ve Resul’üne karşı koyan bir kimseye, elbette içinde ebedî kalacağı cehennem ateşi vardır.

İşte bu büyük rüsvaylıktır.” (Tevbe: 63)

Onlar bütün insanların gözü önünde rezil edileceklerdir.

Cehennemde kendileri için ne bir umut ışığı vardır, ne de azaplarında bir gevşeme ve hafifleme söz konusudur.

“Suçlular cehennem azabında ebedî kalacaklardır.” (Zuhruf: 74)

“Biz onlara zulmetmedik, fakat onlar kendileri zâlim idiler.” (Zuhruf: 76)

“İnkâr edenleri ve zâlimleri Allah bağışlamaz. Onları (doğru) bir yola da iletmez.” (Nisâ: 168)

Münafıkların
Kur’an-ı kerim’de Bildirilen Vasıfları:

İnanmadıkları Halde İnandık Derler, Sözleri Kalplerinde Gizlediklerinin Tam Zıddıdır:

“İnsanların bir takımları vardır ki, inanmadıkları halde: ‘Allah’a ve ahiret gününe inandık.’ derler.” (Bakara: 8)

“Münafıklar, sizi memnun etmek için Allah’a yemin ederler. Eğer iman etmiş iseler, Allah’ı ve Peygamber’i memnun etmeleri daha uygundur.” (Tevbe: 62)

“Onlar, kötü bir şey söylemediklerine dâir Allah’a yemin ederler. Onlar o küfür kelimesini kesinlikle söylediler.” (Tevbe: 74)

“Ağızlarıyla, kalplerinde olmayanı söylüyorlar.” (Âl-i imrân: 167)

“İnsanlardan kimi vardır ki: “Allah’a inandık.” derler. Fakat Allah uğrunda bir eziyete uğratıldığı zaman, insanların ezâsını Allah’ın azâbı gibi tutarlar. Rabbinizden bir yardım gelecek olursa, andolsun ki: “Biz de sizinle beraberdik!” derler. Allah herkesin kalbinde olanları daha iyi bilen değil midir?

Allah hiç şüphesiz ki iman edenleri de bilir, münâfıkları da bilir.” (Ankebut: 10-11)

İnandıktan Sonra İnkâr Etmişlerdir:

“Hiç özür beyan etmeyin! Çünkü siz inandıktan sonra inkâr ettiniz.” (Tevbe: 66)

“Onlar, kötü bir şey söylemediklerine dâir Allah’a yemin ederler. Onlar o küfür kelimesini kesinlikle söylediler. İslâm’dan sonra küfre saptılar.” (Tevbe: 74)

“Çünkü onlar, imana girdiler, sonra kâfir oldular.” (Münâfikûn: 3)

Kalplerinde Hastalık Vardır:

“Onların kalplerinde hastalık vardır. Allah da onların hastalıklarını artırmıştır.” (Bakara: 10)

“Kalplerinde hastalık olanlara gelince, (o sûre) murdarlıklarına murdarlık katmıştır ve kâfir olarak ölüp gittiler.” (Tevbe: 125)

Kalplerinde Gizlediklerinin Ortaya Çıkmasından Çekinirler:

“Münafıklar, kalplerinde olanı kendilerine haber verecek bir sûrenin inmesinden çekiniyorlar. De ki: “Siz alay edin bakalım! Allah çekindiğiniz şeyi kesinlikle ortaya çıkaracaktır.” (Tevbe: 64)

Kendilerini İslah Edici Zannederler, Halbuki İfsatçı Olduklarını Bilmezler:

“Kendilerine: “Yeryüzünde fesat çıkarmayın!” denildiği zaman, “Biz ancak ıslah edicileriz.” derler.

İyi bilin ki asıl ortalığı ifsat edenler kendileridir. Lâkin anlamazlar.” (Bakara: 11-12)

Onlar Kör Gibidir:

“Onların (münafıkların) hali, karanlık bir gecede ateş yakan kimsenin durumuna benzer. Ki, ateş tam onların çevresini aydınlatmışken, Allah onların nurlarını giderir ve onları karanlıklar içinde bırakır. Onlar artık hiçbir şeyi göremez olurlar.” (Bakara: 17)

Hakikate Davet Edildikleri Zaman Büsbütün Uzaklaşırlar:

“Onlara: ‘Allah’ın indirdiği Kur’an’a ve Peygamber’e gelin!’ denildiği zaman, münafıkların senden büsbütün uzaklaştıklarını görürsün.” (Nisâ: 61)

“Onlara: “Geliniz, Resulullah sizin için mağfiret dilesin!” denildiği zaman, başlarını çevirirler ve sen onların büyüklük taslayarak uzaklaştıklarını görürsün.” (Münâfikûn: 5)

Müslümanları Kendileri Gibi Saptırmaya Çalışırlar:

“Onlar kendileri inkâr ettikleri gibi sizin de inkâr edip sapmanızı isterler ki, onlarla bir olasınız.” (Nisâ: 89)

“Münafıkların durumu şeytanın durumu gibidir. Çünkü şeytan insana: ‘İnkâr et!’ der. İnkâr edince de: ‘Ben senden uzağım, ben âlemlerin Rabb’i olan Allah’tan korkarım.’ der.” (Haşr: 16)

“Allah’ın yoluna engel oldular.” (Münâfikûn: 2)

Müminleri Bırakıp Kâfirleri Dost Edinirler:

“Münafıklara kendileri için acı bir azap olduğunu müjdele!

Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah’a âittir.” (Nisâ: 138-139)

Allah-u Teâlâ “Kâfirleri dost edinmeyi” münafıkların vasfı olarak zikrettikten sonra mütebaki Âyet-i kerime’lerinde bunun ne büyük bir cürüm olduğunu ikaz ile müminleri ikaz etmektedir:

“Ey iman edenler! Müminleri bırakıp da kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık ferman vermesini mi istersiniz?” (Nisâ: 144)

Bu ilahi hükümler bu kadar aşikâr olduğu halde, “Hoşgörü” adı altında, “Medeniyetler ittifakı” adı altında dostluk kuranların, küffardan ödül alanların durumunu artık anlayın. Kararınızı verin. Dökülenlerden dost olmaz. Onlar kâfirlerin dostudur. Münafık olmuşlardır. Artık bir müslüman imanını muhafaza etmek için bu münafıklarla değil dostluk kurmak, elinden geldiği kadar uzak durmalıdır. Zira:

“Münafıklar cehennemin en alt tabakasındadırlar. Artık onlar için hiçbir yardımcı bulamazsın.” (Nisâ: 145)

Müslümanlarla Kâfirler Arasında Bocalayıp Dururlar:

“Onlar ne sizdendir, ne de onlardan.” (Mücâdele: 14)

“Ne onlarla olurlar, ne bunlarla olurlar. İkisinin arasında bocalayıp dururlar.” (Nisâ: 143)

“Sizden olmadıkları halde sizinle beraber olduklarına yemin ederler.” (Tevbe: 56)

“Onlar hep sizi gözetleyip duranlardır. Eğer Allah’tan size bir zafer gelirse: “Biz de sizinle beraber değil miydik?” derler. Şayet kâfirlere bir pay çıkarsa, onlara: “Size üstünlük sağlayarak, sizi müminlerden korumadık mı?” derler. Allah kıyamet günü aranızda hüküm verir. Allah kâfirlere, müminler aleyhinde aslâ fırsat vermeyecektir.” (Nisâ: 141)

Kötülüğü Emreder, İyilikten Sakındırırlar:

“Münafık olan erkeklerle, münafık olan kadınlar birbirlerine benzerler. Kötülüğü emreder ve iyilikten sakındırırlar. ” (Tevbe: 67)

Allah Yolunda İnfak Yapmayı Sevmezler:

“Allah yolunda harcamaktan ellerini sıkı tutarlar.” (Tevbe: 67)

“Onlardan kimi de: “Eğer Allah lütuf ve kereminden bize verirse, andolsun ki sadaka vereceğiz ve iyilerden olacağız.” diye O’na kesin söz verdiler.

Allah onlara lütfundan verince, onda cimrilik edip yüz çevirdiler, sözlerinden döndüler.” (Tevbe: 75-76)

“Yeminlerini kendilerine bir kalkan yaptılar.” (Münâfikûn: 2)

Münafıklar Yalancıdır, Allah’a Verdikleri Sözleri Tutmazlar:

“Münafıklar sana geldikleri zaman: “Senin Allah’ın elçisi olduğuna şâhitlik ederiz.” derler. Allah, senin gerçekten O’nun elçisi olduğunu çok iyi bilir. Ve Allah, münafıkların yalancı olduklarına da şâhitlik ediyor.” (Münâfikûn: 1)

“Resulüm! Münafıkların ehl-i kitaptan inkâr eden dostlarına: “Eğer siz yurdunuzdan çıkarılırsanız biz de sizinle beraber çıkarız. Sizin aleyhinizde kimseye aslâ uymayız. Eğer savaşa tutuşursanız mutlaka size yardım ederiz.” dediklerini görmedin mi? Allah onların yalancı olduklarına şâhitlik eder.” (Haşr: 11)

“Allah’a verdikleri sözden döndükleri ve yalan söyledikleri için, Allah kendisiyle karşılaşacakları güne kadar onların kalbine nifak sokmuştur.” (Tevbe: 77)

Mü’minlerle Alay Ederler:

“Müminlerle karşılaştıkları zaman ‘İnandık!’ derler, elebaşları ile başbaşa kaldıklarında ise ‘Biz şüphesiz sizinleyiz, onlarla sadece alay etmekteyiz.’ derler.” (Bakara: 14)

“Sadaka vermek hususunda gönülden davranan müminleri ve güçlerinin yettiğinden başkasını bulamayanları çekiştirip onlarla alay edenler var ya, Allah işte onları maskaraya çevirmiştir. Onlar için acıklı bir azap vardır.” (Tevbe: 79)

“Onlara ‘Müslümanların inandığı gibi siz de inanın!’ denilince de ‘Beyinsizlerin inandığı gibi mi inanalım?’ derler.” (Bakara: 13)

Tevbe Etmezler:

“Onlar her yıl bir veya iki defa çeşitli belâlara uğratılıp imtihana çekildiklerini görmüyorlar mı? Böyleyken yine de tevbe etmiyorlar, ibret almıyorlar.

Bir sûre indirildiği zaman: “Sizi bir kimse görüyor mu?” diye birbirlerine bakarlar, sonra sıvışıp giderler. Allah onların kalplerini imandan çevirmiştir. Çünkü onlar gerçeği anlamayan kimselerdir.” (Tevbe: 126-127)

Anlamaz Bir Toplulukturlar:

“Bunun üzerine kalpleri mühürlendi de, onlar artık anlamaz bir toplum oldular.” (Münâfikûn: 3)

Kalıpları ve Sözleri Aldatıcıdır:

“Sen o münafıkları gördüğün zaman, kalıpları hoşuna gider ve söylerlerse dediklerine kulak verirsin.” (Münâfikûn: 4)

“Sen onları derli-toplu sanırsın, halbuki kalpleri darmadağınıktır.” (Haşr: 14)

“İnsanlardan öyleleri de vardır ki dünya hayatı hakkında söyledikleri söz senin hoşuna gider. Hatta böyleleri, söylediklerinin kalpten geldiğine (samimi olduğuna) Allah’ı şahit tutarlar. Halbuki o hasımların en yamanıdır.” (Bakara: 204)

Kereste Gibidirler:

“Sanki onlar direk olmuş keresteler gibidirler.” (Münâfikûn: 4)

Düşmandırlar:

“Ve her gürültüyü, korkularından aleyhlerinde sanırlar. Onlar düşmandırlar, onun için (kendilerine emniyet etme) onlardan sakın. Allah kahretsin onları! Hakk’tan nasıl çevriliyorlar?” (Münâfikûn: 4)

“Onlar: ‘Allah’ın Peygamber’inin yanında bulunanlara hiçbir şey vermeyin ki dağılıp gitsinler!’ diyenlerdir. Oysa göklerin ve yerin hazineleri Allah’ındır, fakat münafıklar bunu anlamazlar.

Derler ki: ‘Andolsun, eğer Medine’ye dönersek en üstün olan en zelil olanı oradan mutlaka çıkaracaktır.’ İzzet Allah’ındır, Allah’ın Peygamber’inindir ve bütün müminlerindir. Fakat münafıklar bilmezler.” (Münâfikûn: 7-8)

Harbetmek İstemezler:

“(Münafıklar) Allah adına en ağır yeminleri ile yemin ederek; eğer kendilerine emredersen mutlaka savaşa çıkacaklarını söylediler. De ki: “Yemin etmeyin! İtaatınız mâlumdur. Hiç şüphesiz ki Allah yaptıklarınızdan haberdardır.” (Nûr: 53)

Korkak Bir Topluluktur:

“Onlar korkak bir topluluktur.” (Tevbe: 56)

“Onların kalplerinde sizin korkunuz Allah’ın korkusundan fazladır. Böyledir, çünkü onlar anlamayan bir topluluktur.” (Haşr: 13)

•

“Allah onların kalplerini imandan çevirmiştir.” (Tevbe: 127)

“Onlar namaza kalktıkları zaman üşene üşene kalkarlar.” (Nisâ: 142)

“İnsanlara gösteriş yaparlar.” (Nisâ: 142)

“Allah’ı pek az zikrederler.” (Nisâ: 142)

“Sen onları sözlerinin üslûbundan tanırsın.” (Muhammed: 30)

Münafıkların Düşmanlıkları ve
Düşmanla İşbirliği Yapması:

Münafıkların iç durumları en iyi harp zamanında ortaya çıkar. Özellikle düşman kuvvetleri sayıca çok olduğu zaman.

Zira Allah’a imanları olmadığı için Allah yolunda ölmeyi göze almaları da kendilerinden beklenemez. Bunun gibi ölmeyi de istemezler.

Kur’an-ı kerim’de münafıklardan bahseden âyetlerin büyük kısmı münafıkların harpten kaçmaları, müslümanları harpten soğutmaya çalışmaları ve küffar ile işbirliği yapmaya çalışmaları hakkındadır.

Günümüzde de dikkat ederseniz birçokları suret-i haktan görünerek müslümanları cihaddan soğutmaya, düşmanı dost göstermeye çalışıyorlar. Amerika gibi küffar devletlerinin silah üstünlüklerini öne sürerek bu milleti vatanda tavize sevketmek istiyorlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in devrinde yaşayan münafıklar hakkında inen Âyet-i kerime’ler asırlar geçse de münafık güruhun aynen devam ettiğini bize göstermektedir.

Uhud Savaşı ve Münafıklar:

Münafıkların İslâm ordusundan ayrılıp Medine’ye geri dönmeleri üzerine nâzil olan Âyet-i kerime’de Allah-u Teâlâ şöyle buyurdu:

“Onlara ‘Gelin! Allah yolunda çarpışın veya savunun!’ denildiği zaman ‘Savaş olacağını bilsek, elbette arkanızdan gelirdik.’ dediler.” (Âl-i imrân: 167)

Onların bu sözleri tam bir nifak alâmeti idi. Zira onlar müşriklerle aslâ savaşmak istemiyorlardı. Asıl istedikleri de müslümanların müşrikler karşısında yenik düşmeleri ve bir daha bellerini doğrultamamaları idi. Müslümanlara hoş gelecek sözler söyleyerek onlarla alay ediyorlardı.

“Onlar o gün imandan daha çok kâfirliğe yakın idiler. Ağızları ile, kalplerinde olmayanı söylüyorlardı.” (Âl-i imrân: 167)

Bu onların her zamanki halleridir. Söyledikleri kalplerinden gelmez. İçlerinde gizlediklerinden başkasını açığa vururlar.

Aslında savaş olacağını biliyorlardı.

“Onların gizlediği şeyi Allah en iyi bilendir.” (Âl-i imrân: 167)

Ne küfürleri ne de nifakları kendilerine aslâ fayda vermeyecek, yaptıklarının cezasını dünyada da ahirette de mutlaka çekeceklerdir.

“Onlar (evlerinde) oturup da kardeşleri için: “Bize itaat etselerdi öldürülmezlerdi.” dediler. Resul’üm! De ki: “Eğer doğru sözlü iseniz ölümü kendinizden savın.” (Âl-i imrân: 168)

Yarı yoldan geri dönerek, böyle kritik bir zamanda müslümanları yalnız bırakan ve orduda moral bozukluğu husule getiren münafıklar hakkında Ashâb-ı kiram iki gruba ayrılmıştı.

Bazıları “Bunları öldürelim yâ Resulellah! Zira bunlar münafıklardır!” dediler. Diğer bazıları ise “Affet yâ Resulellah! Zira bunlar kelime-i İslâm’ı söylediler.” dediler.

Bunun üzerine nâzil olan Âyet-i kerime’de Allah-u Teâlâ müminleri ikaz ederek şöyle buyurdu:

“Size ne oluyor ki, münafıklar hakkında (küfür üzere olduklarına ittifak etmeyip) iki fırkaya ayrılıyorsunuz?” (Nisâ: 88)

Bu gibi kimseler hakkındaki hüküm ölümdür. Bu husustaki merci de Resulullah Aleyhisselâm’dır. Dilerse öldürür, dilerse zâhirlerine göre muamelede bulunarak onları öldürmez. Durum böyle olduğuna göre müminlerin onlar hakkında fırkalara ayrılmamaları gerekirdi.

Hendek Savaşı ve Münafıklar:

Hendek Savaşı sırasında müslüman ordusunda bulunan münafıklar orduda bozgunculuk yapmaktan geri kalmıyorlardı.

Bu hususta nâzil olan Âyet-i kerime’lerde Allah-u Teâlâ şöyle buyurdu:

“İçlerinde bir takımı ‘Ey Yesribliler! Tutunacak yeriniz yok, geri dönün’ demişti.” (Ahzâb: 13)

Bu sözleri ile “Medine’ye evlerinize dönün!” demek istedikleri gibi, “Eski müşrikliğinize dönün!” mânâsını da kastediyorlardı. Öyle kaypak sözler söylüyorlardı ki; karşılarındaki kişi gerçek mânâsını anlasın, sözlerinden dolayı sorguya çekildikleri zaman da bunu kastetmediklerini, yanlış anlaşıldığını iddia edebilsinler.

“İçlerinden bir topluluk da Peygamber’den ‘Evlerimiz emniyette değil.’ diyerek izin istiyorlardı.

Oysa evleri tehlikede değildi, sadece kaçmayı arzuluyorlardı.” (Ahzâb: 13)

“Eğer Medine’nin her yanından üzerlerine saldırılsaydı, sonra da kendilerinden fitne çıkarmaları istenseydi, hemen buna girişip derhal yapmaktan geri kalmazlardı.” (Ahzâb: 14)

Onlar aslında evlerinin korunmasız olduklarını söylerken bütün gayeleri Allah-u Teâlâ’nın Peygamber’ine ve müminlere yardım etmekten kaçmak, kalplerini dehşet ve korku ile dolduran düşman ordusu ile yüz yüze gelmekten kaçıp kurtulmaktı.

Münafıklar Uhud Savaşı’nda gösterdikleri cesaretsizlik ve gevşeklikten dolayı sözde pişman olmuşlar, bundan sonra ilk fırsatta bu hatalarını tamir edeceklerine dâir Allah’a söz vermişler, “Eğer Allah bize bir savaş gösterirse mutlaka savaşırız!” demişlerdi.

Allah-u Teâlâ Uhud Savaş’ından henüz iki yıl geçmeden onları daha büyük bir tehlike ile karşı karşıya getirmiş, verdikleri sözde samimi olup olmadıklarını meydana çıkarmıştır.

“Oysa bunlar andolsun ki daha önce, sırt çevirip kaçmayacaklarına dâir Allah’a kesin söz vermişlerdi.

Allah’a verilen kesin söz ise elbette sorulacaktır.” (Ahzâb: 15)

Allah-u Teâlâ’ya verdikleri bu sözün mutlaka yerine getirilmesi gerekirdi. Fakat onlar döneklik yapmışlar, verdikleri sözü yerine getirmemek gibi ilâhi gazabı gerektiren ağır bir mesuliyet altına girmişlerdi.

•

Ölümden ve öldürülmekten korkarak savaşa katılmak istemeyen kimselere o korkunun hiçbir fayda vermeyeceğini belirtmek üzere Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Resul’üm! De ki: Eğer ölümden veya öldürülmekten kaçıyorsanız, kaçmak size aslâ fayda vermez.

Aksi takdirde (eceliniz gelmediği için ölümden kaçmış gözükseniz) bile (dünyada yaşatılarak) istifade ettirileceğiniz zaman çok azdır.” (Ahzâb: 16)

Çünkü her canlının sonu ölümdür. Kılıçla ölmeyen başka bir şeyle ölür.

“Resul’üm! De ki: Eğer Allah size bir kötülük dilemişse sizi O’ndan koruyacak veya size rahmet etmeyi dilemişse (ona engel olacak) kim vardır?” (Ahzâb: 17)

O’nun ilâhi takdirini hiç kimse değiştiremez, ezelden ebede hiç şaşmadan aksamadan yürümektedir.

“Onlar Allah’tan başka ne bir dost, ne de bir yardımcı bulabilirler!” (Ahzâb: 17)

•

Müşrik ordusu kuşatmayı artırıp öldürücü darbeyi indirmeyi tasarlayarak bunun hazırlıklarını sürdürürken, baş münafık Abdullah bin Ubeyy, ortalığa fitne atıyor, müslümanların büyük bir sıkıntı içinde olduklarından istifade ederek, hemen savaşı bırakıp evlerine dönmelerini telkine çalışıyordu. Münafıklar da fırsatı kaçırmadan onu tasdik ediyor, müminlerin morallerini bozmaya yönelik bir takım entrikalar çeviriyorlardı.

“Doğrusu Allah içinizden sizi alıkoyanları ve kardeşlerine ‘Bize gelin!’ diyenleri kesinlikle bilir.

Onlardan pek azı (o da gösteriş olarak) savaşa gelir. (Çoğunluğu ise savaşa gelmezler.)” (Ahzâb: 18)

Müminlere, onlarla beraber oldukları zannını vermek için birlikte çıkarlar, fakat savaştıkları görülmez. Mecbur kalırlarsa pek az savaşırlar.

•

Onlar, müminlerin canlarını, mallarını, her şeylerini fedâ ettikleri yolda, değil bir şey fedâ etmek; müminlerle hiçbir hususta işbirliği yapmak istemezler. Çünkü nifak içlerine işlemiştir.

“Size karşı oldukça kıskanç ve cimridirler. Korku geldiği zaman, üzerine ölüm baygınlığı çökmüş gibi gözleri dönerek sana baktıklarını görürsün.

Korku gidince de, iyiliğinizi çekemeyerek sivri dilleriyle sizi incitirler.

Onlar iman etmiş değillerdir. Bunun için de Allah onların yaptıklarını boşa çıkarmıştır. Bu, Allah’a göre pek kolaydır.” (Ahzâb: 19)

Allah-u Teâlâ onların kıldıkları namazlarını, tuttukları oruçlarını, İslâm’a girdikten sonra yaptıkları bütün iyilikleri boşa çıkaracak, bu amelleri için onlara hiçbir mükâfat vermeyecektir. Onlar münafıklık yaptıkları, şahsi menfaatlerini dinin menfaatlerine tercih ettikleri, Allah için çalışmadıkları için böyle bir âkıbete müstehak olmuşlardır.

Bu noktada, Allah’a ve Resul’üne inandıklarını iddia eden, namaz kılan, oruç tutan, zekât veren ve diğer hayırlı işlerde müslümanlarla işbirliği yapan kimselerin, gerçekte hiç iman etmemiş oldukları hususunda kesin bir hüküm verilmektedir. Eğer bir kimse Allah’a ve O’nun yoluna bağlı değilse, onun iman ettiğini söylemesinin, ibadet etmesinin ve diğer iyiliklerinin hiçbir mânâsı yoktur.

•

Allah-u Teâlâ münafıkların korkak olduklarını gösteren delilleri haber vererek Âyet-i kerime’sinde şöyle buyurmaktadır:

“Onlar Ahzab’ın (düşman birliklerinin) gitmediklerini sanıyorlardı. Düşman birlikleri tekrar gelmiş olsalardı, isterler ki çöllerde bedevilerin yanında bulunsunlar da sizin haberlerinizi sorsunlar.” (Ahzâb: 20)

Münafıklar korkaklıklarından dolayı Medine’den çıkıp çöle yerleşmek ve bedeviler arasında kalmak istiyorlardı. Böylelikle kendilerini emniyet altına almış ve savaş korkularından uzak kalmış olacaklardı.

“Zaten aranızda bulunsalar, pek az savaşırlardı.” (Ahzâb: 20)

Tebük Seferi ve Münafıklar:

Tebük seferi için bütün müslüman kabilelere ve Mekke’ye haberler gönderilip mücahid askerler istendi. Gönüllülerin toplanmasına başlandı.

Fakat ilk adımda münafıklar sefere katılmak istemediler. Mânâsız özürlerle Resulullah Aleyhisselâm’dan izin almaya kalktılar. Bir kısmı da havanın çok sıcak oluşunu ileri sürerek orduda bozgunculuk yapıyorlar, gitmek isteyen müslümanları da caydırmaya çalışıyorlardı.

Kur’an-ı kerim’de bu hususta şöyle buyuruluyor:

“Allah’ın Resul’üne muhalefet etmek için (savaştan) geri kalanlar, oturup kalmalarına sevindiler. Mallarıyla canlarıyla Allah yolunda cihad etmeyi çirkin gördüler ve (savaşa çıkmak isteyenlere de) ‘Bu sıcakta sefere çıkmayın!’ dediler.

De ki: Cehennem ateşi daha sıcaktır, keşke bilseler!” (Tevbe: 81)

Münafıkların reisi Abdullah ise “Muhammed Roma devletini çocuk oyuncağı sanıyor. Onun ashâbı ile birlikte esir olacaklarını gözümle görmüş gibi biliyorum!” sözleriyle halka korku veriyordu.

Münafıklardan bazıları Süleylim adındaki bir yahudinin evinde toplanarak halkın sefere katılmalarına mâni olacak tedbirler arıyorlardı. Resulullah Aleyhisselâm tarafından gönderilen Talha -radiyallahu anh- ve arkadaşları yahudinin evini tutuşturdular ve topluluklarını dağıttılar.

•

Sefer sırasında münafıklardan bir süvari bölüğü önde gidiyor ve kendi aralarında Kur’an’la, Peygamber’le alay ediyorlardı. “Şu adama bakın, Şam kalelerini ve köşklerini fethetmek istiyor. Heyhat, heyhat... Siz Rumlar’la çarpışmayı Araplar’ın birbirleri ile çarpışması gibi mi sanıyorsunuz? Vallahi biz sizi bir sabah iplere ikişer ikişer bağlanmış olarak görür gibi oluyoruz.” diyerek, mücahidlerin mânevîyatlarını sarsmaya çalışıyorlardı.

Bununla beraber hem İslâm’la ve müslümanlarla alay etmelerinin açığa vurularak, hem de kendileri hakkında nâzil olacak vahiyler ile Allah-u Teâlâ’nın kendilerini rezil ve rüsvay edeceğinden korkuyorlardı.

Bu hususta nâzil olan Âyet-i kerime’de Allah-u Teâlâ şöyle buyurdu:

“Münafıklar, kalplerinde olanı kendilerine haber verecek bir sûrenin inmesinden çekiniyorlar.

De ki: Siz alay edin bakalım! Allah çekindiğiniz şeyi kesinlikle ortaya çıkaracaktır.” (Tevbe: 64)

Resulullah Aleyhisselâm Ammar bin Yâsir -radiyallahu anh-e:

“Şunların yanına git, çünkü onlar ateşte yanmış bulunuyorlar. Ne söylediklerini kendilerine sor. Şayet inkâr edecek olurlarsa ‘Hayır! Şöyle şöyle söylediniz.’ de.” buyurdu.

Ammar -radiyallahu anh- yanlarına vardı ve onlara bu sözü söyledi. Onlar da huzura gelerek özür dilemeye başladılar. Resulullah Aleyhisselâm devesinin üzerinde idi. Vedîa bin Sâbit, devenin yularına yapışarak “Yâ Resulellah! Biz ancak lâfa dalmıştık, yol yorgunluğumuzu unutturmak için şakalaşıyor ve eğleniyorduk.” dedi.

Bunun üzerine Allah-u Teâlâ indirdiği Âyet-i kerime’sinde şöyle buyurdu:

“Eğer onlara soracak olursan ‘Biz sadece lâfa dalmış şakalaşıyorduk.’ derler.

De ki: Allah ile, O’nun âyetleriyle ve O’nun Peygamber’i ile mi alay ediyorsunuz?” (Tevbe: 65)

Daha sonra Allah-u Teâlâ onların durumlarını ortaya çıkarıp rezil ederek şöyle buyurdu:

“Hiç özür beyan etmeyin. Çünkü siz inandıktan sonra inkâr ettiniz. İçinizden bir kısmını affetsek bile, suçlu olduklarından dolayı bir kısmına da azap edeceğiz.” (Tevbe: 66)

Çünkü onlar münafıklıkta ve cürüm işlemede ısrar ettiler.

Allah-u Teâlâ’nın münafıklıktan suçlarını bağışladığını bildirdiği kimselerden birisi Muhaşşi bin Humeyyir -radiyallahu anh- olmuştu. Daha sonra da Abdurrahman adını aldı, Allah-u Teâlâ’dan yeri bilinmemek üzere şehid edilerek öldürülmesini niyaz etti. Yemâme savaşı günü şehid düştü ve hiçbir izi bulunamadı.

•

Uzun ve zahmetli bir yürüyüşten sonra ordu Medine ile Şam arasındaki mesafenin tam ortasında Tebük denilen yere vardı. Gerek Bizans’tan ve gerek Arap kabilelerinden hiçbir hareket görülmedi. Mute’de üçbin müslümanın gösterdiği kahramanlık ile Tebük seferine iştirak eden İslâm kuvvetlerinin büyüklüğü, Arap kabilelerinin mâneviyatını kırmış, Bizans’ı da saldırı fikrinden vazgeçirmişti.

•

Münafıkların düşmanla işbirliği yapmaları, harptan ve Allah yolunda cihaddan kaçınmaları, hatta müslümanları da kâfirlerle cihaddan çevirmeye çalışmaları çok tehlikeli bir durumdur:

Günümüzde bu gibi kimseler pek çoktur. Dikkat ederseniz, küffarla işbirliği yaparlar. Küffara karşı gelmekten müslümanları sakındırmaya çalışırlar.

Bu gibi durumlar vatanda çok büyük kayıplara sebep olur.

Bunlara aldanmamak, zehirli fitne ve fesatlarından kaçınmak gerekir.

Münafıklar Hakkında Şiddetli Hükümler:

“Ey Peygamber! Kâfirlere ve münafıklara karşı cihad et, onlara karşı sert davran. Onların varacakları yer cehennemdir. O ne kötü bir varış yeridir!” (Tevbe: 73)

“Ey Peygamber! Kâfirlere ve münafıklara karşı cihad et, onlara karşı sert davran. Onların varacakları yer cehennemdir. O ne kötü bir varış yeridir!” (Tahrîm: 9)

“Andolsun ki münafıklar, kalplerinde hastalık bulunanlar ve Medine’de yalan haber yayanlar vazgeçmezlerse, seni onlara musallat ederiz. Sonra orada, senin yanında ancak az bir zaman kalabilirler.

Hepsi de lânetlenmiş olarak, nerede ele geçirilirlerse yakalanırlar ve öldürülürler.

Allah’ın daha önce geçmiş olanlara uyguladığı sünneti (âdeti) budur. Sen Allah’ın sünnetinde aslâ bir değişiklik bulamazsın.” (Ahzâb: 60-62)

DAHA EVVELKİ KAVİMLER, TOPLULUKLAR DA
İSYAN ETMİŞ, YOLDAN ÇIKMIŞLARDI

“Onlara kendilerinden öncekilerin,
Nuh, Âd, Semud kavimlerinin, İbrahim kavminin, Medyen halkının ve altüst olmuş şehirlerin haberi gelmedi mi?”
(Tevbe: 70)

Allah-u Teâlâ insanlık tarihi boyunca çeşitli topluluklara uyarıcılar, peygamberler göndermiştir. Azgınlık ve sapkınlıklarında ısrar eden, isyan eden kavimlerin, toplulukların âkıbetleri Kur’an-ı kerim’de uzun uzun anlatılmıştır.

Allah-u Teâlâ bu kavimlerin âkıbetlerini münâfıklara hatırlatarak şöyle buyurmaktadır:

“Allah münafık erkeklere, münafık kadınlara ve kâfirlere ebedî kalacakları cehennem ateşini hazırlamıştır. Bu onlara yeter. Allah onlara lânet etmiş, rahmetinden uzaklaştırmıştır. Onlar için sürekli bir azap vardır.

Siz de tıpkı kendinizden öncekiler gibisiniz. Oysa onlar sizden daha güçlü, kuvvetli, mal ve evlatça sizden daha varlıklı idiler. Dünya nimetlerinden paylarına düşen kadar zevk sürdüler. Sizden öncekiler kısmetlerine düşen kadarıyla nasıl zevk sürmek istedilerse, siz de onlar gibi kısmetinize düşen kadarıyla zevk sürmeye baktınız, siz de sizden önce (batağa) dalanlar gibi (batağa) daldınız. İşte bunların dünyada ve ahirette bütün amelleri heder olup gitti ve işte bunlar hep hüsran içinde kalanlardır.

Onlara kendilerinden öncekilerin, Nuh, Âd, Semud kavimlerinin, İbrahim kavminin, Medyen halkının ve altüst olmuş şehirlerin haberi gelmedi mi? Peygamberleri onlara apaçık deliller (mucizeler) getirmişlerdi. Allah onlara zulmetmemiş, onlar kendi kendilerine zulmediyorlardı.” (Tevbe: 68-70)

Nuh Aleyhisselâm ve Kavmi:

Nuh Aleyhisselâm gemiyi hazırladıktan sonra, beraberinde taşımakla emrolunduğu kimselere şöyle dedi:

“Gemiye binin! Onun akması da durması da Allah’ın adıyladır. Şüphesiz ki Rabb’im çok bağışlayandır, çok merhametlidir.” (Hûd: 41)

Çünkü gemi kurtuluş için bir sebep olmakla beraber tek sebep değildi. Gemiyi yürüten de durduran da O’dur. Bu bakımdan gönülleri Allah’a yöneltmek gerekiyordu. Onlar ise geminin hareket etmeye başlaması sırasında ve sonunda Allah-u Teâlâ’yı zikrettiler, kendilerini boğulmaktan kurtardığı için şükranlarını arzettiler, bu ilâhî lütufa hamdettiler.

Nihayet iman ve küfür mücadelesinde kâfirlerin safında yer alanları cezalandıracak olan azap Nuh kavminin üzerine indi. Allah-u Teâlâ semâdan öyle bir yağmur gönderdi ki, böyle bir yağmuru yeryüzü daha önce görmemişti, bundan sonra da görmeyecektir. Ayrıca yerden de sular fışkırıyordu.

Bu hususta Âyet-i kerime’lerde şöyle buyuruluyor:

“Onlardan önce Nuh’un kavmi de yalanlamıştı. Kulumuzu yalanlayarak: ‘Delidir!’ demişlerdi ve (dâvetten vazgeçirmeye) zorlanmıştı.” (Kamer: 9)

Azarlandı, incitildi, birçok eziyetler gördü.

“Bunun üzerine Rabb’ine şöyle yalvarmıştı: ‘Ben yenik düştüm, bana yardım et!’” (Kamer: 10)

Benim intikamımı onlardan sen al ve dinine yardım et.

“Biz de derhal göğün kapılarını sağnak halinde boşanan bir su ile açıverdik.” (Kamer: 11)

Allah-u Teâlâ’nın bu ifadesi, yağmurun çokluğunu ve şiddetle dökülmesini belirtmek için bir temsildir.

“Yeryüzünde de göz göz sular fışkırttık. Böylece sular, takdir edilmiş bir işin olması için birleşti.” (Kamer: 12)

Bu iş ise Nuh kavminin tufan ile helâk edilmesi içindir.

“Biz Nuh’u da tahtalar ve çivilerle yapılı gemiye bindirdik.” (Kamer: 13)

•

Gökten boşanan su ile yeryüzünden kaynaklar halinde fışkıran sular, takdir edilen âkıbeti gerçekleştirmek üzere birleşti, önüne geçilmez bir tufan hâlini aldı. Toprak yavaş yavaş su altında kalıyor, şiddetle esen fırtınalı rüzgâr ise dağ gibi dalgalar meydana getiriyordu. Tufan başlar başlamaz, müşriklerin çoğu sular altında kalıp boğuldular. Sağ kalanlarsa yüksek yerlere çıkmaya çalışıyorlardı.

İlâhî nezaret aldtında yapılan geminin ise yerden irtibatı kesilmiş, tamamıyla su yüzünde bulunuyordu.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Gemi, dağlar gibi dalgalar arasında içindekileri götürüyordu.” buyuruyor. (Hûd: 42)

Tufan dalgaları dağları andırıyordu, en yüksek dağların üzerine yükselmişti.

Âd Kavminin Helâkı:

Hûd Aleyhisselâm onların bu muhalefet ve yalanlamalarını, inatlaşmakta devam etmelerini Allah-u Teâlâ’ya havale etti.

“Dedi ki:

Rabb’im! Beni yalanlamalarına karşılık bana yardım et.” (Müminûn: 39)

Şirk ve inkârlarından sana sığınırım, onlardan intikamımı al.

Allah-u Teâlâ duâsını kabul ederek şöyle buyurdu:

“Az bir süre sonra şüphen olmasın ki pişman olacaklar.” (Müminûn: 40)

Yakın bir zamanda azabın başlarına geldiğini görünce pişmanlıklarına pişmanlık katacaklar, fakat iş işten geçmiş olacak.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Doğrusu Rabb’inin söz verdiği azabı hak edenler, elem verici azabı görünceye kadar, kendilerine (istedikleri) bütün mucizeler gelmiş olsa bile inanmazlar.” (Yunus: 96-97)

Artık tartışma bitmiş, ceza zamanı gelmişti.

Kuraklık ortalığı kasıp kavuruyordu. Belâ ve musibet dayanılmaz bir hâl alınca yağmur duâsına çıkarak yardım istediler. Allah-u Teâlâ onlara kesif bir bulut gönderdi. Bulutu gördüklerinde, bol rahmet yağacak zannıyla sevindiler ve birbirlerini müjdelediler. Aynı zamanda Allah’ın duâlarını kabul ederek imdatlarına yetiştiğini zannettiler. Âdeta bayram yapıyorlardı.

Âyet-i kerime’de şöyle buyuruluyor:

“Nihayet o azabın, geniş bir bulut hâlinde vâdilerine doğru yayılarak geldiğini görünce: ‘Bu bize yağmur yağdıracak bir buluttur.’ dediler.” (Ahkâf: 24)

Halbuki bu bulut helâk bulutu idi. Onlar sevinç içinde: “Yağmur yağacak!” diye bağırırlarken Hûd Aleyhisselâm onlara son ikazını yaptı:

“Hayır! O, sizin acele gelmesini istediğiniz şeydir. İçinde elem verici azabı taşıyan bir rüzgârdır.” (Ahkâf: 24)

Size âlemlere ibret olarak kalacak bir ceza vermek için geliyor.

“Rabb’inin emriyle her şeyi yıkıp yerle bir eder.” (Ahkâf: 25)

O’nun izni olmadan bir yaprak dahi düşmez, emri geldiği zaman hiç kimse kimse duramaz. Mülk ve melekûtun yegâne sahibi, mutlak hükümdârı O’dur. Mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

•

Allah-u Teâlâ o buluttan kasırga şeklinde şiddetli bir rüzgâr halketti.

Âyet-i kerime’de:

“Allah onu yedi gece sekiz gün ardarda onların üzerine musallat etti.” buyuruluyor. (Hâkka: 7)

Korkunç bir ses çıkararak vadiyi kaplayıp gelen bu şiddetli rüzgâr Âd kavmi üzerine hiç durmaksızın esmiş, sekiz gün sonra onlardan ölmedik tek fert bırakmamıştır.

Âyet-i kerime’de şöyle buyuruluyor:

“Âd kavmi de uğultulu, önünde durulmaz bir rüzgârla yok edildiler.” (Hâkka: 6)

Öyle ki bu şiddetli rüzgâr çadır ve buna benzer eşyaları birer çekirge gibi gök ile yer arasında uçuruyordu. Rüzgârın bu dehşetini gören halk, bunun bir azap olduğunu anladılar. Dışarıda durabilmek imkânını göremeyince sağlam diye bildikleri evlerine ve dağları yontarak yaptıkları meskenlerine kapandılar.

Bu fırtınalı rüzgârın girmediği ve harap etmediği yer yoktu. Dev ağaçları köklerinden söküp deviriyor, evlerin kapılarını ve pencerelerini uçuruyor, içindekileri önüne katıp savuruyor, herşeyi darmadağın ediyordu.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik.” (Zâriyât: 41)

Bu fırtınalı kısır rüzgâr estikçe esiyor, yağmur yerine felâket ve ölüm getiriyor, herşeyi toza çeviriyordu.

“Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyât: 42)

Allah-u Teâlâ “Kahhar” sıfatı ile tecellî edince, azabı ve hükmü inince; ne kaba kuvvetin bir yararı olur, ne de tedbirin bir yararı olur.

•

Rüzgâr o güçlü kuvvetli, mağrur kâfirleri birer tüy gibi altından girip havaya kaldırıyor, sonra ters çevirip tepetaklak yere çarpıyor, boyunlarını kırıyor, kimisinin üzerine taşlar yağdırarak beyinlerini parçalıyor, kütük doğrarcasına biçiyordu.

Kavak ağacı devrilir gibi devrildiler, içi boş hurma kütükleri gibi yerlere uzandılar.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Âd kavmi de yalanlamıştı. Amma azabım ve uyarılarım nasıl oldu?” (Kamer: 18)

Âkıbetlerinin nice olduğunu düşünen var mı?

“Biz onların üstüne uğursuz mu uğursuz bir günde, dondurucu bir rüzgâr gönderdik.” (Kamer: 19)

Onların uğradıkları uğursuzluktan daha şiddetli bir uğursuzluğa hiçbir kavim uğramadı.

“O rüzgâr insanları, sanki köklerinden sökülmüş hurma kütükleri imişler gibi koparıp yere seriyordu.” (Kamer: 20)

Alabildiğine soğuk ve çok gürültülü olan bu rüzgâr onları çekiyor, eziyor, parça parça yapıyordu. Hepsini de helâk edinceye kadar devam etti.

“Benim azabım ve uyarılarım nasılmış?” (Kamer: 21)

Azaplar en şiddetli azap, uyarılar en doğru uyarı idi, fakat ne fayda?

“O kavmi oracıkta içi boş hurma kütükleri gibi yere serilmiş halde görürsün.” (Hâkka: 7)

Hiçbirinin gıkı çıkmadı, herbiri parça parça yerlere serildi!

“Şimdi onlardan hiç geri kalan görüyor musun?” (Hâkka: 8)

O muhteşem saraylar, evler barklar, küçük ve büyük baş hayvanlar, bağlar ve bahçeler de sahipleri gibi şiddet ve dehşet karşısında mahvolup gittiler.

Kur’an-ı kerim’de bu azap günlerine “Uğursuz günler” mânâsına gelen “Eyyâm-ı nahisat” denilmiştir. Öyle bir uğursuzluk ki, içinde iyilik nâmına hiçbir şey bulunmaz.

Âyet-i kerime’de şöyle buyuruluyor:

“Bundan dolayı biz de onlara dünya hayatında zillet azabını tattırmak için o uğursuz günlerde üzerlerine dondurucu bir rüzgâr gönderdik.” (Fussilet: 16)

Bu soğuk rüzgâr öyle bir esis esmiş ki, ateşin insanı yakıp kavurduğu gibi, soğukluğunun şiddetinden onları helâk etmiştir.

Bir hafta süreyle onlara korkunun en beteri yaşatıldıktan ve yerle bir edildikten sonra canları cehenneme sevkedildi.

“Ahiret azabı ise elbette daha çok alçaltıcı, rüsvay edicidir.” (Fussilet: 16)

Bu azabın yanında dünya azabının ismi bile okunmaz.

“Onlara hiç yardım da edilmez.” (Fussilet: 16)

Bu azaptan kurtaracak hiçbir yardımcıları da yoktur.

Semud Kavminin Helâkı:

Kavmin ileri gelen şirretleri suikast plânını tatbike koyacakları sırada Allah-u Teâlâ onlara azabını gönderdi. Bu azap ile sadece kendileri değil, bütün Semud kavmi toptan helâk oldu.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Onlar böyle tuzak kurdular, biz de kendileri hiç farkında olmadan onların plânlarını altüst ettik.” (Neml: 50)

Bu tuzaklarını helâk olmalarına sebep kıldık, farkedemedikleri bir anda yok olup gittiler.

“Tuzaklarının sonunun nice olduğuna bir bak! Biz onları da kavimlerini de hepsini helâk ettik.” (Neml: 51)

Dördüncü günün sabahına çıkmadan, gece yarısı ile sabah arasındaki süre içinde yıldırım çarpar gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti.

Allah-u Teâlâ’nın kendilerine rahmet olarak gönderdiği bir peygamberi, âilesiyle birlikte öldürmeye teşebbüs edip, kim vurduya getirmeye kalkışmaları, bardağı taşıran son damla olmuştu.

Âyet-i kerime’de:

“Sabaha karşı o korkunç ses onları yakalayıverdi.” buyuruluyor. (Hicr: 83)

Her buyruğa ve tebliğe karşı geldiler, mucize ile de yola gelmediler, verdikleri sözde durmadılar. Nihayet ilâhî emir geldi, Allah-u Teâlâ celâl ve kahhâr sıfatlarıyla tecellî etti, inkâr ve sapıklıkları felâketle neticelendi:

“Semud kavmine gelince, onlara doğru yolu göstermiştik, amma onlar körlüğü doğru yolda gitmeye tercih ettiler.” (Fussilet: 17)

Hidayeti bırakıp sapıklığa, imandan yüz çevirip küfre ve şirke yöneldiler.

“Böylece yapmakta oldukları fenalıkların karşılığı olarak alçaltıcı azabın yıldırımı onları çarptı.” (Fussilet: 17)

Allah-u Teâlâ’nın azap vâdeden sözünün tecellî vakti gelmiş bulunuyordu. Yapılacak hiçbir şey kalmamıştı. Her geçen gün isyan ve tuğyanlarını artıran, kendilerini doğruya ve iyiye dâvet edenlere baş düşman kesilen bu kavmin, artık yeryüzünden silinme saati gelmişti.

Âyet-i kerime’de:

“Rabb’leri de günahları sebebiyle onların üzerine katmerli azap indirdi ve yerle bir etti.” buyuruluyor. (Şems: 14)

Küfürden kurtulamayınca, o küfür onları yedi bitirdi; şirkten sıyrılamayınca, o şirk onları aldı götürdü.

“Semud’u da O helâk etti ve geriye hiçbir şey bırakmadı.” (Necm: 51)

Azgınlık ve taşkınlıklarının cezasını yanlarına koymadı.

“Semud ve Âd kavimleri, başlarına çarpacak felâketi yalanlamışlardı.” (Hâkka: 4)

Yalanladılar da ne oldu?

“Bu yüzden Semud kavmi pek azgın bir (sarsıntı) ile helâk edildiler.” (Hâkka: 5)

Yapmış oldukları inkâr ve yalanlamalar, azgınlık ve şirretlikler bardağı taşırınca, ilâhî azabın inmesi mukadder oldu.

“Bunun üzerine onları şiddetli bir sarsıntı yakaladı ve yurtlarında dizüstü çökekaldılar.” (A’râf: 78)

Bâtılı Hakk’a, nârı nura tercih eden, dünyayı ahiretten üstün tutan, maddeyi mânâya değişen, Yaratan’ı unutup yaratılanlara meyleden, küstahlaştıkça küstahlaşan, nankörleştikçe nankörleşen, kibirlendikçe kibirlenen, inatlaştıkça inatlaşan... bir millet; işledikleri cürümlerle, günah, isyan ve tuğyanlarla birlikte, yaptıkları yanlarına kâr kalmamak üzere kahrolup gittiler.

“Kazanmakta oldukları şeyler, kendilerinden hiçbir zararı savamadı.” (Hicr: 84)

Allah-u Teâlâ onları bir seher vakti kökünden kazıyıp düzleyiverdi, bir varmış bir yokmuş oldular.

“Âd’ı Semud’u, Ress halkını ve bunlar arasında birçok nesilleri de helâk ettik.” (Furkân: 38)

Onların sayılarını ancak Allah-u Teâlâ bilir.

“Onların her birine misaller getirdik. (Amma öğüt almadıkları için) hepsini kırdık geçirdik.” (Furkân: 39)

Göklerin bütün gürlemelerini, yeryüzünün bütün çığlıklarını içinde taşıyan öyle müthiş bir ses zuhur etti ki; bir anda kalplerini yerinden oynattı, kulaklarının zarı patladı, solukları kesiliverdi, canları bedenlerinden uçtu, oldukları yere yığılıverdiler.

“Zulmedenleri de o korkunç ses yakaladı ve yurtlarında dizüstü çökekaldılar.” (Hûd: 67)

O sesle yürekleri paramparça oldu, hiçbirinde canlılık eseri ve emaresi kalmadı.

“Sanki orada hiç oturmamışlardı. Biliniz ki Semud kavmi Rabb’lerini inkâr etmişti, biliniz ki Semud kavmi Allah’ın rahmetinden uzak düşmüştü.” (Hûd: 68)

Âyet-i kerime’ler onların bu durumlarını bir manzara hâlinde gözler önüne seriyor. Sanki o memlekette hiç ikamet etmemiş, sanki evlerinde hiç sakin olmamış, sanki dünyaya hiç gelmemiş gibi, hayatlarından bir eser görülmedi. İçlerinden bir tek fert bile kalmamacasına, bir ses tufanıyla kahrolup gittiler.

“Bu azgınlara azabım ve uyarmalarım nasıl oldu?” (Kamer: 30)

Çok korkunç olmadı mı?

“Biz onların üzerine korkunç bir ses gönderdik. Hemen hayvan ağılına konan kuru ot gibi oluverdiler.” (Kamer: 31)

Ne taştan mermerden köşkleri, ne de kayalar içinde oyulmuş barınakları, başlarına gelen bu acı felâketten kendilerini koruyamadı; hayvanlar tarafından çiğnenmiş kuru otlar gibi oldular; diğer taraftan bir benzetme ile, çobanın ağılında yaktığı çalı çırpının yanık kırıntıları gibi kırılakaldılar.

Allah-u Teâlâ’nın bu teşbihinde düşünülecek, ders ve öğüt alınacak ibretler vardır.

Âyet-i kerime’de:

“Andolsun ki biz Kur’an’ı anlaşılıp öğüt alınması için kolaylaştırdık. Öğüt alan yok mudur?” buyuruluyor. (Kamer: 32)

Hani ibret ve öğüt alan?

Tanınmaz hâle gelen cesetleri oraya buraya saçılmış, ruhsuz olarak her biri bir yere serilmişti. Hem de rezil ve rüsvay olarak çer-çöp olup gittiler.

“Âd ve Semud’u da helâk ettik. Bu, oturdukları yerlerden size belli olmaktadır.

Şeytan onlara yaptıkları işleri güzel gösterip, onları doğru yoldan çıkardı.

Halbuki kendileri bunu anlayacak durumda idiler, bakıp ibret alabilirlerdi.” (Ankebût: 38)

Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya mâloldu. Sâlih Aleyhisselâm’ı öldürüp ortadan kaldırmayı düşünen zorbalar, düşüncelerini gerçekleştiremeden yerle bir edildiler.

Lût Kavminin Helâkı:

Azap Habercileri, Elçi Melekler:

Lût Aleyhisselâm İbrahim Aleyhisselâm’a inen hükümlerin üzerinde gönderilmiş bir peygamber olduğu için, hadise henüz hayatta bulunan İbrahim Aleyhisselâm’ı da ilgilendiriyordu. Bu sebepledir ki Lût kavmini helâk etmekle görevli melekler, insan suretine bürünerek önce İbrahim Aleyhisselâm’a geldiler. Bir oğlu olacağını müjdeledikten sonra azap haberini bildirdiler.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Vaktaki elçilerimiz İbrahim’e (oğlu olacağına dâir) müjde ile geldiklerinde: ‘Biz bu memleket halkını helâk edeceğiz, çünkü oranın halkı zâlim oldular.’ dediler.” (Ankebût: 31)

Bütün güçleri ile bozgunculuğa devam etmektedirler.

İbrahim Aleyhisselâm, belki kendilerine mühlet verilir de Allah-u Teâlâ onlara hidayet bahşeder diye, Lût kavmi için merhamet istemeye başladı:

“İbrahim: ‘Amma orada Lût var!’ dedi.” (Ankebût: 32)

O içlerinde bulunurken orasını nasıl helâk edeceksiniz?

“Şöyle cevap verdiler:

‘Biz orada kimlerin bulunduğunu çok iyi biliyoruz. Onu ve âilesini elbette kurtaracağız.

Yalnız karısı müstesnâ. O, azapta kalacaklar arasındadır.’” (Ankebût: 32)

Orada Lût’un da başka inananların da bulunduğunu çok iyi biliyoruz.

Melekler bu sözleriyle Lût Aleyhisselâm’ın kurtulacağını ve onun için endişe edilecek bir şey olmadığını beyan ederek İbrahim Aleyhisselâm’a teminat verdiler.

Elçi Melekler ve Lût Aleyhisselâm:

İbrahim Aleyhisselâm’ın yanından ayrılan elçi melekler dört fersah uzaklıkta bulunan ve o bölgenin en büyük şehri olan Sedum’a gelerek Lût Aleyhisselâm’a misafir oldular:

“Vaktaki elçiler Lût âilesine geldiler.” (Hicr: 61)

Lût Aleyhisselâm’ın ilticası üzerine Allah-u Teâlâ bu kavme azap göndermeyi dileyince; Cebrâil, Mikâil ve İsrâfil Aleyhisselâm’ı yüzlerinde gençliğin ve güzelliğin parıltıları bulunan gençler suretinde misafir olarak göndermişti.

Melekler önce kendilerini tanıtmadılar. Lût Aleyhisselâm, kavminin ne denli sapık, ne derece arsız, fıtratlarının nasıl bozuk olduğunu bildiği için endişeye düştü. Genç delikanlı şeklinde geldiklerinden, onları koruma hususunda sıkıntı duymaya başladı. Bu güzel gençler halkın dikkatini çekeceklerdi.

Âyet-i kerime’de şöyle buyuruluyor:

“Elçilerimiz Lût’a gelince, onlar yüzünden üzüldü ve göğsü daraldı: ‘Bu çetin bir gündür.’ dedi.” (Hûd: 77)

Onlarla her ne kadar ilgilendiyse de, onları koruyamama korkusu ile mahzun oldu. Misafir etmemiş olsa, kavminden birinin misafir etmek bahanesi ile bir kötülük yapacağından korktu.

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Elçilerimiz Lût’a gelince, Lût onlar hakkında tasalandı, tâkatten düştü.” (Ankebût: 33)

Elinden gelebilecek hiçbir şey yoktu, olacak olan olacaktı.

Son Dakikalar:

Elçi melekler Lût Aleyhisselâm’a âilesini ve inananları alarak derhal şehri terketmesinin gerektiğini söylediler. Artık dünyevî cezalarının zamanı gelmişti,

Âyet-i kerime’de şöyle buyuruluyor:

“Gecenin bir bölümünde âile fertlerini yola çıkar, sen de arkalarından git. Hiçbiriniz sakın dönüp de ardına bakmasın, emrolunduğunuz yere doğru gidin.” (Hicr: 65)

Tâ ki kavminin başlarına gelecek büyük felâketi görüp de korkuya kapılmasınlar, onlarla hiçbir alâkaları kalmasın.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Sen gecenin bir kısmında âilenle beraber yola çık. Karından başka hiç kimse geri kalmasın. Çünkü onların başına gelecek olan, şüphesiz ona da isâbet edecektir.” (Hûd:81)

Peygamber evinin bir mensubu olma şerefine ermesine rağmen, sapıklarla ilgisinden dolayı o da helâk olacaktır.

“Onlara vâdolunan zaman, gün doğana kadardır. Sabah yakın değil mi?” (Hûd:81)

Lût kavmi isyanda çok ileri gidip, peygamberlerine de çok ezâ cefâ ettikleri için, Lût Aleyhisselâm onların bir an önce azaplarını istiyordu. Bunun içindir ki sabahın uzak olduğundan bahsetmiş, onlar da: “Sabah yakın değil mi?” demişlerdi.

Diğer bir Âyet-i kerime’de ise Allah-u Teâlâ şöyle buyuruyor:

“Ona kesin olarak şu emri hükmettiğimizi bildirdik:

Sabaha çıkarlarken mutlaka bunların sonları kesilmiş olacak.” (Hicr: 66)

Sabah olduğunda kökleri kesilmiş olacak, içlerinden bir teki dahi kalmayacak!

Lût Aleyhisselâm’ın karısına gelince; bütün ömrünü onunla beraber geçirdiği halde inanmamış, her an yanında bulunan ilâhî ışıktan yararlanmamış, imandan mahrum bulunmakla da Lût Aleyhisselâm’ın ehl-i beytinden olmak şerefini kaybetmişti.

Nuh Aleyhisselâm’ın karısı gibi o da hakkında hüküm geçmiş olan nasipsizlerdendi. Her ikisi de sâlih kocalarının safında değildiler, kâfirler tarafını tutmuşlardı.

Âyet-i kerime’de şöyle buyuruluyor:

“Allah inkâr edenlere Nuh’un karısı ile Lût’un karısını misal gösterir.

Bu ikisi, kullarımızdan iki sâlih kulun nikâhı altında iken onlara hâinlik ettiler. Kocaları da Allah’tan gelen azabı onlardan savamadı.

O iki kadına: ‘Cehenneme girenlerle beraber siz de girin!’ denildi.” (Tahrîm: 10)

Halbuki her ikisi de büyük bir nimet içindeydiler. Allah-u Teâlâ’nın iki sevgili kulu ve peygamberinin zevcesi olmuşlardı. Fakat bu ihânetleri ile bu nimeti ellerinden kaçırmışlardı.

Gerçi karısı, kavmi gibi o fuhşiyâtı bizzat işlemiş değildi, fakat Lût Aleyhisselâm’a gelen misafirleri kavmine haber vermekle ihânet ettiği için, bağlı kaldığı cânilerle birlikte helâk olup gitmiştir. Çünkü küfre rızâ küfür, masiyete rızâ masiyettir.

Tek Bir Ev:

Sedum’da herkes fısk-u fücura yakalanmıştı. Tek bir ev vardı, o da Lût Aleyhisselâm’ın evi idi. Bundan dolayıdır ki Allah-u Teâlâ sadece o evin sâkinleri olan inananları kurtardı.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Bunun üzerine orada bulunan müminleri çıkardık.” (Zâriyât: 35)

Tâ ki helâk olmasınlar! Memleketlerinin üstü altına gelirken, üzerlerine taş yağmuru yağarken selâmette olsunlar!

“Zaten orada müslümanlardan, sadece bir ev halkından başka kimse bulamadık.” (Zâriyât: 36)

Demek oluyor ki Lût Aleyhisselâm’ın tebliğlerine daha başka iman edenler bulunsaydı, onlar da kurtulacaklardı. Allah-u Teâlâ onlara hiçbir zaman zulmetmedi, onlar kendi kendilerine zulmettiler.

Bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Onu çirkin işler yapan memleketten kurtardık.” (Enbiyâ: 74)

Onu kurtardığı gibi, her asırda yaşayan müminleri muhaliflerinin şerrinden kurtarmıştır. Allah-u Teâlâ’nın ezelî hükmü budur.

İsyan Cezasız Kalmaz:

Vaktiyle peygamberleri tarafından kendilerine her türlü uyarılar yapılmış, büyük bir azaba uğratılmaktan da korkutulmuşlardı. Fakat onlar hiç aldırmadılar, iltifat edip kulak asmadılar. O halde iken azap onları yakaladı.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Lût andolsun ki bizim yakalamamıza karşı onları uyarmıştı. Fakat onlar bu uyarıları şüphe ile karşıladılar.” (Kamer: 36)

Kalplerindeki bu maraz, iman etmelerine engel oldu.

Nihayet vâdedilen ilâhî hükmün inme zamanı gelmiş bulunuyordu:

“Bir sabah erken kendilerine, önü alınmaz bir azap gelip çattı.” (Kamer: 38)

Yakalarını bir daha bırakmayacak olan azap başlarına gelmiş bulunuyordu.

Onlara denildi ki:

“Azabımı ve uyarmalarımı dinlememenin âkıbetini tadın!” (Kamer: 39)

Elem verici azabımı görün!

“Doğrusu onlar yoldan çıkmış kötü bir kavim idi.” (Enbiyâ: 74)

Hidayetten mahrum, bütün iyiliklerden ve güzelliklerden uzak, her türlü kötülüklerle içiçe idiler.

Allah-u Teâlâ onlara önce korkunç bir ses duyurmuş, sonra memleketlerinin üstünü altına getirmiş, daha sonra da üzerlerine taş yağdırmıştır.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Tanyeri ağarırken o korkunç çığlık onları yakalayıverdi.

Şehirlerinin üstünü altına getirdik. Üzerlerine de balçıktan pişirilmiş taşlar yağdırdık.” (Hicr: 73-74)

Güneş doğarken yok edici azabın gürültüsüne yakalandılar. Böylece onlar üç türlü azaba uğratılmış oluyorlardı.

Koca bir şehir dağıyla-taşıyla, canlısıyla-cansızıyla ve evleriyle barklarıyla gökyüzüne kaldırılmış, sonra ters çevirilerek üstü altına getirilmiş, üzerlerine sert taşlar yağdırılmıştır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurur:

“Vaktaki azap emrimiz gelince, o memleketin altını üstüne getirdik. Ve tepelerine Rabb’inin katında damgalanmış ve pişirilmiş balçıktan taşları arka arkaya yağdırdık.

Bu felâket taşları zâlimlerden uzak değildir.” (Hûd: 82-83)

Bu taşlar yeryüzü taşlarına benzemeyen hususi taşlardı. Her taşın üzerine o taş kime atılacaksa onun ismi yazılmıştı. Bu taşlar ilâhî kudret eliyle atılıyordu. O taşlar o şehir halkının üzerine indiği gibi, diğer şehirlere dağılmış olanların üzerlerine de inmiş, sonunculara varıncaya kadar helâk etmiş, Lût kavminden hiç kimse kalmamıştır. Memleketin altı üstüne geldikten sonra yağmur gibi taşlar yağdırılması, cezalandırmanın tam olması içindir. Sâlih Aleyhisselâm’ın kavmine gelen şiddetli çığlıktan sonra bir de zelzele olması gibi.

Bir milletin bütünüyle yok olup tarih sahnesinden silinmesi için, bundan daha büyük ve şiddetli bir felâket olamaz. Kısa bir süre içinde şehir belirsiz hâle geliverdi.

Diğer Âyet-i kerime’lerde şöyle buyuruluyor:

“Üzerlerine öyle bir yağmur indirdik ki! Ne kötü idi azapla korkutulanların yağmuru!” (Şuarâ: 173 - Neml: 58)

Bu yağmur yeryüzünü sulayan rahmet yağmuru değil, uyarıldıkları hâlde yola gelmeyenlerin başına yağdırılan taş yağmuru idi.

“Geride kalanların üzerine öyle bir taş yağmuru yağdırdık ki!

Bak işte! Suçluların sonu nasıl oldu?” (A’râf: 84)

Lût kavmi, kasırgaları beraberinde taşıyan bu öldürücü yağmura yakalandılar. Çünkü onlar sadece bu ahlâksızlıkları ile Allah’ın gazabını insanların üzerlerine çekmeye yetecek bir günahın içine düşmüşlerdi. İlâhî hüküm takdir doğrultusunda orada bulunanların tamamını kaplayacak şekilde indi, Allah-u Teâlâ onların yeryüzünden bütünüyle silinmesini ferman buyurdu.

Her taş belli bir tahrip görevini yerine getirmesi ve belli bir kişiyi helâk etmesi için, ezelde önceden belirlenmiş şekliyle tek tek işaretlenmişti. O taşlar o şehir halkının üzerine indiği gibi, diğer şehirlere dağılmış olanların üzerlerine de inmiş sonuncularına varıncaya kadar helâk etmiş, Lût kavminden hiç kimse kalmamıştır.

Allah-u Teâlâ onları hiçbir topluluğu helâk etmediği bir helâk ile yok etmiş, varlıklarını temelden silmiş atmıştır. Böylece inançsızlıklarının, ahlâksızlıklarının cezasını bulmuş oldular.

Âyet-i kerime’lerinde şöyle buyurur:

“Lût kavmi de uyarıcı peygamberini yalanladı.

Biz de üzerlerine taş yağdıran bir rüzgâr gönderdik. Yalnız Lût ailesini katımızdan bir rahmet olarak seher vakti kurtardık.

Biz şükredeni işte böyle mükâfatlandırırız.” (Kamer: 33-35)

İman edenleri kurtarmak üzerimize haktır.

•

Lût Aleyhisselâm ve beraberindekiler ilâhî emir gereğince gecenin sonuna doğru yurtlarından çıkıp başka bir sahaya varmış bulunuyorlardı. Kavmi seher vakti helâk olurken, onlar kurtuluşa eriştiler.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Biz de onu ve âilesini kurtardık. Yalnız karısı müstesnâ. Onun geride kalanlar arasında olmasını takdir ettik.” (Neml: 57)

Çünkü o Allah-u Teâlâ’yı inkâr etmişti ve onların dinleri üzere idi, onlara yardımcı oluyordu.

“Biz de onu ve âilesini kutardık. Yalnız karısı geride kalıp helâka uğrayanlardan oldu.” (A’râf: 83) (Bakınız: Sâffât: 134-135 - Şuarâ: 170-171)

Ahlâksız kavimle birlikte yok olup gitti. Çünkü küfre rızâ küfür olduğu gibi, kötülüğü hoş gören de o kötülüğü işleyen gibidir.

“Sonra diğerlerini hep helâk ettik.” (Sâffât: 136 - Şuarâ: 172)

Memleketleri alt-üst getirilerek, üzerlerine taş yağdırılarak korkunç bir şekilde yok edildiler.

Bunca hayâsızlığı bunca kötülüğü işledikten sonra çöplüklerinde dünyalarını değiştirdiler. Ahiretlerine iyi bir şey götürmeleri ne mümkün! Yaptıklarının karşılığı olarak sonsuz bir azap çekecekler, kıyamete kadar da bu şekilde anılacaklardır.

Firavun’un Helâkı:

Musa Aleyhisselâm’ın Mısır’da ikameti oldukça uzamıştı. Firavun ve erkânına karşı hüccet ve mucizelerini ortaya koyduğu halde, onlar inat ve küfürlerine devam ettiler.

Nihayet onu yalanlamalarından sonra:

“‘Bunlar günahkâr bir topluluktur.’ diye Rabb’ine niyazda bulundu.” (Duhân: 22)

Lâyık olan muameleyi yapması için onları Hakk’a havale etti.

Firavun, Musa Aleyhisselâm ile beraber İsrâiloğulları’nı göndermekte diretiyordu. Allah-u Teâlâ Firavun’un haberi olmadan, elinden onları alıp göç etmesini ve son derece tedbirli olmasını emretti:

“Kullarımı geceleyin götür, çünkü siz takip edileceksiniz.” (Duhân: 23)

Diğer Âyet-i kerime’lerde ise şöyle buyuruluyor:

“Andolsun ki biz Musa’ya şöyle vahyettik: ‘Kullarımı geceleyin yürüt.’” (Tâhâ: 77)

Firavun sizi engellemesin.

“Musa’ya vahyettik ki: ‘Kullarımı geceleyin yola çıkar. Çünkü siz takip edileceksiniz.’” (Şuarâ: 52)

Onlar size yetişmeden siz deniz kenarına varmış olun.

Bu ilâhî emir üzerine gizli gizli hazırlıklara başladılar. Bir gece ay ışığında yola çıktılar, gizlice Mısır’ı terk ettiler. Sabah olduğunda onlardan Mısır’da hiç kimse kalmamıştı.

Durumu öğrenen Firavun son derece öfkelendi. İsrâiloğulları’nın Mısır’ı terk etmesi onun için kabul edilemez bir durumdu. Çünkü Mısır’da itibarını yitirmiş olacaktı.

“Firavun: ‘Bırakın beni, Musa’yı öldüreyim! (O varsın) Rabb’ine yalvarsın! Çünkü ben onun, sizin dininizi değiştireceğinden, yahut yeryüzünde fesat çıkaracağından korkuyorum.’ dedi.” (Mümin: 26)

Onun asıl korkusu iktidarının elinden gitmesi idi.

“Firavun da derhal şehirlere toplayıcılar gönderdi.” (Şuarâ: 53)

Bir an önce kendisine asker toplamaları için şehirlere adamlar saldı. İsrâiloğulları’nı tekrar eski köleliklerine geri çevirmek gayesiyle büyük bir ordu hazırlanmasını emretti.

Ve şöyle dedi:

“Doğrusu bunlar bizi öfkelendiren döküntü azınlıklardır. Biz ise tedbirli kimseleriz.” (Şuarâ: 54-55-56)

Kısa zamanda muhteşem bir ordu toplandı. Güneş doğarken peşlerine düştüler.

Âyet-i kerime’de şöyle buyuruluyor:

“Derken (Firavun ve askerleri) gün doğarken onların ardına düştüler.” (Şuarâ: 60)

İzlerini takip ederek Mısır’dan çıktılar. Bu onların son çıkışları oldu.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Böylece biz onları bahçelerden, pınar başlarından, hazinelerden ve şerefli makamlardan çıkardık.” (Şuarâ: 57-58)

Mal ve mülklerinden, biriktirmiş oldukları altın ve gümüşlerden, köşk ve saraylarından uzaklaştırdık.

Deniz kenarına vardıkları bir sırada arkalarından yetiştiler.

Allah-u Teâlâ Musa Aleyhisselâm’a emretti:

“Denizi açık bir halde bırak, çünkü onlar boğulacak bir ordudur.” (Duhân: 24)

Nitekim öyle olmuştur.

“İki topluluk karşı karşıya gelip birbirlerini gördükleri zaman Musa’nın ashâbı: ‘İşte yakalandık!’ dediler.” (Şuarâ: 61)

İsrâiloğulları o anda öyle bir sıkıntıya düştüler ki arkalarında Firavun ve ordusu, önlerinde aşılmaz bir deniz vardı. Aynı zamanda çok zayıf ve güçsüz idiler.

Musa Aleyhisselâm ise, büyük bir tevekkülle, Allah-u Teâlâ’nın kendilerini mutlaka kurtaracağına inanıyor, onları tesellî ediyordu:

“Hayır! Rabb’im benimle beraberdir. Bana yol gösterecektir.” buyurdu. (Şuarâ: 62)

Firavun ve ordusu yaklaşıp da aralarında çok az mesafe kaldığı bir anda, Allah-u Teâlâ Musa Aleyhisselâm’a kurtuluş çaresini gösterdi.

“Biz de Musa’ya: ‘Asânı denize vur!’ diye vahyettik.” (Şuarâ: 63)

O da asâsını denize vurdu.

“Deniz hemen yarıldı. Her parçası koca bir dağ gibi oldu.” (Şuarâ: 63)

Allah-u Teâlâ denizin açılan kısmına bir rüzgâr gönderdi ve orası kupkuru oldu.

Diğer Âyet-i kerime’lerde şöyle buyuruluyor:

“Denizde onlara kuru bir yol aç, batmaktan ve düşmanların yetişmesinden korkma, endişe etme!” (Tâhâ: 77)

İsrâiloğulları da hiç endişeye kapılmadan bu yolda yürüyüp gittiler.

“İsrâiloğulları’nı denizden geçirdik.” (A’râf: 138 - Yunus: 90)

Firavun ve ordusu, akıllara durgunluk veren bu sahne karşısında şaşırıp kaldılar. Arkalarından onlar da yürüdüler.

“Arkalarından diğerlerini de oraya yaklaştırdık.” (Şuarâ: 64)

İsrâiloğulları karşı sahile çıkıp kurtulduklarında, onlar iki taraflı suların arasına tamamen girmiş bulunuyorlardı.

İşte o anda:

“Allah da onu dünya ve ahiret azabı ile yakalayıverdi.” (Nâziât: 25)

Kızıldeniz yavaş yavaş ikiye katlanarak, korkunç bir şekilde birbirine kavuştu. İsrâiloğulları’nın gözleri önünde hepsi denizde boğuldular. Onlardan hiç kimse kurtulamadı.

“Firavun ve askerleri de zulmetmek ve mahvetmek üzere arkalarına düştü. Nihayet Firavun boğulacağı anda: ‘İsrâiloğulları’nın inandığı Allah’dan başka ilâh olmadığına inandım. Artık ben de müslümanlardanım!’ dedi.” (Yunus: 90)

Ona:

“Şimdi mi inandın? Oysa daha önce başkaldırmış, bozgunculuk etmiştin.” denildi. (Yunus: 91)

Allah-u Teâlâ bu ölüm anındaki imanını kabul etmedi.

Âyet-i kerime’lerin devamında şöyle buyuruluyor:

“Senden sonrakilere bir ibret teşkil etmesi için, bugün senin cesedini sahilde bir tepeye atacağız. “ (Yunus: 92)

Böylece Hakk ve hakikati yalanlayanların ne kadar acıklı bir sonunun olduğu bilinmiş olacak.

“Doğrusu insanların çoğu âyetlerimizden habersizdirler.” (Yunus: 92)

İbret almazlar, sapık yollarından ayrılıp gerçeğe yönelmezler.

Görüldüğü üzere zâlimlerin korktukları eninde sonunda başlarına gelmiş, yaptıkları zulümlerin cezasını en ağır şekilde ödemişlerdir.

“Muzill” İsm-i şerifi tecellî ederek Allah-u Teâlâ onları zelil ve İsrâiloğulları hakkında da “Muizz” ism-i şerifinin sırrı zuhur ederek onları azîz kıldı.

Âyet-i kerime’lerinde buyurur ki:

“Firavun, ordusuyla onları takip etti. Deniz de onları içine alıverdi, hem de ne alış!” (Tâhâ: 78)

Hârikulâde bir mucize gerçekleşti, hiç akıllarına hayâllerine gelmeyen bir intikamla karşılaştılar.

“Firavun, kavmini saptırdı ve onlara doğru yolu gösterme-di.” (Tâhâ: 79)

Doğru yolu göstermediği gibi, onları sapıklığa düşürdü, sonunda da hepsinin suda boğulurak helâk olmalarına sebep oldu.

“Biz de bu yüzden onlardan intikam aldık, âyetlerimizi yalanlayıp umursamadıkları için hepsini denizde boğduk.” (A’râf: 136)

Çünkü onlar uyanma kabiliyetlerini tamamen yitirmişler, en acı azaba müstehak olmuşlardı.

“Böylece Firavun onları o yerden (Mısır’dan) çıkarmak istedi.” (İsrâ: 103)

Yetiştiği zaman hepsini öldürmeyi plânlıyordu.

“Biz de onu ve maiyyetindekilerin hepsini suda boğduk.” (İsrâ: 103)

Hilesini aleyhine çevirdik, onları denizde boğmakla Mısır’dan onları biz çıkarttık.

“Firavun o peygambere karşı gelmişti de, onu çok ağır bir yakalayışla yakalayıp cezalandırmıştık.” (Müzzemmil: 16)

Denizin dalgaları arasında kahrolup gittiler.

“Ne zaman ki bizi öfkelendirdiler, onlardan intikam aldık, hepsini suda boğduk.” (Zuhruf: 55)

Hiçbirini bırakmadık.

“Ve onları sonradan gelecek inkârcılara bir ibret kıldık.” (Zuhruf: 56)

Kıyamete kadar gelecek olan inkârcılar bu ilâhî intikamdan ders almalıdırlar.

“Musa’yı ve beraberinde bulunanların hepsini kurtardık.” (Şuarâ: 65)

Böylece İsrâiloğulları Firavun’un ve adamlarının zulüm ve esaretinden kurtulmuş oldular.

“Sonra ötekileri suda boğduk.” (Şuarâ: 66)

Onlardan esamesi silinmedik, helâk edilmedik hiç kimse kalmadı. Yola gelmedikleri için;

“Sonunda onları tam bir helâk ile helâk ettik.” (Furkân 36)

Israrlı ve inatçı yalanlamalarının ardından, şaşılacak bir helâk ile cezalandırdık.

“Böylece onları yalanladılar ve helâk edilenlerden oldular.” (Müminûn: 48)

Onlar bu cezaya tam mânâsı ile müstehak olmuşlardı.

“Şüphesiz bunda ders vardır, amma çokları inanmazlar. Muhakkak ki Rabb’in Azîz’dir, Rahîm’dir.” (Şuarâ: 67-68)

Düşmanları kahretmesi “Azîz” oluşunun, dostlarına yardımcı olup zafer vermesi ise “Rahîm” oluşunun bir tecellîsidir.

HÜLÂSA-İ KELÂM

Biz bu beyanları müminleri uyandırmak için yapıyoruz. Münafıklar bu ikazları dinleyecek değiller. Onların işi Allah iledir.

Bize Allah yeter!

“Eğer yüz çevirirlerse de ki: ‘Allah bana yeter! O’ndan başka ilâh yoktur, O’na tevekkül ederim. O, büyük Arş’ın sahibidir.’” (Tevbe: 129)

“De ki: ‘İstediğinizi yapın! Allah da, Resul’ü de, müminler de işlediğinizi görecektir. Daha sonra gizli ve açık olanı bilen Allah’a döndürüleceksiniz. O size yapmış olduklarınızı haber verecektir.’” (Tevbe: 105)

“(Münâfıklar) Allah adına en ağır yeminleri ile yemin ederek; eğer kendilerine emredersen mutlaka savaşa çıkacaklarını söylediler. De ki: “Yemin etmeyin! İtaatınız mâlumdur. Hiç şüphesiz ki Allah yaptıklarınızdan haberdardır.

De ki: ‘Allah’a itaat edin ve Peygamber’e itaat edin. Eğer yüz çevirirseniz, bilin ki o peygamber kendisine yükletilenden, siz de kendinize yükletilenden sorumlusunuz. Ona itaat ederseniz, hidayete erer doğru yolu bulursunuz. Peygamber’e düşen sadece apaçık tebliğdir.’” (Nûr: 53-54)

“Onlar Allah’ın, kalplerindekini bildiği kimselerdir. Onlara aldırma, kendilerine öğüt ver ve içlerine tesir edecek güzel sözler söyle.” (Nisâ: 63)

“Resulüm! Onlar için ister mağfiret dile, ister dileme. Onlar için yetmiş defa af dilesen de Allah onları aslâ bağışlamayacaktır. Bu, onların Allah’ı ve Peygamber’ini inkâr etmelerinden ötürüdür. Çünkü Allah, fâsıklar gürûhunu hidayete erdirmez.” (Tevbe: 80)


TEKVİR SÛRE-İ ŞERİF’İNİN TEFSİRİ-1

Kıyametin Bazı Safhaları

Sûre-i Şerif’in Takdimi:

Mekke-i mükerreme döneminin ilk yıllarında nâzil olmuştur. Yirmi dokuz Âyet-i kerime, yüz dört kelime ve beş yüz otuz harften müteşekkildir.

Birinci Âyet-i kerime’de güneşin bir şeye sarılarak karanlık bir halde kalmış gibi olacağını bildirdiği için bu ismi almıştır. “Küvvirat” diye de anılır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Kim kıyamet gününü gözleriyle bakıp görmek istiyorsa; Tekvîr, İnfitâr ve İnşikâk sûrelerini okusun.” buyurmuşlardır. (Tirmizî, Tefsir: 18)

Çünkü bu ve benzeri Âyet-i kerime’ler, kıyametin akılları baştan alacak hallerini ve orada meydana gelecek olan sıkıntıları veciz bir şekilde açıklamaktadır.

Muhtevâsı:

Bu mübarek Sûre-i celîle’de özellikle “Kıyamet” ve “Risalet” konuları açıklanmaktadır.

On beşinci Âyet-i kerime’ye kadar kıyametin kopmasıyla birlikte müthiş hadiselerin gerçekleşeceği bir bir açıklanmaktadır.

Mütebâki Âyet-i kerime’lerde ise Resulullah Aleyhisselâm’ın peygamberliği delilleriyle ispat edilmekte, müşriklerin Kur’an-ı kerim hakkındaki inkârcı tavırları kınanmaktadır.

Kıyametin Bazı Safhaları:

Şüphe yok ki, sonradan yaratılan her şeyin bir sonu, bir ölümü vardır, her şey er veya geç zevâl bulacaktır. Dünyanın da bir ölümü vardır. Allah-u Teâlâ dünyanın ömrünü sona erdirmeyi murad ettiğinde, İsrâfil Aleyhisselâm’a Sûr’a üfürmesini emreder.

Onun Sûr’a üfürmesi ile kıyamet kopar. Sûr’a üfürüldüğünde kâinat bütünüyle altüst olur, tamamen düzeni bozulur, takdir edilen eceline doğru gider, gizli olan her şey açığa çıkar.

“Güneş katlanıp dürüldüğü zaman.” (Tekvîr: 1)

Güneşin ışığı ve ateşi söndürülerek gözle görünmez bir hâle gelir, kendi merkezinden çıkar, kat kat parçalanıp dürülür.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Güneş ile ay kıyamet gününde kararıp, sarık sarılırcasına dürülürler.” (Buhârî, Bed’i-halk: 4)

Kâinatın mevcut düzeni altüst olunca; kendilerine mahsus sistemi, hareket tarzı, yörüngesi olan yıldızlar da birbirine çarpıp parçalanır, dağılıp dökülürler.

“Yıldızlar kararıp döküldüğü zaman.” (Tekvîr: 2)

O gün gökyüzü yıldız yağdırır, nurlarını kaybederler. O kadar çok olup, o kadar da ışık saçtıkları halde mahvolur giderler.

“Dağlar yürütüldüğü zaman!” (Tekvîr: 3)

Bulundukları yerlerden başka yerlere intikal ederler, sonra da serap olurlar. O ulu dağlar, o muhteşem cesametleri ve ağırlıkları ile beraber ufalanır ufalanır, yumuşak kum yığını hâline gelirler. Ağırlıklarını kaybedip, yerlerinden sökülerek yürütülürler. Dağlar böyle olunca, insanların ne hâle geleceği düşünülmelidir.

“Doğurması yaklaşmış develer başıboş bırakıldığı zaman.” (Tekvîr: 4)

Develer o devirde Araplar’ın en kıymetli varlıklarıydı. Onun için develere çok iyi bakarlardı. Develerine ilgisiz kalmak zorunda olmaları demek; o gün çok büyük bir âfetle karşı karşıya kalmaları demektir. Öyle ki en kıymetli varlıklarıyla bile ilgilenmeyecekler, kıyılmaz mallarını bile terkedeceklerdir. Başlarına gelen felâket, en çok sevdikleri şeyleri görmemezlikten gelmeye götürecek onları.

“Vahşi hayvanlar bir araya toplandığı zaman.” (Tekvîr: 5)

Yırtıcı, vahşi ve ürkek hayvanlar o günün şiddetinden dolayı korkuya kapılıp, şaşkın bir halde yuvalarından çıkıp, gruplar halinde bir araya toplanırlar. Şaşkın bir halde bakışıp dururlar.

Hayvanlar böyle olursa ya insanlar nasıl olur?

“Denizler kaynatıldığı zaman.” (Tekvîr: 6)

Dağlar parçalanıp yeryüzü dümdüz olunca, denizler her yeri kaplar, acısı tatlısı birbirine karışır, birleşip tek bir deniz olur.

Çok geçmeden sular zelzelelerle kaynar, denizler ateş hâline gelir.

•

Sûr’a ikinci defa üfürülünce de ruhlar cesetlerine dönerek diriliş meydana gelir.

“Ruhlar bedenlerle birleştirildiği zaman.” (Tekvîr: 7)

Allah-u Teâlâ bu üfürmeyi ruhların tekrar cisimlerine dönüp yerleşmesine bir sebep yapacaktır.

“Diri diri toprağa gömülen kız çocuğuna, hangi günahtan ötürü öldürüldüğü sorulduğu zaman.” (Tekvîr: 8-9)

Cinayetin sebebi doğrudan doğruya onu işleyene sorulmayıp da dâvâcısı olan suçsuz çocuğa sorulması, kâtilin Hakk’ın huzurunda hiçbir savunma yapamayacak şekilde öfke ve cezâyı hak etmesindendir.

Herkesin ölünce kapatılan amel defteri, sualden önce dağıtılır ve açılır. Bu ikinci hayat, öldükten sonra sorguya çekilmek içindir.

“Amel defterleri açıldığı zaman!” (Tekvîr: 10)

O gün insanın bütün amelleri bütünüyle ortaya dökülür.

Her insan, kendine verilen bir kabiliyet ile amel defterlerinde yazılı olanları tamamen okuyup anlayacak, hiçbirini inkâr edemeyecektir.

“Gök, yerinden koparıldığı zaman.” (Tekvîr: 11)

Bütün perdeler ortadan kalkacak, gerçek bütün açıklığı ile görülecek. Allah-u Teâlâ’nın gadap tecellileri de rahmet tecellileri de tezahür edecek.

“Cehennem alevlendirildiği zaman.” (Tekvîr: 12)

Cehennem; dünya hayatında ömrünü inkârlarla, isyanlarla, günahlar ve sapıklıklarla geçirenler için hazırlanmış korkunç bir azap yeridir. Kâfirlerin yakılması için şiddetli bir şekilde tutuşturulacak, alevleri ve harareti artırılacak, ateşi gittikçe gürleşecek ve çılgınlaşacaktır.

“Cennet yaklaştırıldığı zaman.” (Tekvîr: 13)

Cennet ise Allah-u Teâlâ’nın mümin kullarına, bir imtihan sahnesi olan dünyada samimiyetle inanıp sâlih ameller yapmaları, haram ve günahlardan sakınmaları karşılığında vaadettiği zevk ve sefâ yeridir, mükâfat yeridir. Müminler, o günün dehşetinden korkuya kapılmamaları için cenneti görecekler, bu güzel nimete kavuşacaklarına sevineceklerdir.

“Kişi, önceden ne hazırladığını bilecektir.” (Tekvîr: 14)

Dünyada ne yapmış, o gün için ne hazırlamış olduğunu kesin bir bilgiyle bilip anlayacak; iyi ve kötü bütün amellerini en ince teferruatı ile beraber defterinde görecektir.


HAZRET-İ MUHAMMED Aleyhisselâm

Müslüman Olan Hıristiyanlar

Habeşistan’a hicret eden müslümanların oralarda İslâmiyet’i yayma çabalarının sonucu olarak yirmi kadar hıristiyan, kendilerine anlatılanları yerinde incelemek için nübüvvetin onuncu yılında Mekke’ye geldiler. Resulullah Âleyhisselâm’ı Kâbe-i muazzama’da otururken buldular. Yanına oturup, onunla konuştular ve bazı sorular sordular. Sordukları sorulara gönülleri mutmain eden cevaplar alınca sevindiler.

Sormak istedikleri bütün soruları bitirdikten sonra Resulullah Aleyhisselâm onları İslâm’a dâvet etti, Kur’an-ı kerim’den bazı Âyet-i kerime’ler okudu. Huşu ile dinlediler, gözlerinden yaşlar boşandı. Kendi kitaplarında onun hakkında yazılan vasıfların onda olduğunu gördüler. Dâvetine icabet edip tasdik ettiler ve hepsi birden müslüman oldular.

Şu Âyet-i kerime’ler onlar hakkında nazil olmuştur:

“Kendilerine daha önce kitap verdiklerimiz de buna inanırlar.” (Kasas: 52)

Çünkü onlar bu vasıflardaki uyumun ancak Allah-u Teâlâ tarafından olması ile mümkün olabileceğini biliyorlar.

“Kur’an onlara okunduğu zaman: ‘Ona iman ettik, doğrusu o Rabb’imizden gelen hakikattir. Esasen biz, bundan önce de müslümanlığı kabul etmiş kimselerdik.’ dediler.” (Kasas: 53)

Âyet-i kerime’lerin indirilmesine sebep bunlar olmuş ise de, kitap ehlinden bütün iman edenleri içine almaktadır.

Gelenler kalkıp giderlerken Ebu Cehil ve müşriklerden bazıları önlerine geçtiler. “Allah sizin belânızı versin. Yanında oturup iyice dinlemeden onu tasdik ettiniz ve dininizden ayrıldınız, siz ne ahmaksınız!” gibi sözlerle hakâret ettiler. Onlar da:

“Biz size Allah’tan esenlik dileriz, bize yaptığınız câhilliği biz size yapmayız, câhillerin sözüne bakıp da bize ulaşmış olan hayırdan dönmeyiz.” diye cevap vererek memleketlerine döndüler.

Müslümanların işkence, eziyet, abluka ve her türlü sıkıştırmaya göğüs gerdikleri bir sırada; İslâm’ı öğrenmek ve Resulullah Aleyhisselâm’la buluşmak için bu heyetin Mekke’ye gelişleri fevkalâde bir hadise oldu. İslâm düşmanları müslümanlara ne kadar eziyet yaparlarsa yapsınlar, ne kadar sıkıştırırlarsa sıkıştırsınlar, yeryüzünün doğusuna ve batısına bu nurun yayılmasının önlenemeyeceğini sezmeye başladılar.

Ebu Tâlib’in Vefatı:

Ablukadan kurtulan müslümanlar biraz olsun rahatlamış ve sevinmişlerdi ki, sevinçleri sekiz ay sürdü, peşpeşe gelen iki büyük acı ile sarsıldılar.

Resulullah Aleyhisselâm, İslâm’ı tebliğ sırasında karşılaştığı güçlüklerde ve sıkıntılı anlarında kendisine en büyük yardım ve desteği sağlayan iki yakınını peygamberliğinin onuncu yılında kaybetti. Bu iki yakınından birisi amcası Ebu Tâlib; diğeri ise Hazret-i Hatice -radiyallahu anhâ- Validemiz idi.

Seksen yaşlarında vefat eden Ebu Tâlib, Resulullah Aleyhisselâm’ı koruyan bir zırh gibiydi. Dedesi Abdülmuttalib’i kaybettiği günden beri himaye etmiş, yetim olarak yanına alıp bağrına basmış, onu kendi çocuklarından daha çok sevmişti. Bu hâl kendisine peygamberlik verilinceye kadar böyle devam ettiği gibi, peygamber olduktan sonra da devam etti. İslâm’ın ilk yıllarında en büyük desteği ve yardımı o yaptı. Bu uğurda ölümle tehdit olunduğu halde yeğenini müşriklere teslim etmedi.

Kureyş’in ileri gelen itibarlı büyüklerinden biri olduğu ve herkesten saygı gördüğü için, onun yüksek hatırına hürmeten müşrikler, Resulullah Aleyhisselâm’ın faaliyetlerinden son derece rahatsız olsalar dahi fazla ses çıkaramıyorlardı. En çok feveran ettikleri anlarda gelip Ebu Tâlib’e şikayet ediyorlar, o da onlara gereken cevabı veriyordu.

Ancak Ebu Tâlib müslüman olmamıştı. Resulullah Aleyhisselâm kendisine bu kadar iyilikleri dokunan amcasının müslüman olmasını çok arzu ediyordu. Onun himayesi dini hamiyetten değil, akrabalık gayretinden geliyordu.

Sonunda hastalandı ve ölüm döşeğine düştü. Resulullah Aleyhisselâm tekrar tekrar ziyaretine gider başucundan ayrılmazdı. Her fırsatta:

“Ey amcacığım! ‘Lâilâhe illâllah’ de, ben onunla kıyamet günü senin için şehâdet edeyim.” buyururdu.

Fakat Ebu Tâlib câhiliye devrinin katı bir âdeti olarak, Kureyşliler’in kendisi hakkında: “Ölümden korktu da yeğeninin dinine girdi.” demelerinden çekindiği için müslüman olmaya yanaşmadı.

Resulullah Aleyhisselâm’ın bu durum karşısında ıstırabı çok büyük olmuş ve:

“İyi bil ki; yasaklanmadığım müddetçe vallahi senin kurtuluşun için istiğfardan geri durmayacağım.” buyurmuştur.

Bunun üzerine Allah-u Teâlâ indirdiği Âyet-i kerime’sinde şöyle buyurdu:

“Resul’üm! Sen sevdiğini hidayete erdiremezsin, lâkin Allah dilediğine hidayet eder. Ve hidayete erecek olanları en iyi O bilir.” (Kasas: 56)

Hangi kulunun aslî fıtratını koruduğunu en iyi bilen O’dur.

Hazret-i Ali -radiyallahu anh- buyururlar ki:

“Ebu Tâlib ölünce Resulullah -sallallahu aleyhi ve sellem-e gidip ‘Dalâlette olan ihtiyar amcan öldü.’ dedim.

Bana:

‘Git babanı göm! Sonra, bana gelinceye kadar hiçbir şey yapma.’ buyurdu.

Ben de gidip gömdüm ve Resulullah Aleyhisselâm’a gelip haber verdim. Bunun üzerine bana yıkanmamı emir buyurdular, ben de yıkandım. Sonra bana duâ ediverdi.” (Ebu Dâvud, Nesâî)

Amcasının vefatı Resulullah Aleyhisselâm’ı son derece müteessir etti. Günlerce evinden dışarı çıkmadı. Çıktığı zaman da müşrikler Ebu Tâlib’in sağlığında yapmak isteyip de yapamadıkları hakaret ve eziyetleri, Ebu Tâlib’in nüfuz ve himayesinin kalkmasını fırsat bilerek yapmaya başladılar, kin ve düşmanlıklarını daha da şiddetlendirdiler.

Abdullah bin Hâris -radiyallahu anh-in bildirdiğine göre Hazret-i Abbas -radiyallahu anh- bir defasında: “Yâ Resulellah! Ebu Tâlib’e hiçbir faydan olabildi mi? Çünkü o seni muhafaza eder ve senin için (düşmanlarına) kızardı.” diye sormuştu.

Resulullah Aleyhisselâm buyurdu ki:

“Evet oldu. O cehennemin sığ bir yerindedir. Eğer ben olmasaydım cehennemin en derin yerinde olurdu.”

Diğer bir rivayette şöyle buyurduğu beyan buyuruluyor:

“Evet!.. Ben onu cehennemin derin dalgaları içinde buldum da kendisini sığa çıkardım.” (Müslim: 209)

Hadis-i şerif’te geçen “Dahdah”, ancak topuğa kadar ayakları örten sığ su demektir. Burada bu kelime ile Ebu Tâlib’in azabının Resulullah Aleyhisselâm’ın şefaâti sayesinde hafifletildiği ifade olunmuştur.

Hazret-i Hatice -R. Anhâ-nın Vefatı:

Ebu Tâlib’in vefatından kısa bir süre sonra Resulullah Aleyhisselâm’ın vefâkâr zevcesi Hatice -radiyallahu anhâ- Vâlidemiz altmış beş yaşlarında iken Ramazan ayında vefat etti.

Resulullah Aleyhisselâm onu, Mekke’nin Hacun adındaki kabristanına götürdü, defnedilirken kendi elleriyle kabre indirdi. O günlerde cenaze namazı farz kılınmamıştı.

Resulullah Aleyhisselâm ondan çok memnundu. Vefatından sonra onu takdir ve hürmetle anmış, hatırasına çok hürmet etmişti. Her zaman gider mezarını ziyaret ederdi.

Hazret-i Âişe -radiyallahu anhâ- Validemiz buyururlar ki:

“Peygamber -sallallahu aleyhi ve sellem-in hanımlarından hiçbirine Hatice -radiyallahu anhâ-ya karşı duyduğum kıskançlığı duymadım. Halbuki onu hiç görmüşlüğüm de yok. Ancak Resulullah Aleyhisselâm onu çok anardı. Ne zaman bir koyun kesip parçalara ayırsa, Hatice’nin dostlarına da gönderirdi. Bazan ona ‘Sanki dünyada Hatice’den başka kadın yok.’ derdim de bana: ‘Onun gibisi var mıydı? O şöyleydi, o böyleydi... Benim çocuklarım ondan oldu.’ buyururdu. İçimden ‘Bir daha Hatice hakkında kötü söz söylemeyeceğim.’ dedim.” (Buhârî-Müslim)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde de:

“Bana onun sevgisi verildi.” buyurmuşlardır. (Müslim: 2435)

O ki bizzat Allah-u Teâlâ’nın selâmına mazhar olmuştur. Resulullah Aleyhisselâm Hira’da inzivaya çekildiği günlerde ona yiyecek taşırken bir defasında Cebrail Aleyhisselâm:

“Yâ Resulellah! İşte şu uzakta görünen Hatice’dir. Yanında yiyecek ve içecek dolu bir kapla sana doğru gelmektedir. Yanına geldiğinde ona Rabb’inden ve benden selâm söyle ve onu cennette, gürültüden ve meşakkatten uzak, inciden yapılmış bir köşk ile müjdele!” buyurmuştu. (Buhârî. Tecrîd-i sarîh: 1537 - Müslim: 2432)

Allah-u Teâlâ’nın Cebrâil Aleyhisselâm’la gönderilen hususi selâmına mazhar olmak, bir kul için hiç şüphesiz ki şereflerin en yücesidir.

Hazret-i Hüseyin -radiyallahu anh-den rivayet edildiğine göre Resulullah Aleyhisselâm’ın oğlu Kâsım vefat edince Hazret-i Hatice -radiyallahu anhâ-:

“Yâ Resulellah! Kâsım’ın sütü taştı. Keşke Allah ona süt çağını tamamlayacak kadar ömrünü uzatsaydı!” dedi.

Resulullah Aleyhisselâm bunun üzerine:

“Süt devresini o cennette tamamlayacak.” buyurdu.

Hazret-i Hatice -radiyallahu anhâ-:

“Yâ Resulellah! Şayet bunu bilseydim, çocuğun ölümü nazarımda hafiflerdi.” dedi.

Resulullah Aleyhisselâm:

“Dilersen Allah’a duâ edeyim de sana onun sesini işittireyim.” buyurduğunda, Hazret-i Hatice -radiyallahu anhâ-:

“Hayır yâ Resulellah! Allah’ı ve Resul’ünü tasdik ediyorum.” karşılığını verdi.

Onuncu yılda peş peşe gelen bu iki büyük acı Resulullah Aleyhisselâm’ı ve müslümanları çok üzdüğü için bu yıla, üzüntü yılı mânâsına gelen “Senetül-hüzün” denilmişti.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (87)

Yazıcı-zâde Ahmed Bîcân -kuddise sırruh-

HAYATI ve ESERLERİ

Yazıcı-zâde Ahmed Bîcân -kuddise sırruh- Hazretleri, on beşinci yüzyılda yaşamış olan te’lif sahibi Osmanlı tasavvuf büyüklerinin önde gelenlerindendir. Doğum tarihi bilinmeyen Hazret’in, eserlerindeki açık ifâdelerinden Gelibolu’da dünyaya geldiği ve hayatının önemli bir kısmını burada geçirdiği anlaşılmaktadır. 1466 (H. 870) yılında veya bu tarihten biraz sonra Gelibolu’da vefât etmiş olmalıdır.

Tasavvuf ehlinin nazarında büyük bir değer taşıyan “Muhammediyye” kitabının yazarı Yazıcı-zâde Mehmed’in küçük kardeşi olan Ahmed Bîcân Efendi, Bolu ve Ankara’da devlet hizmetlerinde ve kâtiplik görevinde bulunan babası Yazıcı Sâlih Efendi’ye nispetle, kardeşi gibi “Yazıcı-zâde” vasfıyla anılmıştır. Dedesi ise eşrâftan “Süleyman Efendi” isminde bir şahıstır.

Devrin aklî ve naklî ilimlerinde üstad hâline gelen Ahmed Bîcan, Sultan İkinci Murâd’ın dâveti üzerine Edirne’ye gelen Hacı Bayrâm-ı Velî -kuddise sırruh- Hazretleri’nden çok etkilenmiş ve tasavvufî terbiye görmek için kardeşiyle birlikte “Bayrâmiye” tarîkatına intisâp etmiştir. Bayrâmiyye tarîkatının esasları gereği büyük riyâzetlerden geçmiş olan Hazret’e, bu riyâzetler nedeniyle bedeni güçsüz ve zayıf bir hâlde kaldığı için; “Bîcân”, yâni “Cansız” lâkabı verilmiştir.

Rum beldelerinin küfür zulmetinden arınmasında ve bu bölgelerde İslâm’ın yayılmasında büyük fedâkârlıklar gösteren Yazıcı-zâde Ahmed Bîcân’ın, küffâra karşı mücâdele eden derviş gâzîlerden olduğu, “Envârü’l-Âşıkîn”deki; “El-hamdü li’llâh ki Gelibolu’da nice kez kâfir ile ceng idüp, gazalar idüp dururuz; gâh kâfir bize geldi, gâh biz kâfire varup dururuz.” ifâdelerinden açıkça anlaşılmaktadır. (Süleymâniye Ktp, Hasîb Efendi, nr.: 211, vr. 285 a) Müellif kardeşiyle birlikte, tasavvuf yolunda bir taraftan “nefsine cezâ” verirken, diğer taraftan “kâfire gazâ” etmeyi de ihmâl etmiyordu. (“Muhammediyye”, c. 4, s. 820)

Fâtih Sultan Mehmed’in pâdişahlığı döneminde ebedî âleme göçen Yazıcı-zâde Ahmed Bîcân Efendi; tasavvuf, ahlâk, peygamberler târihi, coğrafya ve kozmoğrafya gibi sahalarda son derece mühim eserler te’lif ve tercüme etmiştir.

Kardeşi Yazıcı-zâde Mehmed’in “Megâribü’z-Zamân” adlı eserini “Envârü’l-Âşıkîn” adıyla Türkçe’ye çeviren Ahmed Bîcân Efendi’nin bu tercümesi, asırlar boyunca Türkler’in tasavvuf alanında en çok okuduğu eserlerden biri olmuştur. Eser İstanbul’da, Kazan’da, Mısır’da ve pek çok yerde defâlarca kere basıldığı gibi; içinde yer alan “Bal Tefsiri” adlı kısım ayrı bir risâle olarak değerlendirilmiş ve eserden ayrı olarak birkaç defâ basılmıştır.

Kazvînî’nin “Âcâ’ibü’l-Mahlûkât” adlı eserini Türkçe’ye tercüme eden Hazret, eserin Türkler arasında tanınmasında ve yayılmasında en önemli rolü oynamıştır.

“Dürr-i Meknûn” ve “Ravzatü’l-Ervâh” adlı iki eserinde peygamberlerden ve âhiret ahvâliyle ilgili meselelerden söz etmiş; “Bostanü’l-Hakâyık” ve “Cevâhir-nâme” gibi kitaplarında da astronomi ve tıpla ilgili açıklayıcı bilgiler vermiştir.

İçinde Hâtemü’l-velâye ile ilgili mühim sırlar bulunan “Kitâbu’l-Müntehâ ‘ale’l-Fusûs” adlı eserini ise, “Fusûsu’l-Hikem”deki gizli esrârı çözmek maksadıyla kaleme almış; eserin “Sebeb-i Te’lîf” kısmında: “Âdem cihânda hayr ile anıla; zîrâ ki bir gün gele benden ve senden bir nişân kalmaya, illâ bu sözler bâkî kala.” diyerek, bu kitabı gelip-geçici bir gâye uğrunda değil, yalnız Allah için yazdığını ve kendisinden sonra gelecek insanlara yâdigâr bıraktığını vurgulamıştır.

“HÂTEMÜ’L-VELÂYE” HAKKINDAKİ
BEYAN ve İFŞAATLARI

İlk devir Osmanlı mutasavvıflarının en meşhurlarından olan Yazıcı-zâde Ahmed Bîcân Efendi, “Fusûsu’l-Hikem”de açıklanan sırları, “Kitâbu’l-Müntehâ ‘ale’l-Fusûs” adlı eserinde kısa fakat özlü cümlelerle anlaşılır hâle getirmeye çalışmış ve eserdeki müphem meseleler hakkında kesin bir sonuca varmayı amaçlamıştır.

Hemen hemen hiçbir konuda tafsilâta girilmeyen eserde, “Hâtemü’l-velâye” meselesiyle ilgili yalnızca bir beyan yer almaktadır.

Hâtemü’l-Evliyâ Mişkâtı
Hâtemü’l-Enbiyâ’nın Bâtını, Mânevî Kemâlâtın Kaynağıdır:

Yazıcı-zâde Ahmed Bîcân Efendi -kuddise sırruh- Hazretleri “Kitâbu’l-Müntehâ ‘ale’l-Fusûs” adlı eserinin ikinci bâbında Hâtemü’l-evliyâ mişkâtının Hâtemü’l-enbiyâ Aleyhisselâm’a has kılınan velâyetten başka bir şey olmadığını beyan etmiş; Allah-u Teâlâ’nın peygamberlere, velîlere ve umum Tevhîd ehline “Muhammedî Nûr”u bu kandilden dağıtmayı murâd ettiğine işâret ederek, onun bâtını olan bu mertebenin bütün feyz ve kemâlâtın kaynağı olduğunu haber vermiştir:

“Enbiyâdan ve evliyâdan (peygamberlerden ve velîlerden) hiç kimse bu yolda nesne görmez, illâ meger ki Hâtemü’l-evliyâ’nın mişkâtından görürler!..

Nazar-ı sahîh (doğru olan görüş) budur ki;

Edılle-i kâhire (kahredici deliller) vârid oldu ve hüccet-i bâhire (apaçık kanıtlar) sâbit oldu ki, Peygamberimiz’in -sallallahu aleyhi ve sellem- velâyeti iki kısım üzeredir:

Biri budur ki, velâyeti kendi ile Hakk arasındadır. İş, bu yola kimse kadem (ayak) basmamışdır.

İkinci kısım odur ki; kendi ile halk arasında ola. Onun için ki, cemî’i mahlûkât (bütün yaratılmışlar) mezâhir-i Hâlik’dır (Yaratıcı’nın görüntüsüdür) mertebeleri itibâriyle. Pes (şu hâle göre) eyle olsa, cemî’-i enbiyâ ve evliyâ (bütün peygamberler ve velîler) Muhammed Mustafa’ya -Aleyhisselâm- teveccüh eylerler. Zîrâ ki cemî’ (bütün) ‘âlemlere kemâlâtı kısım (taksim) eyleyen odur ve Allâh-u Teâlâ Mu’tî (ihsân edici)dir.

Pes (şu hâle göre) ‘Eyle olsa resûller, enbiyâ ve evliyâ (peygamberler ve velîler) onun velâyet mişkâtından alır.’ derler.” (“Kitâbu’l-Müntehâ ‘ale’l-Fusûs”, Süleymâniye Kütüphânesi, Kılıç Ali Paşa, nr.: 630, vr. 27a)


MEKTUBAT
117. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

MUHABBETULLAH’I KAZANMAK

28 Şubat 1320 tarihli nurlu mektuplarınız kalp şehrimizi aydınlatıp ayrılık yıldırımının çarpması ile meydana gelen kırık ve yıkık kısımlarını bir derece tamir eyledi. Cenâb-ı Hakk -celle ve alâ- Hazretleri kalp evinizi mamûr ve müreffeh kılsın. Sevgi ve aşk şimşeğinin parlak nurlarıyla nurlandırsın. Muhterem Hacı Asım Bey kardeşimizi de yüce zâtınızdan ayırmasın, âmin.

Geçen mektubumda ifade ettiğim hayır duâlarının vaktinize hâl ve zamanınızın uygun düştüğünü açıklamıştınız. Pek çok memnuniyet ve sevincinizi belirtmiştiniz. Fakiriniz de böyle bir tesadüften dolayı büyük haz duydum. İnşallah-u Teâlâ kabule karin olmuştur. Çünkü Cenâb-ı Hakk sevdiği bir kulunu sevindirmek isterse değil duâcınız gibi tek dilli bir kula, iki dilli bir kaleme bile onun için hayır duâlarda bulunmasını ilham eder. İnsan için gerekli olan tek şey her şeye gücü yeten, pek muktedir olan bir Zât-ı Ecell-i Âlâ’ya kendini sevdirmekten ibarettir. Muhabbet devletine erdikten sonra dünyevî ve uhrevî saâdetin kazanılacağı da şüphesizdir. “Rabb’in yüce katından gerçek mânâda korkanlar için iki cennet vardır.” (Rahman: 46)

Hâfız Efendi oğlumuzun rüyaları gerçekten tebrik edilmeye değer. Yüce zâtınızdan giydiği fanila ile duâcınız kıyafetine bürülü olarak gördüğü diğer zât tarafından verilen tâc-ı şerif’in yorumu apaçıktır. Güneşin anahtarına gelince fakirinizin kanaatine göre Allah’ı zikretmek olsa gerektir. Kendisine intisabında emaneten verilmiş olan zikre devam ederse mânevî nurlar ile bahtiyarlığa erer. Aksi hâlde asla.

Allah-u Teâlâ sizleri, bizleri ve diğer ihvanımızı bu nur ile rızıklandırsın.

Bi-hürmeti mürşidinâ Muhammed Seyyidi veled-i Adnân,

âmin yâ Mu’în!


Allah-u Teâlâ’nın Sevgilileri’nin İfşaatlarına
İzah ve Açıklamalar (22)

Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- (11)

Habîb-i Ekrem -sallallahu aleyhi ve selem- Efendimiz tüm ruhlar için “Ebu’l-ervâh” olduğu gibi; Allah-u Teâlâ Hâtemü’l-evliyâ’ya da ayrı bir pâye vermiştir. Bu öyle bir pâyedir ki, herhangi bir veliye verilen pâyeler gibi değildir. Çünkü velîlere verilen paye çalışmakla, onunki ise doğrudan doğruya Allah-u Teâlâ’nın vermesi iledir. O Resulullah Aleyhisselâm’ın velâyetine vâris olduğu gibi, bizzat Allah-u Teâlâ tarafından yürütülen bir kuldur.

Resulullah Aleyhisselâm’ı daha evvel yarattığı gibi, onu da Âdem Aleyhisselâm’ı yaratmazdan evvel yaratmış, ne koyduysa o zaman koymuştur.

Meselâ güneşin yanında başka bir güneş yoktur; o güneş ziya veriyor. Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e ayrı bir “Nûr” vermiş, ona da ayrı bir “Nûr” vermiş ve o “Nûr”dan velîlere nûr saçmıştır.

Bu hususta Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin beyanları şöyledir:

“Âdem çağından son Nebî’ye varıncaya kadar, tıyneti bakımından olan varlığı gecikse de, nebîlerden hiçbir fert yoktur ki, ilmini sonuncu peygamber olan Muhammed Aleyhisselâm’ın ışığından almış olmasın. Çünkü o, hakîkatiyle mevcuttur ve bu da Peygamber Aleyhisselâm’ın;

‘Âdem henüz su ile toprak arasında iken ben peygamberdim.’ (Ahmed bin Hanbel)

Meâlindeki sözü ile sâbittir. Başka peygamberler ancak ümmetlerine gönderildikleri zaman nebî olmuşlardır. Kezâ velîlerin sonuncusu Hâtemü’l-evliyâ da, Âdem su ile toprak arasında iken velî idi. Diğer velîler, ancak ilâhî ahlâk cümlesinden olan velîlik şartlarını kazandıktan, Allah’ın ‘Velî’ ve ‘Hamîd’ isimlerinin feyzine mazhar olduktan sonra velî oldular.” (“Fusûsu’l-Hikem ve’t-Ta’lîkât ‘aleyhi”; s. 63-64, Ebu’l-A’lâ Afîfî’nin ta’lik ve tahkîkiyle. Beyrut, 1946)

Allah-u Teâlâ bu iki “Nûr”u ezelden yaratmıştır. Bu herhangi bir kazanma değildir, ezelde koyduğu bir şeydir. Yani “kaynak” bu oluyor. Bu “Nûr”ları yaratmadan evvel hiçbir şey yaratmadı, Âdem Aleyhisselâm bile henüz yaratılmamıştı. Gelecek olan insanların istifâdesi için bu “Nûr”ları Âdem Aleyhisselâm’dan evvel yarattı. Eğer Hâtemü’l-evliyâ’nın kıymeti olmasaydı, o “Nûr”u halketmezdi. Allah-u Teâlâ öyle bir “Nûr” halketmiş ki; sevmiş, seçmiş, koymuş, varlığı ile oraya tecellî etmiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz umûmî bir kaynak, bu da husûsî bir kaynaktır. Husûsî kaynak olunca da peygamberlere muhtaç değildir. Çünkü Resulullah Aleyhisselâm’ın ümmeti olduğu için, onun “Velâyet”i intikâl ediyor. Allah-u Teâlâ ona husûsî bir ihsânda bulunmuş ve beşeriyete nûr saçmak için bir kaynak husûle getirmiştir.

Bu beyanları size arz etmekteki maksadımız; artık gözünüze gözlük takın, işe mânevî gözle bakın ve ona göre eğilin! Bu kitaplara, bu sohbetlere o niyetle nazar edin!...

Abdullah-ı Bosnevî -kuddise sırruh- Hazretleri ise şöyle buyuruyor:

“İşte bu iki Hâtem’in her ikisinin de mevcûdiyeti devam edegelmiştir ve tıpkı ‘Hatemü’n-nübüvve’ hakkında;

‘Âdem henüz su ile toprak arasında iken ben peygamberdim.’ (Ahmed bin Hanbel, c. 4, s. 127-128)

Buyurulduğu gibi; nübüvvet mertebesi hakkında da, velâyet mertebesi hakkında da, ikisi de tek bir hakîkati tasvir etmektedir.” (“Şerhü’l-Fusûs li’l-Bosnevî”, Nâfiz Paşa, nr.: 536, vr. 494)

Şeyhü’l-Ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri “Fususü’l-Hikem” isimli eserinde, Allah-u Teâlâ’nın Hâtemü’l-evliyâ’yı ezelden ayırdığına işaret ve onun rûhî yapısına temas ederek şöyle buyurmuştur:

“Onun maddesi ruhlar arasındaki herhangi bir ruhtan değil, ancak Allah’tan gelir. Belki de onun rûhu, bütün ruhlara madde olur.” (“Fusûsu’l-Hikem”, s. 66, bas.: Beyrut, 1946)

Allah-u Teâlâ ezelden o iki “Nûr”u yarattı, murâd ettiğini yerleştirdi; oradan yerleştirdi!..

O Allah’tan geldiği için, onun rûhunun “bütün ruhların mayası” olduğunu beyan ediyor. Çok derin bir nokta, bu noktaya inmek gerekiyor. Resulullah Aleyhisselâm ne ise, o aynadan onu gör!.. Onu ondan yaratmamış... Onu da yaratmış, onu da yaratmış! Hem onu ayrı olarak yaratmış, hem de üstelik Habîb-i Ekrem -sallallahu aleyhi ve sellem-inin “Velâyet”inden akıttığı için, hem onun vekîli olmuş, hem de onun “Nûr”unu taşıyor, tam vâris... “Vekîl”inin değeri, “Vekâlet” ondan geldiği içindir. Hem ayrı bir “Nûr”a sahip, hem de ayrı bir “İntikâl”e sâhip; “Nûr”ları ayrı yarattığı için hem ona lütfetmiş, hem de ona lütfetmiş, üstelik onun “Nûr”unu oraya akıtmış!..

Bu ilim de Allah’tan geldi, bu “Nûr” da O’ndan geldi!..

Çok ince bir nokta... O ne bir peygamberden, ne de bir velîden destek almaya muhtaç değildir, desteğini doğrudan doğruya Allah-u Teâlâ’dan ve Resulullah Aleyhisselâm’dan alıyor. Diğer velîler o “Nûr”a muhtaçtır, çünkü onun “Velâyet”i ayrıdır!

Nitekim yaklaşık üç yüz sene evvel yaşamış olan Allâme Abdülgânî en-Nablûsî -kuddise sırruh- Hazretleri, “Cevâhirü’n-Nusûs fî Hall-i Kelimâti’l-Fusûs” adlı eserinin ikinci bölümünde bu noktaya temas ederek şöyle buyurmaktadır:

“Risâlet velâyeti, nübüvvet velâyeti ve imân velâyeti husûsunda evliyânın Hatm’i olan insanın rûhu bunun dışındadır. Onun ilmi kâmillerin ruhları arasındaki bir ruhtan değil, ancak vasıtasız olarak bir olan Allah-u Teâlâ’nın katından gelir.” (vr. 42)

Şunu çok iyi bilin ki, bu ilim Allah-u Teâlâ’nın ihsân ettiği, ikrâm ettiği bir ilimdir; doğrudan doğruya O bildirdiği, O duyurduğu için de “İlm-i billâh’ın âlâsı”, “Has ilmullah” oluyor. Yâni bu ilimde nefsin hiçbir katkısı yoktur. Allah-u Teâlâ öyle murad etmiştir; su boruya gelir amma, o su boruya ait değildir. Boru da onu itiraf edince O’nun oluyor. Sen çık aradan, kalsın Yaradan!..

Bu ihsân edilen ilim “Has ilmullah” olduğu için, bu ilmin üstünde ilim de yoktur. Onu ancak dilediğine vermiştir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in ilmi var mıydı? Her hangi bir kimseden ilim tahsîli görmüş müydü? O ümmî idi, yazısı bile yoktu!

Fakat o, Rabbü’l-âlemin tarafından öğretildiği için her şeyi biliyordu...


TASAVVUF’UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ (2)

Ebul-Ervah

Ebul-Ervah:

Resulullah Aleyhisselâm Allah-u Teâlâ’nın nuru olduğu gibi aynı zamanda ruhudur.

Allah-u Teâlâ kendi ruhundan ona ruh verdi, o ruhtan bütün ruhları yarattı, o ruhtan bütün âlemlere hayat veriyor. O ebul-ervah’tır, bütün ruhların babasıdır.

“Ey insan!” (Yâsin: 1)

Hitabının muhatabı Muhammed Aleyhisselâm’dır. İnsan-ı kâmil, hülâsa-i insan odur.

Allah-u Teâlâ ona kendi lütf-u kereminin bir nişanesi olarak “Yâsin! = Ey insan!” buyurdu.

“Biz insanı en güzel bir biçimde yarattık.” (Tin: 4)

Âyet-i kerime’sinde; “En güzel bir biçimde yaratıldığı” belirtilen ve beşeriyete duyurulan insan odur.

“Asluhu nûr cismuhu âdem,

Velekad kerremnâ benî âdem.”

Aslı nurdur, görünüşü beşerdir. Öyle bir benî âdem ki;

“Biz Âdemoğlunu mükerrem kıldık.” (İsrâ: 70)

Âyet-i kerime’sindeki; “Mükerrem insan” hitabının mazharı da yine odur. İnsan bütün yaratıkların en mükerremi, o ise bütün insanların en mükerremidir, en keremlisidir. Onun yüzü suyu hürmetine bütün bu faziletlerden insanoğlu da istifade ediyor.

Allah-u Teâlâ onun hakkında bir Hadis-i kudsî’de:

“Sen olmasaydın felekleri yaratmazdım.” buyurdu. (K. Hafâ. c. 2, sh: 164)

Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-inin Sebeb-i mevcudat, yani mevcudatın yaratılış sebebi olduğunu beyan buyurdu ve beşeriyete duyurdu.

Demek ki o feleklerden değil, felekler onun nurundan yaratılmıştır.

Sebeb-i Mevcûdat:

O bütün mevcudatın çekirdeği ve mayasıdır, hakikatın özüdür, her şey ondan yaratılmıştır. Bu sebeple Sebeb-i mevcudat olmuş oluyor.

Burada apaçık görülüyor ki Allah-u Teâlâ nurundan onun nurunu yarattı ve o nurdan mükevvenâtı donattı. Onu yaratmasa idi, mükevvenâtı da donatmayacaktı. Onun Sebeb-i mevcudat oluşu bu noktadandır. Her canlının Allah-u Teâlâ’ya şükretmesi ve Resulullah Aleyhisselâm’a müteşekkir olması lâzımdır, çünkü onunla hayat bulmuştur.

Âlemdeki her zerrede hayat var, o hayat da Habib-i Ekrem -sallallahu aleyhi ve sellem-i ile kâimdir.

Bu noktada gizli bir sır söyleyeyim:

Fakir: “Lâ ilâhe illâllah, Muhammedün Resulullah” dediğim zaman, her defasında gizli olarak Allah-u Teâlâ’ya şükrederim.

“Allah’ım! Sana sonsuz şükürler olsun ki, sen kendi nurundan onu yarattın, o nur ile mükevvenâtı donattın. Onu yaratmamış olsaydın kâinat da olmayacaktı, ben de olmayacaktım, hiçbir şey olmayacaktı.” diyorum.

“O Hakk’ın nûrudur
İlim-irfan kaynağıdır
Hakk’tır onun özü
Hakk’tan gelir onun sözü.”

Allah-u Teâlâ nurunu yarattı, o nurdan mükevvenâtı donattı. O nur mükevvenâtın mayası oluyor. Yani mükevvenâtın aslı, Allah-u Teâlâ’nın nurudur.

Nitekim Âyet-i kerime’de:

“Allah göklerin ve yerin nurudur.” buyuruluyor. (Nur: 35)

Bu Âyet-i kerime’nin en gizli sırrı, tarif ettiğim bu sözün içinde gizlidir.

“Nurundan nurunu yarattı, o nurdan mükevvenâtı donattı.”

Halbuki nur da O’nun, yaratan da O, hep O... Hep Allah!..

Kendi nurundan yarattığı için, kendi nurundan mükevvenâtı donattığı için hiçbir katkı yok. Yer de nur, gök de nur, taş da nur, toprak da nur.

Ancak bu tecelliyata kimi mazhar ederse, O’nu hem görür, hem de bilir. Çünkü o kendisini görmüyor, Hakk’ı görüyor, Hakk’tan görüyor.

O’nun göstermesiyle, O’nun bildirmesiyle bu mümkün olur. Zan ilmi kati surette buraya erişemez. Birçok velilere dahi bu tecelliyat verilmemiştir.

Eğer bu noktayı kavrayabilirseniz, göklerin ve yerin nur olduğunu gözünüzle görmeseniz de, inanmakla kurtulmuş olursunuz.

Vaktaki içinde O olduğunu gördüğün zaman, kendinin bir maskeden, bir örtüden, bir paçavradan ibaret olduğunu gördüğün zaman; bir de bakarsın ki, meğer nurundan “Nur”unu yaratmış, o “Nur” ile mükevvenâtı donatmış. Yani bu mükevvenâtın malzemesi nurdur.

Nitekim Âyet-i kerime’sinde:

“Biz seni âlemlere rahmet olarak gönderdik.” buyuruyor. (Enbiyâ: 107)

Bu “Nur”un sayesinde âlemlere rahmet ve hayat veriyor. Âlemlerin hayat bulması o nur sayesindedir. Çünkü onu âlemlere rahmet için yaratmıştır. O bir hayat kaynağıdır, hayatı ondan fışkırttı. Hem “Rahmeten lil-âlemîn”dir, hem de “Ebul-ervah”tır.

Kâinat o nurdan yaratıldığı için, âlemler rahmeti ondan almıştır. Allah-u Teâlâ nurundan nurunu yarattığı için, o “Nur”dan da mükevvenâtı donattığı için, o noktada “Rahmeten lil-âlemîn” olmuş, âlemlere hayat veren kaynak olmuş, aynı zamanda “Sebeb-i mevcudat” olmuştur.

O “Rahmeten lil-âlemin” olduğu için, âlemdeki her zerre nasibini ondan alıyor. Nereye baksan hep o nur. Ona verildiğinden ötürü kâinat ona muhtaçtır.

Mümin bir kimseye mânevî olarak ne verilmişse onun vasıtasıyla verilmiştir. Oradan o hayat suyu gelmedikçe hiç kimse iman etmiş olmaz. O mânevî hayat kaynağından hayat suyu gelmedikçe hiç kimsede mânevî hayat bulunmaz. İlâhî feyz de iman şerefiyle müşerref olan müminlere ancak ve ancak Allah-u Teâlâ’nın Aziz’i, Halil’i ve Nur’u olan Resulullah -sallallahu aleyhi ve sellem- Efendimizden gelir.

En Büyük Nimet:

O ki, Allah-u Teâlâ’nın inanan bütün insanlara en büyük nimetidir, o bir hidayet nurudur. Allah’a varan hedefe onun yolundan gidilir, hakikatın köprüsüdür.

Ebedî âleme teşrif buyurduktan sonra, nübüvvet ve risalet nurları kıyamete kadar devam edecek, insanlar o nurla hidayete ereceklerdir.

Âdem Aleyhisselâm’dan itibaren kendi zamanına gelinceye kadar mevcudatın en şereflisi olduğu gibi, kendisinden sonra kıyamete kadar da mahlûkatın en şereflisidir.

Allah-u Teâlâ onu dost edindi, adını adı ile andı, ona imanı Tevhid’in iki rüknünden biri yaptı. “Lâ ilâhe illâllah”tan sonra “Muhammedün Resulullah” ünvanını getirdi.

Bütün peygamberlerin her biri bir kavme, birkaç şehir halkına veya bir ümmete gönderildikleri için, yalnız kendi kavimlerine âittir. Fakat Muhammed Aleyhisselâm bütün insanlığa gönderilmiş, âlemlere rahmet olmuştur. Kıyamete kadar gelecek insanların tamamı onun irşad sahası içindedir.

O hem peygamberler silsilesini sona erdiren son peygamber, hem de bütün peygamberleri tasdik eden ilâhi bir mühürdür.

Peygamberlerin her biri birer yıldızdır. Güneşin doğmasından önce insanlara ışık saçtılar, kendi ümmetlerinden zulmeti kaldırdılar.

Hazret-i Muhammed Aleyhisselâm ise fazilet semâsının güneşidir, bütün nurların aslıdır. Cümle âlemin nuru, gurur ve sürûrudur. Nurlar onun nurundan yayılmıştır.

Azîz Peygamber:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz her zaman ve mekânda Azîz’dir. Allah katındaki şeref ve faziletinin hududu yoktur. Mertebe ve kemâli her an yükselmektedir. Allah-u Teâlâ’nın ona bahşettiği ikram ve ihsanlar sonsuzdur.

O ki yaratıkların en hayırlısıdır. Allah-u Teâlâ’nın habibi, dostu, arşının nuru, vahyinin eminidir. Ziynetlendirdiği, şereflendirdiği, keremlendirdiği, büyük kıldığı, ilm-i ezelîsini tâlim buyurduğu temiz kuludur.

Allah-u Teâlâ onu peygamberlerin efendisi ve sonuncusu, takvâ sahiplerinin önderi, günahkârların şefaatçisi ve âlemlerin rahmeti yapmıştır.

O ki iman hakikatlerinin menbaı, Rahmânî sırların iniş yeri, Rabbânî memleketin mahrem-i esrârı, bütün peygamberlerin ahd ve misaklerinin vasıtası, Livâ-i izzet’in sahibi, ezel sırlarının müşahidi, Kelâm-ı kadim’in tercümanı, ilim ve hikmetin kaynağı, dünya ve ukbâ ehlinin cesetlerinin ruhudur.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Andolsun, içinizden size öyle aziz bir Peygamber gelmiştir.” (Tevbe: 128)

Yaratan ona “Azîz” buyuruyor. O öyle bir “Azîz”dir ki, onu ancak Yaratan bilir. Hiçbir beşerin onu idrak etmesi mümkün değildir. Canlardan da cânanlardan da azîzdir.

O öyle bir nurdur ki, nurları o nurdan yarattı.

O öyle bir ruhtur ki, ruhları o ruhtan yarattı.

O öyle bir kandil ki;

“Ey Peygamber! Biz seni bir şâhit, bir müjdeci, bir uyarıcı, Allah’ın izniyle Allah’a çağıran ve nur saçan bir kandil olarak gönderdik.” (Ahzâb: 45-46)

Âyet-i kerime’si ile bütün âlemleri nurlandıran bir kandil olarak vasıflandırılıyor.

İşte nurundan nurunu yarattığı için:

“Allah Âdem’i kendi suretinde yarattı.” (Buhârî)

Bu Hadis-i şerif’in tecelliyâtı Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e mahsustur. Allah-u Teâlâ kendi suretini aynada aksettirdi. Aslı nur olduğu için nur nura aksetti.

“Âyinedir bu âlem her şey Hakk ile kâim,

Mir’at-ı Muhammed’den Allah görünür dâim.”

Allah-u Teâlâ o aynada aksetmiş, Yaratmak başka, aksetmek başka.

O öyle bir ahlâk sahibidir ki, Allah-u Teâlâ Âyet-i kerime’sinde ona;

“Ve sen hiç şüphesiz büyük bir ahlâka sahipsin.” buyurdu. (Kalem: 4)

O öyle bir rehberdir ki, Allah-u Teâlâ Âyet-i kerime’lerinde:

“Doğru bir yol üzerindesin. Üstün ve çok merhametli Allah’ın indirdiği (Kur’an yolu üzerindesin).” (Yâsin: 4-5)

“Nurun Alâ Nur”:

Allah-u Teâlâ sevdiği, seçtiği peygamber kullarının her birine ayrı bir lütufla tecelli etmiştir. O lütuf Muhammed Aleyhisselâm’ın nuru idi. Geldikleri zaman Muhammed Aleyhisselâm’ın emaneti ile Nur-i Muhammedî ile geldiler. Bütün Peygamber Aleyhimüsselâm Efendilerimiz’deki her fazilet, meziyet ve mazhariyet, üzerlerindeki emanet, Muhammed Aleyhisselâm’ın nurunu taşıdıklarından ötürüdür.

“Nur üstüne nurdur.” (Nûr: 35)

Yani Allah-u Teâlâ kendi nurundan Habib-i Ekrem -sallallahu aleyhi ve sellem-inin nurunu yarattı. Peygamber Aleyhimüsselâm Hazerâtı’nın hepsini de Habib-i Ekrem -sallallahu aleyhi ve sellem-inin nurundan yaratmıştır. Onlardaki nur Resulullah Aleyhisselâm’ın nuru idi.

Tâ Âdem Aleyhisselâm’dan beri o nur onların üzerinde döndü durdu. Her birinin alnında parlıyordu. Nihayet nurun sahibine kadar geldi. Zaten onun nuru idi, nur nura kavuştu.

Allah-u Teâlâ’nın nuru, âlemlerin gurur ve sürûru Muhammed Aleyhisselâm, hayât-ı saâdetlerinde o nuru taşıdı, o nur ile iş gördü.

Peygamberlik kapısı kapandıktan sonra o nur:

“Âlimler peygamberlerin vârisleridir.” (Buhârî)

Hadis-i şerif’i mucibince vârislerine sirayet etmeye başladı. Kıyamete kadar gelecek olan onun vârisleri de o nuru taşıyorlar.

Kur’an-ı kerim her asra hitap ettiğine göre:

“Biliniz ki Resulullah aranızdadır.” (Hucurât: 7)

Âyet-i kerime’sinden, o nurun kıyamete kadar bâki kalacağı anlaşılmış oluyor.

Binaenaleyh iş gören onun nurudur, o nurdur. Bu, hususa âittir.

Onlar o Nur’un vârisi oldukları için, o nur onlara o Nur’dan geliyor. Binaenaleyh onlarda bulunan nur, o Nur’dur.

Nübüvvetin üstünde hiçbir rütbe olmayacağına göre, bu rütbeye vâris olmaktan büyük şeref tasavvur edilemez.

Allah-u Teâlâ kimi sevip seçmişse, kimi Zât’ına çekmişse, emânetini kime vermişse, Resulullah Aleyhisselâm’ın nurunu kime takmışsa, vâris-i enbiyâ işte onlardır.


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


Bölücülerden;

Sahte Kahramanlardan;

Diliyle Vatanperver, İcraatıyla Vatan Haini Olanlardan Uzak Durun!

Sizi de Onlardan Sanmasınlar!

Osmanlı’nın yıkılışı ve Kurtuluş Savaşı günlerinde Türkiye çok büyük dış tehditlerle karşı karşıya kalmıştı. Bu tehditlere zayıf ve fakir yakalandık. Allah-u Teâlâ’nın yardımı ile o badireler atlatıldı.

Şu yaşadığımız günlerde de çok büyük dış tehditler altındayız. Bütün dikkatimizi ve azmimizi bu dış tehditlere yöneltmemiz gerekiyor. Ancak görüyorsunuz bu mümkün olmuyor.

Küffar bizden çekindiği için içeride bir tartışma ve hatta çatışma ortamının devamından ziyadesiyle memnun oluyor. Ve bu ortamın devamı için istihbaratını; askerî, siyasi, ekonomik her türlü imkânını kullanıyor. En büyük yardımı da kendisine bağlılıktan bir çıkar uman hâinlerden görüyor.

Evet, küffar devletlerinin yardım ve desteğinden bir çıkar, bir fayda uman kimseye “Hâin” denilmez de ne denir. Böyle müzayakalı, böyle kritik bir devirde bu alçaklığı yapana başka bir isim vermek mümkün müdür?

PKK olsun, “Brüksel lahanası” tabir olunan “Entel-liboş” takımı olsun, dindarlık maskesi altında ortaya çıkan güruhlar olsun dikkat ederseniz hepsinin “Küffardan medet umma” noktasında bir şekilde dayanışma gösterdiklerini görürsünüz. Bu dayanışmayı alenen yapamazlar. Çekinirler. Ancak gizliden gizliye akla-hayale gelmeyecek şeyler yaparlar. Öyle bir fitneye düçar olmuşlardır ki, memleket ve devlet aleyhinde faaliyette bulunmayı ehven görürler.

Fakat bakıyorsunuz halk bocalıyor. Bu bocalamaların en büyük sebebi yine kendisidir. Zira “Hakk”a sarılmak yerine “Halk”a sarılacağım diye uğraşıp duruyor. Bir gün birisini destekliyor, “Yandım” diyor, sonra başka birisini desteklemeye başlıyor. Oradan da yandıktan sonra bu sefer bir başkasına sarılıyor.

Bu yalancıların, bu çamur atma sanatçılarının, bu söz cambazlarının, bu küffar dostlarının peşini bırakma zamanı hâlâ gelmedi mi?

Din bölücüsü olsun, terör bölücüsü olsun yıllar yılı çok büyük fitneler çıkarttılar, çok büyük zararlar verdiler. Bunları dinleyen, bunların peşinden giden geniş bir kitle oluştu. Bu kitlelerin kalbi gönlü fitnelerle doldu.

Şeytan her bir fitneciyi öyle bir uçuruyor ki, gözleri görmez oluyor. Ahiretteki âkıbetleri belli olduğu gibi, dünyada da kendi âkıbetlerini kendileri hazırlıyorlar. Meselâ ilk çıktığı yıllarda “Apocu” tabir edilen PKK fitnesini ele alalım. Amerika’nın, Avrupa’nın desteğini, Hazret-i Allah’ın desteğini almaktan önde tutuyorlar. O kadar uçmuşlar ki, “Bir gün gelecek Apo cumhurbaşkanı olacak!” diyorlar. Şaşırmayın! Buna inanan o kadar çok terör örgütü yandaşı var ki! Apo’nun kendisi bile havaya girdi: Kendisini muayene eden doktora “Seni sağlık bakanı yapacağım.” diyecek kadar.

Bu gibi örnekleri çoğaltabilirsiniz. Mesela “Küfrü hoş görenler”in gerçek duygusu şudur:

Türkiye onlar için dünya üzerindeki ülkelerden herhangi birisidir. Onlar argo tabirle “Türkiye’yi aşmışlardır.” Dünyanın her yerine gidiyorlar, Amerika amcaları da arkalarında. Türkiye ister bunların arkasından gider, istemezse kendisi bilir. Dikkat ederseniz bu kendini beğenmişlik ve kibir bunların baştan aşağı bütün zerrelerini kaplamıştır.

Bunun gibi bazıları da “Artık zaman geldi, iç dış herkes beni destekliyor, yakında bütün iktidarı elime alacağım.” sevdasındadırlar.

Bu gibi şeytanın uçurduklarını dinlerseniz büyük bir hataya düşersiniz.

Zira hakikat gün gibi ortada. Bu güruhların her birisi yakında dünyada da bu yaptıklarının, bu kibirlerinin, bu küffarla birlik olup hainlik yapmanın cezasını göreceklerdir. Allah-u Teâlâ bu milletin necip olanlarına tekrar fırsat verecek inşaallah-u Teâlâ. Bu bölücülerin hepsi, içinde bulundukları duruma şaşakalacaklar. Ancak fitne bunların bütün zerrelerine işlediği için geri de dönemezler.

Binaenaleyh Amerika’dan, Avrupa’dan fayda ummak bu vatana büyük bir zarardır. Bu küffara dayananların dünyada ağır bir musibete uğramaları kaçınılmazdır. Görüyorsunuz, küffar kapıya dayanmış. Eninde sonunda bir harp görünüyor.

Amerika bile Türkiye’yi karşısına almaktan çekiniyor, sinsi sinsi icraat yapmaya çalışıyor. Bu ahmaklar nelerine güveniyorlar.

Binaenaleyh ahmet gelmiş, mehmet gelmiş; bu kısır döngülerin içinde hapsolup genel çerçeveyi gözlemekten mahrum kalmayın. Hazırlıklarınızı tamamlayın. Tedbirlerinizi şimdiden alın.

En büyük tedbir bu bölücülerden, bu sahte kahramanlardan, bu diliyle vatanperver icraatıyla vatan hâini olanlardan uzak durmaktır. Bunlardan uzak durun.

Biz bu sahtekârlardan değiliz. Bu müslüman milleti ve bu vatanı, bu sahtekârlardan korumak ve kurtarmak için çok azimliyiz.


TARİHTEN SAYFALAR

Dînine ve Vatanına İhânet Etmektense
Ölümü Göze Alan “Kahramanlar”la;
Dînine ve Vatanına İhânet Etmekten Çekinmeyen “Münâfıklar”ı Birbirinden Ayıran Büyük Bir Örnek:

“Cem Sultan Vak’ası”

Dîn-i İslâm’ın şecaat ve şevketini, Türk milletinin azâmet ve kudretini asırlar boyunca küffârın zihnine kazıyan Osmanlı hânedânı, kâfirler karşısındaki dik duruşu ve tâviz vermez tutumuyla İslâm milletleri için büyük bir numune olmuştur. Onların izinde yürüyenlerin de onlar gibi olacaklarında şüphe yoktur.

Cem Sultan’ın hayatını, dîni ve vatanı için küffâr elinde çektiği zorlukları anlatan “Vâkı’ât-ı Sultân Cem” adlı eser, dînine ve vatanına ihânet etmektense ölümü göze alan “Kahramanlar”la; menfaat için din ve vatan düşmanlarıyla ittifak eden, dînine ve vatanına ihânet etmekten çekinmeyen münâfıkların durumunu ortaya koyacak, akıl ve basîret sâhiplerine ibret ve ölçü olacak sayısız delillerle doludur.

Cem Sultan, Papa’nın Önünde Eğilmemiş,

Dînine “İhânet ve Zarar” Vermektense Ölmeyi Tercih Etmişti!..

“Vâkı’ât-ı Sultân Cem”de kaydedildiğine göre; Fâtih Sultân Mehmed Hân’ın küçük şehzâdesi olan Cem Sultan, kardeşi Sultan İkinci Bâyezid’le yaptığı saltanat mücâdelesinden sonra “Rodos begleri ve papaya mensûb bazı ekâbir kâfirler papa Visense’yle buluşması” gerektiğini söylediler ve kendisine baskı yapıp zorla papanın yanına götürdüler.(1) Vatikan’a varan Cem Sultan papanın karşısında hiçbir şey yapmadan bekledi. Hıristiyan krallarının ise kimisi papanın dizini, kimisi ayağını öperek, kutsal saydıkları o murdara kendince tâzimlerini gösterdiler. İslâm dînini zelîl düşürmek, Osmanlı hânedânını tahkîr etmek, Türk milletinin şan ve şerefine leke sürmek maksadıyla, içlerinden bir tanesi çıkıp Cem Sultan’a şöyle dedi: “Cemî’ (her) memleketün pâdişâhları bunda geldükde ‘âdetdür ki papanun ayâğın öperler. İllâ meger Alâmân begi dizin öper, iki koronası, yanî iki boynuzlı tâcı olduğı içün ve hem zamân-ı evvelde (eski zamanda) Româ’yı papalara ol ihsân itmiş imiş. İmdi sizler dahî vech (usûl) budur ki ayâğın öpesiz! Bâri hiç olmazsa dizini öpmek vâcibdür!’ didiler.”(2) Bu sözleriyle bunu siyâsî bir merâsimmiş gibi göstererek, içlerindeki sinsi niyeti gizlemek istediler; cin olmadan adam çarpmaya kalkışan bu kıt akıllılar, böyle basit bir palavrayla Cem Sultan’ı kolaylıkla kandırabileceklerini zannettiler. Fakat “merhûm dahî bunlara hitâb idüb” taşı gediğine koyarak: “Bunlar ki papanun ayâğın öperler, ya gayrı beglerinüz biri-birine buluşdukda nîçün kiçisi (küçüğü) ulusınun ayâğın öpmez? Husûsâ ki saltanatda papadan dahî ulular vardur!’ deyince”, ahmaklar ağızlarındaki baklayı çıkararak, gizlemek istedikleri sinsi niyeti ele verdiler; “Bundan mağfiret umarlar, bu ma’nâ gayrılarda yokdur!” dediler.(3)

Cem Sultan, ağızlarından güzelce lâfı aldıktan sonra, onlara târih sayfalarına altın harflerle kaydedilen şu sözleri söyledi:

“Ânlar papadan mağfiret umagelürlermiş, ben mağfireti Allâh Teâlâ’dan umarın, bu husûsda papaya hîç ihtiyâcum yokdur! Ölümüme râzı oluram, dînüme ihânet ve zarar olacak iş işlemezem! Ammâ ben aranuza ‘ahd-ü peymân ile gelmiş bir garîbem; bunca müddetdür beni zulm ile habs itdünüz, âhirü’l-emr ‘Seni papa davet eyler!’ deyû getürdünüz, bâkîsin (gerisini) dahî nice bilürsenüz eylen!’ didi”(4)

O papanın yanına zorla getirilmiş ve bunu apaçık bir “zulüm” kabul etmişti!.. Hâl böyleyken, sırf yağlı kemik uğruna kendi arzusuyla papanın yanına giden, onun karşısında eğilen ve yaltaklık etmeye cür’et eden, dîn-i İslâm’ın izzet ve şevketini, Türk milletinin asâlet ve şerefini ayaklar altına almaya cür’et eden münâfıklar; bunun “dîne ihânet ve zarar” olmadığını nasıl kanıtlayabilirler, bu hâlleriyle “müslüman” ve “vatanperver” olduklarını nasıl iddiâ edebilirler?

Cem Sultan’ın Gözüyle,

Menfaat İçin Papa’nın Önünde Eğilmenin Hükmü!..

Rodos şövalyeleri Cem Sultan’ı İtalya’ya kaçırdıkları sırada, Osmanlı tahtında oturan kardeşi Sultan İkinci Bâyezîd Hân, Türkler’in o zamanlar “Üngürüs” dedikleri Macaristan üzerine sefer yapmaya hazırlanıyordu. Cem Sultan Rodos beylerinden artık kendisini serbest bırakmalarını, azâd edip Mısır’a yollamalarını isteyince; şövalyeler ona Macar ordusuna katılmasını, onlarla ittifak edip, kendi dînine ve devletine karşı savaşmasını teklif ederek; “Sizün devletünüz hakkına Üngürüs’e varmak hayırludur ve hem ânlar size cân ile tâliblerdür!” deyince,(5) Cem Sultan onlara büyük bir öfkeyle: “Şimdi ben sizün re’yünüz üzere Üngürüs’e varıcak, ânun askeriyle ehl-i İslâm üzerine varmak lâzım gelür. Ânlarun üzerine bu vech-ile varıcak, ol yerün ‘ulemâsı benüm küfrüme hükm iderler! Ben hod dînümi cihân saltanatına virmezem!” deyip,(6) yaptıkları teklifi kesin bir dille reddetti.

İslâm dîni’nin en eski hasımlarıyla, Türk milletinin ezelî düşmanlarıyla basit bir “makam” uğruna alenen ittifak kuran, Türk milletine göstere göstere “Bunlar bizim müttefikimizdir!” nâraları atan; Dîn-i İslâm’ı kökünden yıkmaya, vatan topraklarını alenen peşkeş çekmeye kalkışan münâfıkların, bu durumda “küfr”üne hükmedilmez de neyine hükmedilir? Cem Sultan’ın yukarıdaki sözleri bunun apaçık delilidir.

Papa, Cem Sultan’ın dîninden ve îmânından, toprağından ve vatanından zerre kadar tâviz vermediğini görünce “yüzin dönderüb, kendü dilince” öfkelenerek; ‘Var imdi -hâşâ- it gibi bir bucakda sinile yat!’ didi.”(7) Cem Sultan’ın bu sözleri anlamadığını zanneden ahmak papanın bilmediği bir şey vardı ki, Cem Sultan “Efrenc dilin ve yazmasın fasîh (gâyet düzgün) bilürdi, ögrenmiş idi.”(8) Şehzâde, papanın ağzını bozduğunu farkedince ona kendi lisânıyla “cevâb virüb; ‘Size gelen itden beter olmayub nice olmışdur?” diyerek, lâfını aynen iâde etti!..(9)

Menfaat için papanın önünde eğilmeye, hattâ onunla ittifak etmeye kalkışmayı göze alan yüzsüz ve rezil münâfıkların, Cem Sultan’ın gözünde hükmü ve değeri işte bundan ibâretti!.. Şanlı Osmanlı şehzâdesi ise; bu çirkef ve murdarların önünde aslâ eğilmeyecek, ona iltifatlar yağdırıp pâye vermeyecek kadar sağlam ve köklü bir imâna sâhipti.

Papa’nın, Cem Sultan’a Yaptığı Çirkin Teklif:

Ataları gibi merhametli bir yapıya sahip olan Cem Sultan, İtalya’da esâret altında tutulurken zaman zaman “Româ’da olan kâfir fukarâsına tasadduk ihsân eyler” ve onlara sadaka dağıtmayı arzu eder, bu sûrette kalplerini İslâm’a ısındırmaya gayret ederdi.(10) Cem Sultan’ı ağabeyi Sultan Bâyezîd’e karşı kullanmayı plânlayan “küffâr ânı göricek, beg merhûmun hıristiyân, yanî nasârâ dînine meyli var deyû zann-ı bâtıl eylemişler.”(11) Fırsat bu fırsattır diyerek, “bir gün papa” kıt aklıyla “merhûmı kendü dînine da’vet idüb”: “‘Kardınalluk virelüm, bizüm dînimüze dönün!’ deyücek”, Cem Sultan artık bu kadar ileri gidilmesine dayanamadı ve öfkesinden oturup hüngür hüngür ağladı.(12)

Basit bir menfaat uğruna küffârla işbirliği edip, İslâm dînini yıkmaya ve vatan topraklarını parçalamaya cür’et eden aşağılık münâfıklar gibi, hıristiyanlara “uşaklık” hattâ belki de “gizli kardinallik” yapmaya kalkışacak kadar kaypak ve ikiyüzlü olmayan Cem Sultân, bu gibi münâfıkların rezilliklerine ve hâinliklerine gönderme yaparcasına, bu hâin teklif karşısında papaya gâyet sert bir dille; “Şol günlere kalduk ki bizi dînünize dâvet eylersiz! Ben sizden Mısr yolın isterdüm, siz bana bâtıl yol mu gösterürsiz?.. İmdi kardınalluk ve papaluk degül, cemî’ (bütün) dünyanun saltanatın virseler ben dînümden dönmezem! Bunun gibi kelâm hemân bize ezâdur, gayrı degül!” dedi(13) ve yapılan çirkin teklifi şiddetle reddetti!..

Onun bu sözü, sanki Kur’an-ı Kerim’deki; “Siz bana Allah’tan başkasına kulluk etmemi mi emrediyorsunuz, ey câhiller!” Âyet-i kerîme’sini hatırlatıyordu.(14)

Cem Sultanın Zehirlenip Şehâdete Yürümesi:

Cem Sultan’ın dînine ve vatanına sadâkatten zerre kadar tâviz vermemesi, papanın çirkin tekliflerini sert bir dille reddetmesi; başta papa olmak üzere, kâfirlerin Cem Sultan’a duyduğu kin ve nefretin iyice artmasına sebep olmuştu. Şanlı şehzâde, onların bu tekliflerini kabul etmektense ölmeyi yeğliyor; “Yâ Rabb! Eger bu kâfirler beni bahâne idüb, ehl-i İslâm üstine hurûc (saldırı) kasdın iderlerse beni ol günlere irişdürme, cânumı kabz eyle!” diye “dâim duâ” ediyordu.(15)

Nitekim “Câm-ı Cem-Âyîn”de kaydedildiği üzere; papa Cem Sultan’ı bir müddet sonra “Fırânçise kırâlı”na teslim etti, kral ise “Şâh-zâde’yi” askerlerinden biri vâsıtasıyla “zehr”letip “şehîd” etti.(16) Allah-u Teâlâ, imânında sebat gösteren ve samîmiyetini ibrâz eden sâdık şehzâdenin duâsına icâbet etmiş, gerçekten de kendisine arzu ettiği şerefli “ölüm”ü nasip etmişti!..

Her Müslüman Türk gibi, küfürden ve kâfirlerden tiksinen ve şiddetle nefret eden Cem Sultan, değil dirisinin, ölüsünün dahî kâfir toprağında kalmasını istememiş ve ölmeden önce yâverlerine; “Benden sonra karındaşum Hüdâvendigâr Sultân Bâyezîd Hân’a varasız, beni redd itmesün! Ne vechile olursa benüm tâbûtumı kâfir memleketinde komasun, ehl-i İslâm memleketine çıkarsun ve cemî’ (bütün) borçlarum edâ eylesün!” diye vasiyet etmişti.(17)

Dînine ve vatanına ihânet edip şerefini kaybetmektense, onların uğrunda canını fedâ edip şerefiyle ölmeyi yeğleyen Cem Sultan’ın bu durumu; para ve menfaat için, iktidar ve makam için kendini satan münâfıkların anlayabileceği şeylerden değildir. Onların işi-gücü kâfirlerle diyaloğa girmek, onların önünde eğilmek, küfürlerini ve pisliklerini “hoş” görüp “olduğu gibi kabul etmek”tir!

Kâfirlerin ekmeğine yağ süren bu gibi sefillerin “küfrüne hükm etmek” gerektiği, bu icraatlarıyla “dîne ihânet ve zarar”a cür’et ettikleri ise bizzat, ilâhî hükümlere baka baka konuşan “Cem Sultan”ın yukarıdaki sözleriyle sâbittir.

(1-3) “Vâkı’ât-ı Sultân Cem”, Viyana Millî Ktp., Mxt., nr.: 201 (Flüegel: nr.: 1213), vr. 21a;

(4) a.g.e., vr. 21a-21b.

(5) a.g.e., vr. 22b.

(6-9) a.g.e., vr. 23a.

(10-12) a.g.e., vr. 23b.

(13) a.g.e., vr. 24a.

(14) Kur’an-ı Kerim; Zümer (39), 64.

(15) a.g.e., vr. 30a.

(16) Hasan bin Mahmûd el-Bayâtî, “Câm-ı Cem-Âyîn”, Ali Emîrî, Tarih, nr.: 203, vr. 24b.

(17) “Vâkı’ât-ı Sultân Cem”, Viyana Millî Ktp., Mxt., nr.: 201 (Flüegel: nr.: 1213), a.g.e., vr. 31b.


ABD, İran İçin Düğmeye Bastı:

“Ortalık Daha Çok Kana Bulanacak!”

Dünyanın başına “Jandarma” kesilen ABD, bölgemizi karıştırmaya ve kan gölüne çevirmeye devam ediyor. Önce Irak’ı devrik diktatör Saddam ile ele geçirdi. Son model silahlarla her gün onlarca kişinin ölmesine, yaralanmasına, evsiz-ocaksız kalmasına yol açıyor. Bugüne kadar bir milyon masum insan öldürüldü.

İşgal öncesinde Irak’ın kitle imha silahlarına sahip olduğu, El Kaide bağlantılarının bulunduğu, insan haklarının ihlal edildiği, demokrasinin bulunmadığı gerekçesiyle Irak akıl almaz yöntemlerle işgal edildi ve şimdi artık bir daha huzura kavuşamayacak şekilde fitne tohumlarıyla geleceği de karanlığa gömüldü. İran için aynı oyunlar sahneye konuluyor.

İran’dan Irak’a silah sokulduğu, İranlı hükümet yetkililerinin bu işe karıştıkları, Irak’taki ABD karşıtı grupların finanse edildikleri, Irak’ta patlayan bombaların İranlılar tarafından üretildikleri ve Iraklılara verildiği, bunların patlamasıyla da Amerikan askerlerinin öldükleri gibi iddialarda bulunuluyor. ABD, İran ile savaşmak için böyle bahaneleri de ileri sürmektedir.

Geçmiş döneme biraz bakalım:

İran’da Humeyni yönetimine kadar sıkı bir Amerikan sadığı olan Şah bulunuyordu. Şah, Amerika’nın en sadık bendelerindendi. Ülkesinden kaçmak zorunda olduğunda ABD bile onu kabul etmemiş, sığınacak ülke aramış, hiçbir batılı ülke Şah’a elini uzatmamıştı. Olayları hatırlamaya çalışalım.

Tahran’da 17 yıl İsrail Büyükelçiliği yapan Mair Azri yayınladığı anılarında işin özetini çıkarmış ve şu bilgileri vermektedir:

“1958’de ilk kez İsrail atom bilim adamları gizlice Tahran’a giderek Şah’la bir araya geldiler. Konu İran’ın nükleer reaktör edinme çabası. Daha sonra dönemin Savunma Bakanı Şimon Perez, Şah ile Tahran’da görüşerek İsrail’in bu konuda İran’a yardımcı olacağını söyler. 1977 yılında da İsrail, Şah ile imzaladığı anlaşma ile İran’ın füze üretimine katkıda bulunacağı taahhüdünde bulundu ve hemen işe koyuldu...”

Şah döneminde İran’a, İsrail her türlü desteği sağlarken ABD boş durmamıştır. İlk olarak 1957 yılında İran’la nükleer enerjinin sivil amaçlı kullanımını sağlayacak bir işbirliği anlaşması imzalamıştır. 1967 yılında ise ABD, İran’a ilk nükleer reaktörü teslim etmiştir. İş birliği devam etmiş sırf bununla da kalmamıştır. Şah, İran’ın nükleer programını açıklamış ve “İran Atom Enerjisi Kurumu”nu kurdurmuştur. Ardından ABD’nin “Atom Enerjisi Kurumu” başkanı Tahran’ı ziyaret etmiştir. Ardından Dışişleri Bakanı H. Kissinger, İran’a giderek 15 milyar dolarlık nükleer reaktör kurma projesini 1975 yılında imzalamışlardır. İran’ı silahlandırmak işlemi bütün hızıyla sürmüş, 1977 yılında dönemin Başkanı Carter, İran’ı ziyaret etmiş ve ilk önemli anlaşmayı imzalamıştır. ABD, İran’ın nükleer ülke olması için elinden ne geliyorsa onu yapmıştır. Hiçbir masraftan kaçınmamıştır. İran aynı zamanda palazlanan Irak faktörünün önünde iyi bir siperdir. Sovyetler Birliği’nin dünyaya komunizmi ihraç etmesine önemli bir engelin de İran olması düşünülmüştür.

Şimdi İsrail ve ABD, İran’ın bu silahlara sahip olmasından endişe duymaktaymışlar. İran, önü açılmış bir vaziyette durmamış ve nükleer çalışmalarına Avrupa ülkelerini, özellikle de Fransa’yı da alarak hız vermiştir. İran, ilim adamlarını Avrupa’nın bu alanda çalışma yapan bütün ülkelerine göndererek yetişmelerini sağlamıştır. 1976 yılında 6 adet nükleer güç reaktörü için Almanya ile anlaşmıştır. Şah Pehlevi Fransa, İtalya, Belçika ve İspanya’nın ortak olduğu özel bir “Uranyum Zenginleştirme” şirketinin % 10’luk hissesini satın almıştır. İran, Batılı dostların yardım ve desteği ile işine devam etmiştir. Nükleer silaha sahip olduğu gerçeği yansıtmamaktadır. Bu uğurda çalışmalarına devam etmektedir. Cumhurbaşkanı Ahmedinecad; “Nükleer programdan taviz vermeden çalışacaklarını” ısrarla vurgulamaktadır. Dün İran’ın nükleer çalışmalarına en etkili yardımcılarından birisi olan Fransa’nın bugünkü başkanı Chirac şöyle demektedir:

“Tehlikeli olan; bir nükleer bombaya sahip olmak değil, Ortadoğu’daki silahlanma yarışı ve nükleer silahlanmanın giderek yayılmasıdır. İran için nükleer bombaya sahip olmanın hiçbir anlamı yok. İran liderleri İsrail’in haritadan silinmesi çağrısında bulunuyor. Tahran eğer bunu İsrail üzerinde kullanırsa, atılan bomba atmosfere 200 metre gitmeden İran ortadan kalkar...” Batı ve batılılar budur işte.

“Uluslararası Atom Enerjisi Kurumu”, ABD istihbarat birimlerinin kendilerine sundukları İran’ın nükleer silah geliştirdiğine dair bilgilerin asılsız olduğunu açıklaması manidardır. Kurum, denetçilerini İran’daki tesislere göndermiş, ancak hiçbirisinde nükleer silah geliştirildiğine dair bulguya rastlamadıklarını ifade etmiştir. ABD istihbarat birimleri, Irak’ın işgalinden önce de bu ülkede “Kitle imha silahları bulunduğu”nu iddia etmişler, işgalin ardından bir tek bile kitle imha silahı bulamamışlardı. Demek ki ABD ve yetkilileri yalancılığı meslek edinmiş kimselerdir. Bunlara güvenmemek gerekiyor.

ABD, atom bombasını dünyanın gözü önünde Japonya’nın üzerine çöktürmedi mi? Bu silahlar barışcıl amaçlımıydı? Şimdi Ortadoğu’da aynı amaçlar için mi bulunuyor? Niçin İsrail, Fransa, Rusya, Çin, Hindistan gibi ülkelere karşı bir yaptırım seçeneğini kullanmıyor? Kaldı ki Amerika’nın gelecekteki başkanları da büyük ihtimalle İsrail patentli olacaklar ve özellikle Ortadoğu’nun kaynamasının kendi çıkarlarına daha uygun olacağını düşüneceklerdir. Amerika, İsrail ve İngiltere bir üçlü olarak aynı paralel ve kulvarlarda koşuşan bir çete hüviyetiyle saldırılarını ve ihanetlerini bölgemiz üzerinden eksik etmeyeceklerdir.

Petrol, cazibesini devam ettirmektedir. Yakın gelecekte güneş enerjisi başta olmak üzere, rüzgâr enerjisi, hidrojenden yapılan enerji, bordan elde edilecek enerjiler insanlığın istifadesine sunulabilecektir. Karadeniz’in altında, İskenderun Körfezi ile Kıbrıs adası arasında yeni enerji koridorlarının olduğunun ispatlanması Türkiye’yi gelecekte kilit ülke konumunda tutacaktır. Dünya siyasetinin anahtarı elimizde olmasına rağmen bunu kullanacak bir kadronun olmaması üzüntü vericidir.

ABD, bu arada Irak’ta şekillenmeye başlayan bölgecikleri oluşturdu. Kürdistan’ın bağımsızlığının ilanına çok az bir zaman kala, İran’ın vurulması gerekmektedir. Bunun hazırlıkları yapılıyor. Artık petrolü daha iyi hortumlamak için Irak’ta iç savaşın başlaması ve kabilelerin birbirlerini boğazlaması planı tutmuştur. Sünni-Şii, Şii-Arap, Arap-Kürt, Kürt-Türk çatışmalarının nefret tohumları akıl almaz şekilde atılmıştır. ABD bütün bölge ülkeleri ve halklarını kırdırmayı amaçlamaktadır. Yemen’den Somali’ye, Habeşistan’dan Pakistan’a kadar Türkiye’yi de içine alan bir çatışma bölgesi oluşturan Amerika ve yandaşları, devreden çıkarılmadan dünyanın huzur bulması mümkün görünmemektedir.

Bu arada “Dost, müttefik!” densin dursun, ABD’nin bizim için, hiç de iyi olmayacak tehlikeli işler çevirdiğini biliyoruz. Irak’ın iç işidir deyip PKK terörünü özellikle devrede tutmaktadır. Koordinatör atamakta, (ne yapılacaksa!) PKK masaya oturtulmak ve muhatap alınmak istenilmektedir. Kürdistan kuruluncaya kadar PKK elde tutulacak ve sonunda PKK, Peşmergeleşerek bölge için daha tehlikeli olacaktır.

Emekli Büyükelçi Şükrü Elekdağ’ın şu tesbitine kulak vermeliyiz:

“Washington, bağımsızlığını ilan edecek olan bir kürt devletini tanıyacak ve destek verecek. Hatta İsrail gibi himayesine alacak. Irak’taki ABD üsleri kuzeye intikal ettirilecek ve askerlerin bir kısmı da kurulacak kürt devletinin sınırları içine çekilecektir. Bağımsız kürt devleti, ABD’nin Ortadoğu politikasının dayanak noktası olacaktır. ABD’nin Türkiye için biçtiği rol de şudur: Türkiye, yeni kürt devletini tanıyacak, topraklarını ilhak etmesini kabullenecek ve yeni devlet ile Türkiye ortaklık içine girecektir. Hatta ona sahip çıkacaktır. Kısacası, Türkiye kürt devletinin sınırlarının garantisi olacaktır. ABD, bu politikayı Türkiye’ye dayatmak için PKK’yı ayakta tutuyor. Türkiye bu düzeni kabul edene kadar PKK kozunu elinden çıkarmak istemiyor...”

İran, Türkiye, Suriye her şeyi bir yana bırakarak bir olmalı, yeni bir pakt oluşturmalıdır. Tarihi, coğrafi, iktisadi şartlar bunu gerektirmektedir. Türkiye olası bir İran saldırılarına karşılık ABD’ye asla İncirlik ve diğer üsleri kullanma izni vermemelidir. İran’a yapılacak saldırılardan sonra orada bulunan soydaşlarımız asla bağımsızlıklarına kavuşamayacaklar ve daha ağır bedeller ödeyeceklerdir. Bugün Irak’ta en fazla acı ve katliamı Türkler’in ve Sünniler’in yaşadığı göz önüne alınırsa İran, Türkleri’nin Amerikan yanlısı bir harekete girişmemeleri gerekmektedir. İran’ın zayıflaması Barzani-Talabani çetelerinin kuracakları devletin kurulmasına yardım edecektir. İsrail, ABD, AB istiyor diye Lübnan’a asker gönderen Türkiyeli zihniyet Kerkük yakılıp, yıkılırken, yağmalanırken, PKK kuzey Irak’ta devletleşirken “Kürtleri korumaktan” bahsetmektedirler. Şu yapılmalı; ABD, İran’a vururken bizde Kuzey Irak’a bir daha çıkmamak üzere girmeliyiz. Çünkü oranın tapuları bizim elimizdedir. İş bu kadar basittir.

Genelkurmay Başkanı Orgeneral Yaşar Büyükanıt:

“Türkiye Cumhuriyeti kurulduğu günden bugüne kadar hiçbir zaman, bu kadar tehditle aynı anda karşı karşıya gelmemiştir. Türkiye’nin çevresinde oluşan bu belirsizlikler ve risklere ilave olarak, silahlı bölücü terörün dışında, silahsız terör diyebileceğim iç ve dış oluşum ve girişimlerle Türkiye Cumhuriyeti’nin üniter yapısına hiç bu kadar saldırılmamıştır...” diyerek tehlikelerin iç ve dış açılımlarına ışık tutmaktadır.

Almanya’nın eski Başbakanı Helmut Kohl bile bir televizyon konuşmasında:

“... Amerika’nın, Türkiye’yi böleceğini, Kürdistan ve Ermenistan hayalini gerçekleştireceğini, Ortadoğu’da sınırları değiştireceğini...” söylüyor. Durumun vehameti ortadadır.

Girmek istediğimiz AB’nin üyesi olan komşumuz Yunanistan kendi toprakları üzerinde, hava sahasını da kullandırarak S-300 füzeleri de denenerek İsrail’in İran’a karşı kullanacağı silahların provalarını yaptırmaktadır. Rum Gazeteleri’nin haberine göre: “İsrail düpedüz İran’a saldırı provaları yapıyor. İsrail savaş uçaklarının geçen ay, doğu Akdeniz’de 2 bin km. mesafe kat ederek İran’ın nükleer tesislerine saldırı provası yaptığı ortaya çıktı. 5 Şubatta ki gizli operasyon, İsrail’in Kıbrıs Rum Kesimi’nden aldığı izinle ortaya çıktı. Tatbikat bölgesi İsrail’e gidiş-dönüş 2 bin Km. İran, İsrail’e aynı mesafede. İsrail uçakları, İran’da vurulacak hedeflerin çokluğunu da dikkate alarak, Akdeniz’de geniş bir alan üzerinde sanal bir İran haritası da çizdi ve bu sınırlar için tatbikat yaptı...” diye yazmışlardır.

Mustafa Necati Özfatura Bey köşesinde Çörçil’in vasiyetine temas etmiş:

“Türkiye için bir güç tespit edilmelidir. Zayıflayınca yardım ederek o güce çıkarılmalı ama tayin edilen gücü aşarsa savaş dahil her çareye başvurarak güçlenmesini önlemelidir. İngiltere ve Fransa Ortadoğu’da Osmanlı’nın boşluğunu dolduramadı ve hiçbir güç bu boşluğu asla dolduramayacak. Türkiye’nin bu boşluğu doldurması Batı’nın felaketi olur...” (23. 02. 2007 - Türkiye)

İngilizlerin meşhur siyaset ve devlet adamı müthiş bir değerlendirmede bulunmuştur.

Yukarıda yazdığımız üzere İsrail tatbikatlarında 26 savaş uçağından oluşan saldırı filosunda 5 tanker uçak (bu uçaklar özel tasarımlı Boeing 707) 5 elektronik savaş uçağı, 4 adet F-15 (Amerikan Hava Kuvvetleri dışında yalnız İsrail’in sahip olduğu ve nükleer silah da taşıyabilen tek uçak tipi) ve F-16’lar bulunmaktadır. İsrail gizli servisinin İran’ın hangi mesafede vurulabileceği alanla ilgili hazırladığı raporlardan sonra böyle bir tatbikat gerçekleştirilmiştir. Konumuzla ilgili şimdilik son satırlar olması bakımından Hasan Ünal’ın şu analizini almak istiyoruz:

“Amerika ve İsrail açısından İran’ın vurulması bir mecburiyet haline geldi. Çünkü İran, nükleer silah yapmasa dahi Amerika’nın Ortadoğu’da bize de zarar veren projelerinin önündeki temel engellerden birisi. Amerika ve İsrail’in Ortadoğu Projeleri’nin devamı açısından İran gibi Washington’a dikleşen rejimlerin varolması bile sorun.

Üstelik bu ülke, İran gibi petrol zenginiyse; geçen yıl petrolden 80 milyar dolardan fazla gelir elde etmiş; ayrıca bu gelirlerin hepsi devletin kasasına gidiyor ve devlet de bunları öncelikleri için kolaylıkla kullanabiliyorsa; IMF’ye veya bir başka dış güce borcu yoksa; iç borç gibi bir kavramdan haberdar değilse; 150 ila 200 milyar dolar civarında olduğu tahmin edilen net rezervlere sahipse ve böyle bir ülke Amerika’ya ideolojik olarak hasımsa, fazla bir şey söylemeye gerek yok.

Devletlerarası ilişkilerde nükleer silah sahibi olmak bir ayrıcalıktır. Nükleer bir gücün itilip kakılması söz konusu bile olamaz. İran gibi 70 milyon nüfuslu, güçlü bir konvansiyonel ordusu olan ülke, nükleer silahlara da sahip olursa, Ortadoğu’da şu anda Amerika ile çok sıkı işbirliği yapan Suudi Arabistan ve Körfez Ülkeleri, zamanla ABD’den uzaklaşarak İran’la yakınlaşmak zorunda kalabilirler. Suriye gibi ülkelerin sesleri daha güçlü çıkar. Ortadoğu’nun güç haritası İran lehine dönmeye başlar. O halde İran’ın nükleer silah sahibi olmaması lazımdır...”

“Amerika’nın mı, İran’ın mı bize daha yakın olduğunu düşünmemiz gerekiyor. Nükleer silahları olan süper güç Amerika, Türkiye’yi hem içerden, hem de dışardan tehdit eden herkese destek veriyor. Bir yandan Barzani-Talabani ikilisine kürdistan kurmaları konusunda kol kanat geriyor; öte yandan PKK’yla ense tokat; Kıbrıs konusunda Rum-Yunan yanlısı. Ermeni soykırımı iddialarının kabulünden yana. Amerika’yla hâlâ dost ve müttefik diyebilmemiz zor. Başbakan Erdoğan bile “Güya!” demek zorunda kaldı.

İran’la son yıllarda konjonktürel bir çıkar ortaklığı geliştirdiğimize hiç şüphe yok. Kürdistan kurulması işinden, bu devletin Amerika ve İsrail kuklası olacağından korktuğu için İran’da rahatsız. Ama Irak’ın toprak bütünlüğü konusunda bizim kadar kararlı değil. Gerçi biz de Irak’ın toprak bütünlüğü meselesini Kürdistan projesine karşı çıkmanın bir gerekçesi olarak kullanıyoruz. İran PKK’ya karşı ve hatta aktif mücadele ediyor.

Neticede bu AKP polit bürosu o kadar sene elini öptükleri Erbakan’ı bile zor gününde sırtından bıçaklamadılar mı? Önde gelen danışmanları Amerika’ya; “Bizi kullanın, üstümüze sifonu çekmeyin!” demedi mi? O halde İran, sadece hükümete güvenmek yerine Türk halkını yanına alacak jestler yapmalı ve kalıcı sonuçlar verecek adımlar atmalıdır. Denktaş’ı, İran’a davet edip, KKTC’yi tanımaya hazır olduklarını söylemeleri bu kalıcı sonuçlardan birisi olur. Türkiye ile İran arasında petrol ve doğalgaz ilişkilerini artırmak da bir başkası...” (22. 02. 2007 - Tercüman)

Türkiye yeterli birikime sahip yüksek zekâlar, milli tavırlar, yüksek idealler ve tam bağımsız kafalar tarafından korkmadan, çekinmeden, kimseden emir almadan yönetilse, her şey daha güzel olacak değil mi? O günler olamaz mı? Yeniden tarihler yazamaz mıyız? İnsanlığa yeni bir bahar yaşatamaz mıyız?


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html