162. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

Küfrü hoşgören münafıklar kaleyi içeriden, kâfirler de dışarıdan yıkmaya çalışıyor. Hazret-i Allah ise hepsini yıkacağını beyan buyuruyor:

“Hiçbir Memleket Hariç Olmamak Üzere, Biz Onu Kıyamet Gününden Önce Ya Helâk Ederiz Veya Onu Şiddetli Bir Azapla Cezalandırırız.” (İsrâ: 58)

Memleket için asıl tehlike şu üç husustur:
- Düşmanı dost bilmek,
- Düşmanı bağrında barındırmak,
- Düşmana zemin hazırlamak.

“Ey iman edenler! Benim de düşmanım, sizin de düşmanınız olanları dost edinmeyin.” (Mümtehine: 1)

“Şüphesiz ki kâfirler sizin apaçık düşmanınızdır.” (Nisâ: 101)

“Ey iman edenler! Allah’a ve Peygamber’e hâinlik etmeyin! Kendiniz bilip dururken emanetlerinize de hâinlik etmeyin!” (Enfâl: 27)

Yakın Tehlikeler
Fırsat Kollayan Küffar, Kâfirlere Yardım Eden Küffar Dostları

ALLAH-U TEÂLÂNIN YIKMASI VE HESABA ÇEKMESİ
Mülk, Allah-u Teâlâ’nındır
İmtihan Sahnesi
Tehdid-i İlâhî
Ey Hâin ve Kâfirler! Dünya Sizden Öncekilere Kalmadı Size de Kalacak Değil

MEMLEKETİMİZ İÇİN ÜÇ MÜHİM TEHLİKE:
-Düşmanı dost bilmek,
-Düşmanı bağrında barındırmak,
-Düşmana zemin hazırlamak.
Kâfirden Müslümana Hiçbir Zaman Fayda Gelmez
Kâfirler Müminlerin Amansız Düşmanıdır
Kâfir, Müslümana İyilik Dokunmasını İstemez; İçindeki Kin Çok Büyüktür
Küfür Tek Millettir
Hâinlerin Âkıbetleri
Felâket Ehlinin Durumu

MÜMİNLERE ALLAH YETER!
Manevî Destek
Allah’ın Yardımı ve Peygamberî Müjde
Türk’e Gönderilen Kişi

/ İsmail Yavuz

ABESE SÛRE-İ ŞERİF'İNİN TEFSİRİ - 2

Ölümden Sonra Dirilme

HAZRET-İ MUHAMMED ALEYHİSSELÂM

Habeşistan’a İkinci Hicret

Resulullah Aleyhisselâm, mazlum müslümanların tekrar Habeşistan’a gitmelerinin uygun olacağını tavsiye etti. Bunun üzerine onu kadın, doksan iki müslüman, fırsat buldukça zaman zaman hicret ederek orada toplandılar. İlk gidişte bir başkanları yoktu. İkinci hicrette Câfer-i Tayyar -radiyallahu anh- başkan seçildi.

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (86)

Şeyh Mekkî Efendi -kuddise sırruh- (2)

MEKTUBAT

Teşekkür Mektubu (114. Mektup)
/ Muhammed Es'ad Erbili -Kuddise Sırruh-

Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (21)

Muhyiddîn İbnü'l-Arâbî -Kuddise Sırruh- (10)

Bu eserinin bir noktasında buyurur ki:
“Ben sona erdirme ve sıdk imamlığına oturmuş bir şekilde Allah velîlerinin Hatm’ini hakkıyla gördüm. O’nun hudutlanmış olan sırrı benden kaldırıldı. Ben onun elini kabul etmekle emrolundum. O’nun Sıddîk ve sıddîkların en sâdığından aşağıda bulunan Fârûk’a karşı çok mütevâzî olduğunu gördüm.” (“Ankâ’-i Mugrib fî Ma’rifeti Hatmü’l-Evliyâ’ ve Şemsü’l-Mağrib”, Şehid Ali Paşa, nr.: 1287, vr. 14a-14b)

TASAVVUF’UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ (1)

İlâhî Meth-ü Senâ

Çünkü onun methedilmeye ihtiyacı yoktur. Onu övmek insana âit değildir. Onu yaratan, onu âlemlerin nuru yapan Allah-u Teâlâ, onu meth-ü senâ etmiş; fazilet ve meziyetini, şeref ve haysiyetini, yüceler yücesindeki mevkisini çok açık bir şekilde beşeriyete ilân etmiştir.

GÜNDEM

Safınızı Belirleyin! Bu İslâm Milletinden mi Yanasınız? Küffardan mı Yanasınız? / Uğur Kara

Şunu bir defa çok iyi bilmek lâzımdır. Amerika İslâm’a ve tabiatıyla Allah’a harp ilan etmişken, şu durumda Türk’e karşı hiçbir müslüman kılıç çekmez. Kılıç çekenlerin, kılıç gösterenlerin hiçbirisi müslüman değildir. Bu böyle bilinmelidir. Bu söz İslâm’a göredir. Kavmiyetçilik gayreti ile söylenmiş bir söz değildir.

TARİHTEN SAYFALAR

Müslüman Türk’e Soykırımı Yedikleri Kaba Tüküren Ermeniler Yapmıştır! / Hakan Yılmaz

Kan içici ermeni çetelerinin bugün duygu sömürülerine malzeme, geçmişteki kanlı soykırımlarına “kılıf” yapmaya kalkıştıkları “tehcir” meselesi, yaptıkları bunca vahşete ve katliâma rağmen, aslında Türk milletinin nankör kâfirlere karşı gösterdiği sabır ve metânetin bir nişânesidir!.

ŞİİR

Çanakkale Şehidlerine / Mehmed Akif Ersoy

Ey şehîd oğlu şehîd, isteme benden makber,
Sana âgûşunu açmış duruyor PEYGAMBER.

“Anne! Kantinden Bir Şey Alabilir miyim?” / Canan Büşra Kara


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Vatan kalesi büyük tehlike altında. Hem içeriden hem dışarıdan bölmeye, yıkmaya çalışanlar var.

Küfrü hoş gören sahte kahramanlar kaleyi içten yıkmaya çalışıyorlar. Kâfir de dıştan yıkmaya çalışıyor.

Fakat burada bir mesele daha var. Küffarın ve küfrü hoş gören sahte kahramanların bu vatanı yıkmaya çalışmaları ne kadar büyük bir tehlike ise ikinci bir tehlike de şudur ki;

-Düşmanı dost bilmek,

-Düşmanı bağrında barındırmak,

-Düşmana zemin hazırlamak.

Bu üç nokta mühim...

Memleket buradan tehlikede.

“Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler.” (Bakara: 217)

“Şüphesiz ki kâfirler sizin apaçık düşmanınızdır.” (Nisâ: 101)

Bunların en büyük düşmanı dost kabul etmeleri, kucak açıp zemin hazırlamaları vatanda büyük bir ihanet olduğu gibi, Allah’a ve Resulullah’a da büyük bir ihanettir.

“Ey iman edenler! Allah’a ve Peygamber’e hâinlik etmeyin! Kendiniz bilip dururken emanetlerinize de hâinlik etmeyin!” (Enfâl: 27)

Allah-u Teâlâ; “Allah’a ve Peygamber’ine ihanet etmeyin!” buyurduğu gibi, diğer bir Âyet-i kerime’sinde ise:

“Şüphesiz ki Allah hâinlik yapanları sevmez.” buyuruyor. (Enfâl: 58)

Kâfirlerin en büyük maksadı bu millete içeriden nüfuz ederek hükmünü yürütmeye çalışmaktır. Yıllar yılı dikkat edilirse bu şekilde çalışmışlardır.

Ancak hiçbir devirde bugün olduğu kadar bu işte bu derece ileri gidememişlerdi. Zira şimdiye kadar hiçbir müslüman küffar ile bu derece dostluk kurmamış, küffarın küfrünü hoş görmemişti.

Bunların en büyük çekinceleri bu milletin cihad azmidir, harp becerisidir. Bunu yıkmak için var güçleri ile çalışıyorlar. En büyük desteği de müslüman maskesi altında çalışan münâfıklardan buluyorlar.

Bunların iç durumları bilinmiyor zannedilmesin. Hepsi biliniyor. Ancak kapalı geçiliyor.

Bu durum memleketimiz için çok büyük bir tehlikedir.

Küffar yıkacağım diyor, sinsi sinsi çalışıyor. Bunlar da küffar ile dostluk kuruyor, bağrını açıyor. En büyük düşmanı dost belliyorlar.

Münâfık düşmana, kâfire sığınır; müslüman ise, mağlup edilmesi mümkün olmayan “Allah”a sığınıp tevekkül eder:

“Mağlup edilmesi mümkün olmayan ve müminlere çok merhametli olan Allah’a tevekkül et!” (Enfâl: 217)

Küfrü hoş gören sahte kahramanlar ise, küffar ne derse râzı oluyorlar. Oyalamalarına ses çıkartmıyorlar. Hatta vatan için sesini çıkartmak isteyenlerin önüne “Bizim kâfirlerimiz böyle istiyor” diye engel koyuyorlar.

Bu kâfirlerle dostlukları onların olsun, bize Allah-u Teâlâ’nın dostluğu yeter.

“Allah iman edenlerin dostudur.” (Bakara: 257)

Kimse bu vatanı yutabileceğini zannetmesin. Elimizden gelen bütün gayretimizle bu küffarı defetmek için çalışıyoruz. Bu kalemle yapılan mücadeledir. Halkı uyandırmak için.

“İnanmayanlara de ki: “Elinizden gelen çalışmayı yapın. Biz de (hakikati duyurmak için) gerekeni yapıyoruz.” (Hûd: 121)

Bir gün harp çıktığı zaman bu sözlerimiz daha iyi anlaşılır. Bu dostlukların verdiği zarar daha iyi ortaya çıkar. Bakalım o zaman gidecek yeriniz kalacak mı?

“Bekleyin! Şüphesiz ki biz de beklemekteyiz.” (Hûd: 122)

Ahirette ise, durumları daha kötüdür. Gidecek hiçbir yerleri yok. Acıklı ateş azabı bu münâfıklar ve İslâm düşmanı bu kâfirler içindir. Herkes hesabını verecek.

“Allah’a verdikleri sözü ve yeminlerini az bir pahaya satanlar var ya, onların ahirette hiçbir nasibi yoktur. Allah kıyamet günü onlara kelâmıyla hitap etmeyecek, onlara bakmayacak ve onları temize çıkarmayacaktır. Onlar için acı bir azap vardır.” (Âl-i imrân: 77)

Bâki esselamü aleyküm ve rahmetullah...


Küfrü hoşgören münafıklar kaleyi içeriden, kâfirler de dışarıdan yıkmaya çalışıyor.
Hazret-i Allah ise hepsini yıkacağını beyan buyuruyor:

“Hiçbir Memleket Hariç Olmamak Üzere,
Biz Onu Kıyamet Gününden Önce Ya Helâk Ederiz
Veya Onu Şiddetli Bir Azapla Cezalandırırız.”
(İsrâ: 58)

Memleket için asıl tehlike şu üç husustur:
- Düşmanı dost bilmek,
- Düşmanı bağrında barındırmak,
- Düşmana zemin hazırlamak.

“Ey iman edenler! Benim de düşmanım, sizin de düşmanınız olanları dost edinmeyin.”
(Mümtehine: 1)

“Şüphesiz ki kâfirler sizin apaçık düşmanınızdır.”
(Nisâ: 101)

“Ey iman edenler! Allah’a ve Peygamber’e hâinlik etmeyin! Kendiniz bilip dururken emanetlerinize de hâinlik etmeyin!”
(Enfâl: 27)

En büyük düşmanı dost bilmek ne kadar acı bir şey.

O senin gözünü oyuyor. O da “Dostum!” diyor. Ama vatan gidiyor.

“Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnut olmazlar.” buyuruyor Hazret-i Allah. (Bakara: 120) Bu böyledir.

Cenâb-ı Hakk’a şükürler olsun bunların maskesini indirmeye çalışıyoruz.

Zira büyük tehlikeler var. Harp ihtimali var. Ancak bunlar küffara zemin hazırlamakla meşguller.

Bunlara ödül boşuna verilmedi. Dinini dünyaya satmadıkça ödül alınmaz.

En büyük düşmanla dostluk kuranların asaletinde herhalde büyük bir bozukluk var.

Yoksa bir müslüman dinini dünyaya değiştirmez.

“Allah’ın âyetlerini az bir dünya menfaati karşılığında sattılar da insanları O’nun yolundan alıkoydular. Onların yaptıkları gerçekten ne kötüdür!” (Tevbe: 9)

Dünya için, nefis putunu öne sürmek için dini arkalarına attılar.

Herkes imtihanını verecek. Hepimiz huzur-u ilâhi’ye gideceğiz.

“O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır.” (Mülk: 2)

Vatan kalesi büyük tehlike altında. Hem içeriden hem dışarıdan bölmeye, yıkmaya çalışanlar var.

Küfrü hoş gören sahte kahramanlar kaleyi içten yıkmaya çalışıyorlar. Kâfir de dıştan yıkmaya çalışıyor.

Hazret-i Allah ise hepsini yıkacağını ve suale çekeceğini beyan buyuruyor, “Ben yıkacağım.” diyor:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu, kitapta (Levh-i mahfuz’da) yazılıdır.” (İsrâ: 58)

Bu kâfirleri; bu münâfıkları; hepsini yıkacak. Bu dünyada yıktığı gibi ahirette de suale çekecek. Hesabını soracak.

“O gün insanlar, yaptıklarının kendilerine gösterilmesi için gruplar halinde (ilâhi divana) çıkarlar.

Kim zerre kadar iyilik yapmışsa onun mükâfatını görür.

Kim de zerre kadar kötülük yapmışsa onun cezasını görür.” (Zilzâl: 6-8)

Fakat burada bir mesele daha var. Küffarın ve küfrü hoş gören sahte kahramanların bu vatanı yıkmaya çalışmaları ne kadar büyük bir tehlike ise ikinci bir tehlike de şudur ki;

-Düşmanı dost bilmek,

-Düşmanı bağrında barındırmak,

-Düşmana zemin hazırlamak.

Bu üç nokta mühim...

Memleket buradan tehlikede.

“Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler.” (Bakara: 217)

“Şüphesiz ki kâfirler sizin apaçık düşmanınızdır.” (Nisâ: 101)

Bunların en büyük düşmanı dost kabul etmeleri, kucak açıp zemin hazırlamaları vatanda büyük bir ihanet olduğu gibi, Allah’a ve Resulullah’a da büyük bir ihanettir.

“Ey iman edenler! Allah’a ve Peygamber’e hâinlik etmeyin! Kendiniz bilip dururken emanetlerinize de hâinlik etmeyin!” (Enfâl: 27)

Allah-u Teâlâ; “Allah’a ve Peygamber’ine ihanet etmeyin!” buyurduğu gibi, diğer bir Âyet-i kerime’sinde ise:

“Şüphesiz ki Allah hâinlik yapanları sevmez.” buyuruyor. (Enfâl: 58)

Dış düşmanın yapamadığı tahribatı bunlar müslümanmış gibi görünüp içeriden yapıyorlar. Bu verdikleri zarar çok büyük olduğu için de bu hâle düşüyorlar.

“Onlara: ‘Allah’ın indirdiği Kur’an’a ve Peygamber’e gelin!’ denildiği zaman, münâfıkların senden büsbütün uzaklaştıklarını görürsün.” (Nisâ: 61)

Görüyorsunuz defaatle hakikati, Âyet-i kerime ve Hadis-i şerif’leri neşrediyoruz. Ancak Allah ve Resul’ünün hükmünü hatırlatmamızdan memnun olmuyorlar. Büsbütün uzaklaşıyorlar.

“Ona âyetlerimiz okunduğu zaman sanki kulaklarında ağırlık varmış da işitmiyormuş gibi büyüklük taslayarak sırt çevirir. Artık sen ona acıklı bir azap ile müjde ver.” (Lokman: 7)

Bunların durumu budur. Zira küfre meyledenin, küfür ehli ile dostluk kurmaktan medet umanların kalbini Allah-u Teâlâ çevirir, mühürler. Bunlar artık küffarın ajanıdır.

“Çünkü onlar, imana girdiler, sonra kâfir oldular. Bunun üzerine kalpleri mühürlendi de, onlar artık anlamaz bir toplum oldular.” (Münâfikûn: 3)

Sakın “Görünmüyor, bilinmiyor, saklanıyoruz” zannedilmesin.

En büyük düşmanı dost bilmek ne kadar acı bir şey. O senin gözünü oyuyor. O da “Dostum!” diyor. Ama vatan gidiyor.

Cenâb-ı Hakk’a şükürler olsun bunların maskesini indirmeye çalışıyoruz.

Müslümanlar tehlikeyi görsün.

Ama uyanır, ama uyanmaz.

Kâfir de göründüğünü bilsin: “Ben saklanıyorum amma gören var.”

Bunlara ödül boşuna verilmedi. Dinini dünyaya satmadıkça ödül alınmaz.

“Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnut olmazlar.” (Bakara: 120)

En büyük düşmanla dostluk kuranların asaletinde herhalde büyük bir bozukluk var. Yoksa bir müslüman dinini dünyaya değiştirmez.

“Allah’ın âyetlerini az bir dünya menfaati karşılığında sattılar da insanları O’nun yolundan alıkoydular. Onların yaptıkları gerçekten ne kötüdür!” (Tevbe: 9)

Dünya için, nefis putunu öne sürmek için dini arkalarına attılar.

“Onlar ahiret karşılığında dünya hayatını satın alan kimselerdir. Bu yüzden azapları hafifletilmez, onlar yardım da görmezler.” (Bakara: 86)

Hepimiz huzur-u ilâhi’ye gideceğiz. Herkes hesabını verecek. Zerreye varıncaya kadar.

“O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır. O Azîz’dir, çok bağışlayıcıdır.” (Mülk: 2)

Kimseye bırakmayacak.

“De ki: ‘Ey mülkün sahibi Allah! Sen mülkü kime dilersen ona verirsin, kimden dilersen ondan alırsın. Kime dilersen ona izzet verirsin, yükseltirsin. Kime dilersen ona zillet verirsin, alçaltırsın. Hayır senin elindedir. Sen her şeye kâdirsin.’” (Âl-i imrân: 26)

Yakın Tehlikeler:

Küfrü hoş gören sahte kahramanlar kaleyi içten yıkmaya çalışıyorlar. Kâfir de dıştan yıkmaya çalışıyor. Kâfir bizi oyalamaya çalışıyor. Bu küfrü hoş görmeler, kâfirle dostluklar, ortaklıklar kurma sevdaları yüzünden bu oyalamaya alet olunuyor. Böylece kâfir planını yürütmeye çalışıyor.

Duâmız “Yâ Rabb’i! Vatanımızı muhafaza et, ordumuzu muzaffer et!” diyedir.

İş harbe doğru gidiyor. Bu mülkün sahibi nasıl tecelli edecek?

“Ey Rabbimiz! Üzerimize sabır yağdır! Ayaklarımıza sebat ver! O kâfirler gürûhuna karşı bize yardım et!” (Bakara: 250)

Umuyorum ki Rabb’im yardım edecek, zafer verecek. Allah-u alem Cenâb-ı Hakk bu harbi bize verecek, bahşedecek, ihsan edecek inşaallah. Lâkin şüphesiz ki zayiat vereceğiz. Yani bunu böyle bilin.

“Ey iman edenler! Yakınınızda bulunan kâfirlerle savaşın. Onlar sizde büyük bir azim ve sertlik görsünler. Bilin ki Allah takvâ sahipleriyle beraberdir.” (Tevbe: 123)

“Onlarla savaşın ki Allah sizin ellerinizle onlara azap etsin, onları rezil etsin, sizi onlara karşı galip kılsın ve müminlerin gönüllerini ferahlandırsın.” (Tevbe: 14)

Allah-u Teâlâ’nın müslümandan beklediği icraat budur. Küffarla cihaddır.

Oysa bunlara kalsa memleket gitmiş umurlarında değil. Kâfir zaten bölmeye, yok etmeye çalışıyor.

Onun için basit değil, büyük bir harp olabilir.

“Allah düşmanlarınızı sizden çok daha iyi bilir. Gerçek bir dost olarak da Allah size yeter, hakiki bir yardımcı olarak da Allah size yeter.” (Nisâ: 45)

Bize Allah-u Teâlâ’nın dostluğu, yardımı yeter; küffarın, Amerika’nın dostluğu, yardımı onların olsun.

“Ey iman edenler! Sizden olmayan kimseleri sakın sırdaş edinmeyin. Çünkü onlar size fenalık etmekten aslâ geri kalmazlar. Size sıkıntı verecek şeyleri isteyip dururlar. Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür. Eğer düşünürseniz, âyetleri size açıklamış bulunuyoruz.” (Âl-i imran: 118)

Allah-u Teâlâ’nın yardım ettiği bir topluluğu mağlup edecek hiç kimse yoktur:

“Eğer Allah size yardım ederse artık sizi yenip mağlup edecek yoktur. Eğer sizi yardımsız bırakıverirse, O’ndan başka size yardım edecek kimdir? Müminler yalnız Allah’a güvensinler.” (Âl-i imran: 160)

Fırsat Kollayan Küffar,

Kâfirlere Yardım Eden Küffar Dostları:

Kâfirlerin en büyük maksadı bu millete içeriden nüfuz ederek hükmünü yürütmeye çalışmaktır. Yıllar yılı dikkat edilirse bu şekilde çalışmışlardır.

Ancak hiçbir devirde bugün olduğu kadar bu işte bu derece ileri gidememişlerdi. Zira şimdiye kadar hiçbir müslüman küffar ile bu derece dostluk kurmamış, küffarın küfrünü hoş görmemişti.

Bunların en büyük çekinceleri bu milletin cihad azmidir, harp becerisidir. Bunu yıkmak için var güçleri ile çalışıyorlar. En büyük desteği de müslüman maskesi altında çalışan münâfıklardan buluyorlar.

Bunların iç durumları bilinmiyor zannedilmesin. Hepsi biliniyor. Ancak kapalı geçiliyor.

Bu durum memleketimiz için çok büyük bir tehlikedir.

Küffar yıkacağım diyor, sinsi sinsi çalışıyor. Bunlar da küffar ile dostluk kuruyor, bağrını açıyor. En büyük düşmanı dost belliyorlar.

Münâfık düşmana, kâfire sığınır; müslüman ise, mağlup edilmesi mümkün olmayan “Allah”a sığınıp tevekkül eder:

“Mağlup edilmesi mümkün olmayan ve müminlere çok merhametli olan Allah’a tevekkül et!” (Enfâl: 217)

Küfrü hoş gören sahte kahramanlar ise, küffar ne derse râzı oluyorlar. Oyalamalarına ses çıkartmıyorlar. Hatta vatan için sesini çıkartmak isteyenlerin önüne “Bizim kâfirlerimiz böyle istiyor” diye engel koyuyorlar.

Bu kâfirlerle dostlukları onların olsun, bize Allah-u Teâlâ’nın dostluğu yeter.

“Allah iman edenlerin dostudur.” (Bakara: 257)

Kimse bu vatanı yutabileceğini zannetmesin. Elimizden gelen bütün gayretimizle bu küffarı defetmek için çalışıyoruz. Bu kalemle yapılan mücadeledir. Halkı uyandırmak için.

“İnanmayanlara de ki: “Elinizden gelen çalışmayı yapın. Biz de (hakikati duyurmak için) gerekeni yapıyoruz.” (Hûd: 121)

Bir gün harp çıktığı zaman bu sözlerimiz daha iyi anlaşılır. Bu dostlukların verdiği zarar daha iyi ortaya çıkar. Bakalım o zaman gidecek yeriniz kalacak mı?

“Bekleyin! Şüphesiz ki biz de beklemekteyiz.” (Hûd: 122)

Ahirette ise, durumları daha kötüdür. Gidecek hiçbir yerleri yok. Acıklı ateş azabı bu münâfıklar ve İslâm düşmanı bu kâfirler içindir. Herkes hesabını verecek.

“Allah’a verdikleri sözü ve yeminlerini az bir pahaya satanlar var ya, onların ahirette hiçbir nasibi yoktur. Allah kıyamet günü onlara kelâmıyla hitap etmeyecek, onlara bakmayacak ve onları temize çıkarmayacaktır. Onlar için acı bir azap vardır.” (Âl-i imrân: 77)

ALLAH-U TEÂLÂNIN

YIKMASI

VE HESABA ÇEKMESİ

Mülk Allah-u Teâlâ’nındır. Dilediği gibi tasarruf eder, dilediğini yapar.

Kâfir ve münâfıklara ruhsat vermesi insanları imtihan etmek ve denemek içindir.

Ruhsat verir, verir. Ancak bir yere kadar. Dilediği an kâfirleri ve plânlarını kahr-u perişan etmekten aciz değildir. Tarih boyunca bu böyle olmuştur. Nice memleketler, nice devletler gelip geçmiştir. Kimisi harp ile kimisi çok şiddetli âfatlar ile yok olup gitmiştir.

“Yeryüzünde dolaşıp da kendilerinden öncekilerin âkıbetlerinin nasıl olduğunu görmediler mi? Onlar kendilerinden daha güçlü idiler. Yeryüzünü kazıp alt-üst etmişler ve onu bunların imar ettiklerinden daha çok imar etmişlerdi. Peygamberleri onlara da nice açık deliller getirmişlerdi. Allah onlara zulmetmiyordu, fakat onlar kendi kendilerine zulmediyorlardı.” (Rûm: 9)

Bu kâfirler de azgınlıkta haddi aştılar.

Fakat bir yere kadar. Onlar İslâm’ı yıkmak istiyorlar. Müslümanların tek ümit kaynağı olan bu memleketi parçalamak, yok etmek istiyorlar.

Ancak Allah-u Teâlâ da onları yıkacak. Allah-u Teâlâ’nın yıkması gibi hiç kimse yıkamaz.

Bu kâfirlere ve onların işbirlikçisi münâfıklara kalacak değil.

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu, kitapta (Levh-i mahfuz’da) yazılıdır.” (İsrâ: 58)

Küffar bir plan çeviriyor. “Bütün dünya bana kalsın!” diye uğraşıyor. Ancak Allah-u Teâlâ onlara bırakmayacak. Harpler ile âfatlar ile bütün dünya dümdüz olacak. Mülkünü müslümanlara bahşedecek. Ancak bu arada çok az insan kalacak. Çok geçmez 30 yıla kadar bunlar cereyan edecek.

Allah-u Teâlâ dünyayı da yıkacak, ahirette de hesaba çekecek. Şüphesiz ahiretteki âkıbet çok daha çetin ve çok daha korkunçtur.

Vay bu kâfirlerin haline! Vay bu münâfıkların haline!

“O gün suçluları zincirlere vurulmuş olarak görürsün!

Gömlekleri katrandandır, yüzlerini ateş kaplar.

Bu, Allah’ın herkese kendi kazandığının karşılığını vermesi içindir. Doğrusu Allah hesabı çabuk görendir.” (İbrahim: 49-51)

Mülk,

Allah-u Teâlâ’nındır:

Mülkünün mutlak sahibi olan Allah-u Teâlâ, kudret ve azâmetini, bütün mahlûkatın hâkimiyeti altında bulunduğunu bildirmek üzere şöyle buyuruyor:

“Mutlak hükümranlık elinde olan Allah, yüceler yücesidir.” (Mülk: 1)

Âyet-i kerime’de geçen “Tebâreke” kelimesi, “Bereket” isminden türemiştir. Yücelik, azâmet, bolluk, refah, iyilik ... gibi mânâlara gelir.

Allah-u Teâlâ ebedî kemâlâta sahiptir. İyilik ve faziletleri hudutsuzdur, her yere ulaşır. Bolluk ve bereket kaynağıdır.

O zevâlden münezzehtir. Sınırı olmayan yüce bir saltanata ve güce sahiptir. Bir kimseyi nimetlendirmeyi dilediğinde, dilediğini dilediği zaman hiçbir engel tanımadan yapar.

“Ve O’nun her şeye gücü yeter.” (Mülk: 1)

Hiçbir yardımcıya, vezire, vekile ve vasıtaya ihtiyacı yoktur. Hiçbir iradesi hikmetsiz değildir. Dilerse zorla yaptırır, dilerse serbestlik verir. Dilerse sıkar, dilerse açar. Dilerse yıkar, dilerse yapar. Dilerse büyültür, dilerse küçültür. Dilerse başka âlemler de yaratır ve onlarda da dilediği gibi tasarrufta bulunur. Dilediğini yapmaya muktedirdir.

Nitekim bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Allah dilediğini yapar.” (İbrahim: 27)

Mülk Hazret-i Allah’ındır, dilediğine verir, dilediğinden alır.

Âyet-i kerime’sinde:

“Allah mülkünü dilediğine verir.” buyuruyor. (Bakara: 247)

Mülkün sahibi O, asıl mülk O’nundur, Hükümranlık yapanlar, asaleten değil, ondan vekâleten yaparlar.

Samanoğulları hükümdarlarından olan Nasr bin Ahmed, Nişâbur’u fethettikten sonra meclisinin toplanmasını emretmiş, Kur’an-ı kerim okunarak toplantının açılmasını söylemişti.

Sülehadan bir zât Mümin Sûre-i şerif’inden okumaya başladı.

“Bugün mülk kimindir? Tek ve Kahhar olan Allah’ındır!” (Mümin: 16)

Âyet-i kerime’sine gelince Nasr birden titremeye başladı. Hemen tahtından indi, tacını başından çıkarıp “Allah’ım! Hükümranlık bana değil sana âittir!” diyerek secdeye kapandı.

O Mâlik-ül mülk’tür. Kulların elindeki de O’nun mülküdür, hatta kulun bizzat kendisi de O’nun mülküdür. Mülkünün hem sahibi hem hükümdarıdır.

İstediği olur, istemediği olmaz. Her dilediğini dilediği gibi yapar. Dilerse mülk verir hükümdar yapar, dilerse indirir atar. Dilediğini izzet sahibi yapar, dilediğini zillet sahibi yapar.

Galip O’dur, O hükmünde hikmet sahibidir.

İmtihan Sahnesi:

Allah-u Teâlâ insanları yarattı ve imtihan sahnesi olan bu dünyaya denemek için gönderdi.

“O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır.” (Mülk: 2)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bu Âyet-i kerime’nin tefsiri mahiyetinde Hadis-i şerif’lerinde şöyle buyurmaktadır:

“Sizi imtihana çekmek için ki, hanginizin akılca en güzel, Allah’ın haram kıldığı şeylerden sakınmada en müttaki, O’nun taatine koşmakta en hızlı olacak.” (Suyûtî)

İnsan bir imtihan gayesi ile dünyada bulunmaktadır. Allah-u Teâlâ insanı başıboş bırakıvermek için değil, bir takım emanet ve yükümlülüklerle sorumlu tutup kendisine vazifeler yükleterek imtihana çekmek için yaratmıştır.

Dünya insan için bir imtihan sahnesidir, ömür denilen şey de bu imtihan süresidir. Bu imtihan ömrün sonuna kadar, son nefes çıkıncaya kadar sürer. Neticesi ise burada değil ahirettedir. Bütün imtihanlardan aldığı neticeler değerlendirilecek, başarılı veya başarısız olduğu ilân edilecektir. Dünya deneme ve mükellefiyet yeridir, ahiret ise ceza ve mükâfat yeridir; orası imtihanın sonucudur.

Halbuki ezelî ilminde kimin ne yapacağını biliyordu. Daha cenin halindeyken kişinin takdirini dürmüştü. Fakat kulun kendisi de görsün diye dünya sahnesine göndermiştir. Bu imtihandaki hikmet, kullarının hâllerini kendilerine bildirmek ve hiç kimsenin bir mazeret ileri sürmesine salâhiyeti kalmamak içindir.

“Amelin en güzel” olması; liveçhillâh, yalnızca Allah için olması, doğru olması, rızâ-i ilâhî’ye uygun olması demektir.

Hayat, her kemâlin ve lezzetin esası olması itibariyle insanlar hakkında nimet olduğu gibi; ölüm de dünyadan âhirete intikal vasıtası olduğu için, insanlar için hayat gibi bir nimettir.

Ölümü daima gözönünde bulunduran bir kimse, hazırlığını ona göre yapar. Allah-u Teâlâ’nın emir ve nehiylerine hakkıyla riâyet ederek ubûdiyet vazifelerini yerine getirmeye çalışır. Yapacağı amellerin en güzelini yapmaya gayret eder. Çünkü kişinin her an fotoğrafı çekiliyor, her sözü ve her kelimesi zaptediliyor.

“O Azîz’dir, çok bağışlayıcıdır.” (Mülk: 2)

Kendisine isyan edenlerden intikam alacak üstünlüğe sahiptir, hiçbir isyankâr O’nun pençe-i kahrından kendisini kurtaramaz. Buna rağmen kusurlarını itiraf eden, kötülüklerden vazgeçip tevbekâr olan, Zât-ı akdes’ine yönelen kullarının günahlarını affeder, siler.

Tehdid-i İlâhî:

Allah-u Teâlâ din-i mübin’i hafife alan, inkâr eden, isyan ve tuğyanda alabildiğine koşuşan isyankârların her an için cezâlarını vermeye ve kahretmeye hazır olduğunu beyan etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağını ve isyanınızdan dolayı sizi cezalandırmayacağını garanti ettiniz de hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz.” (Mülk: 17)

Bu tehdit ve uyarıya inanmayanlar, Allah-u Teâlâ’nın dünya ve ahiretteki cezasını kendisinden uzakta görenler haber verilen uyarı ve tehdidin ne olduğunu mutlaka göreceklerdir. Ama bugün ama yarın.

•

Her şeyin üzerinde ve her şeyden üstün olan ancak Allah-u Teâlâ’dır. İnsanların nazarında yüceliğin en yüksek numunesi gök olduğu için, Allah-u Teâlâ’nın mutlak yüceliği de onunla ifade edilmiştir.

“Gökteki ilâh da, yerdeki ilâh da O’dur.” (Zuhruf: 84)

Bütün mekânlar O’nda mekândır.

“Göklerde de yerde de Allah O’dur. Gizlinizi ve açığınızı bilir, ne kazandığınızı da bilir.” (En’âm: 3)

Her şeyden mutlak bir üstünlükle üstün olan ancak O’dur.

Hamd âlemlerin Rabb’i olan Allah’a mahsustur.

Ey Hâin ve Kâfirler!

Dünya Sizden Öncekilere Kalmadı

Size de Kalacak Değil:

Tarihin geçmiş dönemlerinde din-i mübin’i yalanlayıp; sapıklık ve azgınlığı, rezillik ve ahlâksızlığı inatla sürdürdükleri için Allah-u Teâlâ’nın gazabına ve azabına maruz kalan topluluklar hakkında şöyle buyurmaktadır:

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, ne kadar şiddetli ve acıklı değil miydi?

Geçmişte yaşamış topluluklar yoldan çıkmaları sebebiyle dünyevî ve uhrevî cezalara çarptırıldıkları gibi, sonraki asırlarda yaşayan ve azgınlık yapan toplulukların da aynı âkıbete uğrayacakları açık bir gerçektir.

“Sizden önce de nice sünnetler (hadiseler) gelip geçti. Onun için yeryüzünde gezip dolaşın da, yalanlayanların sonunun nasıl olduğuna bir bakın!” (Âl-i imrân: 137)

“De ki: “Yeryüzünde gezip dolaşın, sonra da yalanlayanların sonunun nasıl olduğuna bir bakın!’” (En’am: 11)

“Yeryüzünde hiç dolaşmıyorlar mı ki, kendilerinden öncekilerin sonunun nasıl olduğunu görsünler! Allah’tan korkup sakınan muttakiler için âhiret yurdu elbette daha hayırlıdır. Hâlâ akıllanmayacak mısınız?” (Yusuf: 109)

“Resulüm! Böylece sana geçmişteki haberlerden bir kısmını anlatıyoruz. Biz sana tarafımızdan bir zikir verdik.

Kim ondan yüz çevirirse; bilsin ki o, kıyamet gününde ağır bir günah yükü yüklenecektir.

Bu kimseler o günah yükünün azabı içinde ebedî kalacaklardır. Bu, kıyamet gününde onlar için ne kötü bir yüktür!

O gün Sur’a üflenir ve biz o gün suçluları gözleri dehşetten göğermiş olarak toplarız.

Aralarında gizli gizli konuşurlar: “Siz dünyada on günden fazla kalmadınız!”

Aralarında konuştuklarını biz daha iyi biliriz. En akıllıları ise: “Siz dünyada ancak bir gün kaldınız!” der.

Resulüm! Sana dağlardan (kıyamet günü ne olacağından) sorarlar. De ki: ‘Rabbim onları kül gibi ufalayıp savuracak!’” (Tâ-Hâ: 99-105)

MEMLEKETİMİZ İÇİN

ÜÇ MÜHİM TEHLİKE:

-Düşmanı dost bilmek,

-Düşmanı bağrında barındırmak,

-Düşmana zemin hazırlamak.

Kâfirden Müslümana

Hiçbir Zaman Fayda Gelmez:

Amerika hep ister ki Türkiye’yi hem bölsün, hem harbe soksun. “Sen sürt, ben yaşayayım” diyor. Türkiye kuvvet bulmasın parçalansın. Çünkü Türkiye’yi büyük görüyorlar. Türkiye içinden çökük amma, onlar büyük görüyorlar, parçalayalım diyorlar. ‘Yunan yutsun, şu yutsun, bu yutsun, kâfir yutsun!’ diyorlar. Allah’ım korusun, Allah’ım korusun, Allah’ım korusun! O koruyor zaten. İç düşman, dış düşman!

Kâfirden müslümana hiçbir zaman fayda gelmez. Allah-u Teâlâ Âyet-i kerime’sinde, onların birbirleriyle dost olduklarını beyan buyuruyor.

“Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır. Şüphesiz ki Allah zâlimler gürûhunu hidayete erdirmez.” (Mâide: 51)

İslâm’a ve müslümanlara olan kinleri hiç sönmemiştir. Özellikle Türkler’e karşı ayrı bir garezleri vardır. Zira tarihte Allah-u Teâlâ en derin galebeyi İslâm’a vermiş. Asr-ı saâdet’te ve Osmanlı Devleti zamanında.

Batı’nın hiçbir sınır tanımayan açgözlülüklerini tatmin uğruna giriştikleri ifsat ve sömürgecilik gayretlerinin önündeki en büyük engel daima İslâm milletleri ve bilhassa Türkler olmuştur.

Allah-u Teâlâ murad ettiği zaman bir ıslâh edicisini gönderir ve eski duruma getirir. Bu, halka bırakılmaz, Hakk’ın işidir.

“Ey mülkün sahibi Allah! Sen mülkü kime dilersen ona verirsin, kimden dilersen ondan alırsın. Kime dilersen ona izzet verirsin, yükseltirsin. Kime dilersen ona zillet verirsin, alçaltırsın. Hayır senin elindedir. Sen her şeye kâdirsin.” (Âl-i imrân: 26)

Binaenaleyh, hasmımızı tanımamız ve çok uyanık olmamız icabediyor. Zira Amerika olsun, Batı olsun bu İslâm milletini silâh ile yıkamayacağına kani olduktan sonra yaklaşık 300 yıldır Haçlı seferlerinin şeklini değiştirmiş, öncelikle iç bünyemizi ve manevî değerlerimizi bozmak ve yıkmak için sinsice çok büyük bir gayret içerisine girmiştir. Bu veçhesiyle Haçlı seferleri büyük bir kin ve vahşetle devam etmektedir.

Amerika bir plân çeviriyor, ancak ona da kalacak değil!

Tarih boyunca bir iniş bir çıkış olmuş. Allah-u Teâlâ öyle murad etmiş. Bir galebe, bir mağlubiyet, bir galebe bir mağlubiyet... Bu mülkün padişahı bir tane, başka yok. Ve yarın da göçüp gideceğiz. Nereye? Murad ettiği yere. Murad-ı ilâhî ne ise o olur. Mülk O’nun çünkü.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Biz o sevinçli ve kederli günleri insanlar arasında (bazen lehe bazen aleyhe) döndürür dururuz. Bu da Allah’ın, ihlâslı ve azimli müminleri ayırt etmesi, içinizden şehidler edinmesi içindir. Allah zâlimleri sevmez.” (Âl-i imrân: 140)

Binaenaleyh, Amerika’ya da kalacak değil.

Kâfirler Müminlerin

Amansız Düşmanıdır:

Ehl-i küfür hiçbir zaman müslümanlara olan düşmanlıklarından vazgeçmezler.

“Şüphesiz ki kâfirler sizin apaçık düşmanınızdır.” (Nisâ: 101)

Onların dostluklarına tutunmayın, hiçbir şeylerine heves edip yönelmeyin.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler.” (Bakara: 217)

İmanın alâmetlerinden birisi de hiç şüphesiz ki Allah-u Teâlâ’nın düşmanlarından nefret etmektir. Allah-u Teâlâ onlara düşman olmayı emretmiş ve onları dost edinmeyi yasaklamıştır.

Âyet-i kerime’sinde müminlerin düşmanının kendi düşmanı, kendi düşmanının da müminlerin düşmanı olduğunu beyan buyurmaktadır:

“Ey iman edenler! Benim de düşmanım, sizin de düşmanınız olanları dost edinmeyin.” (Mümtehine: 1)

Onları dost edinmek şöyle dursun, onlardan gayet uzak durmak lâzımdır. Allah-u Teâlâ’nın lütfettiği İslâm nimeti unutulmamalıdır.

Bir müslüman bir münâfığa veya bir kâfire muhabbet edip onunla dostluk kurarsa onlardan olur. Hemen oraya atılıyor. Allah-u Teâlâ hiç bakmıyor. O’nun gadabı âni olur. Onun için sen sen ol haddini bil!

Eğer onlar gerçekten iman etmiş olsalardı, kâfirleri dost edinmezler; Allah-u Teâlâ’ya, Peygamber’ine ve Kur’an-ı kerim’e düşmanlık gibi ağır bir suçu işlemeye cüret etmezlerdi.

Nitekim bir Âyet-i kerime’de şöyle buyuruluyor:

“Eğer onlar Allah’a, Peygamber’e ve ona indirilen Kur’an’a inanmış olsalardı, onları dost edinmezlerdi.

Fakat onların çoğu yoldan çıkmışlardır.” (Mâide: 81)

Onlar küfür ve nifaklarını devam ettiren kimselerdir.

Âyet-i kerime’de şöyle buyuruluyor:

“İnsanlar içerisinde, müminlere en şiddetli düşman olarak yahudileri bulursun.” (Mâide: 82)

Onlar İslâm’ın ve müslümanların düşmanıdırlar, müslümanların başına daima bir gaile çıkarmaktan ve kötülük etmekten başka bir şey düşünmezler. Dinini terk edip kendilerine tâbi olmadıkça, hiçbir müslümandan memnun olmazlar.

Kâfir, Müslümana İyilik Dokunmasını İstemez;

İçindeki Kin Çok Büyüktür:

Allah-u Teâlâ gayr-i müslimlerin müslümanlara karşı takındıkları tavrı Âyet-i kerime’sinde haber vermektedir:

“Kitap ehlinden olan kâfirler de müşrikler de size Rabb’inizden bir hayır inmesini istemezler.” (Bakara: 105)

Yahudi, hıristiyan ve putperest kâfirler iman ehlini kıskandıkları ve kin kustukları için Allah tarafından onlara bir iyilik dokunmasını, öne geçmelerini, yükselmelerini istemezler.

Diğer bir Âyet-i kerime’sinde Allah-u Teâlâ onların durumlarını açıklayarak şöyle buyurmuştur:

“Size bir iyilik dokunursa bu onları üzer. Başınıza bir musibet gelse buna da sevinirler.” (Âl-i imrân: 120)

Müslümanlar Allah-u Teâlâ’nın yardımıyla güçlenirler, zaferler kazanırlarsa onlar bundan hoşlanmazlar. Bir bozgun ile karşılaşırlarsa, bundan dolayı da son derece sevinç duyarlar. Bu ise düşmanlığın en ileri derecesidir.

“Eğer sabreder Allah’tan korkarsanız, onların hilesi size hiçbir zaman zarar veremez. Şüphesiz ki Allah onların yaptıklarını çepeçevre kuşatmıştır.” (Âl-i imrân: 120)

Bütün bunlara karşı müslümanların vazifesi sabır ve takvâdır.

Eğer müslümanlar Allah-u Teâlâ’ya itaat etmekte sabreder, yasaklarından iyice korunurlarsa, o kâfirlerin ve münâfıkların hile ve entrikalarının hiçbir zararını görmezler.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Müminler yalnız Allah’a güvenip bağlansınlar.” (Tevbe: 51)

•

Allah-u Teâlâ Âyet-i kerime’sinde müslümanların dışında kalan kâfir ya da münâfıklardan herhangi bir kimseyi dost edinmeyi açık olarak yasaklamakta ve şöyle buyurmaktadır:

“Ey iman edenler! Sizden olmayan kimseleri sakın sırdaş edinmeyin. Çünkü onlar size fenâlık etmekten aslâ geri kalmazlar.” (Âl-i imrân: 118)

İslâm dışındaki bütün din mensupları, inkârcı ateistler ve münâfıklar da bu Âyet-i kerime’nin kapsamına girmektedir.

Bu gibi kimseler İslâm’a daima karşıdırlar ve müslümanlara sıkıntı ve zorluk verecek her şeyi arzu ederler.

“Onlar size sıkıntı verecek şeyleri isteyip dururlar. Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür.” (Âl-i imrân: 118)

Sinelerinde gizledikleri ise açıkladıklarından çok daha fazladır. Düşmanlıkları yüzlerinden okunur. İslâm’a ve müslümanlara karşı gizledikleri kini aklı başında herkes anlayabilir.

Bu bakımdan Âyet-i kerime’nin sonunda şöyle buyurulmaktadır:

“Eğer düşünürseniz, âyetleri size açıklamış bulunuyoruz.” (Âl-i imrân: 118)

Müminleri dost, kâfirleri düşman edinmenin önemini ve lüzumunu delilleri ile beraber size açıkladık.

Daha sonra Allah-u Teâlâ onların müminleri hiçbir zaman sevmediklerini ve sevmeyeceklerini açıklayarak şöyle buyurmaktadır:

“İşte siz öyle kimselersiniz ki, onlar sizi sevmedikleri halde siz onları seversiniz.” (Âl-i imrân: 119)

Allah’ın düşmanlarına sevgi beslemenin ne derece yanlış ve çirkin olduğu bu Âyet-i kerime’den de anlaşılmaktadır. Onlar hiçbir zaman dost tutulmaya lâyık değillerdir.

Bu Âyet-i kerime’lere bakarak kâfirleri dost edinenlerin durumunu siz kıyas edin. Bu Âyet-i kerime’lere inanıp iman ediyorsanız bunların İslâm’dan çıktıklarını, İslâm’la hiçbir ilgilerinin olmadığını bilin ve tanıyın artık. Bunlar bugün sizi dininizden ettikleri gibi, yarın da vatanınızdan etmek istiyorlar.

Küfür Tek Millettir:

Allah-u Teâlâ bir Âyet-i kerime’sinde buyurur ki:

“Eğer onlar Allah’a, Peygamber’e ve ona indirilene (Kur’an’a) inanmış olsalardı, onları dost edinmezlerdi. Fakat onların çoğu yoldan çıkmış fâsıklardır.” (Mâide: 81)

Bu Âyet-i kerime’ler İslâm’a ve müslümanlara karşı küfrün tek millet olduğuna delildir.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde: “Küfrün tek millet olduğunu” haber vermişlerdir.

Nitekim diğer bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Kâfir olanlar birbirlerinin dostlarıdır.” (Enfâl: 73)

Onlar küfür ve sapıklık hususunda bir tek millettir.

Gerek ehl-i kitap olan yahudi ve hıristiyanlar, gerek müşrikler ve gerekse müslüman gibi görünerek müslümanlar arasında fitne çıkaran içteki düşman münâfıklar hep aynı tıynette ve vasıftadırlar. İslâm dininin ezelî ve ebedî düşmanıdırlar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Şüphesiz ki kâfirler sizin apaçık düşmanınızdır.” (Nisâ: 101)

Allah-u Teâlâ bize kâfirleri tanıtıyor, düşman olduklarını beyan ediyor. Bu Âyet-i kerime’den sonra artık bir müslüman hiçbir kafiri dost edinemez.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler.” (Bakara: 217)

Bu ilâhi buyruk, kâfirlerin müslümanlara düşmanlıkta ne kadar ileri gittiklerini, bâtıl inançlarında ne derece katı davrandıklarını, düşmanlıklarının sürekliliğini bildirmekte, müslümanları dinlerinden çeviremedikleri sürece bu savaşlara ara vermeyeceklerini beyan etmektedir. Güçleri yetse, bundan hiç de geri kalmazlar.

•

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar senden aslâ hoşnut olmazlar.” (Bakara: 120)

Yahudi ve hıristiyanlar hiçbir yerde, hiçbir tarihte müslümanlara dost olmamışlardır. Müslümanlarla savaşmakta her zaman için birbirine dost olmuşlardır. İnkâr ve sapıklıkta birleştikleri için, müslümanlara karşı bir el gibidirler.

•

Allah-u Teâlâ Kur’an-ı kerim’in birçok Âyet-i kerime’lerinde yeri geldikçe onların vasıflarını bir bir beyan etmekte, inananların onlara karşı uyanık bulunmaları için uyarılarda bulunmaktadır:

“Onlar düşmandır, onun için (kendilerine emniyet etme) onlardan sakın!” (Münâfikûn: 4)

Onlar hem İslâm’a hem de müminlere düşmandırlar. O bakımdan düşmanların en tehlikelisidirler. Sizi aldatabilme ya da size zarar verebilme ihtimaline binaen her an dikkatli olun.

“Allah onları kahretsin!” (Münâfikûn: 4)

Onlar böyle bir bedduâya müstehaktırlar. Onlar cezalandırılmaktan aslâ kurtulmayacaklardır. Sen onları dost edinirsen, sen de bu kahra uğrarsın.

“Sen kendileriyle antlaşma yaptığın halde, onlar her defasında hiç çekinmeden antlaşmalarını bozarlar.” (Enfâl: 56)

Bu onların tıynetlerinde vardır. İşlerine gelince anlaşmaya sadık kalırlar, işlerine gelmediği zaman kitabına uydurup kaldırırlar, işlerine geldiği şekilde kendi menfaatlerine uygun olanı yürürlüğe koyarlar.

“Sen onları derli-toplu sanırsın, halbuki kalpleri darmadağınıktır.” (Haşr: 14)

Oysa ki onlar son derece ihtilâf içindedirler. Bir fikir etrafında toplanıp da gönül birliği ile hareket edemezler. Her biri başka arzu peşindedir. Böyle bir ordu dışarıdan ne kadar toplu ve kuvvetli görünürse görünsün, gerçekte o bir ordu değildir, bir kül yığını gibi hafif rüzgârla savrulacak kuru bir kalabalıktan ibarettir.

“Onlar yeryüzünde durmadan fesat çıkarmaya koşarlar.” (Mâide: 64)

Onların bu vasıfları tarih boyunca devamlı olarak sergilenmiş, bir ibret numunesi olarak kalmıştır. Her devirde her mekânda onlar kargaşalık çıkarmışlardır.

“Kendilerine: ‘Yeryüzünde bozgunculuk yapmayın!’ denildiği zaman: ‘Biz ancak ıslah edicileriz.’ derler.” (Bakara: 11)

Yeryüzünde fesat çıkarmak küfürdür. Kim Allah’a isyan ederse yeryüzünde fesat çıkarmış olur.

Kendilerinin ıslah edici kimseler olduklarını iddia ederlerken, yaptıkları anarşiyi örtmek isterler. Çünkü onlar doğruyu ve gerçeği seçemedikleri için, bozmayı düzeltmek sanırlar. Kalplerindeki hastalık sebebiyle fesadı ıslah şeklinde tasavvur ederler ve gizli gizli hâinlik yaparlar.

“Allah fesadı sevmez.” (Bakara: 205)

Ne fesadı sever, ne de fesat çıkaranları.

Allah-u Teâlâ onların bu cevaplarını şiddetli bir şekilde reddederek Âyet-i kerime’sinde şöyle buyurur:

“İyi bilin ki asıl ortalığı ifsat edenler kendileridir. Lâkin anlamazlar.” (Bakara: 12)

Ne öğüt dinlerler, ne de dinlemek isterler.

“Onlardan birçoğunun, kâfirleri dost edindiklerini görürsün!” (Mâide: 80)

Bu Âyet-i kerime dahi onları tanımamız için yeterlidir.

“Allah’ın nurunu ağızlarıyla (üfleyip) söndürmek isterler.” (Tevbe: 32)

İçlerini ve dışlarını saran küfür, onlara bu cehaleti yaptırmaktadır.

“Allah onlara lânet etmiştir.” (Nisâ: 46)

Bu lânet onlar için dünyada da ahirette de geçerlidir.

“Allah onlara gazap etmiştir.” (Mâide: 80)

Lânet üstüne lânete, gazap üstüne gazaba uğramışlardır.

“Allah kâfirleri sevmez.” (Âl-i imrân: 32)

Sen de kâfirleri sevme, sen de onlara meyletme!

“O halde sakın kâfirlere arka çıkma!” (Kasas: 86)

Onlara muhalefet et, isteklerine uyma!

“Kim onlarla dost olursa işte onlar zâlimlerin tâ kendileridir.” (Mümtehine: 9)

Düşmanlık yerine dostluğu koyarak adaletin hakkına tecavüz edenler ve neticede kendilerine zulmetmiş olanlardır.

“Allah’ın lâneti kâfirlerin üzerine olsun!” (Bakara: 89)

Hâinlerin Âkıbetleri:

Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Kalbini zikrimizden gâfil kıldığımız, hevâ ve hevesine uymuş, haddi aşmış kimselere boyun eğme!” (Kehf: 28)

Onlar din ve diyaneti, ibadet ve taati bırakıp bâtıla saplandılar. Eğer gerçekten iman etseler ve Allah-u Teâlâ’yı anmış olsalardı, gururlanmazlar, büyüklenmekten vazgeçerlerdi.

Hakk’tan uzaklaşan, nefsinin arzularını ilâh edinen bir kimse bunun neticesi olarak da ilâhi hudutları aşar, her hususta aşırılığa kaçar. Bu sebepledir ki ona itaat eden kimse de onun gibi olur, onun arkasında bozgunculuğa devam eder.

Diğer bir Âyet-i kerime’de ise:

“Kâfirlere ve münâfıklara itaat etme!” buyuruluyor. (Ahzâb: 48)

Ebu Said-i Hudrî -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Onlardan (başınızdakilerden) kim size Allah’a isyan etmeyi emrederse sakın o kimseye itaat etmeyiniz.” (İbn-i Mâce: 2863)

Bu gibi kimselerin peşlerine takılmanın dünyadaki zararı ahirettekinden öncedir. Ümit ettikleri dünyevî menfaatler ya hiç ele geçmez, veya geçse de serîüzzeval olur, mesuliyeti üzerinde kalır. Ahiretteki zarar ise hiç şüphesizdir ve muhakkaktır.

Bu husus o kadar mühimdir ki, herkes dünyada kimin bayrağı altında bulunmuşsa, kime uymuş, kimleri rehber edinmişse, ahirette de onun bayrağı altında bulunacaktır.

Peşine düşüp gittiği lideri nereye götürülürse onlar da oraya gidecek. Dünyada olduğu gibi ahirette de bir ve beraberdirler.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Kıyamet gününde insanlar bir araya toplanır. Rabb’imiz ‘Her kim neye tapmışsa onun ardına düşsün.’ buyurur. Artık kimi güneşin, kimi ayın, kimi tağutların (kodamanların) peşine düşüp gider.” (Buhârî. Rikak: 52)

Avam güruhu, dünyada iken lider kabul ederek körü körüne peşlerine sürüklendikleri kimselerin ahiretteki zillet ve meskenetlerini, ne kadar sefil bir duruma düştüklerini gördüklerinde onlara şöyle derler:

“Biz size uymuştuk, sizin bağlılarınızdık. Şimdi siz Allah’ın azabından zerrece bir şey olsun savıp bizi koruyabilecek misiniz?” (İbrahim: 21)

Bütün yetkileri, makam ve mansıpları dünyada kalan önderler bu sözler karşısında mahcup olurlar, acziyetlerini itiraf ederler ve derler ki:

“Eğer Allah bizi doğru yola eriştirseydi, biz de size doğru yolu gösterirdik.” (İbrahim: 21)

Orada ister istemez Allah-u Teâlâ’nın yüce kudretini kabul ve itiraf ederler.

“Şimdi artık sızlansak da sabretsek de birdir, kaçıp sığınacak bir yerimiz yoktur.” (İbrahim: 21)

Artık iş bitmiş, iş işten geçmiştir.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Başlarının üstünden de kaynar su dökülür. Bununla karınlarındaki şeyler ve derileri eritilir.” (Hacc: 19-20)

“Onlar kazandıklarından ötürü helâka sürüklenmiş kimselerdir.

Onlar için kaynar sudan bir içki ve inkârlarından dolayı da acıklı bir azap vardır.” (En’âm: 70)

Bunlar Allah’ın kitabı ile alay eden, dinlerini oyun ve eğlenceye alan sapıklardır. Azap boyunduruğu altında tutulmuşlar, hak ettikleri cezâlarına kavuşmuşlardır. Karınlarında gurultu edecek ve bağırsaklarını parçalayacak kaynar sudan şaraplar, cezâlarının sadece bir bölümüdür.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Onlar cehennem ateşi ile kaynar su arasında dolaşır dururlar.” (Rahman: 44)

Allah-u Teâlâ zebânilere emreder:

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

Ve onları tahkir ederek şöyle buyurur:

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

“Bu, işte o şüphe edip durduğunuz şeydir.” (Duhan: 50)

Çünkü onlar dünyada iken kendilerinin çok büyük kimseler olduklarını, elde ettikleri mal ve mevkiye güvenerek halkın en şereflileri olduklarını zannediyorlardı. O derece refaha boğulmuşlardı ki; ahireti, muhasebeyi, cezayı hiç hesaba katmıyorlardı, kendilerini uyaran, bu günleri ile karşılaşacaklarını haber veren zâtları yalanlamaya ve karşı çıkmaya cüret ediyorlardı.

Şimdi ise o şüphe ettikleri şey gerçek oldu, tekzip ettikleri hakikat ayan-beyan karşılarına çıktı.

Bu zâlimler ne ile karşılaşacaklarını görsünler.

“Biz zâlimler için öyle bir ateş hazırlamışızdır ki, onun kalın duvarları kendilerini çepeçevre kuşatmıştır.

Susuzluktan yardım istediklerinde, erimiş mâden gibi yüzleri kavuran bir su ile yardım edilir.

O ne kötü bir içecek ve cehennem ne kötü bir duraktır!” (Kehf: 29)

Allah-u Teâlâ kâfirleri kuşatacak olan ateşi, kişiyi çepeçevre saran kapalı duvarlara benzetmiştir. Böyle bir kimse, kendisini kuşatan ateşten nasıl kurtulabilir?

“O gün zâlimlere özür beyan etmeleri hiç fayda sağlamaz. Lânet onlaradır, en kötü yurt da onlarındır.” (Mümin: 52)

Onların daimi ikâmetgâhları cehennemdir.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir.

Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“O gün cehenneme itildikçe itilirler.” (Tûr: 13)

Zebâniler, ateşe girinceye kadar enselerine vururlar.

“Andolsun ki biz onlara en büyük azaptan önce en yakın azabı tattıracağız.” (Secde: 21)

“Azab-ı ednâ” dünya azabı, “Azab-ı ekber” ise ahiret azabıdır.

“Bâtılı hakkın yerine koymak için mücadele etmişlerdi.” (Mümin: 5)

Aslı esası olmayan, kendi kafalarına göre uydurmuş oldukları zan ve vehimlere uyarak münakaşalara atılmışlardı.

“İşte onlar, kendilerinden önce cinlerden ve insanlardan gelip geçmiş ümmetlerin içinde, aleyhlerinde söz hak olmuş (azap gerçekleşmiş) kimselerdir. Doğrusu onlar hüsrana uğrayanlardır.” (Ahkâf: 18)

Şeytana uymak suretiyle aslî fıtratlarını kaybetmişler, ilâhî hükümleri inkâr ederek ebedî felâkete düşmüşlerdir.

“İslâm’a dâvet edilirken Allah’a karşı yalan uydurandan daha zâlim kim olabilir? Allah zâlimler güruhunu hidayete erdirmez.” (Sâff: 7)

Böyle birisinden daha zâlim bir kimse elbette ki olamaz.

“Böylesine: ‘Allah’tan kork!’ denilince, benlik ve gururu kendisini günaha sürükler.

Ona cehennem yeter. O ne kötü yataktır!” (Bakara: 206)

Ceza olarak, öfkesinden kükreyen cehennem onun için kâfidir.

Söz ve icraatlarıyla isyankâr olan bu kişilere “Allah’tan kork! Bozgunculuktan vazgeç, Hakk’a dön!” diye öğüt verilecek olursa hiç kulak asmaz. Onun bu gibi sözlere hiç tahammülü olmaz. Büsbütün inatlaşır, küfründe ısrar eder ve büyük günahlara kapı açmakta tereddüt göstermez. İsyan ve günahlar onu çepeçevre kuşatır.

•

Ahlâk-ı zemime ile meşgul olanlar, nefis ve şeytana uyanlar, dünyada o kötü arkadaşla oldukları gibi, kabirde de, mahşerde de, cehennemde de onunla arkadaştırlar.

Bu sapıtıcılar ve onlara uyanlar şeytanın dostu ve askeridirler, şeytan taraftarıdırlar. Dost edindikleri şeytanla birlikte cehenneme atılacaklardır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyuruyor:

“Onlar ve azgınlar tepetakla oraya atılırlar. İblis’in bütün askerleri de.” (Şuarâ: 94-95)

“Onlar” imamlardır, “Azgınlar” ise etrafında olanlardır. İşte onların sonu budur.

“Her kim Rahman olan Allah’ın zikrinden göz yumarsa biz ona şeytanı musallat ederiz. Artık o onun ayrılmaz bir arkadaşıdır.

Hiç şüphesiz ki şeytanlar o insanları yoldan çıkarırlar. Onlar da kendilerinin hidayete erdirilmiş olduklarını zannederler.

Nihayet o bize geldiği zaman der ki: ‘Ey şeytan! Keşke benimle senin aranda gün doğusu ile batısı kadar uzaklık olsaydı. Ne kötü arkadaşmışsın sen!” (Zuhruf: 36-37-38)

Onlara tâbi olanlar, kendilerini sapıtıp cehenneme götürenlere lânet ederler ve en büyük düşman kesilirler. Nedâmet çok, faydası hiç yok. Hep birlikte ebedî olarak cehennemdedirler.

Niçin? Cenâb-ı Hakk’ın emir ve nehiylerine inanmayıp şeytana tâbi olan imansız insan şeytanlarına uydukları için.

Müslüman gibi görünen hâinleri, hem yüce dinimize hem de güzel vatanımıza hâinlik yaparken, küfrü satın aldıklarını ve küfre hizmet ettiklerini görürsün, aynı zamanda aslını icra ederken bulursun.

Âyet-i kerime’de:

“Onların kalpleri iman etmedi.” buyuruluyor. (Mâide: 41)

Sen ise onları müslüman zannediyorsun.

İşte bunların hepsi günahkârların mükâfatı. Lâyık olduğu cezalar. Çünkü hâin idiler.

Felâket Ehlinin

Durumu:

Mahkeme-i kübrâ’da ilâhî adaletin hükmü tamamen icra edildikten sonra Hakk Celle ve Alâ Hazretleri:

“Ey günahkârlar! Bugün şöyle ayrılın!” buyurur. (Yâsin: 59)

Kâfirler müminlerden ayrılırlar. Onların artık müminlerle bulunmaya salâhiyetleri yoktur. Her suçlu günahkâr inkârcı ister istemez bu buyruğa uyar.

Herkesin hesapları görülüp amellerinin neticesi olarak gidecekleri yerler belli olunca, insanlar fırka fırka ayrılır. Herkes kendi emsaliyle bir fırka, diğeri de ayrı bir fırka olur. Zira müminin mercii cennet, kâfirin mercii cehennemdir.

Ve cehenneme sevkiyat başlar. İşte bu an pişmanlıkların, korkuların, feryat ve figanların ayyuka çıktığı andır. Şefâat için yalvarışların yapılacağı an bu andır.

İşte Allah-u Teâlâ temiz ile pisi böyle ayıracak. Şimdi temiz gibi görünüyorsunuz, fakat Allah-u Teâlâ’nın sizi böyle ayıracağını bilin!

•

Allah-u Teâlâ, şeytanın insanlığın babası Âdem Aleyhisselâm’a olan düşmanlığını, onu yasak meyveden yedirerek nasıl aldattığını, yalan yere yemin ederek ve hile ile Rabb’ine karşı nasıl muhalefet ettirdiğini, neticede cennetten çıkarılmaya sebep olduğunu, Âdemoğulları’na kıyamete kadar süren bir harp ilân ettiğini, Kur’an-ı kerim’inde açıkça haber vermiştir.

Kullarına karşı çok şefkatli, çok merhametli olduğundan şeytanın düşmanlığından korumak ve sakındırmak için şöyle buyuruyor:

“Ey Âdemoğulları! Ben size: ‘Şeytana ibadet etmeyin, o sizin apaçık bir düşmanınızdır. Ve bana kulluk edin, bu dosdoğru yoldur.’ diye emretmedim mi?” (Yâsin: 60-61)

Kendisini şeytana teslim eden kişi ona ibadet ediyor demektir.

Akıllı insan, hayır görse bile düşmanından bir şey kabul etmez. Çünkü onun tuzağından emin olunmaz.

Binaenaleyh bu ilâhî emre uyarak, şeytana daha şiddetli düşmanlık yapmak, aldatmak istediği hudutlarda onu yalanlamak, muhalefet etmek gerekiyor.

Şeytan cehenneme çağıran bir simsar ve tellâldır.

Onun bundan başka gaye ve maksadı yoktur. Akıllı kimsenin, onun bu çağrısına uyması yakışmaz.

“Andolsun ki o sizden birçok nesilleri kandırıp saptırmıştır.” (Yâsin: 62)

Bu yüzden de başlarına ne türlü felâketler gelmiştir. Bu felâketler ve azapların haberleri her tarafa yayılmış ve asırlar boyu izleri devam edegelmiştir.

Şeytan sizden pek çok cemaatleri saptırmasına rağmen nasıl olur da ona tapar ve emrine boyun eğersiniz. Bu cemaatler onun saptırması sonucu doğru yoldan ayrılmışlardır.

“Hâlâ akıl erdirmiyor musunuz?” (Yâsin: 62)

Sizin aklınız yok mu ki, hâlâ şeytanın peşinden gitmektesiniz!

Daha sonra Allah-u Teâlâ onları bekleyen azabı kendilerine müjdeledi:

“İşte bu size vaad edilen cehennemdir.” (Yâsin: 63)

Elçilerin sizleri sakındırdığı, sizlerin ise yalanlayıp durduğunuz cehennem budur.

“İnkârınızdan dolayı bugün girin oraya!” (Yâsin: 64)

İnkârda ısrarınızdan dolayı, onun pek acıklı ve yakıcı azabını tadın, o ebedî azaba yaslanarak yanıp yakılın.

Bunlara kim lâyıktır?

Bilhassa vatan hâinleri.

MÜMİNLERE

ALLAH YETER!

Allah-u Teâlâ Âyet-i kerime’lerinde Resulullah Aleyhisselâm’a ancak Zât-ı akdes’inden korkmayı ve tevekkül etmeyi tavsiye buyurmaktadır:

“Ey Peygamber! Allah’tan kork, kâfirlere ve münâfıklara itaat etme! Şüphesiz ki Allah çok iyi bilendir, hükmünde hikmet sahibidir.” (Ahzâb: 1)

İlmi her şeyi kuşatmıştır, bütün işleri hikmet iledir. O halde yalnız O’ndan kork ve yalnız O’na itaat et.

“Rabb’inden sana vahyedilene uy! Şüphesiz ki Allah bütün yaptıklarınızdan haberdardır.” (Ahzâb: 2)

Kur’an-ı kerim’in emir ve hükümlerine göre hareket et, herkes yaptığına göre cezâ veya mükâfat görecektir.

“Allah’a tevekkül et. Vekil olarak Allah yeter.” (Ahzâb: 3 ve 48)

Bütün işlerinde O’na güven, O’na yönel. O’nun koruduğuna başkası zarar veremez, O’nun vereceği zarardan da başkası koruyamaz.

“Onların eziyetlerine aldırma!” (Ahzâb: 48)

Rabb’inden başkasından korkma, O seni yalnız bırakmayacak, eziyetlerini bertaraf edecektir.

“Seni O’ndan başkaları ile korkutuyorlar.” (Zümer: 36)

Ve diyorlar ki: “Sen bizim ilâhlarımıza sövüyorsun, oysa onlar seni delirtebilirler veya öldürebilirler.”

“Allah kuluna kâfi değil mi?” (Zümer: 36)

O dilediği kulunu, hususiyetle sevgili Peygamber’ini daima himaye eder, her türlü düşmanlıklardan korur.

“Ey iman edenler! Eğer Allah’a (Allah’ın dinine) yadım ederseniz (sarılırsanız), Allah da sizi muvaffak eder ve ayaklarınızı sabit kılar.

Kâfirlere gelince onlar yüzüstü sürünsünler! Allah yaptıklarını boşa çıkarmıştır.” (Muhammed: 7-8)

Manevî Destek:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Allah-u Teâlâ’nın himayesinde büyümüştü. Âyet-i kerime’lerinde onu nasıl desteklediğini, nasıl barındırdığını, onu kudret eli içinde yaşattığını bize duyuruyor ve şöyle buyuruyor:

“O seni yetim bulup da barındırmadı mı? Sen bilmezken doğru yola eriştirmedi mi? Seni fakir bulup zengin etmedi mi?” (Duhâ: 6-7-8)

Onu hıfz-u himayeye alan bizzat Allah-u Teâlâ’dır. Onun koruyucusu O’dur.

Onu hidayet nûru ile müşerref eden Allah-u Teâlâ, hakikatleri ona duyurduğunu beyan ediyor. Yani onun mualliminin bizzat Zât-ı akdes’i olduğunu arzediyor.

Onu kendi lütfuyla desteklemiş, mucizeler ihsan buyurmuş, hidayete nasibdar olanları, o mucizelerle hakikate erdirmiştir.

•

Allah-u Teâlâ onu göz alıcı mucizelerle, kesin delillerle desteklemiş, halkettiği yüce sebepler ve azim hikmetlerle onu korumuştur.

Âyet-i kerime’sinde şöyle buyuruyor:

“Resul’üm! Şüphesiz ki sen bizim hıfz-u himâyemizde, gözetimimiz altındasın.” (Tûr: 48)

Zül-celâl vel-kemâl Hazretleri her zaman onun üzerine titrediğini, onu daima koruyup gözettiğini ve takip ettiğini ifade buyuruyor. O’nun bütün sevgilileri böyledir. O ise sevgililer sevgilisidir.

Bir kimsenin bir malı ne kadar kıymetli olursa, onu o derece muhafaza etmeye çalıştığı gibi; Allah-u Teâlâ’nın yarattığı mahlûkatın içinde en kıymetlisi o olduğu için, onu bizzat hıfz-u himayesinde ve tasarruf-u ilâhîyesinde bulunduruyor.

“Allah seni insanlardan korur.” (Mâide: 67)

Allah-u Teâlâ bu Âyet-i kerime’sinde Resul’ünün insanlara Hakk’ı tebliğ etmesine mukabil, onu anlayamadıklarını ve kendisine düşman kesildiklerini, fakat onu bizzat koruduğunu ferman buyuruyor.

“Ey Peygamber! Allah sana da sana tâbi olan müminlere de yeter.” (Enfâl: 64)

Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-inin yüzüsuyu hürmetine, ona tâbi olanları, hem dünyanın tuzaklarından, hem cinlerden, hem de ahirette gelecek tehlikelerden, Habib-i Ekrem -sallallahu aleyhi ve sellem-ini koruduğu gibi koruyacağını haber veriyor.

Yani ona tâbi olanları da Habib-i Ekrem -sallallahu aleyhi ve sellem-inden ayırmıyor.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Resul’üm! Biz sana apaçık bir fetih ihsan ettik.” (Fetih: 1)

Allah-u Teâlâ Resulullah Aleyhisselâm’a açık fetih ihsan etmiştir. O’nun verdiği haberler kesin olarak gerçekleşme hususunda, “Meydana gelmiş hadise” gibi sayılacağından, fetihlerin mutlaka gerçekleşeceğini önceden vâdetmiştir. Bu vaad Resulullah Aleyhisselâm’a ve müminlere büyük bir müjdedir.

Ve bu fetihler kıyamete kadar devam edecektir. Bu Âyet-i kerime’de fethin yüceliğini gösteren bir işaret vardır. Ayrıca ileride meydana gelecek birçok fetihler zincirinin başlangıcıdır.

Bu fetihler Resulullah Aleyhisselâm’a Allah-u Teâlâ’nın lütfudur, ihsanıdır, ümmet-i Muhammed’e de ikramıdır.

“Böylece Allah senin geçmiş ve gelecek günahlarını bağışlar, sana olan nimetini tamamlar ve seni dosdoğru bir yola eriştirir.” (Fetih: 2)

Bu ilâhî hitabı yalnız ve yalnız ona bahşetmiştir, başka hiç kimseye böyle bir hitap olmamıştır. Bu ise onun ne kadar sevildiğini, seçildiğini, fazilet ve meziyetini göstermektedir.

“Sana olan nimetini tamamlar ve seni dosdoğru bir yola eriştirir.” (Fetih: 2)

Resulullah Aleyhisselâm her hususta hiç kimsenin ulaşmadığı itaat, iyilik ve doğruluk üzeredir. Dünya ve ahirette mutlak olarak insanların en mükemmeli ve efendisidir.

Geçmiş ve gelecek günahlarını bağışladığı gibi, nimetini de tamamlıyor. O nimeti ancak Allah-u Teâlâ bilir. Bu şerefe de kimseyi nâil etmemiştir, yalnız Resul-i Ekrem -sallallahu aleyhi ve sellem-ine mahsus olan bir lütuftur.

“Ve sana kimsenin güç yetiremeyeceği bir şekilde şanlı bir zaferle yardım eder.” (Fetih: 3)

Âyet-i kerime’lerde Allah-u Teâlâ’nın ona yardımı anlatılmaktadır.

•

Allah-u Teâlâ Peygamber’ini yüceltmek, ona yapılan yardımın büyüklüğünü göstermek için Âyet-i kerime’sinde şöyle buyurdu:

“Hiç şüphesiz ki Allah bizzat Peygamber’in dostu ve yardımcısıdır. Cebrâil de, müminlerin sâlih olanları da. Bunların arkasından bütün melekler de ona yardımcıdır.” (Tahrim: 4)

Allah-u Teâlâ Resulullah Aleyhisselâm’ı bizzat kendisi koruduğu gibi, Cebrâil Aleyhisselâm ve mukarreb meleklerle koruyacağını, sâlih kullarının da canı ve malı ile yardımcı olacağını bize duyuruyor.

“Bütün melekler” ibaresinden, her meleğin ondan haberdar olduğu ve onun hakkında emir beklediği ifadesi çıkıyor.

Siz bu Âyet-i kerime’yi inkâr mı ediyorsunuz, iman mı ediyorsunuz? Eğer iman ediyorsanız Allah-u Teâlâ’nın dostuna uymanız gerekir, düşman olmak değil. İman etmiyorsanız küfürde olduğunuzu bilin.

“Onu sizin görmediğiniz askerlerle destekledi.” (Tevbe: 40)

Allah-u Teâlâ onu hıfz-u himayesine almış, çepeçevre kuşatmıştır. Cebrâil ve diğer melekleri insanların görmediğini fakat mevcut olduğunu, Resul’ünü onlarla desteklediğini beyan ediyor. Nasıl bir askerle muhafaza ettiğini yalnız O bilir.

Allah’ın Yardımı ve

Peygamberî Müjde:

“Nice az bir topluluk Allah’ın izniyle pek çok topluluğu yenmiştir. Allah sabredenlerle beraberdir.”(Bakara: 249)

Ebu Saîd-i Hudrî -radiyallahu anh-in rivayet ettiği bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Ümmetim üzerine öyle bir zaman gelir ki, insanlardan bir topluluk savaşır. Onlara: 'İçinizde Peygamber Aleyhisselâm'ı gören kişi var mıdır?' diye sorulunca: 'Evet vardır!' diye cevap verilir. Nihayet ordu içindeki Sâhâbî'ye hürmeten zafer verilir.

Sonra bir zaman daha gelir. Onlara da: 'İçinizde Resulullah Aleyhisselâm'ın Ashâb'ını gören kişi var mıdır?' diye sorulur. 'Evet vardır!' diye cevap verilir ve zafer müyesser olur.

Sonra bir zaman daha gelir, yine harp edilir. Onlara da: 'İçinizde Resulullah'ın Ashâb'ını görenleri gören var mı?' diye sorulur. Bu defa da: 'Evet vardır!' denilir. Yine fetih müyesser olur." (Buharî. Tecrid-i sarih. 1223)

Bu Hadis-i şerif onun en açık mucizelerinden birisidir, buyurduğu gibi öylece tahakkuk etmiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in bu ifşaatı bugün için de geçerlidir. Bu beyanın izahı şu Hadis-i şerif’tedir:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir defasında Ebu Hüreyre -radiyallahu anh- Hazretleri’ne öğüt ve nasihatte bulunurken, kurtuluşa erişebilmesi için ona âhir zamanda gelecek olan bu topluluğa uymasını tavsiye etmiş ve onların kimler olduklarını açıkça ifşâ ederek şöyle buyurmuştu:

“Ey Ebu Hüreyre! Sen, insanlar çekindikleri zaman çekinmeyen, insanlar ateşten emin olmak istediklerinde korku duymayan topluluğun yolu üzerinde bulun!”

Ebu Hüreyre -radiyallâhu anh- dedi ki:

“Yâ Resulellah! Onların vasfını bana anlat ki onları tanıyayım!”

Buyurdu ki:

“Onlar benim ümmetimden, âhir zamanda gelecek bir topluluktur ki; kıyamet gününde, tıpkı peygamberlerin haşrolunduğu gibi haşrolunacaklardır. İnsanlar, durumları gösterilip de onları gördükleri zaman, onların peygamberler olduklarını sanacaklar. Tâ ki ben; ‘Ümmetimdir, ümmetimdir!..’ deyip de kendilerini tanıtıncaya kadar... Nihayet halk onların peygamber olmadıklarını anlayacak. Şimşek ve rüzgâr misâli geçip gidecekler, nurlarından mahşer ehlinin gözleri kamaşacak!”

Dedim ki; “Yâ Resulellah! O hâlde bana onların yaptıklarına dâir bir misal ver de, ben de onlara katılayım!”

Buyurdu ki:

“Ey Ebu Hüreyre! Bu topluluk, zor ve güç bir yola girerek peygamberlerin derecesine kavuşurlar. Allah kendilerini doyurduktan sonra açlığı, giydirdikten sonra çıplaklığı, içirdikten sonra susuzluğu tercih ederler; Allah’ın katındakine ümitlerini bağlayıp bunları terkederler. Hesabından korku duyarak helâli dahi bırakırlar. Dünyaya sadece bedenleri ile ilgi gösterirler, onun herhangi bir şeyiyle iştigâl de etmezler.

Onların Rabb’lerine olan itaatleri karşısında, melekler ve peygamberler dahi hayrete düşer. Ne mutlu onlara, ne mutlu onlara! Allah’ın, onlarla benim aramı birleştirmesini ne kadar çok isterdim!”

Sonra Resulullah -sallallahu aleyhi ve sellem- onlara duyduğu iştiyaktan dolayı ağladı ve daha sonra şöyle buyurdu:

“Allah yer ehline azap etmeyi murad ettiğinde onlara nazar eder de, azâbı derhâl onlardan geri çevirir. Onun için ey Ebu Hüreyre, sen onların yolu üzerinde bulun! Onların yoluna karşı gelen, vereceği hesâbın şiddetinden tir tir titreyecektir!” (“el-Vesâyâ li-İbnü’l-Arâbî”; Hâlet Ef. no.: 198/2 486a yaprağı)

Türk’e Gönderilen Kişi:

Yaklaşık on bir asır önce kaleme aldığı “Hatmü’l-Evliyâ” adlı eserinde, kırkların tümünün zuhurundan sonra “Hâtemü’l-evliyâ” olan zâtın kâim olacağını haber veren Hakîm et-Tirmizî -kuddise sırruh- Hazretleri (v. 932), yaşadığı mânevî tecellîleri anlattığı “Büdüvv-ü Şe’n” adlı risâlesinde belirttiğine göre, kırkların zuhûrundan sonra kâim olacak olan bu zâtın, halkın fesada düştüğü bir zamanda Türk’e gönderileceğini keşfetmişti.

Hazret sanki âhir zamanın fitne, sıkıntı ve buhranla dolu karanlık günlerinde yaşayan insanların, isyanları nedeniyle belâya maruz kaldıkları bir âna nazar edercesine, mânâ âleminde; “halkın hepsini susmuş, korkudan dehşete düşmüş” ve “kimileri kimini tanımaz ve korkudan garipleşmiş” bir hâlde müşâhade etmiş; kendisine Allah tarafından “emrolunmuş bir kimse”nin, “hiç kimse farkına varmadan” böyle bir ortamda “yardımcılarıyla birlikte” yeryüzüne geldiği haber verilmişti.

Bu kişi diğer veliler üzerinde söz ve tasarruf sahibi bir zât olmalıydı ki, tanımadığı bir kimse kendisine; “Şu acâipliği görüyor musun? Emrolunan kişi kendileriyle konuşmak için tüm dünya ehlinden kırk kişiyi istemiş!” diyerek, onun “hepsi dünya ehlinden olan bu kırklar”ı mânevî bir toplantıya çağırdığını bildirmişti. Toplantı emri yalnız kırklar’a gelmiş, ancak bu zâtı, yanındaki bazı velîlerle birlikte Hazret de merâk edip görmeyi istemişti. Öyle ki; “Emrolunan kişiyi ben hangi şeyle tanıyacak ve (onunla) ne zaman tanışacağım?” diyerek, bu arzusunu açıkça da dile getirmekteydi. Bunun üzerine Hazret’e: “Kırkların henüz tamamı mevcud değilken; emrolunan kişinin bunların üzerine, Türk’e geleceği haber” verildi.

Nitekim Hazret, bu haberi aldıktan kısa bir süre sonra; halkı içinde bulundukları çalkantı ve karışıklıktan kurtaran bir de ordu bulunduğunu müşâhade ederek; “Halkın, maiyyeti Türk olan bir orduya mürâcaat ettiklerini gördüm, Türk onlara yoldaşlık ediyordu.” diyor ve ardından “Kendilerini korkuttuğunu görmüş olduğum şeyden onlar sayesinde tesellî buluyorlardı.” buyurarak, halkın içine düştükleri fesaddan bu ordu sayesinde kurtulduklarına işaret ediyordu. Çünkü bu zât “Türk’e geleceği” sırada, henüz “kırklar tamamına ermeden bu halk fesâda düşmüş”tü.

Hazret nihayet kırklarla birlikte bu toplantıya katılacağını haber aldı ve kendisini tutamayıp ağlamaya başladı. O an kendisine: “Niye ağlıyorsun? Biz onunla konuşup sırlaşacağız ya!” diyen bir kimseye; “Ben başka bir yere konulacağım diye ağlamıyorum. Kalbimin merhametinden ötürü ağlıyorum. Bana insan topluluklarının içine konulacak olan kırklar daha bu devirde seyrettirildi ya, işte bunun için ağlıyorum!” demiş ve yine kendisine heyecanla: “Emrolunan kişiyi gördün mü? Emrolunan kişiyi gördün mü?” diyen başka bir kişiye ise: “Hayır! Lâkin kubbe kapısının sonuna kadar vardım, iki ayağımla sıçrayarak emrolunan kişinin kapısını çaldım. Emrolunan kişiyi bu kubbeden elini çıkarır gibi gördüm.” cevabını vermişti.

Bunları söylerken, birdenbire “emrolunan kişi”nin “kırklar”a işaret ederek; “Bu kırkları şu hazîreye götürün, onları burada ‘ayakta tutma’ya hapsedin!” emrini verdiğini işitti. Hazret, o kişiyi görme lütfuna eriştiği bu andan sözederken; “O bu dünya ehlinden daha farklı ve seçkindi. Ben emrolunan kişinin küçük ordusuyla ve Türk’le yürüyordum, bana hiç kimse zarar veremiyordu. O ben de dâhil olmak üzere, büyüklerin hepsini bu toplantıda biraraya topladı.” diyordu. Bundan sonra o zât, Hazret’e; “Mescide çık, sana kendimle ilgili sırlar vereceğim!” dedi ve ardından kendisine: “Sen onların tümünün zuhuruyla kâim olacak kimseyi görüyorsun!” şeklinde bir hitap geldi. (Hakîm et-Tirmizî, “Risâle-i Büdüvv-i Şe’n”, İsmâil Sâib, nr. 1571, vr. 215b-216a-217a)

Bu beldenin Türk beldesi olduğunu Allah-u Teâlâ ona bin küsur sene evvel bildirdi. Bu doğrudan doğruya ilâhî bir ilhamdır ve bir keramettir.

Hazret arzettiğimiz beyanlarında; “Halkın, maiyyeti Türk olan bir orduya mürâcaat ettiklerini gördüm, Türk onlara yoldaşlık ediyordu.” buyuruyor.

Bunun mânâsı;

Osmanlı devleti bir zamanlar İslâm’ın bayrağını götürüyordu. Hilâfet onlardaydı. Allah-u Teâlâ onları her devirde velilerle destekledi. Fakat âhirzaman geldi, fesat devri başladı ve bu necip millet bozuldu, fesat hâline düştü. Öyle bir fesat ki, iman ile küfür birbirine karıştı.

Böyle bir zamanda, bu necip milletin necip olanlarını kurtarmak için, Allah-u Teâlâ bu beldeye Hâtem-i veli’yi gönderdi. Bu milleti seviyor, neciplerini ayırıyor, onları desteklemek için bir lütuf veriyor.

Daha evvel de arzetmiştik ki; bu birinci basamaktır. Hem Türk milletine, hem de Türk ordusuna gönderildi. Bu gönderilme Türk milletinin ıslâhı, ordunun mânevî desteğidir.

Binaenaleyh bu destek ahirete çekilinceye kadar devam edecek. İşin nezaketi daha sonra başlayacak. Nasıl ki her çadırın bir direği olur, çadırı ayakta tutan odur.

•

“Bundan başka, seveceğiniz bir şey daha var. Allah’tan bir yardım ve yakın bir fetih. Müminleri müjdele!” (Sâff: 13)


ABESE SÛRE-İ ŞERİF’İNİN TEFSİRİ-2

Ölümden Sonra Dirilme

Ölümden Sonra Dirilme:

Allah-u Teâlâ, insan yaratılışının gelişme şeklinde herkesin duyup anlayabileceği en belirgin noktaları hatırlatarak başlangıcını ve sonunu düşündürmek üzere Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Kahrolası insan! Ne kadar da nankör!” (Abese: 17)

Bu hitap, inkârcı ve yalanlayıcı insanlar içindir, müminler için değildir. İman nuruyla münevver, İslâm şerefiyle müşerref olmayan insanlar, Rabb’lerine karşı nankörlük ederler. Vücudunun başlangıcından son anına kadar nâil olduğu nimetleri unutmak, nimeti verenden ve O’nun gücünden gafil olmak, hem de hatırlatıldığı halde nazar-ı itibara almamak, şükredecek yerde nankörlükte ileri gitmek, böyle büyük bir bedduâya muhatap olmaktadır.

Yaratılışının icaplarını yerine getirmiş olsaydı, elbette şükretmesi gerekirdi.

“Onu yaratan hangi şeyden yarattı?” (Abese: 18)

Ki Rabb’ine karşı büyüklük taslamaktan geri kalmıyor!

“Onu nutfeden yaratıp, merhalelerden geçirerek şekil verdi.” (Abese: 19)

Halbuki yaratıldığı aslî maddesinin kerih bir su olduğunu düşünseydi nankörlük etmezdi. Aslı bir damla kerih su, üzerindeki maddî ve mânevî bütün nimetler ise sahibine âit.

“Sonra ona tutacağı yolu kolaylaştırdı.” (Abese: 20)

Dünyada insan için her türlü imkânları sağladı. Hayır ve şer yollarını ona gösterdi. İsterse hayrı seçer, isterse şerre sarılır.

“Sonra onu öldürür ve kabre koyar.” (Abese: 21)

Ölüm de Allah-u Teâlâ’nın pek büyük bir nimetidir. Çünkü müminin hayat-ı ebediyeye ulaşmasına sebeptir. Kabre koyması da ona itibar göstermesinden ileri gelmektedir.

“Daha sonra dilediği zaman onu tekrar diriltir.” (Abese: 22)

Kabrinden kaldırır, yeniden hayat verir. Yaratırken ona sormadığı gibi, tekrar diriltirken de sormayacaktır.

Onu mahşere sevkeder, muhasebesini görür, ameline göre cezasını verir.

Şu kadar var ki; insanlar Yaratan’a, nimetlerle donatana, her ihtiyacını karşılayana karşı şükür vazifesini lâyıkıyla yerine getirmemektedirler.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Hayır! Doğrusu insan, henüz Allah’ın emrettiğini yapmadı.” (Abese: 23)

Allah-u Teâlâ’ya itaat etmesi gerekirken nankörlük yapmakta, kulluk vazifesini yerine getirmekte ihmalkâr davranmaktadır.

Halbuki Allah-u Teâlâ, onu kudretiyle nasıl yarattı, doğuşunu rahmetiyle nasıl kolaylaştırdı, onun için geçim vasıtaları hazırladı, yaşamasını sağlayan türlü türlü yiyeceklerini nasıl yarattı?

“İnsan, yediklerine bir baksın!” (Abese: 24)

Gerekli şartları hazırlamamış olsaydı, insanoğlu yiyeceğini elde edebilir miydi?

O gıdaların yaratılışında ne ince sanatlar var! Her bir zerresi Allah-u Teâlâ’nın azametine ve ulûhiyetine delâlet etmektedir.

“Doğrusu biz suyu bol bol indirdik.” (Abese: 25)

Suyu yaratıp o yağmurları gökyüzünden yağdıran Allah’tır. Kurumuş toprağı bitki ve sebzelerle canlandırır.

“Sonra toprağı iyice yardık.” (Abese: 26)

O kupkuru yeryüzü, yağmurların inmesiyle harekete geçer, sonra çatlayıp bitkiler çıkarmaya başlar. İnsanın yaptığı sadece tohumu toprağa atmaktır. O tohumlardan çeşit çeşit bitkileri ve meyveleri çıkaran O’dur. Bu ise apaçık bir mucizedir.

“Orada taneler (hububat) bitirdik.” (Abese: 27)

Kara topraktan buğday, arpa, pirinç... gibi tahılları bitiren O’dur.

Toprak aynı toprak, fakat taneler ve tohumlar çeşit çeşit. Su aynı su, fakat sebze ve meyvelerin tatları değişik değişik.

Tohum ve buna benzer taneler, sert kabuklarından baş taraflarını yararak çıkarlar ve bu sayede kendilerini kuşlardan korurlar.

“Üzümler ve yoncalar.” (Abese: 28)

Yazın yaşı, kışın kurusu yenilen üzüm de; kolay ve çabuk yetişen hayvan yemi yonca da ilâhî kudretin tezahürlerindendir.

“Zeytinler ve hurmalar.” (Abese: 29)

Gerek zeytin ve gerekse hurma en faydalı gıdalardır. İkisinden de türlü türlü şekillerde faydalanılır. İnsanlar asırlardır bütün şekillerinden istifade etmektedirler.

“İri ve sık ağaçlı bahçeler.” (Abese: 30)

Dalları birbirine girmiş büyük ve iri ağaçlar ihtişamlı görünümleriyle kâinatın vitrininde Ulu Yaratıcı’nın kudretini sergilemektedirler. Bağlar bostanlar âdeta cennet-i âlâ’yı hatırlatmaktadırlar.

“Meyveler ve çayırlar.” (Abese: 31)

Yüzlerce çeşidi olan yaş ve kuru meyveler, bir kelime ile beşeriyete takdim ediliyor. İnsanların yemeyip hayvanların beslendiği otlaklar, meralar, her türlü bitkiler zihinlerde canlanıyor.

“Kendinize ve hayvanlarınıza rızık olması için.” (Abese: 32)

Zira sayılan bazı nimetler insanlar için yiyecek, bazıları da hayvanlar için yemdir. Sadece insanlar değil, hayvanlar da bu gıdalarla beslenirler ve insanlar bu hayvanlardan yararlanırlar.

Allah-u Teâlâ yeryüzünü içindekileri ile beraber insanoğluna musahhar kılmış, istifadesine arzetmiştir. Bütün bunlar dünya hayatını geçirmek ve faydalanılmak üzere verilmiş birer vasıta olması itibariyle birer nimettirler.

Yaratıcı, nimetlerle donatıcı yalnız O’dur.

Korkunç Gürültü:

Kıyametin kopması anında kulakların zarını parçalatacak kadar müthiş bir ses ortalığı çınlatacak, herkes kendi derdine düşecek.

“Çarpınca kulakları sağır eden o gürültü geldiği zaman!” (Abese: 33)

Dünya hayatının sonu işte budur.

Allah-u Teâlâ’nın müminlerle kâfirlerin arasında hükmünü vereceği o çok zor günde herkes kendi nefsini düşünür, kendi derdiyle uğraşır, meşgalesi başından aşar, kendisine bir zarar dokunmasın diye, tanıdığı bir kimseyi görmekten sıkıldığı kadar hiçbir şeyden sıkılmaz. Çünkü yaptığı bir haksızlık sebebiyle kendi evlât ve iyâlinin bile peşine düşeceklerinden kaçınır.

Allah-u Teâlâ Âyet-i kerime’lerinde isyânkârların o gündeki hallerinin ne kadar feci olacağını haber vermektedir:

“Kişi o gün kardeşinden, anasından, babasından, karısından ve oğullarından kaçar.” (Abese: 34-35-36)

Çünkü karşılaştığı dehşet ve gürültü çok büyüktür. Allah için sevenlerin dışında, kişilerin yakınlarına olan derûnî ilgileri bütünüyle kopar. Korkunç dehşet, başta nesep bağı olmak üzere bütün bağlılıkları kesip atar. Başlarına gelecek azaptan kendilerini kurtarabilmek için bütün güçleriyle sevdiklerinden kaçmaya çalışırlar, birbirini görmek istemezler. Fakat ne fayda!

En sıcak dostlar, en şefkatli yakınlar bile birbirinden nefret ederler, aralarındaki bütün bağlar kopar. Yakınlarının ne kötü durumda olduklarını gördükleri hâlde birbirlerinin hallerini soracak durumda bulunamazlar. Herkes kendi derdine düşer, başının çaresiyle başbaşa kalır. Kendilerini her şeyden alıkoyan bir şeyle meşgul olurlar.

Günahkâr ve isyankârların bütün bu meşakkatleri henüz hesap görülmeden ve azaba uğramadan olacaktır.

“O gün, herkesin kendine yeter derdi vardır.” (Abese: 37)

Kıyamet günü hiç kimse bir başkasının durumuyla ilgilenme fırsat ve imkânı bulamayacak, herkesin derdi başından aşkın olacaktır. Zihinler acı düşüncelerle ve tasalarla doludur.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz bir defasında: “Yâ Resulellah! Ahirette çıplak mı haşredileceğiz?” diye sormuştu. Resulullah Aleyhisselâm: “Evet!” diye cevap verince: “Çıplak olmaktan dolayı vah başımıza gelenlere!” diye üzüntüsünü dile getirdi.

Bunun üzerine Resulullah Aleyhisselâm bu Âyet-i kerime’yi okumuştur.

İki Zıt Zümre,
Bahtiyarlar ve Bedbahtlar:

O zor günde insanlar iki grup olurlar:

“O gün birtakım yüzler vardır parıl parıldır” (Abese: 38)

Bunlar dünyada iken nurlanmış kimselerdir. Gönüllerindeki huzur ve mutluluk yüzlerinden okunmaktadır.

“Gülmekte ve sevinmektedirler.” (Abese: 39)

Çünkü hesaptan kurtulmuşlardır. Allah-u Teâlâ’nın engin ikramlarını gördükleri için sevinç içindedirler. Niyetleri, samimiyetleri ve ciddiyetleri olanca güzelliğiyle ortaya çıkmıştır. Gülmeye de sevinmeye de hak kazanmışlardır.

Bunlar bahtiyarların yüzleridir. Bedbahtlara gelince;

“O gün birtakım yüzler vardır, üzerini toz kaplamış, karanlıklar örtmüştür.” (Abese: 40-41)

Yüzlerde bu şekilde toz ile karanın bir araya gelmesi, korku ve zilletin en korkutucu ve ürkütücü bir şekilde ortaya çıkışıdır.

Artık onlar, lâyık oldukları vahim âkıbetleri kendileri düşünsünler.

“İşte kâfirler, fâcirler bunlardır.” (Abese: 42)

Onlar hem küfürde kalarak, hem de günah işleyerek küfür ve günahı bir arada toplamışlardır. İşte bütün kâfirlerin ve fâcirlerin âkıbeti budur! Varacakları yeri öğrenmişler, gidecekleri yer belli olmuştur. Cehennemde sürekli ve ebedî olarak kalacaklardır. Çünkü bunların niyetleri, yaşadıkları sürece devamlı olarak küfürde ve isyanda ısrar etmekti. Bu bakımdan azaplarının ebedî olmasıyla cezalandırıldılar.


HAZRET-İ MUHAMMED Aleyhisselâm

Habeşistan’a İkinci Hicret (616 M.)

Müslümanlara yapılan işkence ve zulümler gittikçe daha da artıyordu. Daha önce Habeşistan’a hicret edenler, her ne kadar doğup büyüdükleri yurtlarından ve yakınlarından ayrılmak zorunda kalıyorlarsa da, hayatlarını ve dinlerini emniyet altında tutmuş oluyorlardı.

Resulullah Aleyhisselâm, mazlum müslümanların tekrar Habeşistan’a gitmelerinin uygun olacağını tavsiye etti. Bunun üzerine onu kadın, doksan iki müslüman, fırsat buldukça zaman zaman hicret ederek orada toplandılar. İlk gidişte bir başkanları yoktu. İkinci hicrette Câfer-i Tayyar -radiyallahu anh- başkan seçildi.

Her şeye rağmen Resulullah Aleyhisselâm Mekke’den ayrılmadı, zulüm ve eziyetlere göğüs germeye ve mücadelesine devam etti.

Hazret-i Osman -radiyallahu anh-: “Siz de oralara gelmiş olsanız, Habeşliler’in ehl-i kitap oldukları için dâvetinize hemen icabet ederler, müslüman olmaları umulur ve bize yardım ederler.” dedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise şu cevabı verdi: “Ben rahat aramaya vazifeli değilim. Bu hususta da Allah-u Teâlâ’nın emrini beklerim. Ne emrederse ona göre hareket ederim.”

Bu hicret, İslâm’ın çevrede yayılmasının yeni bir dönemi oldu. Müşrikler İslâm’ın yayılarak güçleneceği endişesiyle, bu hicrete engel olmak için ellerinden gelen her kötülüğü yaptılar, fakat başarılı olamadılar.

İkinci hicret ilk hicretten birkaç ay sonra olmuştur.

Bu ikinci hicretten sonra Mekke âdeta mâteme büründü. Çünkü hemen hemen her evden bir veya birkaç kişi âilesini terk ederek bir yabancı diyâra sığınmıştı. Bu âilelerin en değerli fertleri dinlerini korumak için câhiliyeden kaçarak, inançlarıyla birlikte hicret ediyorlar, bütün akrabalık bağlarını arkalarında bırakıyorlardı. Aşiretçiliğin ve kabileciliğin kafalarda din gibi yer etmiş olduğu bir toplumda, bu şekilde bir hicretin çok büyük bir sarsıntı yapacağı gayet açıktır.

•

Hicret edenler arasında Ebu Cehil’in öz kardeşi Seleme bin Hişam, Ebu Süfyan’ın kızı Ümmü Habibe, Hind’in öz kardeşi Ebu Huzeyfe, Süheyl bin Amr’ın kardeşi, oğulları, kızları, damadı... gibi Kureyşliler’in ileri gelen bütün kabile reislerinin öz evlâtları vardı.

Bu durumda müşrikler, düşmanlıklarını daha da artırdılar. Geride kalanlara eskisinden daha fazla eziyet etmeye başladılar.

Bu arada Habeşistan hicretini de gözardı etmiyorlardı. Müslümanların oralarda çoğalarak güçlenmesinden, etrafa yayılmasından ve kendilerini tehdit etmesinden de son derece tedirgin oluyorlardı. Hicret sebebinin, Necaşi’nin kendilerine sağladığı emniyet yurdu olduğunu anlayınca, onları bundan mahrum etmek için çeşitli hilelere başvurdular. Vakit geçirmeden Amr bin Âs ile Abdullah bin Ebi Rebîa el-Mahzûmî’yi kıymetli hediyelerle birlikte Habeş kralı Ashame en-Necâşî’ye elçi olarak gönderdiler. Bu arada diğer devlet erkânına da çeşitli hediyeler göndermeyi ihmal etmediler. Gayeleri Necâşî’den, yanlarına sığınmış olan bu müslümanları kabul etmemesini ve onları geri göndermesini ricâ etmekti.

Amr bin Âs’ın Habeşistan’da ve Necâşî’nin sarayında az-çok itibarı vardı. Habeşistan’a ulaştıklarında, önce Necâşî’nin yakınları ile görüşerek hediyelerini verdiler ve meramlarını açıkladılar. Onlardan bu hususta yardımcı olacaklarına dair söz aldılar. Bu arada müslümanların sağda solda İsa Aleyhisselâm ve annesi hakkında çirkin sözler söylediklerini yaydılar.

Daha sonra Necâşî’nin huzuruna çıkan elçiler, hediyelerini takdim ettiler.

Amr bin Âs geliş sebebini şöyle açıkladı:

“Ey kral! İçimizden bazı câhil gençlerimiz, atalarımızın dinini terk ederek buraya gelmiş ve size sığınmışlardır. Bunlar sizin dininize de girmiş değillerdir. Yeni bir din ortaya çıkardılar. Kavmimizin ileri gelenleri onları iâde etmenizi istiyorlar.”

Necâşî’nin orada hazır bulunan müşavirleri ve ileri gelen râhipler Amr’ı tasdik ettiler. Her insanın kendi kavminin durumunu daha iyi bileceğini, kendilerine sığınanları Kureyş’e teslim etmekle onları memnun etmek gerektiğini söylediler.

Necâşî Tevrat ve İncil’i okumuş ve İsa Aleyhisselâm’dan sonra bir peygamberin geleceğini bu kitaplardan öğrenmişti. Müslümanlarla bu yeni din hakkında konuşmadıkça hiçbirini kendilerine teslim etmeyeceğini beyan etti. “Kendi memleketlerini terk ederek bana güvenen ve sığınan bu insanlara vefâsızlık edemem.” diyerek onlara kızdı. Durumu tahkik için müslümanları huzuruna çağırarak gelen heyetle karşılaştırdı.

“Kureyşliler elçi yollamış, sizi geri istiyorlar, ne dersiniz?” diye sordu.

Müslümanların adına Câfer-i Tayyar -radiyallahu anh- ayağa kalktı:

– Ey hükümdar! Sorunuz bunlara, biz onların kölesi miyiz ki bizi istiyorlar?

Mekkeliler adına Amr bin Âs cevap veriyordu.

– Hayır, hepsi hürdür!

– Onlara borçlu muyuz ki bizi istiyorlar?

– Hayır, hiçbirinden alacağımız yok.

– Onlardan öldürdüğümüz kimse mi var ki, kısas için bizi istiyorlar?

– Hayır, böyle bir şey de yok.

– O halde ne diye bizi istiyorlar?

– Bunlar atalarımızın dininden çıktılar. İlâhlarımıza hakaret ettiler, gençlerimizin inançlarını bozdular. Aramızda ikilik çıkardılar.

Bu iddiâya karşı Hazret-i Câfer -radiyallahu anh- şunları söyledi:

– Ey hükümdar! Biz câhil bir kavim idik. Taştan ağaçtan yaptığımız putlara tapardık. Lâşe yerdik, fuhuş yapardık, akrabalara küserdik, komşuluk hakkına riâyet etmezdik, kuvvetliler zayıfları ezer, zenginler fakirlerin sırtından kazanırdı.

Biz bu hâl üzerinde iken, Allah içimizden bir peygamber gönderdi. Nesebi ve asâleti, doğruluk ve emâneti, şeref ve namusu hepimizce mâlumdur. O, bizi Allah’ın birliğine ve O’na kul olmaya dâvet etti. Atalarımızın tapageldikleri putları terketmeye çağırdı. Bütün ahlâksızlıklardan uzaklaştırdı. Doğruluğu, emanete ve akrabalık bağına riâyet etmeyi, komşularla iyi geçinmeyi, haramdan, kan dökmekten sakınmayı bildirdi. Fuhuşu, yalanı, yetim malını yemeyi, haksızlık etmeyi, namuslu kadınlara iftira etmeyi, dil uzatmayı yasakladı. Bütün iyilikleri öğretti. Biz de ona inandık, getirdiği dini kabul ettik. Bu yüzden kavmimiz bize düşman kesildi. Bizi dinimizden çevirip putlara taptırmak için her türlü hakaret ve işkencelere uğradık. Bize zulmettiler, fakat dinimizden dönmedik. Biz de onlardan kaçıp, sizin himâyenize sığındık, sizi güvenilir bulduk. Nezdinizde zulme uğramayacağımızı ve haksızlık görmeyeceğimizi umuyoruz.”

Durumun aleyhlerine döneceğini anlayan Amr, hükümdarı müslümanlardan soğutmak için: “Bunlar hıristiyanlık ve İsa hakkında yakışıksız sözler söylüyorlar.” dedi. Çünkü Necâşi hıristiyandı.

Hazret-i Câfer -radiyallahu anh-: “Biz İsa Aleyhisselâm hakkında Kur’an-ı kerim’de Allah-u Teâlâ ne bildirdi ise ancak onu söyleriz.” diyerek Meryem sûre-i şerif’inin başından bir miktar okudu. Dinleyenler heyecanlandılar ve ağladılar. Necâşî de kendini tutamayıp, sakalı ıslanıncaya kadar ağladı.

Sonra onlara dedi ki:

“Allah’a yemin ederim ki bu sözler İsa’ya gelen ile aynı kaynaktandır.” Yerden bir çöp aldı ve: “Sizin okuduklarınız ile İsa’nın dedikleri arasında şu çöp kadar fark yoktur.” diyerek elçilerin isteklerini reddetti, hediyelerini de geri verdi ve kendi memleketine sığınmış olan müslümanları daha fazla koruyacağını belirtti. Elçiler de elleri boş olarak, kızgın bir şekilde Kureyş’in yanına döndüler.

Müslümanlar orada Necâşî’nin himayesi altında dinlerini emniyete almış oldular. Hiçbir eziyet ve işkence görmeden, hoşlarına gitmeyen sözler işitmeden ibadetlerini yapıyorlardı.

Resulullah Aleyhisselâm’ın Medine’ye hicretini öğreninceye kadar orada kaldılar. Bunlardan otuz üçü geri döndü, ikisi Mekke’de vefat etti, ikisi hapsedildi. Yirmi dördü Medine’ye hicret ettiler ve Bedir savaşına katıldılar.

Habeşistan’da kalanlardan yedisi orada vefat etti, birisi hıristiyanlığa döndü. Müslümanların Habeşistan’da iken yedi erkek, beş kız olmak üzere on iki çocukları dünyaya geldi.

Hayber fethedildiği gün Câfer -radiyallahu anh-in başkanlığında yirmi beş kişi döndü.

Müslümanların Ablukaya Alınması (616 M.):

Müşriklerin altı seneden beri uyguladıkları şiddete rağmen İslâmiyet günden güne yayılmaya devam ediyordu. Hazret-i Hamza -radiyallahu anh- ve Hazret-i Ömer -radiyallahu anh- gibi yiğitlerin İslâmiyet’e girmeleri ile müslümanlar hayli cesaretlenmişlerdi. Necâşi gibi bir hıristiyan hükümdar, müslümanların hâmisi olmuş, Kureyş’in elçilerini eli boş geri çevirmişti.

Çileden çıkan ve mücadelelerini aralıksız sürdüren müşrikler, bu şekilde işkence yapmakla ve şiddet göstermekle kimseyi dininden döndüremeyeceklerini anladılar. Muhammed Aleyhisselâm’ı öldürmekten başka bir çare bulamadılar. Onun öldürülmesi hadd-i zatında hedefleri haline gelmişti.

Mekke devrinin yedinci yılının Muharrem ayında Kureyş’in ileri gelenlerinden kırk kadar kişi, Ebu Cehil’in başkanlığında toplandılar. Muhammed Aleyhisselâm’ı kendilerine teslim etmedikçe, Hâşim ve Muttalip oğulları âileleri ile, kendilerinden gelebilecek herhangi bir barış ve anlaşma isteğini aslâ kabul etmemeye, hiçbir surette acımamaya, kız alıp vermemeye, bir şey alıp satmamaya, görüşüp buluşmamaya... karar verdiler.

Kararlaştırdıkları bu maddeleri, sözleşme şeklinde yazdırıp mühürlediler. Bu işe bir de kudsiyet vermek için bir beze sararak Kâbe’nin içine astılar. Bu kararlarına aykırı hiçbir harekette bulunmayacaklarına dâir yeminler ettiler.

Bunun üzerine Ebu Tâlip, bütün Hâşim ve Muttalip oğullarıyla, Mekke’de bulunan müslümanları kendi mahallesinde bulunmaya dâvet etti. Kendisi müslüman olmadığı halde müslümanların başına geçti. Resulullah Aleyhisselâm üç yıldan beri ikamet ettiği Erkam’ın evinden Ebu Tâlib’in mahallesine taşındı. Ebu Leheb Hâşim oğulları’ndan olduğu halde, mahalleden çıkarak müşriklerle beraber oldu. Ebu Leheb hariç, Haşim oğulları’nın bütün fertleri Ebu Tâlip’le birlikte kaldılar ve Kureyş’le münasebetten kesildiler. Evleri diğer mahallelerde bulunan müslümanlar da evlerini terkederek oraya çekildiler. Müslümanlar imanlarının gereği, diğer Hâşimîler ise akrabalık gayretiyle Resulullah Aleyhisselâm’ı koruyorlardı.

Başta Ebu Cehil olmak üzere küfrün ileri gelenleri, iki dağ arasındaki bu mahallenin giriş ve çıkışlarında nöbet tutuyorlardı. Bütün ikmal yollarını kesmişlerdi. Esnaf onlara bir şey satmaya cesaret edemezdi. Hazret-i Hamza -radiyallahu anh- ve Hazret-i Ömer -radiyallahu anh- gibi cesur kimselerin dışında, kimse çarşıya pazara çıkıp alışveriş yapamıyordu. Dışarıdan gelen tüccarlara o mahallede mal sattırılmıyor veya hepsi satın alınıp onlara bir şey bırakılmıyordu. Müslümanlar sadece hacc mevsiminde dışarı çıkıp bir yıllık ihtiyaçlarını temin etmeye çalışıyorlardı. Hacc mevsiminde bile azılı müşrikler köşe başlarına otururlar, onların alış-veriş yapmalarına engel olurlardı. Tüccarları korkuturlar: “Kim onlara bir şey satacak olursa malını yağma ederiz.” derlerdi. Bir kimse merhamet ederek onlara gizli bir yiyecek verse onu döverler, hakaret yağmuruna tutarlardı. Hazret-i Ebu Bekir -radiyallahu anh-, Kureyş içinde hatırı sayılır bir zât olduğu halde, o bile kavminden ağır işkenceler gördü.

Müslümanları bu sıkıntılardan kurtarmak için gerek Resulullah Aleyhisselâm, gerekse Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz bütün mallarını harcadılar.

•

Muhasara bütün şiddetiyle öyle bir devam ediyordu ki, açlık had safhaya ulaşmıştı. Gün olmuyordu ki, müslümanlar ağaç yaprağı yiyorlardı. Derileri kaynatarak yemek zorunda kalanlar bile vardı. Açlıktan kadınların ve çocukların feryatları mahalle dışından duyuluyor, ihtiyarlar ve hastalar gıdasızlıktan sararıp soluyorlardı. Müslümanların büyük bir sarsıntı geçirdikleri muhakkaktı.

Kureyş’in Haşimoğulları’na karşı bu tutumu gerçekten çok insafsızca idi. Bu derece şiddet göstermeleri, onları İslâm’dan döndürmek veya hiç olmazsa İslâm’ın daha çok ilerlemesini önlemek içindi.

Onlar ne yaparlarsa yapsınlar, müslümanlar yılmıyorlar, yollarından şaşmıyorlar, imanlarına iman katıyorlardı.

Müşriklerin âni bir baskın ihtimaline karşı gece gündüz nöbet tutmuşlar, Resulullah Aleyhisselâm’ı canla başla korumuşlardı. Ebu Tâlip dahi geceleri bizzat nöbet bekler, evinin etrafında dolaşırdı. Bazı zamanlar da Resulullah Aleyhisselâm’ın yatağına çocuklarından veya amca oğullarından birini yatırarak muhtemel bir suikastten korumaya çalışıyordu.

Bütün bu sıkıntılara rağmen Resulullah Aleyhisselâm, tebliğ görevini yapmaktan bir an bile geri durmadı.

Abluka üç yıl devam etti. Bu arada müslümanlar, bu dayanılmaz sıkıntılara sabırla katlandılar, dinleri uğrunda her tehlikeyi göze aldılar, her şeylerini fedâ ettiler.

Müşriklerin bazı insaflı düşünenleri, bu durumdan rahatsız olmaya başlamışlardı. İleri gelenlerinden beşi, bu kararı bozmak için gizlice anlaştılar. Kureyş’in toplu bulunduğu bir sırada yanlarına geldiler. İçlerinden Züheyr: “Ey Kureyşliler! Şu bizim yaptığımız şey insanlığa yakışır mı? Biz her imkândan faydalanırken, onların sefalet içinde olmaları sizi hiç rahatsız etmiyor mu? Bu kararın bozulması gerek! Yemin ederim ki, bu zâlim vesika yırtılmadıkça buradan ayrılmayacağım!” dedi. Diğerleri de onu desteklediler.

Halbuki Allah-u Teâlâ anlaşma metninin yazıldığı sahifenin üzerine bir mucize olarak ağaç kurdu musallat etmişti. Sahifenin büyük bir kısmını güveler yiyip bitirdiler. İçinde Allah-u Teâlâ’nın zikredildiği cümleler hariç, geriye hiçbir şey kalmamıştı.

Resulullah Aleyhisselâm bu hadiseyi amcası Ebu Tâlib’e haber verince: “Bunu sana Rabb’in mi haber verdi?” diye sordu. Resulullah Aleyhisselâm: “Evet!” buyurdu.

Kureyşliler bu işi konuşurlarken Ebu Tâlib de bir köşede oturmakta idi.

“Esasen yeğenim Muhammed o vesikanın kurtlar tarafından yenildiğini bana haber vermişti. Gidin bakın, eğer yeğenimin sözü doğru çıkmazsa onu size teslim ederim, istediğinizi yapın. Şayet doğru ise o zaman bu zulme son verirsiniz.” teklifinde bulundu.

Gerçekten de vesikanın güveler tarafından yenildiğini hayretler içinde gördüler. Böylece de sıkıntı dolu üç yıllık muhasara, Mekke devri’nin onuncu yılında kaldırılmış oldu.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (86)

Şeyh Mekkî Efendi -kuddise sırruh- (2)

Şeyh Mekkî Efendi’nin Şeyhü’l-Ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’ni savunmak maksadıyla yazdığı “el-Cânibü’l-Garbî fî Hall-i Müşkilât-ı Şeyh Muhyiddîn İbnü’l-’Arâbî” adlı eserinin Türkçe tercümesi olan “el-Fazlu’l-Vehbî fî Tercemeti’l-Cânibi’l-Garbî” adlı kitabındaki, “Hâtemü’l-velâye” meselesiyle ilgili mühim sırlara ışık tutan muhteşem beyanlarına kaldığımız yerden devam ediyoruz.

Hâtemü’l-Enbiyâ, İlmini Yine
Kendi Bâtınından Elde Eder:

Şeyh Mekkî Efendi -kuddise sırruh- Hazretleri “el-Fazlu’l-Vehbî fî Tercemeti’l-Cânibi’l-Garbî”de; Hâtemü’l-enbiyâ olan Muhammed Aleyhisselâm’ın, ilmini kendi bâtınından ve Hâtemü’l-evliyâ olan zâtın makâmından ibâret olan “Hâtemü’l-velâye” mertebesinden almasıyla ilgili itirazları ele almış; câhilâne bir üslûpla, üstünkörü ortaya atılan bu gibi iddiaların yersizliğini ve tutarsızlığını günyüzüne çıkarmıştır:

“Su’âl: Eğer derlerse ki; Hâtem-i enbiyâ o ilmi niçin Hâtem-i evliyâ’dan elde eder de kendisinden elde etmez?

Cevap: Bu su’âl gâyet tutarsızdır! Zîrâ ona benzer ki; ‘Niçin kendi hayâlini aynadan elde edersin de kendinden elde etmezsin?’ Zîrâ câ’izdir ki; İlâhî hikmet ve Rabbânî ilimlerin tertîbi yoluyla şöyle ola ki; o ilmin misli has bir mazhardan alınmış olmak lâzım ola, ne kendinden ve ne o mazharın gayrısından mümkün olmaya. Nitekim aynada olduğu gibi, belki Hâtem-i rusül’ün o ilmi Hâtem-i evliyâ’dan elde etmesinin, Hâtem-i rusül’ün Kur’ân’ı Cebrâîl’den elde etmesine tam bir benzerliği vardır. Varlığıyla ki Hâtem-i rusül Cibrîl -aleyhisselâm-dan efdaldir, onu unsûrî bakımdan yetiştirmede ise Cibrîl onun muallimidir.

Şeyh Nâsır-ı Makdisî ‘Kitâb-ı Kenzü’r-Rumûz’da;

“Resul’üm! Sana onun vahyi bitmeden, Kur’an’ı okumakta acele etme!” (Tâhâ: 114)

Âyet-i kerîme’sinin manâsında buyurur ki: ‘Resûlullah -sallallahu aleyhi ve sellem- Kur’an’ın cümlesini Hakk Celle ve Alâ’dan vâsıtasız almıştı. Çünkü Cibrîl -aleyhisselâm- Kur’an’ı vahiy yoluyla ona okuyordu, Resûl -aleyhisselâm- acele eylerdi ve Cibrîl -aleyhisselâm-’ın kelâmı tamam olmazdan evvel o onu okurdu.

Şu halde Hakk Te’âlâ:

“Beni Rabb’im terbiye etti, edebimi ne güzel eyledi!” hükmü mûcibince ona edeb talîm eyledi ki, Cibrîl -aleyhisselâm- o makâmda muallimdi, Resul -aleyhisselâm- tâlim görücü idi. Edep odur ki, tâlim gören muallimden öte geçmeye!..’

Belki bu hakîr derim ki; çünkü Hâtem-i rusül ‘Kalem-i a’lâ’ ve ‘Akl-ı evvel’dir, o bütün ilimleri Hakk Teâlâ’dan vâsıtasız elde etti ve Levh-i mahfûz verdi ki, o küllî nefistir. Cibrîl -aleyhisselâm- Kur’an’ı Levh-i mahfûz’dan elde etti ve Muhammedî unsûrî yaratılışta ondan elde eylediğini geri ona verdi. Ve bu, Cebrâîl’in Hâtem-i rusül üzerine üstünlüğüne sebep olmaz. Dolayısıyla Hâtem-i evliyâ’nın rûhu ve onun kandili, ona evvelce ‘Akl-ı evvel’ olduğu yönden Hâtem-i rusül’den aktarılmıştır. Ondan sonra unsûrî inşâda Hâtem-i velâyet, Hâtem-i rusül’e tâbîlik bereketiyle Hatm-i velâyet mertebesini hâsıl eyledi. Ve bu hâl üzere; eğer Hâtemü’r-rusül, Hâtemü’l-evliyâ aynasında kendi eserlerini, isimlerini ve sıfatından bazısını müşâhade eylese, akıl ve Şerî’at’tan hâriç olmaz.

Malum ola ki; -Allah seni kendisine yaklaştırdıklarından kılsın!-, Mevlânâ Celâlü’d-dîn merhûm ve mağfürun-leh Sultân Bâyezîd ismine telîf eylediği ‘Rubâ’iyyât Şerhi’nde bu bahsi tümüyle arz eylemiştir. Evvelen demiştir ki; ‘Hazret-i Şeyh Muhyiddîn kendi eserlerinde Hâtemü’l-velâyet’i bir cihet üzere zikreylemiştir ki, zâhiri onu hakikatler ve marifetler husûsunda Hâtemü’n-nübüvve üzerine tercihtir. Çünkü nübüvvet kendi velâyetinden istimdâd edicidir. Şu hâlde Hâtemü’n-nübüvve, Hâtemü’n-nübüvve olduğu yönden kendi bâtınından istimdâd eder ki, Velâyet-i hâssa ve bütün evliyâ O’nun bâtınından istifâde eylerler. Nitekim peygamberler de onun zâhirinden istifâde ederler. Çünkü o, nûrun aksini kendi bâtınında müşâhade eyledi; ona şöyle göründü ki, o istifâde ondan ola!..’” (“el-Fazlu’l-Vehbî fî Tercemeti’l-Cânibi’l-Garbî”, Süleymâniye Kütüphânesi, Hâlet Efendi, nr.: 363, vr. 22b-24a)

Hâtemü’l-Evliyâ Kandili,
Hâtemü’l-Enbiyâ Kandilinin ‘Ayn’ıdır!

Müellif Hâtemü’l-evliyâ’nın velâyet kandilinin, Hâtemü’l-enbiyâ Aleyhisselâm’ın nübüvvet kandilinin ‘ayn’ı olduğunu ispat etmek üzere, Şeyh’i Mevlânâ Abdurrahman Câmî Hazretleri’nin bir beyânını delil getirerek şöyle buyurmuştur:

“Bu hakîrin şeyhi Mevlâna Nûreddîn Abdurrahmân Câmî -aleyhi’r-rahmeti’l-Bârî- ‘Şerh-i Fusûs’ta buyurmuştur ki; ‘Hâtem-i evliyâ kandili, Hâtem-i resûl kandilidir ve evvelâ Hâtem-i evliyâ kandilinde peygamberlerin görmelerine, ikinci olarak da Hâtem-i evliyâ kandilinde, resullerin görmemelerine hasredilmedikçe bu iki hasretme sahîh olmaz. Şu halde Hâtemü’l-enbiyâ kandili ‘velâyet-i hâssa-i Muhammedî’dir ve Hâtemü’l-enbiyâ aynıyla odur. Zira ki o, onun mazhariyyetiyle kâimdir.’

Şeyh bu iki hasretmeyi onun için getirdi ki; Hâtem-i evliyâ kandili aynıyla Hâtem-i enbiyâ kandili olduğunu izhâr eyleye!” (“el-Fazlu’l-Vehbî fî Tercemeti’l-Cânibi’l-Garbî”, Süleymâniye Kütüphânesi, Hâlet Efendi, nr.: 363, vr. 24a-24b)

Şeyhü’l-Ekber’in Ağzından
Yanlış Bir Söz Çıkmış mıdır?

Hazret “Hâtemü’l-evliyâ” ile ilgili bâbın son satırlarında “Hâtemü’n-nübüvve” kandili ile “Hâtemü’l-velâye” kandilinin bir bütünün ayrılmaz iki parçası olduğunu kanıtlamış; bu noktada nübüvvetin gümüş, velâyetin altın tuğla olarak takdim edilmesinin altında “Hakk’tan vâsıtasız olarak alma” sırrının yattığını, Şeyhü’l-ekber -kuddise sırruh- Hazretleri’nin ağzından tek bir yanlış söz çıkmadığını açıklamıştır:

“‘Hâtem-i enbiyâ kandili, Hâtem-i evliyâ kandilinin aynıdır.’ sözü bunu ifâde eder ki; o, onun mazharıdır. Şu hâlde Hazret-i Şeyh zan ve tevehhüm eylemedi ki, o istifâde ondan ola. Amma Şeyh’in bağlama ciheti gümüş tuğla yeridir. ‘Hakk’tan alması ciheti altın tuğladır.’ kelâmı açıktır. Zîrâ velî, bütün Nebevî hükümleri ilhâm yoluyla Hakk’tan elde eder. Şöyle ki; onun hakkında Şer’-i Nebevî hemen o idi ki; ta’yîn eder ve tahakkuk eder. Zâhirî ulemâ bunun tersidir ki; onlar kitaplardan ve insanların umumundan elde ederler. Onun için demişlerdir ki; ‘Fıkıh zanlarladır ve şüphe yoktur ki Hakk’tan vâsıtasız almak, vâsıtayla almaktan daha şereflidir. Nitekim altın gümüşten daha şerefli olduğu gibi. Çünkü Hâtem-i velâyet Şerî’at’ı vâsıtayla elde etti, hem yine o Şerî’at’ı geri Hakk’tan vâsıtasız elde etti. Öyleyse onun iki elde edişi oldu. Onun için iki tuğla gördü; vâsıta ile alması gümüş tuğladır ve vâsıtasız alışı altın tuğladır. Çünkü Resûl -aleyhi’s-selâm- tâbî olunandır, tâbî değildir. Halbuki o Cibrîl’den elde eder, amma Cibrîl’e tâbî değildir. Onun için bir tuğla ile temsil buyuruldu ve onu gümüşlük, altınlık ve yaratılış ve başkalarıyla kayıtlı kılmadı, belki onu mutlak geçti. Zîrâ ondan maksat, onunla Hatm-i nübüvvet’i temsil etmekti; şöyle ki, duvar o tuğla ile kâmil oldu. Amma Hatm-i velâyet bunun zıddıdır ki, o tâbîdir ve o duvarı göstermekten gâye üç şeyi açığa çıkarmaktır: Onun ile Hatm-i velâyet’i ve onun Hâtem-i rusül’ün Şerî’ât’ına tâbîliğini ve onun o Şerî’atı Hakk’tan ilhâm yoluyla aldığını...

Âdem su ile toprak arasında iken Hâtem-i evliyâ velî olmaklığının ma’nâsı dahî zâhirdir. Zîrâ karar bulmuştur ki; onun velâyeti, Hâtemü’l-enbiyâ’nın velâyetinin aynıdır. Ve Hâtemü’l-enbiyâ, Âdem su ile toprak arasında iken nebî idi. Elbette onun mazharı dahî onun gibi olur; zîrâ kul, sâhibinin yaratılışı üzeredir.

Ve bununla zâhir oldu ki; Şeyh’in dilinden bir küfür ve bir ilhâd ve meşrû olmayan tek bir söz, en küçük bir edebsizlik dahî zâhir olmamıştır!..” (“el-Fazlu’l-Vehbî fî Tercemeti’l-Cânibi’l-Garbî”, Süleymâniye Kütüphânesi, Hâlet Efendi, nr.: 363, vr. 24b-25a)


MEKTUBAT
114. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

TEŞEKKÜR MEKTUBU

Muhterem zevât hakkında yapılacak bir tevâzu, duâcı kardeşinize kalırsa hünerden sayılmaz. Ancak bizim gibi bayağı bir dervişe göstermekte olduğunuz lütuf ve şefkat, yerine getirdiğiniz merhamet ne kadar takdir edilse yeridir. Cenâb-ı Kadir-i Mutlak yüce zâtınızı muvaffak ve büyük mükâfat ve sevaplara lâyık buyursun. Nefsinizi esir, şeytanınızı sizin emrinize teslim ettiği gibi, kalbinizi de tenvir ve rûhâni duygularınızı inayet kokularıyla kokulandırsın, âmin.

Yalnız babasından miras kalan bir şeyhlik ünvanından başka bir üstünlüğe sahip olmayan bu değersiz kardeşinize her hafta gönderme lütfunda bulunduğunuz bir mektup ve her kerresindeki mücevher gibi kıymetli ifadelerinizle şereflendirip yüceltmeniz, şerefin, asâletin ve iyiliğin en büyük şânından olduğu açık bir gerçektir. Varolasınız. Bu posta ile gönderilen mektubunuzda saadetli Ziya Bey Efendi’nin de selâmı ile sevindirilmiştim. Ve aleykümüsselâm diyerek hayır duâlarınızı Cenâb-ı Hakk’ın huzuruna arzettim. Fakîrane teşekkür ve iftiharımı kendisine lütfen iletiniz.

Cenâb-ı Hakk sizleri ve bizleri muhafaza buyursun, âmin. Ve sallallahü alâ seyyidinâ ve mevlâna Muhammedin ve âlihi ve sahbihi ecma’în.


Allah-u Teâlâ’nın Sevgilileri’nin İfşaatlarına İzah ve Açıklamalar (21)

Muhyiddîn İbnü’l-Arâbî
-kuddise sırruh- (10)

Şeyhü’l-ekber Muhyiddîn-i İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin Hâtemü’l-evliyâ olan zâtın makam ve mertebesini, Allah katındaki ulviyyetini ve Evliyâullah Hazerâtı arasındaki yüce mevkiini beyân etmek için “Ankâ’-i Mugrib fî Ma’rifeti Hatmü’l-Evliyâ’ ve Şemsü’l-Mağrib” isminde bir eser yazdığı malûmunuzdur.

Bu eserinin bir noktasında buyurur ki:

“Ben sona erdirme ve sıdk imamlığına oturmuş bir şekilde Allah velîlerinin Hatm’ini hakkıyla gördüm. O’nun hudutlanmış olan sırrı benden kaldırıldı. Ben onun elini kabul etmekle emrolundum. O’nun Sıddîk ve sıddîkların en sâdığından aşağıda bulunan Fârûk’a karşı çok mütevâzî olduğunu gördüm.” (“Ankâ’-i Mugrib fî Ma’rifeti Hatmü’l-Evliyâ’ ve Şemsü’l-Mağrib”, Şehid Ali Paşa, nr.: 1287, vr. 14a-14b)

Allah-u Teâlâ Habîb-i Ekrem -sallallahu aleyhi ve sellem-ine bahşettiği lütufları akıttığı için, O hâl ile hallendirdiği için, öyle tecellî görmüşler. Yani bu bir tecelliyât-ı İlâhî’dir!..

Allah-u Teâlâ’ya sonsuz şükürler olsun ki, bu fakîre bunu sevdirmiş; Var ile övünüyorum, varlığımdan utanıyorum! Utandığım için de onu ifnâ ediyorum, Hazret-i Allah’ı ve Resulullah Aleyhisselâm’ı seviyorum. Yâni onların karşısında herhangi bir gölge dahî olmayacak. İşte bunu bu zât-ı muhteremler ezelden görmüşler; siz şimdi işitmiş, ifnânın mânâsını şimdi çözmüş oluyorsunuz! Allah-u Teâlâ bu hâli yaşatmasa bu bilinir veya söylenir mi?

Sultan Veled -kuddise sırruh- Hazretleri buyururlar ki:

“Onun tevâzusu bütün peygamberlerden fazla olduğundan, yerinde olarak ona Hâtemü’l-evliyâ denilir.” (“Ma’ârif”, s. 143)

Şu hususu kesin olarak ifşâ edeyim ki; ne bulduysam aşağıda buldum, yukarıda hiçbir şey bulamadım. Bu gibi durumlar iç hâlleridir, kâl işi değildir. Bunlar İlâhî birer lütuftur!..

•

“O’nun elini kabul etmekle emrolunması“nın mânâ ve hikmetini ise şöyle açıklıyor:

“Hakk Teâlâ en büyük imamı vâretiği vakit, evvelkilerin de tâbî olduğu kimse olur.

Nitekim şöyle buyurmuştur:

‘Sana biat edenler ancak Allah’a biat etmiş olurlar. Allah’ın eli onların eli üzerindedir.’ (Fetih: 10)

Bu makâma büyük seçkin Peygamber’den sonra, Hatmü’l-evliyâ’dan başkası erişemez!” (“Ankâ’-i Mugrib fî Ma’rifeti Hatmü’l-Evliyâ’ ve Şemsü’l-Mağrib”, Şehid Ali Paşa, nr.: 1287, vr. 46b)

Bunun da hikmeti; gerek Hâtem-i enbiyâ ve gerekse Hâtem-i evliyâ Âdem Aleyhisselâm halkedilmezden evvel halkedilmiştir. Onların “Nûr”unu o zaman koymuş, Resulullah Aleyhisselâm’a tâbî etmekle de yaklaştırmıştır.

Onun elini kabul etmekle emrolunmasının mânâsı: “Allah-u Teâlâ bana emretti, bağlandım, siz de bağlanın!” demektir.

Onun el alması demek, aynı zamanda bütün Ekberiye tarikatının el alması demektir.

O ki, onun elini kabul etmekle emrolunduğunu beyan buyurursa, artık gerçeği siz de buradan anlayın ve duyacağınız incelikler karşısında dimağınızı çalıştırmayın. Burada ilim ve akıl çalışmaz. Zira bu zât-ı âlîye “Şeyhü’l-ekber” denilmektedir. Bu ilâhî bir ihsandır, bir lütuftur, mahlûka âit değildir. O murad ettiğini yapar.

“Evvelkilerin de tâbi olduğu kimse” olması, mâlumunuz olduğu üzere Resulullah -sallallahu aleyhi ve sellem- Efendimiz de evvelkilerin tâbi olduğu kimseydi.

Bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Eğer Musa sağ olsaydı, bana uymaktan başka yol bulamazdı.” (Ebû Dâvud)

Bu da böyledir, öyle murâd etmiştir. O, en büyük imamı vârettiği zaman ikinci bir imam olamaz! Bütün imamları bir imama bağlaması ile, ona biat edilmesini emretmiştir. Onun hikmetini O bilir.

Bu biat Âyet-i kerîme’si, ilâhî bir emir ve hükümdür. Bu hükme riâyet edenler, Allah-u Teâlâ’nın emrine riâyet etmiş olur. Fakat bu emr-i ilâhî’ye uymayanlar, Allah-u Teâlâ’nın emrine karşı gelmiş olur. İblis’in karşı geldiği gibi. Çünkü emir O’nundur, hüküm O’nundur!

Âyet-i kerîme’sinde:

“İyi bilin ki yaratmak da emretmek de O’na mahsustur!” buyuruyor. (A’râf: 54)

Gerçekten durum çok vahim amma, siz farkında değilsiniz! O ki, Allah-u Teala’nın sevdiği ve seçtiği bir velisidir; buna rağmen: “Ben onun elini kabul etmekle emrolundum!” buyuruyor ve biat Âyet-i kerîme’sini ileri sürüyor.

Yâfi’î -kuddise sırruh- Hazretleri “Ravdü’r-Riyâhîn” isimli eserinde buyurur ki:

“Birtakımları da zamanında yaşayan evliyâyı tasdîk eder, amma esas kaynak olan tek zâtı tasdik etmez. Böylesi, ilâhî yardımlardan mahrumdur. O kaynak zâta teslim olmayan, ebedî hiç kimseden mânevî yardım göremez. Çünkü her şey ona bağlıdır.” (İmâm-ı Şa’rânî, “Tabâkatü’l-Kübrâ”, c. 1, s. 46)

•

Velîlerin “Şeyhü’l-Ekber”ine Allah-u Teâlâ onu o kadar açık ve net bildirmişti ki, onun hiçbir tahsîli olmadığı, hiçbir kimseden tek bir harf öğrenmediği hâlde bu Hâtem-i velâyet’e eriştirileceğini biliyordu.

Bunu öğrenmek için onun şu sözlerine kulak vermek yeterlidir:

“Allah seni kelimeleriyle teyid etsin, hikmetlerinin bilgisini sana versin ve öncülük sırrını sana açıklasın!

Bil ki Hatm, velâyet bayrağının taşıyıcısı ve makâmın ve gâyenin nihâyeti olur. Nitekim o, hiç bilmezken ‘Hatm’ oldu ve cesedlenmiş bir rûhâniyyet ve müteaddit bir ferdâniyyet içinde, dilemeksizin ve tasarruf etmeksizin iş onda vâroldu.” (“Ankâ’-i Mugrib fî Ma’rifeti Hatmü’l-Evliyâ’ ve Şemsü’l-Mağrib”, Şehid Ali Paşa, nr.: 1287, vr. 51b)

•

Hazret aynı eserin son sayfalarında da onun yüce vasıflarını zikretmiş ve Sıddık-ı Ekber -radiyallahu anh-in dahi onun bayrağı altında bulunacağını haber vermiştir:

“Bil ki Allah-u Teâlâ, mükerrem ve büyüklerin kendisine tâbi olduğu bu Hatem’i, velayet bayrağının ve mührünün taşıyıcısı, cemaatin ve hikmet ehlinin imamı yapmıştır.”

“Hiç şüphe yok ki Sıddık-ı Ekber dahi onun bayrağı altındadır ve Peygamber’imiz nasıl ki enbiyânın seyyidi ise, o da evliyânın seyyididir.” (“Ankâ’-i Mugrib fî Ma’rifeti Hatmü’l-Evliyâ’ ve Şemsü’l-Mağrib”, Şehid Ali Paşa, nr.: 1287, vr. 52a-54b)

Burada bir dikkat emri var. Bizim anlayacağımız, çözeceğimiz bir mesele değil; mahlûka âit olmayıp Hâlık’a âit olan işler... Bunun sırrını ancak âhirette göreceksiniz, bunun sırrı ancak ahirette belli olur. Dünyada ne belli olur, ne anlaşılır, ne de söylenir. Bu noktayı Mevlâ kapamış. Yalnız Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri ve diğer zâtlar açmışlar.

•

Şeyhü’l-Ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin, husûsiyetle Hâtemü’l-evliyâ olan zâtın makâmını, alâmetlerini ve ayırt edici husûsiyetlerini tespit etmek için yazdığı “Ankâ’-i Muğrib fi Ma’rifeti Hatmü’l-Evliyâ’” adlı kitabındaki ifâdesine göre;

“Tıpkı resûl ve nebîlerin diliyle söylediği gibi; Allah, kullarına Hakk’ı onun diliyle söyler.” (s. 73)

O tasarruf ederse, içinde O olursa, onun ağzına Allah kelâmını koyar, o da söyler; O’nun diliyle konuşur. İlâhî lütuf olmadıkça mahlûktan hiçbir şey husûle gelmez!..


TASAVVUF’UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ (1)

İlâhî Meth-ü Senâ

ALLAH-U TEÂLÂ’NIN NURU,
ÂLEMLERİN GURUR VE SÜRÛRU
MUHAMMED ALEYHİSSELÂM

Nur:

Allah-u Teâlâ Ehadiyet mertebesinde bir gizli hazine iken; rahmetinin cemâlini, kudretinin kemâlini, azâmet ve celâlini, sanatının inceliğini ve hikmetinin sırlarını duyurmayı irade buyurdu. Bu iradesini yerleştirmek için de ruhlar âlemini ve cisimler âlemini, dilediği şekil ve nizam üzere halketti.

Bir Hadis-i kudsî’de şöyle buyurmaktadır:

“Ben gizli bir hazine idim, bilinmeyi arzuladım, bunun için de mahlûkatı yarattım.” (K. Hafâ)

İşte bu hazineyi içinde bulan kimse, başka bir şey istemez ve aramaz.

Bunu bir bilgi, bir haber değil, aynı zamanda bir emir olarak kabul etmek gerekiyor. Çünkü Allah-u Teâlâ’yı tanımak insanın en başta gelen vazifesidir.

Bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Ben cinleri ve insanları ancak (beni bilsinler) bana ibadet etsinler diye yarattım.” (Zâriyât: 56)

Önce yaratanı bil de ondan sonra ibadet et. Bilinmeyen Allah’a ibadet, suretten, şekilden ibaret olur.

Allah-u Teâlâ’nın varlığı kadimdir, evveli yoktur. Zamandan da, ezelden de önce vardı.

“O Evvel’dir.” buyuruluyor. (Hadîd: 3)

O öyle Evvel ki, Zât-ı Ecell-ü A’lâ’sından başka hiçbir mevcut yok iken O vardı. Bütün varlıklar O’nun buyurduğu bir tek kelime ile meydana çıkmışlar, “Ol!” emriyle oluvermişlerdir.

Hadis-i şerif’te buyurulduğu üzere:

“Allah var idi ve Allah’tan başka bir şey mevcut değildi.” (Buhârî. Tecrîd-i sarîh: 1317)

Zaman ve mekânı yaratmadan önce O var idi. Onları yaratmadan önce nasıl idiyse, yarattıktan sonra da aynıdır.

Kudret eli ile yokluk karanlığından açığa çıkardığı ilk şey Muhammed Aleyhisselâm’ın nuru idi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmaktadır:

“Allah’ın yarattığı şeylerin ilki, benim nurumdur.” (K. Hafâ 1, 309, 311)

Cemâl nurundan ilk evvela onun nurunu yarattı. Daha sonra o nurdan âlemleri yarattı, bütün mükevvenâtı da o nur ile donattı.

Ashâb-ı kiram’ın ileri gelenlerinden Câbir -radiyallahu anh- Hazretleri: “Yâ Resulellah! Allah-u Teâlâ en evvela neyi yarattı?” diye sorduğunda Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

“Allah-u Teâlâ her şeyden evvel senin peygamberinin nurunu kendi nurundan yarattı. O nur, Allah’ın izniyle dilediği yerde dolaşırdı. O zaman Levh, Kalem, Cennet, Cehennem, Melekler, yer ve gökler, cinler ve insanlar daha yaratılmamıştı.

Allah-u Teâlâ âlemleri yaratmayı murad edince, o nuru dört parçaya ayırdı.

Birinci parçadan Kalem’i, ikincisinden Levh-i mahfuz’u, üçüncüsünden Arş-ı rahman’ı halketti.

Dördüncü parçayı tekrar dörde böldü.

Birinci parçasından Arş’ı taşıyan melekleri, ikincisinden Kürsü’yü, üçüncüsünden diğer melekleri yarattı.

Diğer parçayı da yine dörde böldü.

Birincisinden gökleri, ikincisinden yerleri, üçüncüsünden cennet ve cehennemi yarattı.

Kalan parçayı da dörde böldü.

Birinci parçasından müminlerin gözlerinin nurunu, ikinci parçasından ilâhi mârifet yuvası olan kalplerinin nurunu, üçüncüsünden de dillerindeki nuru yarattı. Bu da ‘Lâ ilâhe illallah Muhammed’ür-resulullah’ tevhid nurudur.” (El-Mevâhib’ül-Ledüniyye)

Hadis-i şerif’te son kalan parçanın dörde bölündüğü haber verilmekte ve fakat dördüncüsünden bahsedilmemektedir.

Bu nur kıyamete kadar devam edecek olan nurdur. Tâ Âdem Aleyhisselâm’dan itibaren gelen bütün peygamberler hep Muhammed Aleyhisselâm’ın nuru ile geldiler. Bu nur her birinin alnında parlıyordu. Nihayet nur, sahibine kadar geldi. Zaten onun nuru idi. Nur nura kavuştu.

Daha sonra o nur vekillerine sirayet etmeye başladı ve bu nur kıyamete kadar devam edecektir.

Elest Bezmi:

Allah-u Teâlâ Âyet-i kerime’sinde:

“Gerçekten size Allah’tan bir nur ve apaçık bir kitap gelmiştir.” buyuruyor. (Mâide: 15)

“Nur” Muhammed Aleyhisselâm’dır. Zira ancak onun vasıtası ile hidayete erişilir.

“Kitap” ise Kur’an-ı kerim’dir. O, bir hidayet rehberidir.

Nurundan nurunu yaratmasa idi, âlemler nurunu nereden alırdı, Hakk ve hakikati nasıl bulurdu?

Ruhlar âleminde “Elest bezmi”nde ilk defa ahid ve misakı alınan ve:

“Ben sizin Rabb’iniz değil miyim?” (A’râf: 172)

Hitâb-ı izzet’ine ilk cevap veren odur. Peygamberliği her ne kadar diğer peygamberlerden sonra ise de hakikatte onlardan öncedir. “Âlem-i şehâdet”te son peygamber, “Âlem-i misal”de ilk peygamberdir.

Hadis-i şerif’lerinde bu hakikati beyan buyurmuşlardır:

“Âdem ruh ile ceset arasında iken ben peygamberdim.” (Ahmed bin Hanbel)

Allah-u Teâlâ’nın kendi nurundan ilk olarak yarattığı varlık odur. Resulullah Aleyhisselâm’ın o zamanın peygamberi olduğu, peygamber olarak halkedildiği beyan ediliyor.

“Ben yaratılış bakımından peygamberlerin ilki olduğum halde, onların hepsinden sonra gönderildim.” (Hâkim)

Böylece, en son gönderilen o olduğu halde, bütün peygamberlerin önüne geçmiş oldu.

Nitekim Allah-u Teâlâ Âyet-i kerime’de buyurulduğu üzere onu, seçtiği diğer peygamberlerden öne almıştır:

“Hatırla o zamanı ki, biz peygamberlerden kesin söz almıştık. Resul’üm! Senden de, Nuh’dan da, İbrahim’den de, Musa’dan da, Meryem oğlu İsa’dan da.” (Ahzâb: 7)

Çünkü o, bütün peygamberlerden önce anılıp, en son gönderilen peygamberdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinde ise şöyle buyuruyor:

“Ben Âdem yaratılmazdan on dört bin sene önce, Azîz ve Celîl olan Rabb’imin yanında bir nur olarak mevcut idim.” (Kütüb-i Sitte Muhtasarı Tercüme ve Şerhi. C.12, sh: 404)

Enbiyâ-i İzam:

Allah-u Teâlâ’nın sevdiği ve seçtiği peygamber kulları da derece derecedir. Sayıları yüz yirmi dört bini bulan bu seçkin rehberler, Rahmet-i ilâhî’nin birer tecellîleridirler. Aslında aralarında fark yoktur.

Âyet-i kerime’de şöyle buyurulmaktadır:

“O’nun peygamberlerinden hiçbirini diğerinden ayırmayız.” (Bakara: 285)

Ancak derecelerinin yüksekliğinde Allah-u Teâlâ’ya yakınlık cihetinden birbirlerinden ayrı yanları vardır.

“Gerçekten biz peygamberlerin kimini kiminden üstün kıldık.” (İsrâ: 55)

Kimisi bir kabileye gönderilmiştir, kimisi bir ümmete, kimisi bir nesle gönderilmiştir. Kimisi de bütün asırlar boyunca ümmetlerinin peygamberi olmuştur.

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Allah onlardan kimiyle söyleşmiş, kimini de derecelerle yükseltmiştir.” (Bakara: 253)

Bu bakımdan bazı yönlerden birbirlerine göre farklı derecelere sahiptirler. Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ulül-azm peygamberlerin en üstünüdür.

Ağır Bir Misak:

Her peygamber kendisinden önceki peygamberi tasdik etmekle mükellef olduğu gibi; en son gelecek olan Hâtem-ül enbiyâ Muhammed Aleyhisselâm’ı da haber vermek ve tasdik etmekle mükellef tutulmuşlardı.

Allah-u Teâlâ onu o kadar sevmiş, seçmiş ki; gönderdiği peygamberlerine Muhammed Aleyhisselâm’dan bahsetmiş ve onun sıfatlarını anlatmıştır. Eğer onun saâdet asrına erişirlerse mutlaka ona iman edip yardım edeceklerine dair kesin söz aldı. Onlar da Muhammed Aleyhisselâm’ın geleceğini ümmetlerine müjdelediler ve âhir zaman Peygamber’inin zaman-ı saâdetine erişirlerse hemen iman edip dinine yardım edeceklerine dair onlardan söz aldılar.

Âyet-i kerime’de şöyle buyuruluyor:

“Allah vaktiyle peygamberlerden kesin söz almıştı.” (Âl-i imrân: 81)

Allah-u Teâlâ kendi Zât-ı sübhâni’si ile peygamberleri arasındaki bu ahdi kuvvetli bir misak olarak kaydetmiş, bu kesin sözü yeminle pekiştirmiştir.

“Celâlim hakkı için, size kitap ve hikmet verdim. Sizde olan o kitap ve hikmeti tasdik edip doğrulayan bir peygamber gelecek.” (Âl-i imrân: 81)

O zât-ı âlî, peygamberler zincirinin son halkasını teşkil edecek olan peygamber Muhammed Aleyhisselâm’dır.

“Ona mutlaka iman edeceksiniz ve mutlaka ona yardımda bulunacaksınız.” (Âl-i imrân: 81)

Allah-u Teâlâ bütün peygamberlerine kitap ve hikmet verirken, hepsinin böyle bir sözleşme ve anlaşmasını almıştı. Hepsi de kendilerini tasdik eden Muhammed Aleyhisselâm’a iman ve yardım için Allah-u Teâlâ’ya söz vermişlerdi.

“‘Bunu kabul ettiniz mi? Ve bu ağır ahdimi üzerinize aldınız mı?’ demişti.” (Âl-i imrân: 81)

Peygamberlerden misak alındığının belirtilmesi, onlara tâbi olan ümmetlerinden de alındığını gösterir.

“Onlar da: ‘Kabul ettik.’ demişlerdi.” (Âl-i imrân: 81)

O Azîz Peygamber’e iman ve yardım ile mükellef olduklarını itiraf ederek bu husustaki emr-i ilâhî’yi kabul ettiklerini söylediler. Onun üstünlüğünü, izzet, şeref ve meziyetini ümmetlerine tebliğ ettiler.

“Allah da: ‘O halde şâhit olun, ben de sizinle beraber şâhit olanlardanım.’ buyurmuştu.” (Âl-i imrân: 81)

Âl-i imrân sûre-i şerif’inin 82. Âyet-i kerime’sinde ise böyle bir ikrar ve misaka riâyet etmeyenlerin fâsık kimseler olacağı bildirilmektedir:

“Bundan sonra artık kim yüz çevirirse onlar fâsıkların tâ kendileridir.” (Âl-i imrân: 82)

İlâhî Meth-ü Senâ:

Hazret-i Ömer -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Siz beni hıristiyanların Meryem oğlu İsa’yı aşırı derecede methettikleri gibi, aşırı övmeyin. Ben ancak Allah’ın kuluyum. Benim hakkımda ‘Allah’ın kulu ve elçisidir.’ deyiniz.” (Buhârî. Tecrîd-i sarîh: 1405)

Çünkü onun methedilmeye ihtiyacı yoktur. Onu övmek insana âit değildir. Onu yaratan, onu âlemlerin nuru yapan Allah-u Teâlâ, onu meth-ü senâ etmiş; fazilet ve meziyetini, şeref ve haysiyetini, yüceler yücesindeki mevkisini çok açık bir şekilde beşeriyete ilân etmiştir.

Âyet-i kerime’sinde şöyle buyurmuştur:

“Şüphesiz Allah ve melekleri, Peygamber Muhammed’e çok salât ve senâ ederler.” (Ahzâb: 56)

Peygamber’ine Allah-u Teâlâ’nın salâtı; onu en yüce makamda anması, onu rahmeti ile rızâsı ile tebcil ve tebrik etmesidir.

Allah-u Teâlâ onu ne kadar çok seviyor ki; ona çok çok salât-ü selâm getiriyor, Habib-i Ekrem -sallallahu aleyhi ve sellem-ine olan sevgisini beşeriyete duyurmuş oluyor. Bunun içindir ki; onu hiçbir beşerin anlaması mümkün değildir.

Meleklerin salâtı ise; onun için Allah-u Teâlâ’ya duâ etmeleri, istiğfarda bulunmalarıdır. İnsanlarınki de öyledir.

Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-ini çok sevdiği gibi meleklere de sevdiriyor. Bütün melekler ona hürmet ediyorlar, tâzim gösteriyorlar.

Allah-u Teâlâ iman edenlere hitap ederek, kendileri için en büyük rahmet olan Peygamber’lerine salât-ü selâm getirmelerini, ona gönülden teslim olmalarını, saygı ve sevgi göstermelerini emir buyuruyor.

“Ey inananlar! Siz de ona salât-ü selâm getirin ve tam bir teslimiyetle gönülden teslim olun.” (Ahzâb: 56)

Ki bu sayede ilâhî rahmete, Resulullah Aleyhisselâm’ın şefaat-i uzmâsına nâil olsunlar.

Ne yüce mertebedir ki, onu yaratan ona salât-ü selâm getiriyor, sevgili Peygamber’ini anıyor. Ulvî makamındaki melekler de onun için mağfiret diliyorlar, senâ ediyorlar.

Bu nimet ve şereften üstün bir ikbal ve ikram düşünülemez.

Sonra da süflî âlemdeki insanlara Habib-i Ekrem -sallallahu aleyhi ve sellem-ine salât-ü selâm getirmelerini emrediyor.

Müminler bu sayede kendilerini zulmetten nura kavuşturan, ulvî ufukların kapılarını açan Peygamber’lerine; salât ve selâmlarını, hürmet ve tâzimlerini, övgü ve senâlarını, minnettarlıklarını arzetmiş oluyorlar.

Bu vesile ile de Allah katında itibar kazanmış, birçok ecir ve mükâfatlara nâil olmuş oluyorlar.

Sâdık müminler, asırlar boyu o Nur’un aşkında ve şevkinde yaşamışlar, ona karşı besledikleri muhabbet bağından bir an olsun ayrılmamışlar, salât-ü selâm ile tebcil etmekten geri durmamışlardır.


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


Safınızı Belirleyin!

Bu İslâm Milletinden mi Yanasınız? Küffardan mı Yanasınız?

Şunu bir defa çok iyi bilmek lâzımdır. Amerika İslâm’a ve tabiatıyla Allah’a harp ilan etmişken,
şu durumda Türk’e karşı hiçbir müslüman kılıç çekmez. Kılıç çekenlerin, kılıç gösterenlerin hiçbirisi müslüman değildir.
Bu böyle bilinmelidir. Bu söz İslâm’a göredir. Kavmiyetçilik gayreti ile söylenmiş bir söz değildir.

Bu küffarın düşmanlığı iman’a, İslâm’a karşıdır. Kibri Allah-u Teâlâ’ya karşıdır.
Dolayısı ile bunlar şeytanın askeridir.

Ya Rabb’i!
Bunları bizim elimizle kendi kibir deryalarının içinde kahr-u perişan et!

Ey arkadaş!
Allah’a karşı kibir taslayan bu küffardan dost-ortak olur mu hiç?

(Bu şiir Hakkari-Çukurca-Üzümlü Jandarma Sınır Karakolu’nda görevli iken 12 Aralık 1993 günü saat 21.00 sıralarında bölücü eşkıya ile yapılan silahlı çatışmada kahramanca çarpışarak şehit düşen Mustafa oğlu, Sakarya 1972 doğumlu Jandarma Komando Onbaşı Zekeriya Gülyaman'ın (1972-4) şahsi eşyaları içerisinden çıkmıştır.)

KOMANDO OLMAK ONURUMDUR

Olur ya bir gün çatışmada ölürsem,
Arkamdan yas tutmayın.
Bırakın toprağımda rahat yatayım.

Bedenimden komandomu çıkarmayın,
Onlar benim gururumdur,
Ölünce kefenim olacak.

Başımdan mavi beremi çıkarmayın,
O benim şerefim olacak.

Ayağımdan botlarımı çıkarmayın,
Onlar nice yollar aşacak,
Şehit olursam sırat köprüsünden geçecek.

Elimden tüfeğimi almayın,
O benim mezarıma sembol olacak.

Yaramın kanını silmeyin,
Ahrette hesabı sorulacak.

Göğsümden kör kurşunu çıkarmayın,
O benim madalyam olacak.

Amerikan ordusunun en etkili birlikleri kabul edilen “Deniz Piyadeleri“nin mezuniyet törenlerinde okudukları “Bir Deniz Piyadesi Nedir?” bağırtısı ile başlayan bir şehadetnamesi şöyledir:

"Birleşik Devletler Deniz Piyadeleri, iki yüz yılı aşkın titremesidir yerin! Cehennemdir! Ölümdür! Yıkımdır! Dünyanın gördüğü en iyi savaş makinasıdır! Bombaların açtığı bir çukurda doğduk biz! Anamız bir M-16, babamız ta kendisidir İblis’in!

Denk al ayağını! Senin hayatına yönelik yeni bir tehdittir, yaşadığım her an benim! Ben, kaba görünüşlü, gezginci bir deniz piyadesiyim! Ben, kibirli, benmerkezci ve küstahım! Korku nedir bilmem; çünkü korkunun ta kendisiyim ben! Kan ve barsaktan oluşan yeşil bir canavarım! Suda da, karada da yaşayabilirim! Ama sudan çıktım ve cerahatimi dünyada mukim Amerikan-karşıtlarının üstüne boşaltıyorum! Ne zaman gerekir, ne zaman olursa, muharebe alanında görkemli bir ölümle ölecek, hayatımı Annem, Deniz Piyadeleri ve Amerikan Bayrağı uğruna feda edeceğim!

Kartalı Hava Kuvvetleri'nden, çıpayı Deniz Kuvvetleri'nden, halatı Kara Kuvvetleri'nden çaldık biz! /forslarından bahsediyor. Amerikan Deniz Piyadelerinin forsları halat sarılı çıpanın üstüne konmuş kartaldır/ Allah dinlenirken Yedinci Gün'de, O'nun sınırlarını aştık, dünyayı çaldık! O gün, bu gün, gösteriyi biz yürütüyoruz!

Biz, piyadeler gibi yaşar, denizciler gibi konuşur, her ikisinin de ayaklarını yerden keseriz şamarlarımızla! Gündüz asker, gece hovarda, dilediğimizde sarhoş ve Tanrı’nın izniyle, Deniz Piyadeleri'yiz, biz!" (Alev Alatlı’nın 17 Şubat tarihli yazısından)

Yukarıdaki iki sahne aslında bütün anlatılmak istenenleri özetliyor.

Bir tarafta Türk askerinin “Allah’a kavuşma aşkı”:

“Göğsümden kör kurşunu çıkarmayın,

O benim madalyam olacak.”

Diğer tarafta Amerikan askerinin Allah-u Teâlâ’ya karşı kibir dolu hezeyanı:

“Babamız ta kendisidir İblis’in!

... Allah dinlenirken Yedinci Gün'de, O'nun sınırlarını aştık, dünyayı çaldık! O gün, bu gün, gösteriyi biz yürütüyoruz!”

(Bu satırlar kimseyi şaşırtmasın. Zira Amerikan derin devleti denilen “Merkez”, “Komite” -adına ne derseniz deyin-, şeytani ayinler ve kara büyülerle uğraşan bir çetedir. Bu kara büyü ilgilerini ve şeytanî güçlerini bugünkü tahrif edilmiş yahudilikten alırlar.)

Hiç şüphe olmasın Allah-u Teâlâ bu iblisin askerlerini bu kibir deryalarında boğacak. Yok edecek. Onlar mühletlerini doldururken bizler de imtihanlarımızı oluyoruz. Kimin tarafındasın, kimin dostusun, kiminle işbirliği yapıyorsun?

Şunu bir defa çok iyi bilmek lâzımdır. Amerika İslâm’a ve tabiatıyla Allah’a harp ilan etmişken, şu durumda Türk’e karşı hiçbir müslüman kılıç çekmez. Kılıç çekenlerin, kılıç gösterenlerin hiçbirisi müslüman değildir. Bu böyle bilinmelidir.

Bu söz İslâm’a göredir. Kavmiyetçilik gayreti ile söylenmiş bir söz değildir. Ya da düşünülmeden ağızdan çıkmış bir söz de değildir.

Tarih boyunca bir çok harpler olmuştur. Saltanat sevdası birçok defa iki müslüman orduyu da karşı karşıya getirdiği olmuştur. Nihayetinde herkes ektiğini biçiyor. Saltanat davasına kalkışan, topraklarımıza göz diken Barzani gibiler de ektiğini biçecek.

Herkes taraftarı olduğu kimseye dikkat etmekle mükelleftir.

Dikkat ederseniz Amerika olsun, bütün Avrupa ülkeleri olsun Türkiye’ye karşı gizliden gizliye düşmanlıklarını devam ettirmek isterler.

Osmanlı devrinde bizi nasıl terör ve benzeri fitnelerle meşgul etmek, parçalamak istemişlerse bu gün de aynı düşmanlıklarına devam etmektedirler.

Osmanlı zamanında Arabistan yarımadasında İngiliz tohumu ile yeşeren, İngiliz parası ve silahı ile palazlanan “Vehhabiler” görülmemiş terör eylemleri yaptılar. Osmanlı askerine, kendilerine destek vermeyen yerli halka karşı her türlü tecavüzü yapmaktan çekinmediler. İngiliz yardımı ile devlet sahibi de oldular.

Bugün benzer bir terör PKK tarafından uygulanmaktadır. Ha Vehhabilerin 19. yüzyılda yaptıkları terörler, ha bugünkü PKK’nın yaptığı terör. Aynı şeydir.

Bunun gibi yine İngiliz telkinlerine ve kışkırtmasına aldanan Şerif Hüseyin gibi aşiret reisleri vardı. Bunlar da o devrin küffarının desteği ile küçük bir ülkeye sahip oldular. Bugün de Kuzey Irak’ta benzer aşiret reisleri var. Onlar da Amerikan ve yahudi desteği ile devlet sahibi olmaya çalışıyorlar. Ha Şerif Hüseyin, ha Barzani! Bunlar da aynı şey.

Binaenaleyh, herkes dostunu düşmanını tanısın.

Bakın Osmanlı devrinde Taşnak, Hınçak gibi Ermeni terör örgütlerinin ve onların destekçisi kilise ve Batı ülkelerinin fitnesi ne kadar büyük acılara sebep oldu. Zannettiler ki Türkleri ve Kürtleri katledip yok ederiz, bu topraklar da bize kalır. Ancak kendi planlarında boğuldular. Türkler, Kürtler bütün müslümanlar en büyük acıyı çekti, ancak Ermeniler de hakettikleri şekilde yerlerinden yurtlarından oldular. Bu âkıbeti onlar kendileri hazırladılar.

Bugün de kim ki PKK’nın, Barzani’nin peşinden gidiyorsa, bilsin ki aynı yanlışı yapıyor. Bu hal bize, müslümanlara çok zarar verir ancak en büyük zararı bu fitnelerin, bu hainlerin peşinden gidenler görürler.

Diyorlar ki, “Siz Kürtlerin iyiliğini istemiyor musunuz?”

Müslümanlar bizim can dostumuz, kardeşimizdir. Ancak ismi müslüman kendisi terör ve bölücülük fitnesine kapılmıştır, yahut küfrün ve şeytanın halifesi Amerika’yı arkasına alıp bu İslâm memleketine düşmanlık yapanların peşinden gidiyordur. Bunlara müsamaha göstermemiz mümkün değildir.

Bize bu fitne ve terör uzantılarını hoş görmemizi telkin edip duruyorlar.

Barzani gibi adamlar kılıklarına bakmadan açıkça senin toprağına göz koyuyorlar. Her fırsatta tehdit edip duruyorlar. “Dediğim dedik, öttürdüğüm düdük. Türkiye benim dediğimi yapsın. Ben de Amerika’ya İsrail’e hizmet edeyim.”

Yahu adam sana öyle büyük bir devlet verir mi? Kuş beyni kadar kafan çalışsa bunu düşünürdün. Şerif Hüseyin’i nasıl kandırdılar? Büyük bir Arap devleti vereceklerdi. Kala kala elinde Ürdün kaldı. Zannediyor musun ki sana koskoca bir devlet verecekler. Hangi akla hizmet ediyorsun? Ya senin devletinin bütün hayat damarlarını ele geçirirler, öylece büyük bir coğrafyada sana bir devlet verirler. Ya da “Bak burası Ermeniler’indi” derler, 1914-15’de yarım kalan işlerini tamamlayıp mezarınızı kazarlar. Kâfirle dostluğun âkıbeti budur. Hangi müslüman kafirle dostluktan, işbirliği yapmaktan hayır görmüştür? Adamlar “Yeni düşmanımız İslâm” diyorlar. “Haçlı seferine başladık” diyorlar. Tutturmuş “Saltanat” diye. Hem müslümanlara çok büyük zarar veriyor, hem de kendi akıbetini hazırlıyor.

Aklı başında bir müslüman bu bayrağın altına girmeye çalışır. Hiç olmazsa düşmanlık yapmaz. Dostunu düşmanını bilir.

Ey müslüman kardeş! Bu fitnelere kapılma ve bu düşmanlara katılma!

Bir tarafta bu İslâm milleti, diğer tarafta şeytanın halifesi ve askeri küfür milleti! Tercih senin.


TARİHTEN SAYFALAR

Müslüman Türk’e Soykırımı,
Yedikleri Kaba Tüküren Ermeniler Yapmıştır!

Küffârın İslâm vatanını parçalamak, müslüman Türk nüfûsunu içten içe kırmak için yaklaşık iki asırdır sahneye koyduğu sinsi plân, o günden bugüne kadar hiç değişmemiştir. Önce “azınlık hakları” yaygarasını koparıp “hak-hukuk” nâraları atan, istedikleri hakları elde edince de şımarıp diş göstermeye ve müslüman halkı katletmeye kalkışan bu “küffâr” zihniyeti, aynı çirkin oyunu bugün de tertip etmektedir.

Fakat onlara hayranlık duyan ve her emrine âmâde olan zamanın “küfür birliği” mübtelâları, bu sinsi kâfirlerin bu “hak-hukuk” safsatasının arkasında yatan asıl niyeti görmezler, görseler de görmezlikten gelirler. Ne kadar çok tâviz verilirse, “gözlerini oyacak karga”ları ne kadar çok beslerlerse, o kadar iyi olacağını zannederler!..

Türk Milleti Târihin Hiçbir Döneminde
Ermenilerin Canına Dokunmamıştı!..

İnsanlıktan çıkmış barbar haçlı gürûhuna “medeniyet”in ne olduğunu öğreten, savaş hukukuna riâyet etmeyen kâfirlere bile adâlette kusur etmeyen, himâyesi altında yaşayan zımmîlere her zaman şefkatle muâmele eden Türk milleti, dünyaya öğrettiği bu insânî değerleri; tarihleri soykırım ve katliâmdan, sömürü ve yağmadan öteye geçmeyen leş kargalarından öğrenecek değildir!..

Osmanlı târihçilerinden Oruç Beg “Tevârîh-i Nesl-i Âl-i ‘Osmân” adlı eserinde, Türkler’in henüz Osmanlı Devleti kurulmadan önce, ermeni beldelerini fethederken dahî onların canlarına ve mallarına dokunmadıklarına işâret ederek; “Yüregîr geldi, ol Mîs’in kal’asın aldı ve ândan İrmenîler’den ‘ahdla, peymânla Atana ve dahî Tarsûs’ı aldılar. İrmenîler’i incitmediler, geru yirlü yirinde kodılar.” demiştir.(1)

Kan içici ermeni çetelerinin bugün duygu sömürülerine malzeme, geçmişteki kanlı soykırımlarına “kılıf” yapmaya kalkıştıkları “tehcir” meselesi, yaptıkları bunca vahşete ve katliâma rağmen, aslında Türk milletinin nankör kâfirlere karşı gösterdiği sabır ve metânetin bir nişânesidir!..

Ermeniler’i Azdıran
“Hak” ve “Hürriyet” Çığırtkanlığı:

İttihad ve Terakkî taraftarlarının “hak” ve “hürriyet” safsatalarıyla iyiden iyiye şımaran ermeniler, çok geçmeden Doğu ve Güneydoğu Anadolu topraklarında “birçok müslimânları katl ettiklerine ve bazı İslâm köylerini tahrîb eylediklerine” rastlanmaya başlamıştı.(2) Böylelikle “meşrûtiyyetde; ‘Ölünceye kadar berâberiz!’ nakarâtını” dillerinden düşürmeyen ermeniler, kısa bir müddet sonra büyük bir öfkeyle; “Ne vakıt olsa İslâm’ları keseceğiz, artık korkmayacağız!” tehdidini dile getirmekten çekinmez olmuşlardı.(3)

Ne gariptir ki, devleti içten yıkmaya kalkışıp, “türlü fenâlıklara ve zarârlara sebep” olan ermenilere karşı, o devirde Müslüman Türk devletinin bekâsı için en sert tavrı “kürd beyleri ve Hamîdiyye süvârî ‘alayları zâbitleri” koyuyorlardı.(4) Öyle ki, kendilerini asırlardır gözeten Müslüman Türk halkına revâ gördükleri işkenceler nedeniyle, “kürdlerin cebir ve zoruna karşu ermenîlerde kımıldamağa imkân” kalmamıştı.(5) Fakat ne kadar yazıktır ki, küffârın tahrîkiyle oynanan bu çirkin oyuna bugün onlar da âlet oldular!..

Ermeni soykırımına karşı mücâdele veren bu Kürt önderler arasında “Bedî’üz-zamân Sa’îd-i Kürdî demekle ma’rûf olan (tanınan) Molla Sa’îd” de bulunuyordu.(6) O’nun izinde yürüdüklerini iddiâ eden, fakat sözde “soykırım” iftirâsında; “hak-hukuk”, “düşünce özgürlüğü” gibi kılıflarla el altından ermenilere destek veren çığırtkanlar, kimin izinde yürüdüklerini ve kimlere hizmet ettiklerini açıklamak zorundadırlar!..

Birinci Dünya Savaşı’nın patlak vermesini fırsat bilen ermeniler, yıllarca aynı köyde yaşadıkları, hatta kapı komşusu oldukları Müslüman Türk halkını katletmeye, insanlık dışı katliâmlarla; kadınların ırzlarına geçmeye, çocukları öldürmeye ve mallarını telef etmeye kalkışmışlardı.

Ermeni Çetelerinin Yaptığı
“Türk Soykırımı”nı Belgeleyen Çirkin Vahşet Tablosu!..

Bugün “Başbakanlık Osmanlı Arşivi”nde kayıtlı olan, dehşet ve ibretle okunan, okuyanların aklını ve kanını donduran sayısız belgede açıkça görülür ki; “sömürü” ve “katliam”la beslenen Fransız kâfirlerinin tahrîkiyle, Anadolu’daki Türk köylerini basarak binlerce mâsum Türk’ü, bebek, çocuk, kadın, ihtiyar demeden katleden ermeni çeteleri, binlerce Müslüman Türk’ün ocağını söndürerek, yüzlerce İslâm köyünü mezbahaya çevirerek, aslında “tehcir”den çok daha fazlasını haketmişlerdi!..

Dergimizin 2005 yılı Ekim ayında kaleme alınan “Ermeni Çetelerinin Türkler’e Uyguladığı Vahşet ve Soykırım” başlıklı makalede bu belgelerin bir kısmını yayınlamıştık. Burada konuyu uzatmamak için naklettiğimiz bilgileri özetleyeceğiz.

Ermeni mezâliminden kaçarak beldelerini terk eden Bitlis’in Hizan kazâsına bağlı yedi Türk köylüsü, köye döndüklerinde geride bıraktıkları halkı; “erkekler anneden uryân gibi edilmiş çıplak bir kadınla bağlanarak ikisi bir ipten asılmış; beri tarafda (kadınların) başları kesik, memeleri koparılmış, yarı kesilmiş çocuklar kucaklarına verilerek uzatılmış; diğer taraftan vechen (yüzce) güzel olan kızlar aşırılmış, biraz yakışıklı olmayanların nâmûs mahalleri parçalanmış oldukları hâlde yerlerde açık yatıyor” hâlde bulmuşlardı.(7) Katliâma bizzat şâhit olan kazâ müftüsü ve kasaba halkından iki kişi bu soysuzların; “nüfûsu parçalamaktan, çoluk-çocuk öldürmekten, diri diri gözlerini oymaktan ve ateşte yakmaktan utanmadıkları”nı gözyaşları içinde anlatmışlardı.(8)

Aynı kazaya bağlı Horos köyünden iki Türk köylüsü, baskınlar nedeniyle çocukların ve kadınların biraraya toplandığı “Bekrân mahallesi”nden “pek acı” ve yürek parçalayıcı “feryatlar” duyup mahalleye vardıklarında; “birçok kadınların derisi yüzülerek ağaç dallarından asılmış, birçok erkeklerin gözleri oyuldukdan sonra ağaçlara bağlanarak nişân alınmış, birçok çocuklar yarılarından kesilmiş; hâsılı korkunç ve tarîf olunmaz bir manzara” ile karşılaşmışlardı.(9)

Ermeni milislerinin Kars’ın Erivan ve Kağızman ilçelerine bağlı köylere yaptıkları baskınlarda ise, vahşî bir biçimde “bütün kızların ırzları”na geçtikleri görülmüş ve köyde yaşayan “gençler ve çocuklar baltalarla öldürülmüş”; yapılan eziyetler yalnız bununla kalmayıp, öldürülenlerin “gözleri kızdırılmış şişlerle çıkarılmış ve kazganlara konarak yakılmış”tı.(10) Köyde yaşayan bütün halk, “ağızları, burunları kesilerek” ve “gözleri oyularak imhâ edilmiş”lerdi.(11) Çeteci ermenilerin Türkler’e yönelik “soykırım” hırslarını bu da tatmin etmemiş; köydeki “yeni doğurmuş gelinler, kazganların içine konarak ateşlenmiş” ve eşkiyâ sürüsü “yanmak esnâsında, kundakdaki çocuğunu, babasının eliyle yanan annesinin kucağına koydurmak ve sonra babalarını yakmak” gibi çirkin bir “vahşet” örneği sergilemişlerdi!..(12)

Öte yandan iki Türk ailesi, Kars’a doğru giderken “ermeniler bunların ellerini kesüp, yanlarında vücûtlarını delerek açtıkları ceplere” koymuşlar; “burunlarını, kulaklarını ve dudaklarını kesüp, göğüslerin de derilerini soyarak yaptıkları ceplere doldurmuşlar, gözlerini oyup çıkarmışlar, fecî’ bir sûrette” katletmişlerdi!..(13)

Diyarbakır’da ise Türk köylerine dadanan ermeni çeteleri, vahşet ve gaddarlıkta resmen çığır açmışlar; “birtakım İslâm’ların cesetlerini parçalayarak ateşte pişirip, sağ olanların önüne atarak” yemeğe zorlamışlardı!..(14)

Ermeni vahşeti bununla da bitmemiş; “Çukur’un ‘Müsürü’ karyesi ahâlîsinden on beş nefer kesildikden sonra parça parça” edilmiş, Baltan köyünden ise “iki kişinin Meşkan karyesi önünde şehîd edilerek na’şları kelblere (köpeklere) yedirilmiş”ti!..(15)

Van taraflarında bir köyü basan ermeni çapulcu sürülerinden birinin çete reisi ise, “soykırım” esnâsında: “‘Yaşasın ermenistan! Kahrolsun Osmanlılar!’ diyerek köpek gibi bağırıyor” ve bunu söyledikten sonra “gebe kadınların karnını deldirmekten, çocuğu çıkararak havaya attıktan sonra tabancasıyla nişân almaktan çekinmiyor”, diğer kasaplar da “bunu taklîd ediyor”du!..(16)

İnsanlıktan zerre kadar nasip alan herkesin utanç duyacağı bu çirkin “soykırım”a cür’et edenler, bugün “soykırım” yaygarası kopararak, kendi çirkeflik ve rezilliklerini Türkler’e atfetmeye kalkışan arsızların ta kendileridir!

Asılsız hikâyeler uydurarak, salya-sümük ağlayarak, duygu sömürüsü yapmaya kalkışan bu soykırımcı kasapların niye “tehcir” edildiğini merâk edenler, yukarıdaki belgeleri dikkatle incelesinler!

Asırlar boyunca şefkatten ve adâletten başka bir şey görmedikleri “ev sâhibi”ni hem soykırıma uğratmaya kalkışan, hem de “soykırımcı” yalanıyla bastırmaya çalışan “yavuz hırsızlar” şunu çok iyi bilsinler ki; Türk milleti lâf kalabalığı ile oldu-bittiye getirilecek, yalanla-dolanla “aptal” yerine konulacak bir millet değildir!..

(1) Oruç bin ‘Âdil el-Edrenevî, “Orûç Beg Târîhi / Tevârîh-i Nesl-i Âl-i ‘Osmân”, Manisa İl Halk Ktp., Genel, nr. 5506/2, vr. 5a-5b.

(2-3) Abdurrahman Şeref Efendi, “Abdurrahmân Şeref Efendi Târîhi”, TTK Ktp. TY, nr.: 542, vr. 69-71.

(4) Abdurrahman Şeref Efendi, a.g.e., vr. 61.

(6-9) BOA, HR. SYS. 2872/2, Belge nr.: 167-175.

(10-12) BOA, HR. SYS. 2878/81.

(13) BOA, HR. DH. KMS. 53-3/15, Belge nr.: 13.

(14) BOA, HR. SYS. 2872/4, Belge nr.: 3.

(15) BOA, HR. SYS. 2872/2, Belge nr.: 11.

(16) BOA, a.g.e., Belge nr.: 135-143.

RESİMLER

01. Ermeni çeteleri tarafından katledilen iki Türk’ün kesik başı. Massacre Extreted By Armenian On The Turks During World War I Pictures.

02. Çeteci ermenilerin Erincan’da gözlerini oyarak fecî şekilde katlettikleri Türk köylüleri. Massacre Extreted By Armenian On The Turks During World War I Pictures.

04. Ermeniler 25 Nisan 1918’de Subatan köyünde kadınları ve çocukları öldürmüşler, hamile kadınların karınlarını yararak bebeklerini dışarı çıkarmışlardı. Massacre Extreted By Armenian On The Turks During World War I Pictures.

05. Sivas’ta ermenilerin yaptığı çirkin katliâmda boğazı kesilip, süngüyle karnı deşilerek öldürülen Jandarma Mustafa. Massacre Extreted By Armenian On The Turks During World War I Pictures.

06. Soykırımcı ermeniler tarafından gözleri oyularak katledilmiş bir Türk. Massacre Extreted By Armenian On The Turks During World War I Pictures.

07. Erzincan’da yapılan soykırımda, ermeni milisleri tarafından tecâvüz edilen ve kafası ezilerek öldürülen bir Türk kadını. Massacre Extreted By Armenian On The Turks During World War I Pictures.

08. Bayburt’ta ermeniler tarafından insafsızca katledilen savunmasız kadınlar ve çocuklar. Massacre Extreted By Armenian On The Turks During World War I Pictures.

09. Ermeniler’in Erzincan'da ırzına geçerek öldürdükleri “Pakize” adlı bir Türk kadınının cansız bedeni. Massacre Extreted By Armenian On The Turks During World War I Pictures.

10. Subatan köyünde soykırıma uğratılan kadın ve çocukların bir duvar dibinde bulunan cesedleri. Massacre Extreted By Armenian On The Turks During World War I Pictures.

11. Başları ve kolları koparılarak katledilmiş Türk cesedleri. Massacre Extreted By Armenian On The Turks During World War I Pictures.

12. Soykırımcı ermenilerin Diyarbakır’da Türkler’in cesedlerini parçalayıp ateşte kızarttıklarını ve sağ olanlara zorla yedirmeye kalkıştıklarını gösteren belge. Başbakanlık Osmanlı Arşivi, HR. SYS. 2872/4, nr.: 3.

13. Ermeniler’in çirkin soykırım esnâsında, parçaladıkları cesedleri köpeklerin önüne attıklarını Bâb-ı âlî’ye bildiren rapor. BOA, HR. SYS. 2872/2, nr.: 11.

14. Papazlarıyla birlikte Osmanlı Devleti’ne karşı Ruslar’la işbirliği etmeye yemin eden, “Tero” ve “Haço” çetelerine mensup bir grup soykırımcı ermeni.


“Allah Yolunda Öldürülenlere Ölüler Demeyin, Bilâkis Onlar Diridirler.
Fakat Siz Farkında Değilsiniz.”
(Bakara: 154)

“Çanakkale Destanı”nı yazan ve tüm dünyaya “Çanakkale Geçilmez!” dedirten şehitlerimizi rahmet ve minnetle anıyoruz.

“ÇANAKKALE ŞEHİDLERİNE”

Şu Boğaz harbi nedir? Var mı ki dünyada eşi?
En kesîf orduların yükleniyor dördü beşi.

-Tepeden yol bularak geçmek için Marmara’ya-
Kaç donanmayla sarılmış ufacık bir karaya.

Ne hayâsızca tehaşşüd ki ufuklar kapalı!
Nerde -gösterdiği vahşetle “Bu: Bir Avrupalı!”

Dedirir- Yırtıcı, his yoksulu, sırtlan kümesi,
Varsa gelmiş, açılıp mahbesi, yâhud kafesi!

Eski Dünya, yeni Dünya, bütün akvâm-ı beşer,
Kaynıyor kum gibi, mahşer mi, hakikat mahşer.

Yedi iklimi cihânın duruyor karşında,
Avusturalya’yla beraber bakıyorsun: Kanada!

Çehreler başka, lisanlar, deriler rengârenk;
Sâde bir hâdise var ortada: Vahşetler denk.

Kimi Hindû, kimi yamyam, kimi bilmem ne belâ...
Hani, tâuna da züldür bu rezil istilâ!

Ah o yirminci asır yok mu, o mahlûk-i asil,
Ne kadar gözdesi mevcûd ise hakkıyle sefîl,

Kustu Mehmedciğin aylarca durup karşısına;
Döktü karnındaki esrârı hayâsızcasına.

Maske yırtılmasa hâlâ bize âfetti o yüz...
Medeniyyet denilen kahbe, hakikat, yüzsüz.

Sonra mel’undaki tahrîbe müvekkel esbâb,
Öyle müdhiş ki: Eder her biri bir mülkü harâb.

Öteden sâikalar parçalıyor âfâkı;
Beriden zelzeleler kaldırıyor a’mâkı;

Bomba şimşekleri beyninden inip her siperin;
Sönüyor göğsünün üstünde o arslan neferin.

Yerin altında cehennem gibi binlerce lağam,
Atılan her lağamın yaktığı: Yüzlerce adam.

Ölüm indirmede gökler, ölü püskürmede yer;
O ne müdhiş tipidir: Savrulur enkâz-ı beşer...

Kafa, göz, gövde, bacak, kol, çene, parmak, el, ayak,
Boşanır sırtlara vâdilere, sağnak sağnak.

Saçıyor zırha bürünmüş de o nâmerd eller,
Yıldırım yaylımı tûfanlar, alevden seller.

Veriyor yangını, durmuş da açık sînelere,
Sürü halinde gezerken sayısız teyyâre.

Top tüfekten daha sık, gülle yağan mermiler...
Kahraman orduyu seyret ki bu tehdide güler!

Ne çelik tabyalar ister, ne siner hasmından;
Alınır kal’â mı göğsündeki kat kat iman?

Hangi kuvvet onu, hâşâ, edecek kahrına râm?
Çünkü te’sis-i İlâhi o metin istihkâm.

Sarılır, indirilir mevki-i müstahkemler,
Beşerin azmini tevkîf edemez sun’-i beşer;

Bu göğüslerse Hudâ’nın ebedî serhaddi;
“O benim sun’-i bedi’im, onu çiğnetme” dedi.

Âsım’ın nesli... diyordum ya... nesilmiş gerçek:
İşte çiğnetmedi nâmusunu, çiğnetmeyecek.

Şühedâ gövdesi, bir baksana, dağlar, taşlar...
O, rükû olmasa, dünyada eğilmez başlar,

Vurulup tertemiz alnından, uzanmış yatıyor,
Bir hilâl uğruna, yâ Rabb, ne güneşler batıyor!

Ey, bu topraklar için toprağa düşmüş asker!
Gökten ecdâd inerek öpse o pâk alnı değer.

Ne büyüksün ki kanın kurtarıyor Tevhid’i...
Bedr’in arslanları ancak, bu kadar şanlı idi.

Sana dar gelmeyecek makberi kimler kazsın?
“Gömelim gel seni tarihe” desem, sığmazsın.

Herc ü merc ettiğin edvâra da yetmez o kitâb...
Seni ancak ebediyyetler eder istiâb.

“Bu, taşındır” diyerek Kâ’be’yi diksem başına;
Rûhumun vahyini duysam da geçirsem taşına;

Sonra gök kubbeyi alsam da, ridâ namıyle,
Kanayan lâhdine çeksem bütün ecrâmıyle;

Mor bulutlarla açık türbene çatsam da tavan,
Yedi kandilli Süreyyâ’yı uzatsam oradan;

Sen bu âvîzenin altında, bürünmüş kanına,
Uzanırken, gece mehtâbı getirsem yanına,

Türbedârın gibi tâ fecre kadar bekletsem;
Gündüzün fecr ile âvîzeni lebrîz etsem;

Tüllenen mağribi, akşamları sarsam yarana...
Yine bir şey yapabildim diyemem hâtırana.

Sen ki, son ehl-i salibin kırarak savletini,
Şarkın en sevgili sultânı Salâhaddîn’i,

Kılıç Arslan gibi iclâline ettin hayran...
Sen ki, İslam’ı kuşatmış, boğuyorken hüsran,

O demir çemberi göğsünde kırıp parçaladın;
Sen ki, rûhunla beraber gezer ecrâmı adın;

Sen ki, a’sâra gömülsen taşacaksın... Heyhât,
Sana gelmez bu ufuklar, seni almaz bu cihât...

Ey şehîd oğlu şehîd, isteme benden makber,
Sana âgûşunu açmış duruyor PEYGAMBER.

Mehmed Akif Ersoy


"Anne!
Kantinden Bir Şey Alabilir miyim?"

Yeni okula başlamış olan çocuk, kantinden alış-veriş yapan arkadaşlarını görür ve eğer öğretmeni kantinden alış-veriş yapmamaya yönlendirmiyor ise, en kısa zamanda sormaya başlar: “Anne, kantinden bir şey alabilir miyim?”

Kantinler sabah uykularından fedakârlık yapamayan annelerin de işini kolaylaştıran mekânlardır maalesef! Çocuklarına sabah kahvaltısı ve okul için beslenme hazırlamaktansa, kantinde harcaması için çocuklarının cebine para koyan annelerin sayısı az değildir.

Ülkemizde gıda konusunda yeterli bir bilinç ve eğitim olmadığından okul kantinlerinde de ucuz ve kalitesiz gıdaların satılması sık rastlanan bir durumdur. Kaliteli gıdalar satılmış dahi olsa, sürekli hazır gıdalar tüketilmesi sağlık açısından zararlıdır. Bir çok duyarlı öğretmenimiz hazır gıdaların öğrencileri olumsuz yönde etkilemesine bizzat şahit olduklarından, öğrencilerini ve velileri hazır gıda alış-verişi yapmamaları için yönlendirmeye çalışmaktadır.

Ancak çocukların “kendi” başlarına “para” ile bir şeyler almaya heves etmesi çok doğaldır. Bu nedenle çocuklara kantinden bir şey almayı yasaklamak tam bir çözüm değildir. Çocuk büyüdükçe eline bir şekilde geçen para ile size de “artık” bir şey sorma ihtiyacı hissetmeden bu isteğini giderebilir, sizin elinizde olmadan hazır gıda ile beslenme alışkanlığını edinebilir. Zamanla normal yemek yerine sandviç, tost, hamburger gibi yiyecekler yemek ister. Çünkü “fast food” ciddi bağımlılık yapan bir beslenme şeklidir. Çikolata, cips, gazlı içecekler de bağımlılık yapan bu tür beslenme alışkanlıklarının bir parçasıdır.

Bu yüzden çocuklarımızın yediklerine çok dikkat etmeli onları bilinçlendirerek yönlendirmeliyiz. Hepsinden daha mühimi kendimiz yeme alışkanlıklarımız ile onlara örnek olmalıyız. Hazır gıdalar ile beslenme alışkanlığı bugün başta “obezite” olmak üzere birçok hastalığa sebep olan Batı kültüründen geçen çok kötü bir alışkanlıktır.

Özellikle ergenlik çağındaki çocuklarımızın bu gibi beslenme şekillerinden sağlık açısından uzak durmaları gerekir. Bu nedenle ebeveynler olarak görevimiz; anne-babasının himayesinde büyümeye ve gelişmeye mecbur olduğu çağlarda çocuklarımıza sağlıklı beslenmeyi ve sağlıklı gıda almayı, “helâl” gıdalar ile beslenmenin yollarını ve önemini öğretmektir.

Zira helâl ve temiz gıdalar tüketmek ilâhi bir emirdir.

“Ey insanlar! Yeryüzünde bulunan gıdaların helâl ve temiz olanlarından yiyin.” (Bakara: 168)

Sağlıklı beslenmek ve gıda almak özünde fıtrata, yaratılışa uygun beslenmek demektir. İnsan kullandığı otomobili için bile uygun yakıtı almaya dikkat ediyor. Allah-u Teâlâ’nın emaneti olan vücudumuza giren yiyecek ve içeceklere ne kadar dikkat etmemiz gerektiğini siz düşünün. Bu sebeple vücudumuzun ihtiyacı olan yiyeceklerin seçiminde itina göstermeyi çocuklarımıza öğreterek onları eğitmeliyiz. Onlara küçük yaşlardan itibaren hayata geliş gayemizi açıklamalı, müslümanın hayatında her istediğini yapma ve yeme hürriyetine sahip olmadığını açıklamalıyız.

Yakın zamana kadar müslümanlar hangi yiyeceğin helâl, hangi yiyeceğin haram olduğuna kolayca karar verebiliyordu. Gelişen gıda endüstrisi gittikçe yaygınlaşmış, özellikle hazır gıdaların içerisine birçok mahiyeti bilinmeyen katkı maddeleri eklenir olmuştur. Hatta klasik yiyecek ve içeceklerimiz dahi bu yeni teknolojilerle üretilir hale gelmiştir. Bunun yanında bilinmeyen birçok yeni gıda çeşidi ortaya çıkmıştır. Kola ve gazlı içecekler, cips türü yiyecekler bunlara örnek olarak verilebilir. Bu durum tüketici olarak bizleri iki soru ile karşı karşıya bırakmıştır:

1. Bize sunulan yiyecek ve içecekler helâl mi?

2. Bize sunulan yiyecek ve içecekler sağlıklı mı?

Meselâ birçok beslenme uzmanı kızartma türü gıdaların direkt kanserojen etkisi bulunduğu, cips gibi kızartma ürünlerinden mümkün olduğu kadar uzak durulması gerektiğini tavsiye etmektedirler. Bunun gibi hazır gıdalarda kullanılan katkı maddeleri hayvansal kaynaklı olabilmektedir.

Bir çok katkı maddesinin yurtdışından ithal edildiği düşünüldüğünde helâl sandığınız bir yiyecek içinde dahi Allah-u Teâlâ’nın yasak kıldığı haramlar bulunabilmektedir.

Ebeveyn olarak ve dinimizin helâl gıdaya verdiği ehemmiyeti bilen birer müslüman olarak bu hususta bilinçli ve bilgili olmaya mecburuz.

Bir Hadis-i şerif’lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Allah yolunda sefer yapmış, üstü başı tozlanmış bir adam ellerini göklere uzatarak: ‘Yâ Rabb! Yâ Rabb!’ Diye yalvarır. Halbuki onun yediği haram, içtiği haram, giydiği haram, gıdası haramdır. Böylesinin duâsı nasıl makbul olur?” (Müslim)


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html