http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


161. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

Allah-u Teâlâ iman ile küfrün, iman ehli ile küfür ehlinin ayrı olduğunu kesin olarak emir buyurmuştur:

"Birbirine hasım iki zümre." (Hacc: 19)

"İman ile küfür kesin olarak birbirinden ayrılmıştır." (Bakara: 256)

"İbrahim'de ve onunla beraber olanlarda sizin için gerçekten güzel bir misal vardır. Onlar kavimlerine şöyle demişlerdi: 'Biz sizden ve sizin Allah'tan başka taptıklarınızdan uzağız. Sizi tanımıyoruz. Siz de bir tek Allah'a inanıncaya kadar, sizinle bizim aramızda sürekli bir düşmanlık ve öfke belirmiştir.'" (Mümtehine: 4)

Fakat şimdi şöyle bir durum var:

Dikkat ederseniz ilâhî hükümler bu kadar açık olduğu halde küfre koşanların en önünde "Ben müslümanım" diyenleri görürsünüz.

Hazret-i Ali -radiyallahu anh- den rivayet edilen bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"İnsanlar üzerine öyle bir zaman gelecektir ki, İslâm'ın yalnız ismi, Kur'an'ın ise resmi kalacak. Mescidler dış görünüşleri ile mamur, fakat içleri hidayetten mahrum olacak. Onların âlimleri gök kubbe altındakilerin en şerlileridir.

Fitne onlardan çıktı ve yine onlara dönecektir." (Beyhâkî)

Görüyorsunuz bu gibi adamları. İsmi müslüman, resmi de bayrak.

Bu iki şeyin altında icraatını yapıyor.

Küfür Ehline Bu İştiyakin Sebebi Nedir? Kâfirden Ödül mü Aldılar?
İslâm ve Türk Düşmanlığı Küffarın Tıynetinin Ayrılmaz Bir Parçasıdır
Küffar Bizi Sevmez, Hasımdır, Düşmandır
Hak ve Hakikat Müdafiliği Bu Milletin Taşıdığı En Büyük Şeref’tir
Küfre İştiyak Duyanlar Haindir, Bu Milletin Ferdi Değildir

“İKİ HASIM ZÜMRE” (HACC: 19)
Kur’an-ı kerim; İman İle Küfrü, Hak İle Bâtılı Ayırt Etmek İçin Gönderilmiştir
Üzerine Yemin Edilen, Hak İle Bâtılı Ayırıcı Cihadcılar
“Hüküm Yüceler Yücesi Allah’ındır.” (Mümin: 12)
Allah Katında Din İslâm’dır
“Ey İman Edenler! Yahudi ve Hıristiyanları Dost Edinmeyin!”

KÖTÜ ÂMİRLERİN ZUHURU, ÂHİR ZAMAN ALÂMETLERİNDENDİR!
Amirlerin Kötülüğü Toplumun Bozulmasına, Vatanda Zararlara Sebep Olur
Allah’tan Korkmayan Bir Amir, Adaleti de Uygulayamaz
Nice Amirler Geldi, Bu Sahnede İmtihanlarını Verip Gittiler
Hainler Dini Tahrif Etmeye Vatanı Çökertmeye Çalışır
Hainleri Savunmak Hıyanettir
Nereye Gidiyoruz? Bizi Neler Bekliyor?
Hülasâ-i Kelâm

/ İsmail Yavuz

ABESE SÛRE-İ ŞERİF'İNİN TEFSİRİ - 1

Abdullah bin Ümmü Mektum (r.anh) Kıssası

HAZRET-İ MUHAMMED ALEYHİSSELÂM

Şakk-ı Kamer Mucizesi

Hicretten beş yıl kadar önce idi. Kureyş'in Ebu Cehil gibi, Velid bin Muğire, Âs bin Vâil gibi, Nadr bin Hâris gibi ileri gelenlerinden bazıları Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e: "Eğer sen gerçekten peygamber isen ayı ikiye ayır." dediler. "Eğer bunu yaparsam iman eder misiniz?" diye sordu. "Evet iman ederiz." dediler.
Fakat müşrikler bu apaçık mucizeyi gözleriyle gördükleri ve hayretler içinde kaldıkları halde inat ve inkârlarından vazgeçmediler.

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (85)

Şeyh Mekkî Efendi -kuddise sırruh- (1)

MEKTUBAT

Tasfiye–i Bâtın (112. Mektup)
/ Muhammed Es'ad Erbili -Kuddise Sırruh-

Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (20)

Muhyiddîn İbnü'l-Arâbî -Kuddise Sırruh- (9)

Şeyhü'l-ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri "Ankâ'-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ' ve Şemsü'l-Mağrib" isimli eserinde, Hâtemü'l-evliyâ' olan zâtla bir defâsında imamlık tahtında oturduğu bir sırada buluştuğunu ve konuştuğunu ifşâ etmiş; önünde açılmış bir bayrak bulunan ve "Hatemiyyet"i nûr üstüne nûr olan bu zâtın, bu görüşme esnâsında kendisine büyük bir sevgi ve alâka gösterdiğini beyan buyurmuştur:

NE İDİK, NE OLDUK!

"OSMANLI DEVRİ"NİN BİTİŞİ

Osmanlı'nın çöküşü, sadece ülke ve devletlerini kaybeden Araplara, Türklere ve diğer azınlıklara değil, bütün dünyanın beşerî, ahlâkî, sosyal ve dinî felaketine sebep olan bir hâdisedir.

TARİHTEN SAYFALAR

Osmanlı İmparatorluğu'nun Kurulacağını Müjdeleyen, Pâdişahların Saygı ve Hürmet Duydukları Bir Şahsiyet, "Hazret-i Mevlânâ" / Hakan Yılmaz

Osmanlı devlet ve hânedânının zuhûruna işâret eden Mevlânâ Celâleddîn er-Rûmî Hazretleri'nin mânevî şahsiyeti, kuruluş yıllarından yıkılış devrine kadar Osmanlı pâdişahlarının dâimâ dikkatini çekmiş, Konya'daki âsitâne ve türbesi bilhâssa sefere çıkan pâdişahların uğrak yeri hâline gelmiş; burada Kur'ân okumak, zikir halkası kurmak ve düzenlenen semâ' törenlerine katılmak, Osmanlı hükümdarlarınca zamanla âdetâ bir "töre" addedilmişti.

GÜNDEM

Türkiye'ye "Nüfuz" Eden "Batı", "Batı"İle İşbirliği Yapan "Nüfuz Casusları" / Uğur Kara

İşte bunların yüzünden Türkiye bugün Osmanlı'nın son devirlerine benzer bir süreç yaşamaktadır. Çok tehlikeli durumlar var. Çok dikkat etmek lâzım. Hemen her sahada, elbirliği ile topyekün bir hazırlık gayreti içerisine girilmesi gerekiyor. Ancak bu nüfuz casusları ülkenin damarlarına öyle bir nüfuz ettiler ki elbirliği yapmanın imkânı kalmadı.

"Çocuklara Ölümü Küçük Yaşlarda Duyurmalı ve Sevdirmeli, Yoksa Çocuk Ölümü Unutup Dünyaya Sarılır." (Ömer Öngüt) / Canan Büşra Kara


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Dikkat ederseniz ilâhî hükümler bu kadar açık olduğu halde, küfre koşanların en önünde "Ben müslümanım" diyenleri görürsünüz.

Hazret-i Ali -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"İnsanlar üzerine öyle bir zaman gelecektir ki, İslâm'ın yalnız ismi, Kur'an'ın ise resmi kalacak. Mescidler dış görünüşleri ile mamur, fakat içleri hidayetten mahrum olacak.

Onların âlimleri gök kubbe altındakilerin en şerlileridir. Fitne onlardan çıktı ve yine onlara dönecektir." (Beyhâkî)

Görüyorsunuz bu gibi adamları. İsmi müslüman, resmi de bayrak. Bu iki şeyin altında icraatını yapıyor.

Resulullah Aleyhisselâm işte bugünü tarif ediyor. Gerçekten öyle bir zaman, öyle bir devirde yaşıyoruz ki; müslüman ismi altında Kur'an-ı kerim'e, Allah-u Teâlâ'nın hükmüne tamamen zıt icraatlar yapılıyor.

Böylece dinde çok büyük zararlar olduğu gibi vatanda da çok büyük zararlar oluyor. Zira küfre, küfür ehline kucak açılıyor. Üstelik bütün bunlar bayrak resmi altında yapılıyor.

Fakat o iki zümre birbirine zıt olduğu için, hasım olduğu için; küfre yöneldiği zaman bir insan, Cenâb-ı Hakk onun kalbini çevirir, mühürler.

"Eğer biz dileseydik, onları da günahlarından dolayı cezalandırırdık. Biz onların kalplerini mühürleriz de, artık hiç işitmezler." (A'râf: 100)

Artık o kâfirden ödül alır ve kâfir namına çalışır. Görünüşte müslümandır, İslâm devletinin parasını alır. İslâm devletine çalışıyor gibi görünür fakat kâfire hizmet eder. Artık böyle bir adamdan memleketin hayır görmesi mümkün değildir. Bunlar çok tehlikelidir. Fakat öyle bir zamana düşmüşüz ki seyyiat zamanı olduğu için bunların eline geçmiş durum.

Öyle büyük zararlar, öyle büyük tavizler veriliyor ki bu gibilerin yaptığı işler yutulacak lokma değil, susulacak bir durum da değil. Ancak ortalık karışık, sükûnet zamanı. Bu yüzden kapalı geçiliyor.

Bu memleketi bitirmek için uğraşıyorlar. Çünkü iç düşman. Duvarları yıkıyorlar; yavaş yavaş, yavaş yavaş, taş taş yıkıyorlar. Küffardan ödül aldılar, küffar namına çalışıyorlar. Fakat içimizde bulunuyorlar. Çok tehlikeli insanlar.

Bakın Kıbrıs'a! Rum olsun, Avrupa olsun, Amerika olsun; küffar her türlü hakareti, her türlü ikiyüzlülüğü, her türlü adaletsizliği yapıyor. Küffar, husumetini, düşmanlığını her fırsatta ortaya koyuyor.

Küffar halkının İslâm'a ve Türk milletine düşmanlığı o kadar büyük ki, bütün bu aşağılamalara rağmen, bütün bu tavizlere rağmen "Biz Türkleri istemiyoruz." diye düşmanlıklarını izhar ediyorlar.

Diğer taraftan Amerika Ortadoğu'da olsun, Kafkasya'da olsun, Orta Asya'da olsun, kendi hükmünü yürütmeye çalışıyor. Küfür hakimiyeti kurmaya çalışıyor.

Bakıyorsunuz burada da bir "Stratejik ortak" teranesi çalıp duruyorlar. Bugün Irak'ta, Kerkük'te yaptıkları zulümler meydanda. En büyük hedefleri Türkiye'dir. Kıbrıs'ta olduğu gibi adım adım, uyuta uyuta niyetlerini icra etmeye çalışıyorlar. Zira bizde bir kuvvet görüyorlar ve çekiniyorlar.

Binaenaleyh küffar tarih boyu daima İslâm'a ve onun sadık hizmetkârı olan bu millete düşmanlık gütmüşlerdir. Haçlı seferleri nihayete ermiş değildir. Her fırsatta değişik yöntemlerle bu zihniyetlerini devam ettirmişlerdir. Nitekim Bush birkaç sefer Ortadoğu'daki vahşet ve katliamlarını "Haçlı seferi" olarak nitelemiştir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler. Sizden her kim dininden döner ve kâfir olarak ölürse, onların yaptıkları işler dünyada da ahirette de boşa gitmiştir. Onlar cehennemliktirler ve orada ebedî kalacaklardır." (Bakara: 217)

Bugün Avrupa gazetelerinde yayınlanan iftira yazı ve karikatürleri, Papa'nın utanmadan, kendi tarihine bakmadan Resulullah Aleyhisselâm'a iftiralar etmesi, Amerika'nın bütün müslümanları terörist gibi göstermeye çalışması bu bağnazlığın, bu büyük küfrün çok bariz tezahürleridir.

Bugün için çok büyük harpler, çok büyük sıkıntılar yaşanma tehlikesi var. Dikkat ederseniz küffar önce askerimizi yıkmak istiyor. Bunlar ise küffara destek veriyor, daha kolay yıkabilsin diye. Münafıkların bu hareketleri İslâm'ın yıkılması için küffarla işbirliği yapmaktır, ihanettir, vatan hainliğidir.

Bâki esselamü aleyküm ve rahmetullah...


Allah-u Teâlâ iman ile küfrün, iman ehli ile küfür ehlinin ayrı olduğunu kesin olarak emir buyurmuştur:

"Birbirine hasım iki zümre." (Hacc: 19)

"İman ile küfür kesin olarak birbirinden ayrılmıştır." (Bakara: 256)

"İbrahim'de ve onunla beraber olanlarda sizin için gerçekten güzel bir misal vardır. Onlar kavimlerine şöyle demişlerdi: 'Biz sizden ve sizin Allah'tan başka taptıklarınızdan uzağız. Sizi tanımıyoruz. Siz de bir tek Allah'a inanıncaya kadar, sizinle bizim aramızda sürekli bir düşmanlık ve öfke belirmiştir.'" (Mümtehine: 4)

Fakat şimdi şöyle bir durum var:

Dikkat ederseniz ilâhî hükümler bu kadar açık olduğu halde küfre koşanların en önünde "Ben müslümanım" diyenleri görürsünüz.

Hazret-i Ali -radiyallahu anh- den rivayet edilen bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"İnsanlar üzerine öyle bir zaman gelecektir ki, İslâm'ın yalnız ismi, Kur'an'ın ise resmi kalacak. Mescidler dış görünüşleri ile mamur, fakat içleri hidayetten mahrum olacak. Onların âlimleri gök kubbe altındakilerin en şerlileridir.
Fitne onlardan çıktı ve yine onlara dönecektir." (Beyhâkî)

Görüyorsunuz bu gibi adamları. İsmi müslüman, resmi de bayrak.

Bu iki şeyin altında icraatını yapıyor.

Dinde çok büyük zararlar olduğu gibi vatanda da çok büyük zararlar oluyor. Zira küfre, küfür ehline kucak açılıyor. Üstelik bütün bunlar bayrak resmi altında yapılıyor.

"En büyük vatanperver benim." der, vatanın aleyhinde küffarla işbirliği yapar.

Fakat o iki zümre birbirine zıt olduğu için, hasım olduğu için; küfre yöneldiği zaman bir insan, Cenâb-ı Hakk onun kalbini çevirir, mühürler.

"Eğer biz dileseydik, onları da günahlarından dolayı cezalandırırdık. Biz onların kalplerini mühürleriz de, artık hiç işitmezler." (A'râf: 100)

Artık o kâfirden ödül alır ve kâfir namına çalışır. Görünüşte müslümandır, İslâm devletinin parasını alır. İslâm devletine çalışıyor gibi görünür, fakat kâfire hizmet eder. Artık böyle bir adamdan memleketin hayır görmesi mümkün değildir. Bunlar çok tehlikelidir.

Fakat öyle bir zamana düşmüşüz ki, seyyiat zamanı olduğu için bunların eline geçmiş durum.

Küffar her türlü vahşeti, her türlü iki yüzlülüğü yapıyor. İslâm'ı ve müslümanları boğmak için her fırsatı büyük bir iştiyakla değerlendirmeye çalışıyor. Aslını, husumetini, küfrünün gereğini icra ediyor.

Hâl böyle iken küffarın hemen her hareketine, her düşmanlığına, her sinsiliğine, her sahtekârlığına hazırlıksız yakalanıyoruz. İmanda, vatanda çok büyük kayıplarımız oluyor.

Bunun böyle olmasının en büyük sebebi suret-i hak'tan görünen, İslâm ismi, bayrak resmi altında hareket ettiği halde küffarla işbirliği yapmaktan medet umanlara milletin, devletin emanetinin tevdi edilmiş olmasıdır. Öyle bir zamanda yaşıyoruz ki, ayaklar baş, başlar ayak, münafıklar emanet sahibi olmuş.

Allah-u Teâlâ'ya, "Kitab-ı kerim"ine imanda zaafiyetin olması, ilmin ortadan kalkması bu münafıkların işlerini kolaylaştırıyor. Bunların yaptıkları; İslâm'a, imana uygundur zannediliyor.

Halbuki bu küfrü hoş görmeler, bu küffarın küfrüne duyulan iştiyaklar, bu kâfirden ve küfür birliğinden medet ummalar hükm-ü ilâhiye tamamen zıt icraatlardır.

Zira Allah-u Teâlâ Kitab-ı kerim'inde iman ile küfrün, iman ehli ile küfür ehlinin ayrı olduğunu kesin olarak emir buyurmuştur.

Âyet-i kerime'de Cenâb-ı Hakk şöyle buyuruyor:

"Birbirine hasım iki zümre." (Hacc: 19)

İslâm ile küfür birbirine zıttır. İkisinin anlaşması, birleşmesi mümkün değildir.

"İbrahim'de ve onunla beraber olanlarda sizin için gerçekten güzel bir misal vardır. Onlar kavimlerine şöyle demişlerdi: 'Biz sizden ve sizin Allah'tan başka taptıklarınızdan uzağız. Sizi tanımıyoruz. Siz de bir tek Allah'a inanıncaya kadar, sizinle bizim aramızda sürekli bir düşmanlık ve öfke belirmiştir.'" (Mümtehine: 4)

Bir diğer Âyet-i kerime'de Allah-u Teâlâ şöyle buyurmaktadır:

"İman ile küfür kesin olarak birbirinden ayrılmıştır." (Bakara: 256)

Fakat şimdi şöyle bir durum var:

Dikkat ederseniz ilâhî hükümler bu kadar açık olduğu halde, küfre koşanların en önünde "Ben müslümanım" diyenleri görürsünüz.

Hazret-i Ali -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"İnsanlar üzerine öyle bir zaman gelecektir ki, İslâm'ın yalnız ismi, Kur'an'ın ise resmi kalacak. Mescidler dış görünüşleri ile mamur, fakat içleri hidayetten mahrum olacak.

Onların âlimleri gök kubbe altındakilerin en şerlileridir. Fitne onlardan çıktı ve yine onlara dönecektir." (Beyhâkî)

Görüyorsunuz bu gibi adamları. İsmi müslüman, resmi de bayrak. Bu iki şeyin altında icraatını yapıyor.

Resulullah Aleyhisselâm işte bugünü tarif ediyor. Gerçekten öyle bir zaman, öyle bir devirde yaşıyoruz ki; müslüman ismi altında Kur'an-ı kerim'e, Allah-u Teâlâ'nın hükmüne tamamen zıt icraatlar yapılıyor.

Böylece dinde çok büyük zararlar olduğu gibi vatanda da çok büyük zararlar oluyor. Zira küfre, küfür ehline kucak açılıyor. Üstelik bütün bunlar bayrak resmi altında yapılıyor.

"En büyük vatanperver benim." der, vatanın aleyhinde küffarla işbirliği yapar.

Fakat o iki zümre birbirine zıt olduğu için, hasım olduğu için; küfre yöneldiği zaman bir insan, Cenâb-ı Hakk onun kalbini çevirir, mühürler.

"Eğer biz dileseydik, onları da günahlarından dolayı cezalandırırdık. Biz onların kalplerini mühürleriz de, artık hiç işitmezler." (A'râf: 100)

Artık o kâfirden ödül alır ve kâfir namına çalışır. Görünüşte müslümandır, İslâm devletinin parasını alır. İslâm devletine çalışıyor gibi görünür fakat kâfire hizmet eder. Artık böyle bir adamdan memleketin hayır görmesi mümkün değildir. Bunlar çok tehlikelidir. Fakat öyle bir zamana düşmüşüz ki seyyiat zamanı olduğu için bunların eline geçmiş durum.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen uzun bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz emanetin ehil olmayanlara geçmesini ahir zaman alâmetlerinin arasında saymışlardır:

"...Fâsık kimsenin kabilenin başına geçtiği,

Aşağılık adamın milletin lideri olduğu..."

Hadis-i şerif'in nihayetinde bu gibi şerli durumların umumun belâ ve musibetine sebep olduğunu beyan buyuruyorlar:

"İşte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler." (Tirmizî: 2308)

Öyle büyük zararlar, öyle büyük tavizler veriliyor ki bu gibilerin yaptığı işler yutulacak lokma değil, susulacak bir durum da değil. Ancak ortalık karışık, sükûnet zamanı. Bu yüzden kapalı geçiliyor.

Allah'ım âkıbetimizi hayırlı etsin. Çok tehlikeli bir durum var. Görülmüyor, örtülü. Fakat patladığı zaman çok sıkıntılar çekilecek.

Bu memleketi bitirmek için uğraşıyorlar. Çünkü iç düşman. Duvarları yıkıyorlar; yavaş yavaş, yavaş yavaş, taş taş yıkıyorlar. Küffardan ödül aldılar, küffar namına çalışıyorlar. Fakat içimizde bulunuyorlar. Çok tehlikeli insanlar.

Resulullah Aleyhisselâm gördü, bildi ve bize haber verdi:

"Bir kimse hakkında ne kadar kahraman zattır, ne kadar zarif kişidir, o ne kadar akıllı kimsedir, diye övülür. Halbuki onun kalbinde hardal tanesi kadar iman yoktur." (Müslim, Fiten)

İşte o zaman böyle insanlar çok türeyecek. Yani ruhu ölmüş, canlı cenaze.

Biz de size hatırlatıyoruz.

Küfür Ehline Bu İştiyakin Sebebi Nedir?
Kâfirden Ödül mü Aldılar?

Bakın Kıbrıs'a! Rum olsun, Avrupa olsun, Amerika olsun; küffar her türlü hakareti, her türlü ikiyüzlülüğü, her türlü adaletsizliği yapıyor. Küffar, husumetini, düşmanlığını her fırsatta ortaya koyuyor.

Hal böyle iken adam kalkıyor "Küfür birliğine dahil olacağım, Rumlarla birleşeceğim" diye aradaki sınırları kaldırmak için var gücüyle, adım adım yıkmaya çalışıyor. Bir başkası çıkıyor -hem de İslâm adına- "Diyalog" adı altında, baş papazlarıyla görüşmeye kalkıyor. Sonra papaz içindekini dışarı çıkartıp Türkiye'ye hakaretler yağdırınca put gibi ortada kalıyorsun.

Bir müslüman bunu yapar mı?

"Onların birçoğunun, kâfirleri dost edindiklerini görürsün. Nefislerinin kendi önlerine sürdüğü şey ne kötüdür! Allah onlara gazap etmiş ve azapta ebedî kalıcıdırlar." (Mâide: 80)

Kâfirden ödül mü aldınız?

Bu iştiyakınızın sebebi nedir?

Rum'u olsun Avrupa'sı olsun Amerika'sı olsun, İngiliz'i olsun; "Türk askeri adadan çıksın", "Bir tabur asker gönderseniz ne olur?" diye her daim akıl vermeye, taviz koparmaya çalışırken, onlarla aynı trene binmek vatana ihanet değil midir? Bundan büyük hainlik olur mu? Hadi oradakiler dinden imandan habersiz, solculuğu, Avrupacılığı marifet zannediyor; müslüman ismi bayrak resmi altında bunlara destek verenlerin durumu ne olacak? Bunların bu hainlikte payı yok mu?.. Var. Hatta bunlar daha zararlıdır. Zira icraatlarını müslüman ismi ve bayrak resmi altında yaparlar. Bu yüzden zararları çok daha büyüktür.

Bunların sözlerine aldanmamak lâzımdır. Mangalda kül bırakmazlar, ancak iş icraata gelince "Avrupa ne der?", "Amerika ne der?"den öteye gidemezler. Zira bunlar artık "Küfrü hoş görü dini"ne müntesip olmuşlardır.

Küfre meyleden artık küfür ehline dahil olmuştur.

"Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır." (Mâide: 51)

•

Avrupa Birliği denilen küffar topluluğu bizi istemediğini her türlü şekilde beyan ediyor. Rumlar gibi, fakat daha siyasetli bir şekilde her türlü hakareti yapıyor. Cümle alem anladı ki bizi istemiyorlar. Yalan ve dolanlarının bini bir para. Rumları adım adım, bizi uyuta uyuta aralarına aldılar. Şimdi "Tanımanız lâzım." diyorlar. Sırasıyla önümüze koyacaklar "Ermenilere soykırım yaptığınızı kabul edin.", "Kürtleri azınlık kabul edin.", "Yönetim şeklinizi federasyon yapın."

Bütün bunları yapmış olsanız bile kâfir sana diyor ki: "Sen her denileni yapsan bile, her tavizi versen bile, seni alıp almayacağım belli değil."

"Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar senden aslâ hoşnut olmazlar." (Bakara: 120)

Yeri göğü yaratan, göğüslerde gizlenenleri en iyi bilen Allah-u Teâlâ bize bunları defaatle tanıtıyor ve duyuruyor. İman edenlere.

"De ki: "Göğüslerinizde olanı gizleseniz de açığa vursanız da Allah onu bilir. Göklerde ve yerde olanları da bilir. Allah her şeye kâdirdir." (Âl-i imrân: 29)

İman eden yanılmaz.

Ancak, küfre meyledenler, küfür ehli ile birlik kurmaya çalışanlar yanılıyor. İman etmiş olsalardı bu yanılmalar, bu kayıplar yaşanmazdı.

Küffar halkının İslâm'a ve Türk milletine düşmanlığı o kadar büyük ki, bütün bu aşağılamalara rağmen, bütün bu tavizlere rağmen "Biz Türkleri istemiyoruz." diye düşmanlıklarını izhar ediyorlar.

Şüphesiz kalplerinde gizledikleri çok daha büyüktür:

"Ey iman edenler! Sizden olmayan kimseleri sakın sırdaş edinmeyin. Çünkü onlar size fenalık etmekten aslâ geri kalmazlar. Size sıkıntı verecek şeyleri isteyip dururlar. Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür." (Âl-i imrân: 118)

Bu kadar aşağılanmayı, bu hain güruhun yaptığı fenalıkları, verdikleri sıkıntıları hangi bayrak sevdalısı sineye çekebilir, hangi müslüman sineye çekebilir?

•

Diğer taraftan Amerika Ortadoğu'da olsun, Kafkasya'da olsun, Orta Asya'da olsun, kendi hükmünü yürütmeye çalışıyor. Küfür hakimiyeti kurmaya çalışıyor.

Bakıyorsunuz burada da bir "Stratejik ortak" teranesi çalıp duruyorlar. Bugün Irak'ta, Kerkük'te yaptıkları zulümler meydanda. En büyük hedefleri Türkiye'dir. Kıbrıs'ta olduğu gibi adım adım, uyuta uyuta niyetlerini icra etmeye çalışıyorlar. Zira bizde bir kuvvet görüyorlar ve çekiniyorlar.

Ama bakıyorsunuz bu münafıkların Amerika korkusu Allah korkusunun önüne geçmiş. Küfre iştiyakları imanlarını söndürmüş.

Bu icraatlara Allah-u Teâlâ'nın asla rızâsı yoktur.

Dost-düşman ayırt edilmesi lâzım.

Düşmanla bir sulh, bir anlaşma yapıldığı zaman bile "Dost olduk, ortak olduk" denilmez.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Şüphesiz ki kâfirler sizin apaçık düşmanınızdır." (Nisâ: 101)

Nitekim Amerika her türlü düşmanlığı yapıyor, her türlü çıkarımızı ayaklar altına alıyor. Gün geliyor gemimizi vuruyor, gün geliyor uçağımızı düşürüyor. Düşmana "Dostum!" demekle büyük kayıplar oluyor. Atılması gereken adımlar atılamıyor. Zira bizi oyalayıp duruyor.

Küffar ile işbirliği yapanlar ise teslim bayrağını çoktan çekmişler. Durumları meydana çıktıkça, maskeyi takıp bağıra çağıra meydan okuyorlar. Sonra sessizce geri adım atıyorlar. Bugüne kadar bu hep böyle oldu.

Bakalım şimdi ne yapacaklar? Bıçak kemiğe dayandı. Yine esip gürlemeye başladılar. Hakiki vatanperver böyle yapmaz. Bağırıp çağırıp bütün düşmanları uyandırmaz. Sükûnetle, vakarla icraatını yapar. Bunlar tam tersi, sessizce düşmanın istediğini yapıyor.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Yeryüzünde mütevâzi ol. Söz söylerken yavaş sesle söyle! Şüphesiz ki seslerin en çirkini eşeklerin sesidir." (Lokman: 19)

Küffara karşı vakur, müslümanlara karşı mütevâzi olmak müslümanın vasfıdır.

Zararın neresinden dönülse kârdır. Ancak bu gecikmeler, bu oyalamalar zararı çoğaltıyor.

"Amerika'ya rağmen bir şey yapamayız" zihniyeti imanda zaafiyettendir. Bakıyorsunuz senelerce harp etmiş insanlar bile "Bir şey yapamayız!" diye ortaya çıkıyor. Oysa küffar o kadar aleni geliyor ki...

Bu "uyuma"lar, bu "uyum"lar iman eksikliğinden. Ortalığı bir de münafıklar sarmış, küffara yardım için çalışıyor.

İslâm ve Türk Düşmanlığı
Küffarın Tıynetinin Ayrılmaz Bir Parçasıdır:

Dünya kurulalı beri iman-küfür mücadelesi devam etmektedir.

Küfür ehli küfrünü büyük bir bağnazlıkla, büyük bir gayretle ve büyük bir düşmanlıkla müdafaa etmek, yaymak ister. Aksi takdirde İslâm'ın nûru karşısında sönmeye mahkûmdur.

Tarih boyunca bu böyledir. Vatikan olsun, özellikle Avrupa'daki küfür merkezleri olsun İslâm peygamberine ve onun samimi takipçileri olan Türklere karşı her türlü iftira ve hakareti yapmaktan çekinmezler. Utanmadan bir de bilimden, adaletten bahsederler.

Kurdukları çürük küfür düzenini ayakta tutmak için bunu yapmaya mecburdurlar. Zira halkın önüne bu küfür ve iftira duvarını örmedikleri takdirde İslâm'ın, gerçek adaletin yayılmasını engellemeleri mümkün değildir.

"Ve her yolun başına oturup da tehdit ederek inananları yolundan alıkoymaya ve o Allah yolunu eğriltmeye çalışmayın." (A'râf: 86)

Küfür ehli İslâm'ın yayılmasını istemez. Kurduğu sömürü düzeni yıkılmasın diye, bile bile hakkı ve hakikati kapatmaya, söndürmeye çalışırlar.

Binaenaleyh küffar tarih boyu daima İslâm'a ve onun sadık hizmetkârı olan bu millete düşmanlık gütmüşlerdir. Haçlı seferleri nihayete ermiş değildir. Her fırsatta değişik yöntemlerle bu zihniyetlerini devam ettirmişlerdir. Nitekim Bush birkaç sefer Ortadoğu'daki vahşet ve katliamlarını "Haçlı seferi" olarak nitelemiştir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler. Sizden her kim dininden döner ve kâfir olarak ölürse, onların yaptıkları işler dünyada da ahirette de boşa gitmiştir. Onlar cehennemliktirler ve orada ebedî kalacaklardır." (Bakara: 217)

Bugün Avrupa gazetelerinde yayınlanan iftira yazı ve karikatürleri, Papa'nın utanmadan, kendi tarihine bakmadan Resulullah Aleyhisselâm'a iftiralar etmesi, Amerika'nın bütün müslümanları terörist gibi göstermeye çalışması bu bağnazlığın, bu büyük küfrün çok bariz tezahürleridir.

Küffar Bizi Sevmez,
Hasımdır, Düşmandır:

Görüyorsunuz küffar ehl-i imana karşı büyük bir kin ve düşmanlık beslerler.

Bu sebeple bu küfür ehlinin Türk milletini sevmesi mümkün değildir. Zira atalarımız Allah-u Teâlâ'ya iman etmiş samimi müminlerdi. Bu millet yüzlerce yıl İslâm'ın bayraktarlığını yaptığı, hakikatin temsilciliğini üstlendiği için hiçbir küfür ehli bu milleti sevmez.

"Hiçbir küfür ehli Türk'ü sevmez. Düşmanlık yapmak için fırsat bekler."

Avrupa milletlerinin edebiyat ve fikir adamlarının eserleri bu düşmanlığa dair ifadelerle doludur. Avrupa dillerinin ilk yazılı metinleri kabul edilen edebiyat metinlerinden tutun, Papaların, Luther gibi din kurucuların, Erasmus, Marks gibi nicelerinin eserlerinde hususiyetle Türklere karşı hakaret ve iftiralar vardır.

Binaenaleyh Hıristiyan küffar milletleri olsun, yahudi milleti olsun bu böyledir.

Sapkın inançlarını sürdürebilmek için hakikati ve temsilcilerini yok etmek isterler. Bu onların inançlarının tabi bir neticesidir.

Acı olan durum ise bu millet içerisinde de bu tür sapkın inanç sahiplerinin, hakikat yerine küfre meyledenlerin, kâfirin küfrünü hoş görenlerin söz sahibi olmalarıdır. Dikkat ederseniz bunların en büyük destekçileri Amerika'dır. Böylece bu münafıkların yardımıyla memleketimizi, devletimizi, milletimizi ele geçirmeye çalışıyorlar.

Halbuki sahip olduğumuz miras bunların bize dostluk beslemesinin önünde aşılmaz bir engeldir. Bizi sevmezler ve yok etmek isterler.

Nitekim Osmanlı padişahları sefere çıkarken memleketini, milletini Allah-u Teâlâ'ya emanet eder, öyle çıkarlardı. 16 tanesi bunu cân-ı gönülden Allah-u Teâlâ'ya arzetmişti. Hiç şüpheniz olmasın Allah-u Teâlâ bu emaneti kabul etti. İlahi muhafazaya aldı. Yoksa kâfir dışarıdan, münafıklar ve fâsıklar içeriden yıllardır bu devleti yıkmaya çalışıyor. İlâhi muhafaza olmasa ayakta kalması mümkün değildi.

Dikkat ederseniz Allah-u Teâlâ bu münafıklara fırsat vermiştir ancak ruhsat vermemiştir. Bunca tavize rağmen Kıbrıs'ta olsun, Irak'ta olsun, vatanda olsun, hıristiyan misyonerlere karşı olsun bu vatan, bu devlet hâlâ ayakta kalmışsa bunun sebebi bu ilâhi muhafazadır.

Bir de çıkarlar "Bakın bizim sayemizde böyle oldu!" derler. Hayır! Asla! Bu münafıklara bırakmış olsaydı bu vatan çoktan elden giderdi.

Bu kalem cihadı yapılmasa, halk bunlara karşı uyandırılmasa, hak ve hakikat her türlü zorluğa rağmen tebliğ edilmemiş olsa idi çok büyük kayıpların olması işten bile değildi. Buna şüpheniz olmasın. Çalışan buna göre çalışsın.

Hak ve Hakikat Müdafiliği
Bu Milletin TaşıdığıEn Büyük Şeref'tir:

Görüyorsunuz ki küffar her daim büyük bir azimle İslâm düşmanlığı yapmaktadır. Gerek harp ile, gerek siyaseti ile, gerekse fitne, fesat ve sinsiliği ile.

Allah-u Teâlâ da iman ehlinden azim, gayret ve cihad beklemektedir. Dünyadaki ilâhi adaletin tesisi ancak bu şekilde mümkündür. Yoksa çok büyük bir fesat, çok büyük bir zulüm dünyayı kaplar. Bugün olduğu gibi.

"Ey iman edenler! Yakınınızda bulunan kâfirlerle savaşın. Onlar sizde büyük bir azim ve sertlik görsünler. Bilin ki Allah takvâ sahipleriyle beraberdir." (Tevbe: 123)

Tarihte iman ile bu cihadı yapan birçok millet olmuştur. Ancak dikkat edilirse uzun asırlar boyunca bu cihadı devam ettirmek her millete nasip olmamıştır.

Bu cihadcılar Allah'ı sevmiştir, Allah da bu cihadcıları sevmiştir:

"Ey iman edenler! İçinizden kim dininden dönerse, Allah onun yerine ileride öyle bir millet getirir ki; Allah onları sever, onlar da Allah'ı severler. Müminlere karşı alçak gönüllü, kâfirlere karşı başları dik ve güçlüdürler. Allah yolunda cihad ederler. Hiçbir kınayıcının kınamasından korkmazlar. İşte bu, Allah'ın öyle bir lütfu ihsanıdır ki, onu dilediğine verir. Allah'ın lütfu geniştir, her şeyi bilendir." (Mâide: 54)

Allah sevgisinin en büyük tezahürü O'nun sevgililerine olan sevgidir. Bu millet de Resulullah Aleyhisselâm'a olsun, onun varisi evliyaullah hazerâtına olsun daima onlara karşı büyük bir muhabbet beslemiştir.

Bu cihadın bu azmin arkasında bu Allah dostları vardır. Sevenlerini daima imanın yayılması, küfrün dağılması için sevketmişlerdir. Hoca Ahmed Yesevî'den başlayarak bu sevk uzun asırlar devam etmiştir. Eski devirlerde de bunun böyle olduğuna dair tarihi bilgiler gün geçtikçe ortaya çıkmaktadır. Anadolu'nun, Balkanlar'ın bu millete yurt olması ilâhi sevkiyatın ve ilâhi taksimatın tezâhürüdür.

Allah'a iman edenler bunun için bu milleti sevmiştir. Küfür ehli de bunun için bu millete düşman olmuştur.

Siparişle kitap yazan, "Medeniyetler Savaşı" diye fikirler ortaya atan bir Amerikalı'ya Amerika Afganistan'a saldırdığı zaman şu soruyu sordular: "Bahsettiğiniz medeniyetler savaşı bu savaş mıdır?"

Bu adam şöyle cevap verdi: "Hayır! Afganistan İslâm medeniyetinin merkezi değil."

İşte bunların niyeti budur. İslâm'ın merkezi bugün Türkiye'dir. Bunların esas niyetlerini buradan anlayın.

Küfre İştiyak Duyanlar
Haindir, Bu Milletin Ferdi Değildir:

Küffar cepheden yıkamadığı için 300 yıldır içeriden çalışıyor. Her türlü sinsiliği her türlü siyaseti deniyor. Bu azminden bir şey kaybetmiş de değildir.

Birçok muvaffakiyetler de sağladılar. Ancak en büyük desteği ismi müslüman resmi bayrak olan münafıklardan gördüler. Osmanlı devrinde de bu böyle idi, bugün de böyle.

Ey Millet!

Küffar seni yıkmak istiyor.

Küffar seni yıkmak için münafıklardan destek buluyor.

Bunları tanı, bunlara destek verme.

"Hainlerin savunucusu olma!" (Nisâ: 105)

Bugün için çok büyük harpler, çok büyük sıkıntılar yaşanma tehlikesi var. Dikkat ederseniz küffar önce askerimizi yıkmak istiyor. Bunlar ise küffara destek veriyor, daha kolay yıkabilsin diye. Münafıkların bu hareketleri İslâm'ın yıkılması için küffarla işbirliği yapmaktır, ihanettir, vatan hainliğidir.

Zira bu kale yıkıldığı zaman küffarın en büyük çekincesi çökmüş, müslümanların en büyük ümidi sönmüş olacak.

Küffar bunu görüyor, bunlar ise göremiyor. Niye? Çünkü küfre iştiyakleri var. Küffardan ödül alıyorlar. Kendilerini allah yerine koymuşlar. Ben olayım, vatan ölsün. Ben olayım, İslâm kalesi yıkılsın.

Bunların durumu budur.

"İki Hasım Zümre"

(Hacc: 19)

Allah-u Teâlâ Kelâm-ı kadim'inde bize küfrü, küfür ehlini, küfrünü gizleyen münafık zümresini tanıtmış, ikaz etmiş ve iman edenlere onlara karşı vazifeler yüklemiştir.

Binaenaleyh iman edebilmek, müslüman olabilmek için Allah-u Teâlâ'nın emirlerini kabul etmek, hükmüne teslim olmak şarttır.

Öyle bir devirde yaşıyoruz ki, seyyiat zamanı. Her türlü kötülüğün irtikap edildiği bir devir. İman ile küfür karıştırılmaya, küfür ve kâfirler hoş gösterilmeye çalışılıyor. İmanlar yanıyor. Çok acı bir durum. Bu sebeple, imanların yanmaması, ebedî felâkete düçar olunmaması için içimizden gelen bütün gayret ve azimle bu irşad yapılıyor. Bu ilâhî bir vazifedir.

Binaenaleyh size çok mühim bazı Âyet-i kerimeler defaatle hatırlatılıyor ve Allah-u Teâlâ'nın hükmü beyan ediliyor.

Allah-u Teâlâ Âyet-i kerime'sinde:

"İki hasım zümre." buyurmaktadır. (Hacc: 19)

Allah-u Teâlâ bu Âyet-i kerime ile iman ile küfrü birbirinden ayırmış, ayrı ayrı iki zümre olduğunu beyan buyurmuş, müminlerle kâfirlerin arasındaki berzahı açık ve kesin olarak ilân etmiştir.

Aynı zamanda küffarın müslümanlara karşı hasım olduğu, onların husumetine ve düşmanlığına karşı uyanık ve hazırlıklı olmak gerektiği hatırlatılmış; müslümanlara da küffarı hasım bilmek vazifesi tevdî edilmiştir.

Bu hususta, Allah-u Teâlâ bir başka Âyet-i kerime'sinde bizlere İbrahim Aleyhisselâm ve ümmetini örnek göstermektedir:

"İbrahim'de ve onunla beraber olanlarda sizin için gerçekten güzel bir misal vardır. Onlar kavimlerine şöyle demişlerdi: 'Biz sizden ve sizin Allah'tan başka taptıklarınızdan uzağız. Sizi tanımıyoruz. Siz de bir tek Allah'a inanıncaya kadar, sizinle bizim aramızda sürekli bir düşmanlık ve öfke belirmiştir.'" (Mümtehine: 4)

Küfür ehline karşı husumet ve öfke duymak müslümanın meziyetidir. Allah katında güzel bir ameldir.

İslâm'ın hak din olduğu, imanın insanı aydınlığa çıkardığı; küfrün ise sapmışlık olduğu, insanları karanlıklarda bıraktığı apaçık ortadadır.

Allah-u Teâlâ bir diğer Âyet-i kerime'sinde:

"İman ile küfür kesin olarak birbirinden ayrılmıştır." buyuruyor. (Bakara: 256)

Bu Âyet-i kerime'leri ile Allah-u Teâlâ iman ile küfrü birbirinden kesin olarak ayırdığı halde, "Biz hasım değiliz, dostuz." diyenler bu Âyet-i kerime'leri inkâr etmiş ve küfrünü alenen ilân etmiştir.

Hazret-i Allah iman ile küfrü, hak ile bâtılı, hakikat ile dalâleti bilerek karıştırmaya çalışanlara hitap etmektedir:

"Hakkı bâtıl ile karıştırmayın, bilerek hakkı gizlemeyin!" (Bakara: 42)

Allah-u Teâlâ Âyet-i kerime'sinde böyle buyuruyorken bunlar hak ile bâtılı, hakikat ile dalâleti birbirine karıştırıyorlar ve bilerek hakkı gizliyorlar, bu fermân-ı ilâhîyi bütünüyle inkâr ediyorlar, Allah-u Teâlâ'nın hükmünü çiğniyorlar.

•

Kureyş'in ileri gelenleri Muhammed Aleyhisselâm'a gelerek kendi putlarına saygı göstermesi halinde, onlar da onun Rabb'ine karşı saygılı olabileceklerini söyleyerek uzlaşma taraftarı olduklarını belirtmek istiyorlardı.

Bu hususta nâzil olan Âyet-i kerime'lerde ise İslâm'la ve İman'la bağdaşmayan hiçbir teklife iltifat edilmemesi beyan buyuruldu:

"(Hakikati) yalan sayanlara boyun eğme! Onlar senin yumuşak ve müsamahalı davranmanı isterler ki, kendileri de sana yumuşak davransınlar." (Kalem: 8-9)

Âyet-i kerime'de geçen "Müdâhene", lüzumsuz yere yumuşak davranmak demektir.

Resulullah Aleyhisselâm İslâmiyet'in yayılmasını engelleyen pürüzlerin az da olsa kalkması için dinin esasını bozmayan bazı hususlarda Kureyş müşriklerine biraz hoşgörülü davranmayı düşünmüştü.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurdu:

"Eğer biz sana sebat vermemiş olsaydık, neredeyse onlara birazcık meyledecektin.

O takdirde sana hayatın da ölümün de kat kat azabını tattırırdık. Sonra bize karşı kendin için bir yardımcı da bulamazdın." (İsrâ: 74-75)

Âyet-i kerime'ler Allah-u Teâlâ'nın Resulullah Aleyhisselâm'a olan lütfunu bildiriyor. Onu azgınların hilesinden, kötülerin şerrinden koruduğunu, işlerini kendisinin yönettiğini, ona yardımı kendisinin üzerine aldığını, yarattıklarından hiçbir kimseye onu bırakmadığını, ona karşı çıkıp reddedenlere galip getireceğini, dinini yücelteceğini haber veriyor.

Allah-u Teâlâ onu istikamet üzerinde sabit kıldığı için müşriklere meyletmesi kesinlikle imkânsızlaştı.

Âyet-i kerime'ler Resulullah Aleyhisselâm'ın şahsında, iman ve İslâm esaslarını muhafaza bakımından ümmetine büyük dersler vermektedir. Allah-u Teâlâ'nın hükümlerini küçümseyip önemsememenin ne kadar büyük tehlike doğuracağına, böyle bir sapıklığa cüret eden bir kimsenin dünyada da ahirette de çok ağır bir ceza göreceğine işaret edilmektedir.

Ayrıca müslümanların bu gibi Hazret-i Allah'a ve Resulullah -sallallahu aleyhi ve sellem-e isyan edenlere karşı susması, onları hoş görmesi de bu kapsama girer. Bu unutulmamalıdır.

•

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı, Resulullah Aleyhisselâm'ı görmek şerefine nâil olup, iman eden ve bu imanı ölünceye kadar koruyan kimselerdir. Onların fazilet ve meziyetlerini bizzat Allah-u Teâlâ bize bildirmiştir. Onların yaşadığı gibi yaşayan, onların izinden giden müslümanlar Sırat-ı müstakim üzeredirler.

Fetih sure-i şerif'inin 29. Âyet-i kerime'sinde bu meziyetler bize bildirilmiştir.

"Muhammed Allah'ın Peygamber'idir." (Fetih: 29)

Onun Allah katındaki vasfı budur.

"Onunla beraber bulunanlar da kâfirlere karşı çok çetin ve sert, birbirlerine karşı çok merhametlidirler." (Fetih: 29)

Bu da ona iman eden müminlerin vasfıdır. Kâfirlerin küfürlerine karşı zayıflık, yılgınlık ve müsamaha göstermezler. Dinlerine muhalefet edenlere asla sevgi beslemezler. Hatta onlara çok çetin ve serttirler. Küfür ehli onların yüzlerinden bu sertliği anlarlar, bakışlarından çekinirler. Zira iman müslümanın üzerine bir vakar elbisesi giydirir.

Küfre karşı bu derece sert ve çetin oldukları gibi, aralarındaki din kardeşliği sebebiyle birbirlerine karşı alçakgönüllü, güleryüzlüdürler. Aralarında birlik, beraberlik ve kardeşlik devam eder durur.

"İncil'de de şöyle vasıflandırılmışlardır: Onlar filizini yarıp çıkarmış, gittikçe onu kuvvetlendirerek kalınlaşmış ve gövdesinin üzerine dikilmiş bir ekine benzerler. Ki bu, ekincilerin hoşuna gider." (Fetih: 29)

Bu, Allah-u Teâlâ'nın İslâm'ın, kuvvetlenip sapasağlam yer edinceye kadar gücünün ilerlemesine verdiği bir misaldir.

İşte Resulullah Aleyhisselâm ve Ashâb-ı kiram'ı böyle hoş, mükemmel, intizamlı, güzel bir ekin gibi yetiştirilmiş bir ordudur.

"Allah böylece onları çoğaltıp kuvvetlendirmekle kâfirleri öfkelendirir." (Fetih: 29)

Allah-u Teâlâ müslümanların kuvvetlenmesi karşısında kâfirlerin öfkelendiğini haber verdiği gibi, "Kâfirlerin öfkelenmesi"ni müslümanların bir meziyeti olarak bildirmektedir.

Bu meziyet müslümanlara aittir. Ashab-ı kiram'ın izinden gidenlere aittir.

"Allah iman edip sâlih ameller işleyenlere, hem mağfiret hem de büyük bir mükâfat vâdetmiştir." (Fetih: 29)

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'ndan sonra kıyamete kadar Muhammed Aleyhisselâm'ın nurlu yolunda bulunanlar da bu müjdeye dahildirler.

O'nun vaadi doğrudur, gerçektir, asla değişmez ve değiştirilemez.

•

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nûr ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İman nûru ile münevver olan "Hakikat ehli", iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan "Dalâlet ehli" ise dünyada ve ahirette cezasını çekecektir.

Bir kısım ahir zaman alimi ve amirleri ise iman ile küfrü karıştırmaya, küfrü hoş göstermeye çalışıyorlar ve kendileri küfre daldıkları gibi inananları da küfrün içine daldırmaya çabalıyorlar.

"Kim tağutu inkâr edip de Allah'a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur." (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, yoldan sapmış imamların çürük kulplarına yapışanlar ise Hakk'tan ve hakikattan uzaklaşırlar, hidayeti dalâlete değişirler, sapmışlık içinde bocalar dururlar.

"Allah iman edenlerin dostudur. Onları karanlıklardan kurtarıp nûra çıkarır.

İnkâr edip kâfir olanların dostları ise Tağut'tur. Onları nûrdan alıp karanlıklara götürür. İşte onlar cehennemliklerdir, orada ebedî kalacaklardır." (Bakara: 257)

•

Kitabullah'ın hükmüne rızâ göstermeyenleri dost edinmenin insanı İslâm hudutları haricine çıkaracağı kesinlikle bilinmelidir. Bir müminin her şeyden önce dininde ve imanında samimi olması gerekir. Küfre rızâ küfürdür.

Hazret-i Allah iman ile küfür arasında açık ve kesin bir berzah koymuş iken kâfirlerle bir olmak, onların küfrünü hoş görmek hangi müslümana yakışır? Müslüman olan bu alçalmayı, İslâm'ın ve imanın yüksekliğine tercih eder mi?

"Allah'a ve Peygamber'ine muhalefette bulunanlar, kendilerinden öncekilerin alçaltıldığı gibi alçaltılacaklardır. Hâlbuki biz apaçık âyetler indirmişizdir. Kâfirler için alçaltıcı bir azap vardır." (Mücâdele: 5)

Bu iman ve küfür berzahıdır, hakikat ile dalâlet berzahıdır. Tevhid ve şirk mücadelesidir.

Aslında bu Âyet-i kerime mümin ile kâfiri, iman ile küfrü ayırması bakımından kâfidir.

Kur'an-ı kerim;
İman İle Küfrü, Hak İle Bâtılı
Ayırt Etmek İçin Gönderilmiştir:

Allah-u Teâlâ Kelâm-ı kadim'inde Hazret-i Kur'an'ın hakikat ile dalâlet arasında berzah olduğunu beyan ediyor.

"O (Kur'an) elbette (hak ile bâtılı) ayırt edici bir sözdür." (Târık: 13)

Allah-u Teâlâ bunu mahlûkun zannına bırakmamıştır. Bir berzah çizmiştir, hudutlarla çevirmiştir.

"Acı ve tatlı sulu iki denizi salıverdi, birbirine kavuşuyorlar. Fakat aralarında bir berzah (perde) vardır, birbirine geçip karışmazlar." (Rahmân: 19-20)

İki denizin karışmaması için berzah koyan Allah-u Teâlâ, hakikat ile dalâletin karışmaması için de bir berzah koymuştur. Allah-u Teâlâ'nın ayırdığını birleştirmeye çalışan, küffar ile dostluk ve birlik kurmaya çalışanlar bu Âyet-i kerime'leri inkâr etmişlerdir.

"İşte böyle, inkâra sapanlar bâtıla uydular, iman edenler ise Rabb'lerinden gelen Hakk'a uydular." (Muhammed: 3)

Bâtıla uyan "Batıcı"lar İslâm ile küfrü karıştırmaya, müslümanlara küfrü hoş göstermeye çalışıyorlar.

Allah-u Teâlâ'nın ayırdığını karıştırmaya, Allah-u Teâlâ'nın berzahını kaldırmaya çalışmayın.

Üzerine Yemin Edilen,
Hak İle Bâtılı Ayırıcı Cihadcılar:

Hakikat ile dalâleti, doğru ile eğriyi, hak ile bâtılı karıştırmaya çalışan yoldan sapanlar olduğu gibi; hak ile bâtılın, hakikat ile dalâletin, doğru ile eğrinin arasını ayırdıkça ayıran, estikçe eserek savurup atan, hak ile hüküm veren ve Allah-u Teâlâ'nın yolunda, ilây-ı kelimetullah için hakkıyla mücahede ve mücadele edenler de vardır. Allah-u Teâlâ'nın berzahını ortaya koyarlar, tebliğ ederler, bu uğurda cihad ederler.

"(Hak ile bâtılın, hakikat ile dalâletin, doğru ile eğrinin) arasını ayırdıkça ayıranlara andolsun ki!" (Mürselât: 4)

"Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk'a iletirler ve Hakk ile hüküm verirler." (A'râf: 181)

"Estikçe eserek, (zararlıları) savurup atanlara andolsun ki!" (Mürselât: 2)

"Ey müminler! Allah yolunda nasıl cihad etmek gerekiyorsa öylece hakkıyla cihad edin." (Hacc: 78)

"Hüküm Yüceler Yücesi Allah'ındır."
(Mümin: 12)

Allah-u Teâlâ Âyet-i kerime'lerinde kendisine inanan ve Resul'ünü tasdik eden kullarına; İslâm'ın bütün hükümlerini benimsemelerini, buyruklarını uygulamalarını, yasaklarını terketmelerini emir buyurmaktadır:

"Ey iman edenler! Hep birden tam bir teslimiyetle İslâm'ın sulh ve selâmetine girin. Şeytanın adımlarına uymayın. Çünkü o sizin apaçık düşmanınızdır." (Bakara: 208)

İslâm bir bütündür. Hükümlerinden hiçbiri birbirinden ayrılmaz.

"İyi bilin ki yaratmak da emretmek de O'na mahsustur. Âlemlerin Rabb'i olan Allah'ın şânı ne yücedir." (A'râf: 54)

Mülk O'nundur. O'ndan başka hiç kimsenin hiçbir şeye müdahale etmeye hakkı ve salâhiyeti yoktur. Hükmünü hiç kimse değiştiremez, verdiği kararı hiç kimse bozamaz. Emir, yasak, tedbir ve irade, tam tasarruf O'na âittir.

"Hüküm yüceler yücesi Allah'ındır." (Mümin: 12)

Çünkü O, mülkünde yücedir, dilediğini yapar, dilediği hükmü verir. O'nun verdiği hükümler, belirli bir zaman ve asır ile sınırlı değildir. Kıyamete kadar geçerlidir.

"Rabb'inin sözü doğruluk bakımından da adalet bakımından da tamamlanmıştır, tam kemâlindedir.

O'nun sözlerini değiştirebilecek hiç kimse yoktur." (En'âm: 115)

Tatbikini emir buyurduğu bütün hükümler kemâle ermiş, tamamlanmıştır. Hiçbirisinde noksanlık ve eksiklik tasavvur edilemez, hükmünde yanılması düşünülemez. O'nun haber verdiği her şey gerçeğin tâ kendisidir. O'nun haber verdiği her şey adaletlidir, onun dışında hiçbir şey adaletli değildir. O'nun yasakladığı her şey bâtıldır. Hiç kimse O'ndan daha doğru söyleyemez, hiç kimse O'ndan daha âdil hüküm koyamaz. Hükmünde hikmet sahibidir, her şeyi hikmetle yapar.

O'nun sözlerini değiştirebilecek, temyiz edecek, tashih yapacak hiçbir kimse olamaz.

Söz O'nun sözü, hüküm O'nun hükmü, kitap O'nun kitabıdır.

Binaenaleyh bütün insanlar ve cinler birleşerek bir araya gelseler, kasten bir Âyet-i kerime'yi inkâr etseler hepsi kâfir olurlar. Çünkü mahlûkun hükmü yoktur, O'nun hükmü esastır.

O'nun hükmünü kim bozabilir? O'nun hükmünden kim kurtulabilir?

Allah Katında Din İslâm'dır:

İslâm bütün peygamberlerin dinidir. İlk insan ve ilk peygamber Hazret-i Âdem Aleyhisselâm ile başlamış, zamanın akışı içerisinde ve her peygamber gelişinde en mükemmele doğru dâima bir gelişme kaydetmiştir. Hazret-i Muhammed Aleyhisselâm'a gelince de kemâlini buldu ve son şeklini aldı.

"Bugün sizin dininizi kemâle erdirdim, üzerinizdeki nimetimi tamamladım ve size din olarak İslâm'ı beğendim." (Mâide: 3)

"Bu, dimdik ayakta duran bir dindir. Fakat insanların çoğu bilmezler." (Rûm: 30)

"Kim İslâm'dan başka bir din ararsa, onunki aslâ kabul edilmeyecektir. Ahirette de ziyan edenlerden olacaktır." (Âl-i imrân: 85)

"Allah katında din İslâm'dır." (Âl-i imrân: 19)

Bunlar ise Allah katında makbul olmayan, hakiki dinden sapmış, asliyetini kaybetmiş yahudilik ve hıristiyanlık gibi dinleri Allah katındaki din olan İslâm dini ile bir tutuyorlar.

Halbuki İslâm dini ile diğer dinler arasındaki fark aydınlık ile karanlık, gören ile kör, işiten ile duyan arasındaki fark gibidir.

"(Mümin ve kâfir) iki zümrenin durumu, kör ve sağır ile gören ve işiten kimseler gibidir. Bunların hâli hiç eşit olur mu? Hâlâ düşünmüyor musunuz?" (Hûd: 24)

Allah-u Teâlâ'nın katında makbul olan din yalnız budur. Bu O'nun hükmüdür. Din olarak yalnız İslâm vardır. Gerek Allah-u Teâlâ'yı inkâr eden kâfirler, gerekse müslüman görünen din kurucu kâfirler; bu hükmü bozmak, kendi zanlarına, kendi dinlerine göre bu Âyet-i kerime'yi hükümsüz saymak, kurdukları bâtıl dini bu Âyet-i kerime'nin yerine koymak isterler. Bunu yaptıkları zaman da bu emr-i ilâhî'yi inkâr etmiş olurlar.

Hüküm budur. İlâhî emirler budur.

"Ey İman Edenler!
Yahudi ve Hıristiyanları Dost Edinmeyin!"

Allah-u Teâlâ birçok Âyet-i kerime'sinde müslümanlara yahudi ve hıristiyanları tanıtmış, onların fitne ve fesadına karşı emir ve nehiyler koymuştur.

"Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar senden aslâ hoşnut olmazlar." (Bakara: 120)

Nitekim Avrupa 50 yıldır Türkiye'yi oyalamaktadır. Avrupa tarihten gelen haçlı kini ile hareket ediyor, intikam almaya çalışıyor. Bunlar ise bunca tavizi veriyorlar. Üstelik bu tavizlerine İslâm'ı alet etmeye çalışıyorlar.

"Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler." (Bakara: 217)

"Birbirine hasım iki zümre." (Hacc: 19)

Cinsi ne olursa olsun küfür, İslâm'a göre tek millettir. Müminlerin dostu ise ancak müminlerdir.

Ehl-i küfür hiçbir zaman müslümanlara olan düşmanlıklarından vazgeçmez. Avrupa'sı olsun, Amerika'sı olsun, Rus'u olsun 150 yıldır Ermeni'yi, Rum'u kullanıyor. Şimdi de Kürtleri kullanmaya çalışıyorlar. Çok dikkat etmeleri lâzım. Hiçbir ehl-i İslâm'ın bu oyuna gelmemesi gerekir. Küffarla işbirliği yapan, küffarın ekmeğine yağ süren kim olursa olsun İslâm'la ilgisi yoktur.

Dikkat ederseniz, daha önce Amerika da Yusuf İslâm'ı memleketine koymadı, İslâm yayılır korkusuyla, İslâm'ın yayılmaması için...

Bunlar ise küfre karşı kapılarını ardına kadar açtılar.

Halbuki daha önce de defaatle hatırlattık. Küfür ve küfür ehli, necistir, murdardır, pistir:

"Ey iman edenler! Müşrikler ancak bir necis (pislik)tir." (Tevbe: 28)

"O, murdarlığı akıllarını kullanmayanlara verir." (Yunus: 100)

"Artık onlardan yüz çevirin. Çünkü onlar murdardır." (Tevbe: 95)

Bu pislik ne ile temizlenir? Bunlara ne denir?Acaba bu dostlukları nereden geliyor?

Oysa ilâhi emirlere hep birden bir göz atalım.

Allah-u Teâlâ Âyet-i kerime'lerinde buyurur ki:

"Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah'a âittir." (Nisâ: 139)

"Müminler, müminleri bırakıp da kâfirleri dost edinmesinler. Kim bunu yaparsa, Allah ile bir dostluğu kalmaz." (Âl-i imrân: 28)

"Ey inananlar! Müminleri bırakıp kâfirleri dost edinmeyin. Allah'ın aleyhinize apaçık ferman vermesini mi istersiniz?" (Nisâ: 144)

"Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin! Onlar birbirlerinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır." (Mâide: 51)

Bunlar ilâhi bir hükümdür, ilâhi bir emir ve fermandır. Oysa iman edenler için bir tek Âyet-i kerime kâfidir.

Onlar ise: "Bunlar bizim dostlarımızdır!" diyorlar.

"Kim Allah'ın indirdiği hükümlerle hükmetmezse, işte onlar kâfirlerdir." (Mâide: 44)

Allah-u Teâlâ'nın cenneti hak olduğu gibi cehennemi de haktır.

Herkes kendine göre yer ayırır. Kim kiminle dostluk kurarsa onlarla beraberdir.

Mâide sûre-i şerif'inin 51. Âyet-i kerime'sinde bunu görüyoruz.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Kendisine Rabb'inin âyetleri hatırlatılarak öğüt verildikten sonra, onlardan yüz çeviren kimseden daha zâlim kim olabilir?

Muhakkak ki biz suçlulardan öç alacağız!" (Secde: 22)

Bunlara bu kadar Âyet-i kerime izah edildiği hâlde bu ilâhi hükümleri hiç umursamayan, arkaya atıp çiğneyen kimseler hakkındaki kararınızı siz verin!

"Münafıklar cehennemin en alt tabakasındadırlar. Artık onlar için hiçbir yardımcı bulamazsın!" (Nisâ: 145)

İman ile küfrü ayırt eden nokta budur. Münafıklar kâfirlerin en çirkini, en aşağısı olduklarından, yerleri de cehennemin en dibidir.

"Kâfirler kendilerine mühlet verişimizi sakın kendileri için hayırlı sanmasınlar. Biz onlara sırf günahları çoğalsın diye mühlet veriyoruz. Onlar için alçaltıcı bir azap vardır." (Âl-i imrân: 178)

Bu vatan emanettir, kan dökülerek alınmıştır, küffara peşkeş çekilmez, bunun için sonları cehennemdir.

Kötü Âmirlerin Zuhuru,
Âhir Zaman Alâmetlerindendir!

Amirlerin Kötülüğü
Toplumun Bozulmasına,
Vatanda Zararlara Sebep Olur:

Ulemânın olduğu gibi, ümerânın da dinimizde çok mühim yeri vardır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"İnsanlardan iki sınıf vardır ki, sağlam ve salih oluşları, umumun sağlam oluşunu, fesatları ise umumun bozulmasını mucib olur. Onlardan biri ulemâ diğeri ümerâdır." (Câmiu's-sağir)

Ulemâ istikamette olduğu müddetçe cemiyeti istikamete yöneltirler. İstikametten ayrılırlarsa, halkı da dalâlete sürüklerler.

Ümerâ da böyledir. Âmirler iyi olursa bütün memleketin ve müslümanların felâhını ve salâhını temin eder. Huzur, saadet ve bereket husule gelir. Eğer kâfir ise cemiyeti küfre iter ve küfür icraatlarını tatbik etmeye çalışır. Aynı zamanda memlekete büyük hainlik yapar.

Bütün kötülükler kötü âmirlerin kötülüklerinden kaynaklanır, müsebbib onlardır. Her ne kadar iş yapıcı gibi görünseler de, gerçekte yıkıcıdırlar, çünkü başkasına hizmet etmektedirler.

Kötü âmirler hakkında pek büyük bir tehdit olmak üzere Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmaktadırlar:

"Allah bir halk kitlesinin başına getirip de, öldüğü gün halkını aldatmış olarak ölen hiçbir kul yoktur ki, Allah ona cenneti kesinlikle haram etmesin." (Müslim: 142)

Ve bütün yaratıklar ona lânet etmemiş olsun.

Yaptıkları hıyanetlerin hesabı ahirette kendilerine bir bir sorulacak, bu kadar insanın vebali üzerlerine yüklenecektir.

Diğer bir rivayette ise şöyle buyuruluyor:

"Müslümanların işlerini üzerine aldığı halde, müslümanlar için çalışmayan ve onların iyiliğini istemeyen bir âmir, onlarla birlikte cennete giremez." (Müslim: 142)

Yani bu gibi kimseler cennet-i âlâ'ya giremezler.

Onlara destek verenlerin de onlarla beraber olacakları şüphesizdir.

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Dikkat edin! Hepiniz muhafızsınız ve maiyyetinizde bulunanların hukukundan mesulsünüz. İnsanlara hükmeden âmir maiyyetindekilerin muhafızı durumundadır ve onların hukukundan mesuldür." (Müslim: 1829)

Bu Hadis-i şerif, bir kimsenin idaresi altında bulunanlara karşı adaletli olması gerektiğine delil olduğu gibi, herkesin bir sorumluluk dairesi olduğunu göstermektedir.

Yalnız devlet reisi değil; hane reisi de böyledir, evin hanımı da, memuru ve işçisi de böyledir.

Bu mesuliyetten aklı başında olan hiçbir kimse kurtulamaz.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmaktadır:

"Allah kime müslümanların işlerinden bir şeyler tevdi eder, o da onların ihtiyaçlarına, isteklerine, darlıklarına perde olur giderirse; kıyamet gününde Allah da onun ihtiyaç, istek ve darlıklarına perde olur, giderir." (Tirmizî)

Bu Hadis-i şerif, hangi mertebede olursa olsun halkın idaresinde bulunan kimselerin halka yakınlık göstermesi, işlerini kolaylaştırması gerektiğine işaret etmektedir.

Ebu Saîd -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Kıyamet günü insanların Allah'a en sevgili ve mekân olarak en yakın olanı, adaletli âmirdir.

O gün insanların Allah'a en menfuru ve O'ndan mekân olarak en uzak olanı da zâlim âmirdir." (Tirmizî: 1329)

Kötü âmir dinine ve vatanına ihanet eder. Hem nefsine hem de halkına zulmeder.

Kötü âmir haindir, devlete en büyük ihaneti eder. Her fırsatta devlet kalesinin taşlarını bir bir yuvarlar, yıkmak için çalışır. Çünkü o kime hizmet ediyorsa onun kuludur. Herkes sevdiği ile beraberdir ve sevdiği ile beraber haşrolunacaktır.

Âyet-i kerime'de:

"Onların kalpleri iman etmedi." buyuruluyor. (Mâide: 41)

Sen ise onları müslüman zannediyorsun.

Bir âmir konuşurken sözüne dikkat et! Doğru mu konuşuyor, yalan mı konuşuyor? Eğer yalancı ise onun hiçbir sözüne ve icraatına itibar edilmez. Çünkü o haindir, hainliğini yürütür.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Hainlerin savunucusu olma!" buyuruyor. (Nisâ: 105)

Bu gibi hainlere taraf olup onları savunanlar, onlardan yana mücadele edenler hakkında nasıl bir sonuç hazırlandığına dair Âyet-i kerime'de şöyle buyurulmaktadır:

"İşte siz öyle kimselersiniz ki, dünya hayatında onlara taraf çıkıp savunuyorsunuz.

Peki kıyamet gününde Allah'ın huzurunda onları kim savunacak? Yahut onlara kim vekil olacak?" (Nisâ: 109)

Onları azap ile yakaladığı zaman ahirette onları kim savunmaya kalkışabilir? Allah-u Teâlâ'nın azabından ve intikamından onları kim koruyabilir?

Kişiler o hainleri savunmakla onları kurtarmış olmadıkları gibi, aksine onların mesuliyetlerine iştirak ederek kendi nefislerine de hainlik etmiş, kendilerini aldatmış ve zulmetmiş oluyorlar.

Bu hainler bu halleri ile kendilerini halkın en iyileri, en faziletlileri zannederler. Oysa bunlar nefislerine değer verdikleri için, Allah-u Teâlâ'nın yanında gerçekten en düşük insanlardır.

Bunları yapanlar riyâkâr olur, yalancı olur, emanete hıyanet ettiği için de vatanına ihanet etmiş olur. Onun vazifesi cebini doldurmak olur. Bunlar emanete hıyanet edip münafık oldukları için de, ahiretteki yerleri 'esfel-i sâfilin'dir.

Hainler büyük direklere bağlanacak ve bayrak çekilecek. "Bunlar haindir!" denilecek. Hele vatan haini olursa...

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"İnsanlar öyle aldatıcı yıllar görecek ki, o yıllarda yalancılar tasdik, doğru söyleyenler tekzib edilecektir. Kezâ o yıllarda haine itimat edilecek, emin kimseye de hainsin denilecek." (İbn-i Mâce)

Bu gibi kimseler Hazret-i Allah'ı ve Resulullah'ı bırakmışlardır, küfre yönelmişlerdir, kâfire hizmet ederler. İslâm gibi görünerek İslâm'ın gayrısına hizmet ettikleri için onlardan olmuşlardır.

•

Allah-u Teâlâ bu gibiler hakkında Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Resul'üm! De ki: Size amelce en çok ziyana uğrayanları bildireyim mi? Dünya hayatında çalışmaları boşa gitmiştir. Oysa onlar iyi yaptıklarını sanıyorlardı." (Kehf: 103-104)

Onlar ise İslâm dinini bırakmışlar, onlara hizmet ediyorlar. Diğer taraftan da müslüman gibi görünmeye çalışıyorlar.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Kim İslâm'dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o ahirette kaybedenlerden olacaktır." (Âl-i imrân: 85)

Allah-u Teâlâ'nın halkettiği bütün mahlûkat bu hainlere lânet eder. Niçin? Çünkü müslüman gibi görünüyor, fakat din-i İslâm'a ihanet ediyor. Bir taraftan dini, diğer taraftan devleti yıkmaya çalışıyor. Fakat onlar bunu bilmezler, gayeleri peşinde koşarlar.

Oysa Cenâb-ı Hakk Âyet-i kerime'sinde:

"Hakkı bâtıl ile karıştırmayın, bilerek hakkı gizlemeyin." buyuruyor. (Bakara: 42)

Onlar makam ve mevkileri için bu emr-i ilâhî'yi dinlemezler.

Makam, nam, menfaat için devleti yıkıp, hizmet ettikleri kâfirin arzularını yerine getirmek için vazifelidirler. Bunun için çalışırlar.

Ve fakat müminleri bırakıp kâfirlere hizmet ettiklerinden ötürü azapları kâfirinkinden çok daha şiddetlidir. Çünkü bunlar münafıktırlar.

Nitekim bir Âyet-i kerime'sinde Allah-u Teâlâ şöyle buyurmaktadır:

"Zulmedenler nasıl bir yıkılışla yıkılacaklarını, hangi deliğe tıkılacaklarını yakında görecekler." (Şuarâ: 227)

Bunlar hakikati bilmediler. İslâm'ı bırakıp küfre hizmet ettiler. İslâm'mış gibi göründüler. Bunun için de çok büyük bir azab-ı ilâhiye düçar oldular.

Üstelik müslümanları da engellemek isterler. Her fırsatta dini ve vatanı yıkmak için iyi şeylere mâni olmak isterler, kötülüğün yayılmasını arzu ederler.

Allah-u Teâlâ Âyet-i kerime'sinde onlara hitaben buyurur ki:

"Ve her yolun başına oturup da tehdit ederek inananları yolundan alıkoymaya ve o Allah yolunu eğriltmeye çalışmayın." (A'râf: 86)

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz birçok Hadis-i şerif'lerinde âhirzaman âlimlerinden haber verdiği gibi, kötü âmirlerden de haber vermiştir.

Kâ'b bin Ucre -radiyallahu anh-den rivayet edildiğine göre bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ey Kâ'b bin Ucre! Seni, benden sonra gelecek ümerâya karşı Allah'a sığındırırım. Kim onların kapılarına gider ve onları yalanlarında tasdik eder, zulümlerinde onlara yardımcı olursa, o benden değildir, ben de ondan değilim.

Ahiret'te Kevser havz'ının başında yanıma da gelemez.

Kim onların kapısına gitmeyip, yalanlarında onları tasdik etmez, zulümlerinde yardımcı olmazsa, o bendendir, ben de ondanım. O kimse Havz'ın başında yanıma gelecektir.

Ey Kâ'b bin Ucre! Namaz burhandır. Oruç sağlam bir kalkandır. Sadaka hataları söndürür, tıpkı suyun ateşi söndürdüğü gibi.

Ey Kâ'b bin Ucre! Haramla biten bir ete mutlaka ateş gerekir." (Tirmizî: 614)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Kâ'b bin Ucre -radiyallahu anh-i muhatap ederek müslümanlara yalancı, hain, zâlim ve sefih âmirlere karşı nasıl davranılacağını ders vermektedir.

Namaz, oruç, zekât gibi farzları eda ederek, şerli ümerânın yalanlarına kapılmamalı, istikametten ayrılmamalıdır.

Hazret-i Ömer -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Size emirlerinizin en hayırlıları kimlerdir, en şerlileri kimlerdir haber vereyim mi?

Onların en hayırlıları sizlerin sevgisine mazhar olanlar, sizleri sevenlerdir.

Siz onların lehlerinde hayırla duâ edersiniz, onlar da size hayır duâ ederler.

Ümeranızın şerlileri de sizin buğzettiklerinizdir, onlar da size buğzederler. Siz onlara lânet edersiniz, onlar da size lânet ederler." (Tirmizî)

Bir idareci kimin kuluysa ona hizmet eder.

•

Müminleri bırakıp kâfirlerle dostluk yapmak münafıklığın açık bir delili olduğu gibi, münafıkların en bariz huy ve hususiyetidir.

Kötü âmirler:

"Ey inananlar! Müminleri bırakıp da kâfirleri dost edinmeyin. Allah'ın aleyhinize apaçık ferman vermesini mi istersiniz?" (Nisâ: 144)

Âyet-i kerime'sini inkâr ettiler, kâfirlerle dostluk kurdular, müminleri de kâfirlere celbetmeye çalıştılar.

Cinsi ne olursa olsun küfür, İslâm'a göre tek bir millettir. Müminlerin dostu ise ancak müminlerdir.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Sizin dostunuz ancak Allah'tır, O'nun Peygamber'idir. Bir de, Allah'ın emirlerine boyun eğerek namazlarını kılan, zekâtlarını veren müminlerdir." (Mâide: 55)

"Kim Allah'ı, O'nun Peygamber'ini ve müminleri dost edinirse, bilsin ki galip gelecek olanlar Allah'tan yana olanlardır." (Mâide: 56)

•

Âyet-i kerime'sinde onların düşmanının kendi düşmanı, kendi düşmanının da onların düşmanı olduğunu beyan buyuruyor:

"Ey iman edenler! Benim de düşmanım, sizin de düşmanınız olanları dost edinmeyin!" (Mümtehine: 1)

Onları dost edinmek şöyle dursun, onlardan gayet uzak durmak lâzımdır. Allah-u Teâlâ'nın lütfettiği İslâm nimeti unutulmamalıdır.

Eğer onlar gerçekten iman etmiş olsalardı, kâfirleri dost edinmezler; Allah-u Teâlâ'ya, Peygamber'ine ve Kur'an-ı kerim'e düşmanlık gibi ağır bir suçu işlemeye cüret etmezlerdi.

Nitekim bir Âyet-i kerime'de şöyle buyuruluyor:

"Eğer onlar Allah'a, Peygamber'e ve ona indirilen Kur'an'a inanmış olsalardı, onları dost edinmezlerdi. Fakat onların çoğu yoldan çıkmışlardır." (Mâide: 81)

Onlar küfür ve nifaklarını devam ettiren kimselerdir.

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır." (Mâide: 51)

Bu ilâhi hüküm kesindir. Bu böyledir, bunu böyle bilin ve onları öylece tanıyın.

Bunun içindir ki zahirde gösterdikleri sevgi ve ünsiyete katiyyen itibar edilmemesi gerekir, zira sahtedir. İçleri dışlarına uygun değildir.

•

Âmirlerin iyi ve kötü olmaları o kadar mühimdir ki, doğrudan doğruya halkın huzurunu ve huzursuzluğunu ilgilendirmektedir.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'sinde şöyle buyurmaktadır:

"O yanından ayrıldığında (iş başına geçip idareci olduğunda) yeryüzünde fesat (anarşi ve terör) çıkarır. Ekini (ekonomiyi) ve nesli helâk eder.

Allah fesadı sevmez." (Bakara: 205)

•

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Eğer ümerânız sizin hayırlı olanlarınızdan iseler, zenginleriniz sehavetli cömert kimselerse, işlerinizi aranızda istişare ile hallediyorsanız, bu durumda yerin üstü altından hayırlıdır.

Yok eğer ümerânız şerlilerinizden, zenginleriniz cimri ve işleriniz kadınların elinde ise, yerin altı üstünden (yani ölmek yaşamaktan) daha hayırlıdır." (Tirmizî: 2267)

Görülüyor ki âmirlerin hayırlı veya şerli olmalarının yanında zenginlerin cömert veya cimri olmaları da toplumun huzuru ile yakından ilgilidir.

•

Mervan bin Hakem'in Medine valiliği yaptığı yıllar idi. Bir gün yüzünü Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Kabr-i şerif'lerinin taşına koymuş bir kişiyi gördü. Yakasından tutarak "Ne yaptığını sanıyorsun?" dedi. O kişi başını çevirince bir de ne görsün, meğer o zât Ebu Eyyûb Ensârî -radiyallahu anh- Hazretleri imiş.

Şöyle cevap verdi:

"Evet, ne yaptığımı biliyorum. Ben taşa değil, Resulullah Aleyhisselâm'a (şikâyete) geldim. Çünkü onu şöyle buyururken duymuştum:

"Din (işlerin)i ehil olanlar üzerlerine aldığı zaman din için kaygılanmayın. Fakat ehil olmayanlar din (işlerin)i tedvire başladıklarında, ne kadar endişelensen, ağlasan yeridir." (Ahmed bin Hanbel. c. 5, sh. 422)

Hadis-i şerif, ehliyetsiz âmirlerin topluma vereceği büyük zararları gözler önüne sermektedir. Hususiyetle din-dünya ayrılığı kabul etmeyen, her hadisenin dini bir hükmünü ortaya koyan bir dinin mensuplarının idaresini üzerlerine alan âmirlerin durumu çok daha önemlidir.

Ebu Eyyûb Ensârî -radiyallahu anh- Hazretleri, Resulullah Aleyhisselâm'ın kabr-i şerif'lerine yüz sürerek vali Mervan'a en canlı bir şekilde ikazını yapmış, Hadis-i şerif'te haber verilen günlere gelindiğini duyurmaya çalışmıştır.

Allah'tan Korkmayan Bir Amir,
Adaleti de Uygulayamaz:

Adalet, Allah-u Teâlâ'nın hıfz-i himayesine girmek için en yakın vasıtadır. Allah'tan korkmayan bir âmir, adaleti de uygulayamaz. Allah-u Teâlâ'nın hakkının tanınmadığı yerde kul hakkından söz edilemez.

İslâm idare hukukunun en mühim ve en esaslı hükümlerinden birisi de; müslümanların, başlarına ehliyetli, iktidarlı bir âmir seçmesi ve bu suretle bir devlet idaresi kurmasıdır.

Allah-u Teâlâ müslümanlara hitap ederek Âyet-i kerime'sinde şöyle buyurmaktadır:

"Allah size emanetleri (millet işlerini) ehil (yani iktidarlı ve emniyetli) olanlara vermenizi emreder." (Nisâ: 58)

Bu mühim vazifenin ehemmiyetini tebarüz ettirmek için Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"İşler ehil olmayanlara verildiği zaman kıyameti bekle!" (Buhârî)

Millet yapısında en büyük emanet, âmirleri seçerken işi ehline vermektir. Devlet başkanından mahalle muhtarına varıncaya kadar bu böyledir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz rastgele kişileri iş başına getirmemiş, takvâ ile birlikte liyâkat ve ehliyet aramıştır.

Ebu Zerr-i Gıfârî -radiyallahu anh- "Yâ Resulellah! Beni bir göreve tayin etmez misin?" diye sorduğunda, mübarek ellerini omuzuna koyarak şöyle buyurmuştur:

"Ya Eba Zerr! Sen zayıfsın, vazife ise emanettir ve kıyamet gününde rüsvaylıktır. Ancak bu emaneti hakkıyla yürütenler müstesnadır." (Müslim)

Ebu Musa -radiyallahu anh- anlatıyor:

"Yanımda amcamın evlatlarından iki kişi daha olduğu halde, Resulullah Aleyhisselâm'ın huzuruna girdim.

Yanımdakilerden biri 'Yâ Resulellah! Allah'ın sana tevdi ettiği işlerden bazıları üzerine bizi emir tayin et!' dedi. Diğeri de aynı istekte bulundu.

Resulullah Aleyhisselâm onlara şu cevabı verdi:

"Allah'a yemin olsun ki, biz bu işe onu tâlep eden veya ona hırs gösteren bir kimseyi tayin etmeyiz."" (Müslim: 1733)

Memurluktan kaçınmak hususunda bu Hadis-i şerif bir delildir. Fakat memuriyete ehil ve âdâleti gözeten kimseler için hiç şüphesiz ki büyük bir fazilet vardır.

Ehliyet ve salâhiyeti olmayan, yapacağı işe hakkıyla vakıf olamayan bir kimse, bir işi üzerine alıp da lâyıkıyla yapamazsa, emanete hıyanetlik yapmış olur.

•

Diğer taraftan devlet idaresi kendilerine birer emanet olarak verilen âmirlere de halk üzerinde adaletle muamele etmeleri emrolunmuştur.

Allah-u Teâlâ Âyet-i kerime'sinde emir sahiplerine hitap ederek şöyle buyurmuştur:

"Allah size insanlar arasında hükmettiğiniz zaman adaletle hükmetmenizi emreder." (Nisâ: 58)

Bu hitab-ı ilâhi hüküm verme mevki ve makamında bulunan âmirlerin adaleti gözetmeleri hususunda farziyet ifade eden kesin bir emirdir. Her müslümanın adaletli olması lâzım gelmekle beraber, bu gibi kimseler için en mühim şey adaletli olmaktır.

Çünkü devlet adaletle idare edilir, devlet idaresi adaletle korunur. Adaletin olmadığı yerde zulüm hakim olur, zulüm ise zevali dâvet eder.

Adaleti ayakta tutmanın iki büyük mükâfatı vardır. Dünyada huzur ve emniyeti sağlar, ahirette ise, adaletten ayrılmayanlara, adalet ve hakkaniyetle iş görenlere büyük mükâfatlar verileceği vâdolunmuştur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyururlar:

"Hükmünde ailesine karşı ve idaresi altında olanlar hakkında adaletli davrananlar, Allah katında nurdan minberler üzerinde bulunacaklardır." (Müslim)

Nice Amirler Geldi,
Bu Sahnede İmtihanlarını Verip Gittiler:

Hazret-i Âişe -radiyallahu anhâ- vâlidemiz buyurmuştur ki:

"Ben Resulullah -sallallahu aleyhi ve sellem-i şöyle duâ ederken işittim;

"Ey Allah'ım! Her kim benim ümmetimin idaresinden bir vazifeye tayin olunur da, onlara zorluk gösterirse, sen de ona zorluk göster.

Her kim benim ümmetimin idaresinden bir vazifeye tayin olunur da, onlara karşı yumuşaklıkla muamele ederse, sen de onlara (dünya ve ahirette) yumuşaklık göster."" (Müslim: 1828)

Allah-u Teâlâ insanları yarattı ve imtihan sahnesi olan dünyaya denemek için gönderdi.

Âyet-i kerime'sinde şöyle buyurmaktadır:

"O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır.

O Âziz'dir, çok bağışlayıcıdır." (Mülk: 2)

Nice iyi âmirler geldi, bunun yanında nice vatanına ihanet edenler de geldi. Bu sahnede imtihanlarını verip gittiler.

Kimisi Kelimâtullah'ın yükselmesi için canını ve malını seve seve Allah uğrunda feda etti, şehâdet şerbetini içti, ebedî saâdete erdi.

•

Öyleleri vardı ki Hazret-i Allah'a gönülden bağlıydı. Allah uğrunda canını ve malını feda edeceğine dair söz vermişti.

Kalben bu sözleri verenlere ait Allah-u Teâlâ'nın şöyle bir ferman-ı ilâhisi var:

"Müminler içinde öyle erler vardır ki, Allah'a vermiş oldukları ahde sadâkat gösterirler. Onlardan kimi bu uğurda canını fedâ etti, kimi de bu şerefi beklemektedir.

Ahidlerini hiç değiştirmemişlerdir." (Ahzâb: 23)

İşte bunlar niyet-i halisa ile hareket ettiler ve bu sonsuz şerefe erdiler.

Mülk Hazret-i Allah'ındır, dilediğine verir, dilediğinden alır.

Âyet-i kerime'sinde:

"Allah mülkünü dilediğine verir." buyuruyor. (Bakara: 247)

Mülkün sahibi O, asıl mülk O'nundur, Hükümranlık yapanlar, asaleten değil, ondan vekâleten yaparlar.

Samanoğulları hükümdarlarından olan Nasr bin Ahmed, Nişâbur'u fethettikten sonra meclisinin toplanmasını emretmiş, Kur'an-ı kerim okunarak toplantının açılmasını söylemişti.

Sülehadan bir zât Mümin Sûre-i şerif'inden okumaya başladı.

"Bugün mülk kimindir? Tek ve Kahhar olan Allah'ındır!" (Mümin: 16)

Âyet-i kerime'sine gelince Nasr birden titremeye başladı. Hemen tahtından indi, tacını başından çıkarıp "Allah'ım! Hükümranlık bana değil sana âittir!" diyerek secdeye kapandı.

O Mâlik-ül mülk'tür. Kulların elindeki de O'nun mülküdür, hatta kulun bizzat kendisi de O'nun mülküdür. Mülkünün hem sahibi hem hükümdarıdır.

İstediği olur, istemediği olmaz. Her dilediğini dilediği gibi yapar. Dilerse mülk verir hükümdar yapar, dilerse indirir atar. Dilediğini izzet sahibi yapar, dilediğini zillet sahibi yapar.

•

Allah-u Teâlâ Âyet-i kerime'sinde şöyle duâ etmemizi emir buyurmaktadır:

"De ki:

Ey Mülkün sahibi Allah!

Sen mülkü kime dilersen ona verirsin, kimden dilersen ondan alırsın. Kime dilersen ona izzet verirsin, yükseltirsin. Kime dilersen ona zillet verirsin, alçaltırsın.

Hayır senin elindedir. Sen her şeye kadirsin." (Âl-i imrân: 26)

Buradan anlaşılıyor ki, bazen mümine verir, bazen kâfire verir. Bunun hikmetini ancak O bilir. Zira dünyayı bir imtihan yeri, ahireti ise hesap günü olarak yaratmıştır. Mahkeme-i kübrâ oradadır. İyiler için cennetler, kötüler için cehennem hazırlanmıştır.

Galip O'dur, O hükmünde hikmet sahibidir.

•

Hadis-i şerif'te şöyle buyuruluyor:

"Eğer bir amir müslümanların işini üzerine alır, sonra onlar için çalışıp samimiyet göstermezse onlarla birlikte cennete giremez." (Müslim)

Samimi bir müslüman Allah-u Teâlâ'nın ve Resulullah Aleyhisselam'ın emirlerine itaat eder. İslam dininin muzaffer olması için gayret eder, canını ve malını o uğurda feda etmekten çekinmez. Her işi ve icraatı Hazret-i Kur'an'a ve Sünnet-i seniyye'ye uygundur. Bu gibi kimselerin müslüman olduklarına şehâdet edilir.

Gerçekten iman sahibi olan bu iyi amirler Hazret-i Allah'a sığınmış, Hazret-i Allah'a yönelmiş, Hazret-i Allah'a dayanmış, Hazret-i Allah'a güvenerek iş ve harekette bulunmuşlardır.

Bunlar Hakk'a öyle bağlıydı ki, Hakk'a öyle teslim olmuşlardı ki, faziletleri, şecaat ve adaletleri ile numune oldular. Zira:

"Bizim uğrumuzda bizim için mücahede edenlere elbette yollarımızı gösteririz. Şüphesiz ki Allah ihsan erbabı ile beraberdir." (Ankebut: 69)

Âyet-i kerime'sine iman etmişlerdi. Azim nispetinde Allah-u Teâlâ onların yollarını açıyordu. Bütün engelleri kaldırıyordu. Hidayetlerini de arttırıyordu. İmanlarını kemalleştiriyordu.

Ve Hazret-i Allah'a dayanıp güvendikçe bu sayede onların önüne çıkan her düşmana galip getirirdi. Karşılarında hiç kimse duramıyordu.

Bunun için Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"İslâmiyet daima âli ve galiptir, mağlup olmaz." (Münâvî)

Bu galibiyet Hazret-i Allah'a dayandıklarından, Hazret-i Allah'a sığındıklarından ötürü gelir. Zira Hazret-i Allah onları lütfuyla destekler. Hazret-i Allah'ın desteklediği bir kimse de hiçbir zaman mağlup olmaz.

Fakat âhir zaman âmirleri;

"Ey inananlar! Müminleri bırakıp da kâfirleri dost edinmeyin. Allah'ın aleyhinize apaçık ferman vermesini mi istersiniz." (Nisâ: 144)

Âyet-i kerime'sini arkalarına attılar, onlarla dostluk kurdular, onların arzu ve istekleri doğrultusunda hareket ettiler, dünyayı ahirete tercih ettiler, makam ve mevkiye, paraya ve kadına daldılar, dünyaya taptılar. Böylece de gerek küffarın ifsadına, gerekse nefislerinin arzularına uydular ve bu necip milletin bozulmasına sebep oldular. Halkı yoldan saptırdılar, vatana büyük darbe vurdular.

Hainler Dini Tahrif Etmeye
Vatanı Çökertmeye Çalışır:

Hainlerin sermayesi yalandır. Hem yalan konuşurlar, hem de halkı aptal yerine koyarlar. Kendi etrafları da onları tasdik ederler. Çünkü onlar da kendileri gibi haindir.

Hainlerin tahripleri büyüktür. Din, iman tanımazlar. Yalnız maddi çıkarlarını düşünürler. Hem dini zayıflatmak hem de vatanı çöktürmek için çalışırlar. Zira onlar kâfire hizmet ederler, onların uşaklarıdırlar. Aptal olanlar da onları müslüman zannederler ve peşlerinden koşarlar.

Bu gibi kimseler hain olduklarının bilinmediğini sanırlar. Oysa Allah-u Teâlâ henüz cenin halindeyken mukadderatı yazmıştır. Resulullah -sallallahu aleyhi ve sellem- Efendimiz bindörtyüz sene önce bunları görmüş ve bize tanıtıyor.

Din ve dünya işini bozmak için çalışırlar. Yenilik, dostluk bahanesiyle dini tahrif etmek, küfrü yerleştirmek için açık olarak çalışırlar.

Balık otu yutan ve bunlara 'müslümandır' diyenler de seyre dalarlar, bu hainleri alkışlarlar. Zira haram lokma onları bu hâle koymuştur.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Siz ne halde iseniz, başınıza o halde idareciler getirilir." (Deylemî)

O millet bu duruma müstehak olmuştur. Daha evvel arzettiğimiz gibi; zengini sarhoş, kadını çılgın, fakiri şaşkın... Hepsi de balık otu yutmuş balıklara benziyorlar. Bir balık karnımı doyuruyorum zannıyla balık otu yutar, fakat bu onun hayatına malolur. Bunların bu durumları ise ebedî hayatlarına malolur.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Müminler, müminleri bırakıp kâfirleri dost edinmesinler. Kim bunu yaparsa, Allah ile bir dostluğu kalmaz." buyuruyor. (Âl-i imrân: 28)

Allah-u Teâlâ ile hiçbir ilgileri kalmadığı gibi, Allah-u Teâlâ'nın dininde onların hiçbir yeri yoktur. Aradaki bütün bağlar tamamen kesilmiştir. Çünkü balık otu yuttular, mümin mi kâfir mi olup olmadıklarına bakmadılar.

Hainleri Savunmak Hıyanettir:

Nice münafıklar sûret-i haktan görünüyorlar, haince maksatlarına nâil olmak için her türlü hilelere başvuruyorlar. Hakikat ile dalâleti ayıramayan gafiller ise onlara aldanıyorlar. Bu noktada ne büyük kayıplara uğradıklarının farkında bile değiller.

Bir Âyet-i kerime'de:

"O halde sakın kâfirlere arka çıkma!" buyuruluyor. (Kasas: 86)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Allah'a isyan eden kimseye itaat yoktur." (İbn-i Mâce: 2865)

Allah-u Teâlâ haksızların haksızlığını, hainlerin hainliklerini bildiği halde zulüm ve hainliğe yardım edenlere, Hakk'ın hükümlerini esas almayıp kendi arzusuna tâbi olanlara karşı bir tehdit mahiyetinde olmak üzere Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Kendilerine hainlik edenleri savunma. Çünkü Allah hain günahkârları sevmez." (Nisâ: 107)

Sevmemekle kalmaz buğzeder, onu ikaba ve azaba uğratır.

•

Onlar zâhirde başkalarına hainlik ediyorlarsa da, gerçekte kendi nefislerine hıyanet etmektedirler. Bu hıyanetleri sebebiyle cezaların en şiddetlisine sebep olan bir günaha kendilerini mahkûm ettiler.

Haine taraftar olmak ve onları savunmak da bir hıyanettir. Allah-u Teâlâ hain günahkârları sevmediğine göre, bir müslüman nasıl olur da onları savunmaya kalkışır?

"Onlardan hiçbir günahkâra veya hiçbir nanköre itaat etme!" (İnsan: 4)

"Bunlar (hainliklerini) insanlardan gizler de Allah'tan gizlemezler. Oysa O, râzı olmayacağı sözü geceleyin uydurup düzdükleri zaman onlarla beraberdi." (Nisâ: 108)

Bu gibi kimseler zihinlerinde veya aralarında hainlikler düşünürler. Allah-u Teâlâ'nın hoşlanmayacağı bir takım kararlar alırlar. Bunları yaparken de Allah'tan korkmazlar, insanlardan son derece çekinirler ve onları aldatmaya çalışırlar.

•

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Kalbini zikrimizden gâfil kıldığımız, heva ve hevesine uymuş, haddi aşmış kimselere boyun eğme!" (Kehf: 28)

Onlar din ve diyaneti, ibadet ve taatı bırakıp bâtıla saplandılar. Eğer gerçekten iman etseler ve Allah-u Teâlâ'yı anmış olsalardı, gururlarını indirirler, büyüklenmekten vazgeçerler, küffarın küfrünü hoş görmezlerdi.

Nereye Gidiyoruz?
Bizi Neler Bekliyor?

Öyle bir devirdeyiz ki, dünya kurulalıdan beri fitne ve fesadın ayyuka çıktığı böyle bir devir gelmiş değil.

Günahların açık olarak işlendiği ve isyana dönüştüğü, dünya kurulalıdan beri bir eşinin gelmediği, böyle bir bunalım geçirilmediği, her türlü fitnenin ortaya çıktığı, her türlü kötülüğün anasının mevcut olduğu yirmi birinci asrın seyyiat zamanında yaşıyoruz.

İlâhî emirler arkaya atılıyor ve hükümsüz sayılıyor.

Bu isyanımız bize çok pahalıya mâlolacak. Allah'ım kurtarsın!

Allah-u Teâlâ'nın nuru, âlemlerin gurur ve süruru Hazret-i Muhammed Aleyhisselâm'a Rabb'ül-âlemîn bu günleri öyle göstermiş ki; kıyamete kadar olacak ve kıyametten sonra olacak işleri de haber vermiştir.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Devlet malı belirli çevrelerin menfaati yapıldığı,

Emanet kelepir ve zekât angarya sayıldığı,

İlim dinden başka gaye için tahsil edildiği,

Kişi karısına itaat edip annesine âsi olduğu,

Dostunu kendisine yaklaştırıp babasını uzaklaştırdığı,

Mescidlerde gürültüler başgösterdiği,

Fâsık kimsenin kabilenin başına geçtiği,

Aşağılık adamın milletin lideri olduğu,

Şerrinden korkulduğu için kişiye ikramda bulunulduğu,

Şarkıcı kadınlar ve çalgı âletleri türediği,

Şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman;

İşte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler." (Tirmizî: 2308)

İşte icraatımız, işte Hadis-i şerif!

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu ve buna benzer birçok Hadis-i şerif'lerinde Asr-ı saâdet'ten kıyametin kopmasına kadar geçecek zaman içerisinde zuhur edecek olan birçok fitneleri gerek kapalı olarak, gerekse açık olarak haber vermiş; fitnelerin her tarafı gecenin karanlıkları gibi saracağını, her fitnenin bir öncekini aratacağını bildirmiş, ümmet-i muhteremesini gelecek fitnelere karşı uyarmıştır.

Çünkü o hem geçmişi, hem geleceği Allah-u Teâlâ'nın izniyle ve göstermesiyle bilen, bütün gelecekleri bildirendir. Kıyamete kadar olacakları, kıyametten sonra olacakları, mahşerdeki durumu, cennet ve cehennemin durumunu ve daha birçok hususun hepsini bildirmiştir. Bu bilgi ona Allah-u Teâlâ'dan gelir.

"Gaybı bilen ancak O'dur. Gaybına kimseyi muttali kılmaz.

Ancak beğenip seçtiği elçi bunun dışındadır. Çünkü O, bunun önünden ve arkasından gözetleyiciler koyar."(Cin: 26-27)

•

Diğer bir Hadis-i şerif'lerinde ise Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Kıyamet yaklaştığı zaman taylesan giymek çoğalır. Ticaret artar, mal çoğalır, servet sahibi yüceltilir, fuhuş (her türlü kötülük) çoğalır.

Çocuklar yönetici olur. Kadınlar çoğalır. Hükümdar zâlim olur. Ölçü ve tartıda hile yapılır.

O zaman bir adamın köpek yavrusu beslemesi, kendisi için bir evlât büyütmesinden daha hayırlı olacaktır.

Büyüğe karşı saygı, küçüğe merhamet gösterilmeyecektir.

Zina mahsulü çocuklar çoğalır; öyle ki yolun ortasında adam kadının üzerine abanır (zina eder).

O vakitte bulunanların en iyisi: 'Keşke yoldan ayrılsaydınız!' derler.

Kurt (gibi) kalpler üzerine koyun postları giyerler.

O vakitte bulunanların en iyisi dalkavuk kimse olacaktır." (Hâkim, Müstedrek; 3/343 - Kenzü'l-Ummâl: 38501)

Bu Hadis-i şerif'ten işin artık iyice çığırından çıktığı anlaşılıyor.

Fakir der ki: "Öyle bir zamandayız ki doğana sevinmeyin, ölene üzülmeyin." İşte o gün bugün.

•

Allah-u Teâlâ Hûd sure-i şerif'inin 82. ve 83. Âyet-i kerime'lerinde Lut kavminin helâk olma durumunu haber verirken nihayetinde şöyle buyuruyor:

"Bu felâket taşları zalimlerden uzak değildir." (Hûd: 83)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Cebrâil Aleyhisselâm'a: "Zalimlerden murad kimdir?" diye sorduğu zaman: "Senin ümmetinin zalimleri de dahildir." buyurdu.

Allah-u Teâlâ felâket taşlarının eninde sonunda bütün zalimlere erişeceğini haber vermektedir.

Zina, fuhuş ve benzeri gayr-i meşru hayasızlıkların yaygınlaştığı bir memleketin ve halkının başına herhangi bir felaket ve musibetin geleceği mukadderdir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Bir memlekette zina ve faiz yaygınlaşırsa, o memleket halkı Allah'ın azabını mutlaka helâl kılmış, hak etmiştir." (Taberâni)

Bu halk bu duruma müstehak olmuştur.

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurur ki:

"Bir millet kendi durumlarını değiştirmedikçe Allah onların durumlarını değiştirmez. Allah bir millet için kötülük dilediği zaman, artık onu geri çevirecek bir kuvvet yoktur. Onlar için Allah'tan başka bir veli (yardımcı) da yoktur." (Ra'd: 11)

•

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Şu beş şey sizin aranızda vuku bulsa nasıl olursunuz? Onların aranızda vuku bulmasından veya onlara ulaşmanızdan Allah'a sığınırım.

Bir toplulukta kötülükler ortaya çıktığı, fuhuş açıktan yapıldığı zaman, orada tâun ve geçmiş nesillerde görülmeyen hastalıklar ortaya çıkar.

Bir topluluk zekât vermeye mâni olduğunda, gökyüzünden gelen yağmur onlardan kesilir. Hayvanlar olmasaydı hiç yağmur yüzü görmezlerdi.

Bir topluluk ölçü ve tartıyı eksik tuttuklarında, kıtlık, geçim sıkıntısı ve zâlim idareci ile cezalandırılırlar.

Âmirleri Allah'ın indirdiğinden başka şeylerle hükmettiklerinde Allah, onların üzerlerine düşmanları musallat kılar ve ellerinde bulunan şeylerin bir kısmını tüketir.

Allah'ın kitabını ve Resulullah'ın sünnetlerini bir kenara bıraktıklarında, Allah onları birbirine düşürür." (İbn-i Mâce: 4019)

Resulullah Aleyhisselâm 1400 yıl evvel bugünü anlatıyor. Bu kötülüklerin hepsi bugün mevcuttur. Ve bu afatların hepsi de başımızdadır. Eskiden görülmeyen hastalıklar, kuraklık, geçim sıkıntısı, düşmanın musallat olması, fitne ve terör hepsi bugün yaşanan afatlardır. Allah akıbetimizi hayırlı etsin, vatanımızı muhafaza eylesin.

Hülasâ-i Kelâm:

Kötü âmirler, imanı bırakıp bâtıla saplandılar. Gerçekten iman etselerdi Allah-u Teâlâ'dan korkarlardı. O'nun hükmüne karşı gururlanıp büyüklenmezler, hükm-ü ilâhî'ye teslim olurlardı. Amma hevâ ve heveslerine uydular, küffar ile dostluk ve rabıta kurdular, Allah-u Teâlâ ile irtibatlarını kaybettiler.

"Kalbini zikrimizden gafil kıldığımız, hevâ ve hevesine uymuş, haddi aşmış kimselere boyun eğme!" (Kehf: 28)

Hakk'tan uzaklaşan, nefsinin arzularını ilâh edinen bir kimse bunun neticesi olarak da ilâhi hudutları aşar, her hususta aşırılığa kaçar. Bu sebepledir ki ona itaat eden kimse de onun gibi olur, onun arkasında bozgunculuğa devam eder.

Diğer bir Âyet-i kerime'de ise:

"Kâfirlere ve münafıklara itaat etme!" buyuruluyor. (Ahzab: 48)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif'lerinde buyururlar ki:

"Yaratan'a isyan yolunda yaratığa itaat edilmez." (Ahmet bin Hanbel)

Bu kati bir emr-i peygamberidir.

Ebu Said-i Hudrî -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Onlardan (başınızdakilerden) kim size Allah'a isyan etmeyi emrederse sakın o kimseye itaat etmeyiniz." (İbn-i Mâce: 2863)

Bu gibi kimselerin peşlerine takılmanın dünyadaki zararı ahirettekinden öncedir. Ümit ettikleri dünyevî menfaatler ya hiç ele geçmez, veya geçse de serîüzzeval olur, mesuliyeti üzerinde kalır.

Ahiretteki zarar ise hiç şüphesizdir ve muhakkaktır.


ABESE SÛRE-İ ŞERİF’İNİN TEFSİRİ-1

Abdullah bin Ümmü Mektum -r. anh- Kıssası

Sûre-i Şerif'in Takdimi:

Mekke-i mükerreme'de Necm sûre-i şerif'inden sonra nâzil olmuştur. Kırk iki Âyet-i kerime, yüz otuz kelime ve beş yüz otuz üç harften müteşekkildir.

Adını Sûre-i şerif'in ilk kelimesinden almıştır. "Sefere" ve "Sâhha" diye de anılır.

Nüzul Sebebi:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir defasında Kureyş'in ileri gelenlerinden Ebu Cehil, Utbe bin Rebîa, Ümeyye bin Halef... gibi kimselere büyük bir gayretle İslâm'ı anlatıyor ve onları dâvet ediyordu. Çünkü onların imana gelmeleri arzusunda idi, gönlü hep bununla doluydu. Bunlardan bir kimsenin imana gelmesi, çoğu kimselerin müslüman olması demekti.

Bu sırada gözleri görmeyen Abdullah bin Ümmü Mektum -radiyallahu anh- geldi. O andaki durumu görmediği ve bilmediği için: "Yâ Resulellah! Allah'ın sana öğrettiklerinden bana da öğret!" dedi, onun başkalarıyla meşgul olduğunu farkedemediği için, bunu birkaç defa tekrarladı.

Resulullah Aleyhisselâm sözünün kesilmesini, onları bırakıp da onunla meşgul olmayı hoş karşılamıyordu. Aynı sözü tekrarlayıp durması üzerine sözünün kesilmesinden hoşlanmadı, bu hoşnutsuzluğundan dolayı mübarek yüzünü buruşturup öbür yana çevirdi, onunla ilgilenmeyerek konuşmasına devam etti. Yoksa bu, onu hor gördüğünden dolayı değildi, başka bir zamanda soru sorabilirdi. Abdullah -radiyallahu anh- de bir hata yaptığından korkarak hüzünlü bir şekilde geri döndü.

Resulullah Aleyhisselâm konuşmasını bitirip kalkacağı sırada vahiy geldi ve Abese sûre-i şerif'inin ilgili Âyet-i kerime'leri nâzil oldu.

Resulullah Aleyhisselâm Kureyşlileri İslâm'a ısındırmak, dine celbetmek istiyordu. O anda âmâ ile ilgi kuramadı, fakat niyeti hâlis idi. Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-inin bu halini hoş görmedi. Onu bizzat kendisi terbiye ettiği için onu doğrulttu.

Rivayete göre, Resulullah Aleyhisselâm ömründe hiçbir zaman Abese sûre-i şerif'inin indiği esnadaki üzüntüsü kadar üzülmemiştir.

Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz'in dayısının oğlu ve ilk muhacirlerden olan Abdullah bin Ümmü Mektum -radiyallahu anh- ne zaman yanına gelse, Resulullah Aleyhisselâm: "Ey Rabb'imin beni kendisi hakkında sitem ettiği kişi! Merhaba, hoş geldin!" diyerek ona yakınlık gösterir, iltifatta bulunur, ridâsını altına yayar ve ihtiyacını sorardı.

Hazret-i Bilal -radiyallahu anh- ile Resulullah Aleyhisselâm'a müezzinlik yapmıştır. Resulullah Aleyhisselâm hemen her gazâya çıkışında, Medine-i münevvere'de kalanlara namaz kıldırmakla onu vazifelendirirdi.

Muhtevâsı:

Bu mübarek Sûre-i celîle, Abdullah bin Ümmü Mektum -radiyallahu anh-ın kıssasını anlatarak başlar.

On yedinci Âyet-i kerime'den yirmi dördüncü Âyet-i kerime'ye kadar, Allah-u Teâlâ'nın birçok nimetlerle merzuk etmesine rağmen, insanın ne kadar nankör olduğu anlatılmakta, bu nimetler üzerinde düşünmeyen ve şükretmeyen insanların acıklı âkıbetinden bahsedilmektedir.

Yirmi dördüncü Âyet-i kerime'den otuz üçüncü Âyet-i kerime'ye kadar, Allah-u Teâlâ'nın bu kâinattaki kudret ve azametinin delilleri gözler önüne serilmektedir.

Mütebâki Âyet-i kerime'lerde ise nankörlerin, küfürde, isyan ve tuğyanda ileri gidenlerin kıyamet gününde karşılaşacakları korkunç sahneler hatırlatılmaktadır.

Abdullah bin Ümmü Mektum -r. anh- Kıssası:

Allah-u Teâlâ lâtif bir şekilde sevgili Peygamber'ini ikaz etmekte, kalp kırıklığını bertaraf etmek için Âyet-i kerime'lerinde şöyle buyurmaktadır:

"(Peygamber) yüzünü asıp çevirdi." (Abese: 1)

Onun o anda gelmesinden hoşlanmadı, alnını buruşturdu.

"Kendisine o âmâ geldi diye." (Abese: 2)

Âmânın sözlerini dinlemek istemedi.

"(Resul'üm!) Ne bilirsin, belki o (senden öğrendikleriyle) temizlenecekti." (Abese: 3)

Belki de onun nefsinde tamamen bir arınma meydana gelecekti, kalbi Allah'ın nuru ile aydınlanacaktı.

"Yahut öğüt alacaktı da, bu öğüt kendisine fayda verecekti." (Abese: 4)

Allah yolundaki seyri kolaylaşacaktı, içindeki şek ve şüphelerden kurtulup sâfi bir imana kavuşacaktı.

"Kendini sana muhtaç görmeyene gelince, işte sen ona yöneliyorsun." (Abese: 5-6)

Hidayete gelsin, doğru yolu bulsun diye.

"Oysaki sen onun (müslüman olmayıp) temizlenmemesinden sorumlu değilsin." (Abese: 7)

Senin vazifen sadece tebliğdir, bizim işimiz de hesaba çekmektir. Dileyen iman eder, dileyen kâfir olur. İslâm'ı kabul etmedikleri takdirde zararı kendilerinedir.

"Fakat sana koşarak gelen yok mu?" (Abese: 8)

Seni tercih ederek, sana itaat ederek sana gelenle ilgilenmiyorsun!

"Ki o, korkar durumdadır." (Abese: 9)

Günahlardan sakınır, haramlardan kaçınır, huzur-u ilâhî'de durmaktan korkar.

"Sen onunla ilgilenmiyorsun." (Abese: 10)

Halbuki asıl iltifat edilmeye lâyık olan odur.

"Hayır! Öyle yapma! Çünkü o (Kur'an) bir öğüttür." (Abese: 11)

Öğüt almayan kimse seni üzmesin.

"Dileyen ondan öğüt alır." (Abese: 12)

Çünkü yararı da zararı da kendisine âittir. Öğüt alan düşünür, istifade eder, hidayet yoluna girer, hayatını ona göre tanzim eder, dünya saâdetine ahiret selâmetine erer. Öğüt almayan sapıklıkta kalır, dünyasını da ahiretini de harap eder.

Cebrâil Aleyhisselâm bu Âyet-i kerime'leri Resulullah Aleyhisselâm'a okuduğunda, Allah-u Teâlâ'nın hakkında vereceği hükmü bekleyerek, mübarek yüzü kül gibi oldu. 11. Âyet-i kerime'deki: "Hayır!" beyanını duyunca yüzü açıldı, sevindi.

•

Allah-u Teâlâ Kur'an-ı kerim'in değerinin büyüklüğünü bildirmek üzere mütebâki Âyet-i kerime'lerde şöyle buyurmaktadır:

"O, çok şerefli sayfalardadır." (Abese: 13)

Çünkü o beyanlar Allah kelâmıdır. Allah kelâmı ne kadar saygıdeğer ve aziz ise, onun yazılı bulunduğu sayfalar da o nispette saygıdeğer ve azizdir.

"Yüceltilmiştir." (Abese: 14)

Değeri çok büyük olduğu için müminlerin de gereken en yüksek değeri vermesi ve el üstünde tutmaları gerekir.

"Tertemiz kılınmıştır." (Abese: 14)

Her türlü eksiklik ve fazlalıktan, Allah kelâmı olmayan sözlerden korunmuştur. İnsanî ve şeytanî düşünceler aslâ karışmamıştır.

"Kâtip (melek)lerin elleriyle (yazılmıştır)." (Abese: 15)

Mushaflarda yazılı olan Allah kelâmı melekler tarafından ilk önce Levh-i mahfuz'da nurdan sayfalara nakşedilmiştir.

"Ki o kâtipler kıymetli ve güvenilirdirler." (Abese: 15)

Her türlü iyiliklerle mücehhezdirler, Allah-u Teâlâ'nın emirlerine itaatkârdırlar, hata yapmaktan korunmuşlardır.


HAZRET-İ MUHAMMED Aleyhisselâm

Şakk-ı Kamer Mucizesi

Her peygamberden bir takım olağanüstü şeyler istenmiş, akla gelmedik mucizeler beklenmiştir. Şu kadar var ki bu mucize isteyen sapıkların çoğu, istedikleri mucize gösterildiğinde yine inanmamış ve peygamberlerini sihirbazlıkla suçlamışlardır.

Nitekim Mekkeli müşrikler de sırf alay olsun diye zaman zaman bir takım mucizeler istemekten geri kalmamışlar, Resulullah Aleyhisselâm'ı küçük düşürmek için bu yolu seçmişlerdir.

"Hiçbir peygamber Allah'ın izni olmadan herhangi bir âyeti (mucizeyi) kendiliğinden getiremez. Allah'ın emri gelince de hak ile hükmolunur ve bâtılı seçenler o zaman hüsrana uğrarlar." (Mümin: 78)

Hicretten beş yıl kadar önce idi. Kureyş'in Ebu Cehil gibi, Velid bin Muğire, Âs bin Vâil gibi, Nadr bin Hâris gibi ileri gelenlerinden bazıları Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e: "Eğer sen gerçekten peygamber isen ayı ikiye ayır." dediler. "Eğer bunu yaparsam iman eder misiniz?" diye sordu. "Evet iman ederiz." dediler.

Bunun üzerine ayın bedir halinde iyice göründüğü, yeni yeni yükseldiği bir gece Allah-u Teâlâ'ya sığınarak aya şehâdet parmağı ile işaret etti. Ay derhal ikiye ayrıldı, yarısı Safâ tepesi üzerinde, diğer yarısı da Safâ'nın mukabilinde olan Kaykaân tepesi üzerinde göründü, sonra tekrar eski vaziyetini aldı.

Resulullah Aleyhisselâm orada bulunanlara bu manzarayı işaret ederek:

"Şâhid olunuz!.. Şâhid olunuz!.." diye seslendi. (Müslim: 2800)

Fakat müşrikler bu apaçık mucizeyi gözleriyle gördükleri ve hayretler içinde kaldıkları halde inat ve inkârlarından vazgeçmediler. "Muhammed bizi büyüledi, sihir yaptı." dediler. "Ayı büyüledi ve ay yarıldı." diyenler de oldu. İçlerinden bazıları da: "Muhammed bizi sihirledi ise bütün insanları da sihirleyemez ya!" dediler. O sırada seyahatten dönenler olmuştu. Onlara sordular, "Evet ay'ı biz de iki parçaya ayrılmış bir halde gördük." diye cevap verdiler. Her taraftan gelenlerden ayın ikiye ayrıldığını görüp de haber vermeyen bir kimse kalmadı.

Buna rağmen müşrikler: "Ebu Tâlib'in yetiminin sihri semaya da tesir etti." diyerek: "İman ederiz." vâdinde bulundukları halde imandan yine yüz çevirdiler. Sapıklıklarında devam ettiler.

Resulullah Aleyhisselâm'ın bu en parlak mucizesini inkâr etmeleri üzerine Allah-u Teâlâ Âyet-i kerime'lerini inzâl ederek şöyle buyurdu:

"Kıyamet saati yaklaştı ve ay yarıldı." (Kamer: 1)

Müminlere sevabın, kâfirlere cezânın vaad edildiği kıyamet vakti günden güne yaklaşmaktadır. Son peygamber Muhammed Aleyhisselâm'ın en parlak mucizelerinden olan ayın yarılması mucizesi meydana geldi.

Bu mucize yalanlamaya imkân bırakmayacak şekilde fiilen vuku bulmuştur. Eğer müşrikler yalanlamaya bir yol bulabilselerdi mutlaka yalanlayacaklardı. Halbuki onlar ancak: "Büyülendik!" diyebildiler.

Bu mucize mütevatirdir. Kur'an-ı kerim'de delili mevcuttur. Buhârî, Müslim ve diğer sahih Hadis kitaplarında muhtelif rivayetler bulunmaktadır.

"Onlar bir mucize görseler, hemen yüz çevirirler ve: 'Eskiden beri devam edegelen bir büyüdür.' derler." (Kamer: 2)

Hiçbir delili, hiçbir mucizeyi nazar-ı itibara almıyorlar da büyü deyip geçiyorlar. Halbuki büyü her ne suretle olursa olsun bâtıl olacağından, onların böyle söylemeleri şaşkınlıkla bir nevi tenakuza düşmüş olduklarını göstermektedir.

"Yalanladılar ve kendi heveslerine uydular." (Kamer: 3)

Bir şey bildiklerinden veya bir delile dayandıklarından değil de, keyiflerine ve nefislerinin isteklerine uydukları için yalanladılar. Şeytanın kendilerine süslü gösterdiği bâtıl yollara saptılar. Meydana gelen hadisedeki gerçeğin lüzumunu hesaba katmadılar.

"Halbuki her iş kararlaşmıştır." (Kamer: 3)

Bütün işler bir hedefe ulaşmaktadır. O hedefte mutlaka karar kılacaktır. Her şey yerinde ve zamanındadır. Dünyada olsun ahirette olsun, iyi olsun kötü olsun, bütün neticeler bu şekilde ortaya çıkar.

Bu böyle olduğuna göre Resulullah Aleyhisselâm'ın hakikat ve yüceliği, şan ve şerefi zuhur edecek; karşı çıkanların gaye ve maksatları da günü gelince ortaya çıkacaktır.

"Andolsun ki, onları bu hallerinden vazgeçirecek nice mühim haberler gelmiştir." (Kamer: 4)

Geçmiş nesillerin haberlerinin yer aldığı Kur'an-ı kerim'de kâfirleri küfürlerinden vazgeçirecek buyruklar gelmiş bulunmaktadır.

"O haberlerde hikmetin en üstünü vardır. Fakat uyarılar aslâ fayda vermiyor." (Kamer: 5)

Aklını kullanan ve düşünen kimseler için Kur'an-ı kerim'de bulunan hikmetin ulaştığı dereceye hangi hikmet ulaşabilir? Fakat Kelâmullah'ı dinlemeye karşı kulaklarını kapayanlara hiçbir uyarının ve tehdidin faydası dokunmuyor. Böyle bir kimseyi Allah-u Teâlâ'dan başka hiç kimse hidayete erdiremez.

"O halde sen de onlardan yüz çevir." (Kamer: 6)

Çünkü onlar hakikate kulaklarını tıkamışlar, verilen öğütleri dinlemek istemiyorlar.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Kendilerine öğüt verildiği zaman öğüt almazlar. Bir âyet (mucize) gördüklerinde alaya kalkışırlar. Ve derler ki: Bu apaçık bir büyüdür." (Sâffât: 13-15)

İnkârlarını böyle bâtıl bir iddiâ ile kuvvetlendirmek isterler.

İran-Bizans Savaşı:

İslâm'ın intişârı sıralarında Doğu Roma ile İran, dünyanın en büyük devletleriydi. Nübüvvetin beşinci yılında, Hıristiyan olan Romalılarla Mecûsî olan İranlılar birbirleriyle kanlı bir savaşa girişmişler ve İranlılar üstün gelmişlerdi. Rumlara iki koldan saldırmışlar, Rum kuvvetlerini denize dökünceye kadar takip etmişler, Suriye'deki bütün mukaddes şehirleri zaptetmişler, Filistin ve Kudüs'ü ele geçirmişlerdi. İstilâ ettikleri yerlerdeki bütün kiliseler yıkılmış, bütün dini binalar tahrip edilip kirletilmişti. İranlılara katılan yahudiler, binlerce hıristiyanı kılıçtan geçirdiler.

Bu istilâ tufanı Mısır'ı da basmış, İran orduları bir taraftan Nil vâdisini işgal ederek İskenderiye'ye ulaşmışlar, diğer taraftan bütün Anadolu'yu ele geçirerek İstanbul'un boğaziçi sahillerine kadar gelmişlerdi. İstanbul Doğu Roma İmparatorluğu'nun başşehri durumunda idi. Hatta imparator, İstanbul'u terkederek Kartaca'ya kaçmayı bile aklında kurmuştu.

İranlılar girdikleri her yerde ateşgedeler meydana getiriyorlar, böylece de hıristiyanlığın çıktığı yerlerde ateşperestliği yaymaya çalışıyorlardı.

Romalıların bu yenilgisi karşısında kendisine tâbi bulunan birçok memleketler isyan etmişler, bu devletin hakimiyetinden çıkmışlar, imparatorluk darmadağınık olmuştu. İç isyanlar başlamış, ordu dağılmış, hazine boşalmıştı.

İranlılar bu savaşa Mecûsîlikle Hıristiyanlık arasındaki üstünlük mücadelesi havası vermişler ve bunu siyasi bir fetihten daha çok Mecûsîliği yayma aracı olarak görmüşlerdi. Kudüs'ün fethinden sonra Hüsrev Perviz, İmparator Herakliyus'a yazdığı mektupta, bu zaferi Mecûsîliğin hak olduğunun bir delili olarak kabul ettiğini belirtmiştir.

İranlıların galip kumandanları, zaferin verdiği sarhoşlukla şöyle bir barış teklifi yaptılar.

İmparator İranlılar tarafından istenecek her şeyi verecektir. Bu cümleden olarak bin yük altın, bin yük gümüş, bin yük ipek, bin at, bin kadın teslim edecektir.

Rum imparatorluğu bütün bu aşağılayıcı şartları kabul etmiş, bu esaslar üzerinde barışı görüşecek bir heyet göndermişlerdi.

Heyet İranlıların yanına vardıkları zaman Hüsrev şu sözleri söyledi:

"Bizzat imparator Herakliyus karşıma zincirler içinde gelerek, asılıp çarmıha gerilmiş olan ilâhına karşılık ateşe ve güneşe tapmalıdır."

Bu yenilgi işte böyle bir yenilgiydi. Böyle bir çöküş içinde Rumların birkaç yıl içinde canlanıp yeniden toparlanacaklarına ve galip geleceklerine kesinlikle hüküm vermek şöyle dursun, ihtimal vermek bile havsalaya sığacak bir şey değildi.

•

Rumların bu bir daha kımıldayamayacak şekilde hezimete uğraması Mekke'de duyulunca, müşrikler çok sevindiler ve müslümanlara: "Siz ve hıristiyanlar ehl-i kitapsınız. Biz ve İranlılar ise kitapsız ümmîleriz. İranlı kardeşlerimiz sizin Rum kardeşlerinize gâlip geldiler. Biz de sizinle savaşacak olursak sizi mağlup ederiz." gibi şımarıkça sözler söylemeye başladılar.

Rumların mağlubiyet haberine Resulullah Aleyhisselâm da, müslümanlar da üzülmüşlerdi. Çünkü Rumlar ehl-i kitap, İranlılar ise mecûsî idi, ateşe tapıyorlardı. Bu sebeple tabii olarak Rumların tarafını tutuyor, ateşperestlerin hakim olmasını istemiyorlar, Rumların üstün gelmesini arzu ediyorlardı.

Allah-u Teâlâ inzâl buyurduğu Âyet-i kerime'lerle, Rumların İranlıları birkaç yıl sonra mağlup edeceğini haber vererek müminlerin üzülmesine gerek olmadığını hatırlattı:

"Elif Lâm Mim. Arzın size en yakın bir yerinde Rumlar mağlup oldular. Amma onlar bu yenilgilerinden sonra birkaç yıl içinde mutlaka gâlip geleceklerdir." (Rûm: 1-4)

Diğer bir savaş neticesinde o mağlubiyetlerinin intikamını alacaklardır.

Nitekim Kitab-ı ilâhî'nin bu haberi hiç umulmayan bir zamanda tahakkuk etti. Rumlar İranlıların işgal ettikleri yerleri kurtararak düşmanlarını Dicle ve Fırat'ın gerilerine attılar. Zerdüşt'ün doğum yerini harap edip İran'ın en büyük ateş tapınağını yerle bir ettiler.

Rumların mağlubiyetine üzülenlerden birisi de Hazret-i Ebu Bekir -radiyallahu anh- idi. Âyet-i kerime'ler nâzil olunca çok sevindi. Allah-u Teâlâ'nın gerçek vaadine inanmanın verdiği cesaretle müşriklere: "Allah sizin sevincinizi fazla sürdürmeyecek. Çünkü O, birkaç sene içinde Rumların tekrar galip geleceğini haber verdi." diyerek bu tebşiri teşhir etti. Onlar ise buna imkân tasavvur edemiyorlardı. Böyle bir şey olacağını havsalasına sığdıramayan Ubey bin Halef bahse girişmeyi teklif etti. Kumar henüz o yıllarda haram kılınmamıştı. Üç yıl içinde Rumların galip gelip gelemeyeceği hususunda on deve üzerine bahse girdiler. Hazret-i Ebu Bekir -radiyallahu anh- durumu arzettiğinde Resulullah Aleyhisselâm; Âyet-i kerime'de geçen ve "Birkaç sene" mânâsına gelen "Bid'" sözünün üç ile dokuz sene arasındaki bir süreyi ifade ettiğini, bu sebeple süreyi de deve sayısını da üç katına çıkarmayı teklif etti. Bu sefer süreyi dokuz seneye, deve sayısını da yüze çıkararak bahsi yenilediler.

•

Nitekim mağlubiyetlerinden dokuz yıl sonra Bizanslılar beklenmedik bir şekilde kalkınarak 624 yılında İran'a girdiler ve düşmanlarını müthiş bir bozguna uğrattılar. Buna da müslümanlar sevindi, müşrikler ise son derece üzüldü.

Rumların İranlıları kısa bir zaman içinde mağlup edeceklerine dair Kur'an-ı kerim'in haber verdiği mucizenin gerçekleştiğini gören birkaç Mekkeli, müslüman oldular.

Hazret-i Ebu Bekir -radiyallahu anh- de, Ubey'in vârislerinden bahiste kazandığı develeri aldı ve Resulullah Aleyhisselâm'ın tavsiyesi üzerine fakirlere dağıttı.

Bu hususta nâzil olan Âyet-i kerime'lerin devamında şöyle buyuruluyor:

"Eninde sonunda emir Allah'ındır." (Rûm: 4)

Hüküm her zaman için Allah-u Teâlâ'ya âittir. Rumlar galip gelecekler diye, ondan sonra emir ve irade Rumlarda olacak zannedilmesin. Onlar galip gelmezden önce hakimiyet ne onların ne de İranlıların olmayıp Hakk'ın olduğu gibi, onların galip gelmesinden sonra yine Hakk'ındır. O, önce onları mağlup ettiği gibi, sonra da eder. Galibiyet ve mağlubiyetten hiçbiri O'nun hükmünün dışında değildir. O'nun yücelttiği yücelir, alçalttığı alçalır. O'nun emir ve iradesini kayıt altına alacak, sınırlandıracak hiç kimse yoktur.

"O gün müminler de Allah'ın yardımı ile sevineceklerdir." (Rûm: 4-5)

Allah-u Teâlâ'nın Rumların galip geleceğine dâir ilâhî vaadi gerçekleştiğinde müminler sevindiler.

Ehl-i kitap'tan olan Rumlar ateşperest İranlılara galip gelirken diğer taraftan da aynı yıl müslümanlar Allah-u Teâlâ'nın yardımıyla Bedir'de müşriklere karşı zafer elde ettiler. Hususiyetle kendilerini galip kılan bu ilâhî yardım karşısında daha çok sevindiler. Bu bakımdan Âyet-i kerime'nin bu sevinç gününü gösteren mucizesi, Rumların galibiyetini haber veren mucizesinden daha büyük bir şerefe hâizdir.

•

Böyle iken birçok kimseler bu hakikatten mahrumdurlar.

"Allah dilediğine yardım eder. O Azîz'dir, çok merhametlidir." (Rûm: 5)

O'nun yardımı sebeplere bağlı değil, sebepler O'nun iradesine bağlıdır. Her şey O'ndan gelmekte ve O'na gitmektedir.

Zafer insanların kendi zâtî güçlerinden doğan bir şey olsaydı, istenildiği zaman elde edilirdi. Aynı şekilde yenilgi de insanların zâtî bir zaaflarından dolayı husule gelen bir şey olsaydı, yine düşmanların istedikleri zamanda elde edilen bir şey olurdu. O kime dilerse ona yardım eder. O Azîz'dir, dostlarını da azîz kılar, güçlendirir, kuvvet ve kudretiyle onları takviye eder.

"Bu Allah'ın vaadidir. Allah vaadinden aslâ caymaz. Amma insanların çoğu bilmezler." (Rûm: 6)

Cehâlet ve dalâletlerinden, tefekkürden mahrumiyetlerinden dolayı Allah-u Teâlâ'nın vaadinin kıymetini ve kesinliğini takdir edemezler. O'nun verdiği sağlam sözün bozulması mümkün değildir.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (85)

Şeyh Mekkî Efendi -kuddise sırruh- (1)

HAYATI ve ESERLERİ

Asıl adı Ebu'l-Feth Muhammed bin Muzafferüddîn bin Hamîdüddîn Abdullah olan Şeyh Mekkî Efendi -kuddise sırruh- Hazretleri'nin nerede ve hangi tarihte doğduğu bilinmemektedir. Tabâkât kitaplarında hayatı hakkında herhangi bir bilgi bulunmayan Hazret, kendi ifâdesine göre Molla Abdurrahman Câmî -kuddise sırruh- Hazretleri'nin talebelerinden olup, muhtemelen İran'ın Herat şehri yakınlarında ikâmet etmiştir.

İran ve Mısır seferleri dönüşü, fethettiği beldelerdeki ilim ve irfan ehlini yanına alıp beraberinde getiren Yavuz Sultan Selim Hân, Şeyh Mekkî Efendi -kuddise sırruh- Hazretleri'nin de sahip olduğu büyük kemâli sezmiş ve kendisine büyük bir değer vererek Osmanlı Devleti'nin başşehri İstanbul'a getirmiştir. Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'ne büyük bir hayranlık duyan ve Hazret'in kaybolan mezarını açığa çıkarıp üzerine bir türbe yaptıran Yavuz Sultan Selim Hân, "Ekberiyye meşrebi" üzerinde eserler yazan Mekkî Efendi'den, zâhir ehli tarafından hücuma uğrayan Şeyhü'l-Ekber -kuddise sırruh- Hazretleri'ni müdâfaa maksadıyla bir eser yazmasını istemiştir.

Eserinin giriş kısmındaki ifâdesine göre, Hazret "Hâkimü'l-Haremeyni'ş-şerîfeyn, Mâlikü'l-berreyn ve'l-bahreyn, es-Sultân İbnü's-Sultân Sultân Selîm Hân ibn Sultân Bâyezîd Hân ibn Muhammed Hân"ın emri üzerine, Şeyhü'l-ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin daha çok "Fusûsu'l-Hikem" adlı eserindeki beyanlarına yöneltilen itirazları ortadan kaldırmak için, "el-Cânibü'l-Garbî fî Hall-i Müşkilât-ı Şeyh Muhyiddîn İbnü'l-'Arâbî" adı altında bir eser yazmış ve bu itirazlara hedef yapılan en önemli mesele olan "Hâtemü'l-velâye" ile ilgili itirazları, iddiaları temsil eden birtakım sorular tertip ederek tafsilâtlı bir biçimde cevaplandırmıştır. Eser, yazılışından yaklaşık iki asır sonra, Ahmed Neylî Efendi tarafından "el-Fazlu'l-Vehbî fî Tercemeti'l-Cânibi'l-Garbî" adıyla Türkçe'ye çevrilmiştir.

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin benzeri beyanlarıyla ilgili olan; "'Aynü'l-Hayât" ve "Şerh-i Fusûsu'l-Hikem" adlı kitapları, Hazret'in bilinen diğer iki önemli eseridir.

"HÂTEMÜ'L-VELÂYE" HAKKINDAKİ
BEYAN ve İFŞAATLARI

Şeyh Mekkî Efendi Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'ni savunmak maksadıyla yazdığı "el-Cânibü'l-Garbî fî Hall-i Müşkilât-ı Şeyh Muhyiddîn İbnü'l-'Arâbî" adlı eserindeki "Dördünci İ'tirâzın Cevâbı"nda, bir taraftan "Hâtemü'l-velâye" meselesiyle ilgili müphem noktaları ele almış; diğer taraftan da daha önce üzerinde hiç durulmayan son derece mühim sırlar açmıştır.

Hâtemü'r-Rüsul'ün Velâyet Hazînesi'ne
Hazînedar Tâyin Edilen Velî:

Şeyh Mekkî Efendi "el-Cânibü'l-Garbî" adlı eserinin Türkçe tercümesi olan "el-Fazlu'l-Vehbî fî Tercemeti'l-Cânibi'l-Garbî"de peygamberlerin ve velîlerin ilim ve tecelliyâtını "Hâtemü'l-velâye" mertebesinden almaları gibi; Hâtemü'r-rüsul olan Muhammed Aleyhisselâm'ın da ilim ve velâyetini kendi bâtını olan "Hâtemü'l-velâye" mertebesinden elde etmesini, Sultân'ın kendisine ait olan hazîneyi hazînedârından almasına benzeterek şöyle buyurmuştur:

"Bil ki, -Allah bizi kudsî ruhla desteklesin!- daha önce karar olunmuş idi ki, peygamberlerin ruhları ve nûrları, 'Akl-ı evvel' olan Nûr-i Muhammedî'den feyz almışlardır. Ve sâbittir ki, onun velâyeti diğer evliyânın velâyetini de şâmildir ve buna göre Hâtem-i enbiyâ'nın kandilinden feyz bulmuştur, belki de onun varlık sebebidir. Eğer Hâtem-i rusül Hâtem-i evliyâ'dan bir nesne elde ederse, Hâtem-i evliyâ'nın Hâtem-i rusül üzerine üstünlüğü lâzım gelmez. Ve zâhirde bunun misali odur ki; bir pâdişâh, evlâtlarından birinde kâbiliyet ve istidâd görüp, o sebeple onu hazînelerinden bazısı üzerine hazînedâr eyler. Ve ne zaman ki, bazı cevherleri dilesin, ondan talep eyler, ondan elde eder. Eğer büyük vezîrlerden bir kimseye o cevherden bir nesne bahş eylemek dilerse; o hazînedâra buyurur ki, ona versin. Şimdi câhil işitse ki; Sultân cevherleri o hazînedârdan elde eder ve diğer âmirler ondan alırlar; zanneder ki o Hazînedâr Sultân'dan, o âmirlerden daha üstün olur ve onlar ona muhtaç olurlar. Eğer bunu bir âlim işitse bilir ki; o evlât, Sultân'ın katında yakın bir hizmetçidir ve yakınlığının, güvenilirliğinin ve dindârlığının kemâlinden ötürü Sultân onu hazînedâr eylemiştir. Ve ondan her ne elde ederse, o Sultân'ın mülkü ve hakkıdır ki, onu hazînedâra sipârîş eylemiştir.

Onun için Şeyh -radiyallahu anh- 'Fass-ı Şîs'de buyurmuştur ki: 'Hâtem-i evliyâ, Hâtem-i rusül'ün hasenelerinden bir hasenedir; Muhammed Mustafâ -sallallahu aleyhi ve sellem- şefaat kapısını açmada cemaatin önderi ve Âdemoğlunun Efendi'sidir.'

Şu hâlde 'Hâtem-i rusül'ün hasenelerinden bir hasenedir.' sözü ona işârettir ki; Hâtem-i evliyâ ondan feyzlendirilmiştir ve onun amellerinden güzel bir amel ve fiillerinden mükemmel bir fiildir.

'Cemaatin önderi' sözü ona işârettir ki, Cenâb-ı Hazret-i Hâtemü'r-rusül kâmiller gürûhunun reisidir, hiç kimse için ondan öne geçme ve üstünleşme diye bir şey yoktur. Ve 'Âdemoğlunun Efendi'si' sözü ona işârettir ki; bütün insanoğlu ona nisbetle evlâttırlar ve evlât hiçbir zaman Efendi'den üstün olamaz!

Ve Hâtem-i rusül'ün Hâtem-i evliyâ'dan alması buna benzer ki; Hadîs'te geldi ki, ashâbdan biri bir gece Kur'an tilâvet ediyordu, Hazret-i Risâlet buyurdu ki:

'Allâh-u Teâlâ filân kimseye rahmet eylesin! Bana unuttuğum bir Âyet'i hatırlattı.' (Buhârî, "Fedâ'ilü'l-Kur'ân", Had. nr.: 26)

Hâlbuki Kur'an ondan geldi, o kimse Kur'an'ı ondan aldı ve o, vakitlerden bir vakitte ona verdiğini yine ondan aldı. Ve bu, onun o kimseden üstünleşmesine sebep olmaz, velev ki hatırlatıcı dahî olsa. Ve onun hatırlatıcı olduğu cihet, öne geçme türlerinden bir türdür. Hazret-i Risâlet -sallallahu aleyhi ve sellem-in Hâtem-i evliyâ kandilinden alması buna benzer ki, bir kimse aynada kendi sûretini görür ve aynadan kendi sûretini elde eder ve bu, aynanın o kimseden üstünleşmesine sebep olmaz. Husûsiyetle ki; o aynanın görüntüsünü kaynağından o kimse çıkarmış olup, onu kendine ayna edinip ve onu paslardan saf edip tam bir cilâ vermiş olsun. Buna göre o ayna o kimseye bir şey vermemiştir; bilâkis kendi sûretidir ve o ayna ile gösterilmiştir.

Hâtem-i rusül'ün Hâtem-i evliyâ'dan alışı bu kıyâs üzeredir. Gerçi ayna, yönlerden bir yönle o kimsenin kendi hülyâsını ondan almasına sebep olmuştur, amma o ayna yine o kimsenin fiillerinden bir fiil ve hasenelerinden bir hasenedir. Çünkü bütün mevcûdât Hakk Sübhânehû ve Teâlâ'nın eserlerinin, isimlerinin ve sıfatının göstericisi ve aynasıdır. Evliyâ isimlerin ve sıfatların tecellîsini o göstergede ve aynada müşâhade ederler. Hâtem-i Evliyâ da, o gösterge ve aynalardan biridir. Onun için Şeyh -radiyallahu anh- buyurdu ki; 'Hâtem-i rusül ve diğer resuller 'Fass-ı Şîs'te de beyân olunan 'velîlere mahsus olan ilm'i almaları noktasında, o kandili Hâtem-i evliyâ'dan elde ederler." ("el-Fazlu'l-Vehbî fî Tercemeti'l-Cânibi'l-Garbî", Süleymâniye Kütüphânesi, Hâlet Efendi, nr.: 363, vr. 21b-22b)


Allah-u Teâlâ’nın Sevgilileri’nin İfşaatlarına İzah ve Açıklamalar (20)

Muhyiddîn İbnü’l-Arâbî
-kuddise sırruh- (9)

Şeyhü'l-ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri "Ankâ'-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ' ve Şemsü'l-Mağrib" isimli eserinde, Hâtemü'l-evliyâ' olan zâtla bir defâsında imamlık tahtında oturduğu bir sırada buluştuğunu ve konuştuğunu ifşâ etmiş; önünde açılmış bir bayrak bulunan ve "Hatemiyyet"i nûr üstüne nûr olan bu zâtın, bu görüşme esnâsında kendisine büyük bir sevgi ve alâka gösterdiğini beyan buyurmuştur:

"Fevkalâde bir sevgiyle üzerime düşüp, bana büyük bir sevgi gösterdi ve şöyle dedi:

'Ben gizli bir örtüyle geleceğim, hiç şüphe yok ki 'Hatm' benim! Benden sonra velî de yoktur, benim ahdimi taşıyabilecek kimse de yoktur. Benim yok olup gitmemle, süregelen zaman da yok olur; baştakilerle sondakiler birbirine kavuşur!'" ("Ankâ'-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ' ve Şemsü'l-Mağrib", s. 16)

Bu beyanlarından da anlaşılıyor ki; Allah-u Teâlâ Âdem Aleyhisselâm'ı yaratmazdan evvel onun "Nûr"unu yarattığı gibi, Hâtemü'l-velî'nin "Nûr"unu da Âdem Aleyhisselâm'ı yaratmazdan evvel halketmiştir. Hâtemü'l-velî kaç asır sonra geleceği halde o zaman vâr idi ki, Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri onunla görüştü ve konuştu!..

Nitekim Hazret "Fusûsu'l-Hikem" adlı eserinde:

"Velîlerin sonuncusu olan Hâtemü'l-evliyâ' da, Âdem su ile toprak arasında iken velî idi." buyuruyor.("Fusûsu'l-Hikem ve Husûsu'l-Kelim", s. 64)

İşte bunun delili de budur.

Hâtemü'l-evliyâ' olan zâtın "Benim ahdimi taşıyacak bir kimse yoktur!" sözünün mânâsı; ondan sonra velî olmadığı gibi, emânât-ı İlâhî'yi de ona yüklemiş, ondan başkası bu yükü taşıyamaz. O'nun ahdini taşıyan, onun yerine gelecek bir fert de yoktur. O'na ihsân ve ikrâm edileni başkasına yüklememiştir, ona verilen başkasına verilmemiştir. Başkasına verilmediği için, bu soy ve bu ahlâktan gelecek kimse olmadığı ve böyle bir zaman da bulunmadığı için, onun yerine gelecek herhangi bir kimse de yoktur.

O'nun "Benim yok olup gitmemle, süregelen zaman da yok olur." demesinin mânâsı ise; onu bu zamânın içinde gönderdi, böyle bir zaman da bir daha husule gelmeyecek. O'nun gitmesi ile herhangi bir kimsenin gelmesi de düşünülemez. "Şu gelecek, bu gelecek!" diye bir şey yoktur. Niçin? "Hâtem" bir tane olduğu için. Bundan sonra Hazret-i Mehdî'nin de yapacağı işler var, Hazret-i İsâ Aleyhisselâm'ın da yapacağı işler var, amma yapacakları işler hep bu "Velâyet"in içindedir. Neden? "Hatem" olduğu için!..

•

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri "Fütûhâtü'l-Mekkiyye" adlı eserinde "Hâtemü'l-velâye" ile zuhur edecek olan kimsenin, Hâtemü'l-enbiyâ' Aleyhisselâm'ın has velâyetine vâris ve onun hem soy, hem de ahlâk sülâlesine mensup bir kimse olacağını beyan buyurmuştur:

"Bu onun sülâlesinden ve neslindendir. 'Hatm' onun yalnız hissî sülâlesinden değil, onun -sallallahu aleyhi ve sellem- hem soy, hem de ahlâk sülâlesinden olacaktır." ("Fütûhâtü'l-Mekkiyye" c. 3, s. 89)

Demek ki aranan ve duyurulmak istenen iki şey var: Birisi Resulullah Aleyhisselâm'ın soyu, ikincisi onun ahlâkı. Çünkü Allah-u Teâlâ onun ahlâkının en üstün bir ahlâk olduğunu da bildirmiştir. Binâenaleyh onun emânetçisi, onun taşıyıcısı olduğu için bu isim ona da söylenir, ona atfedilen ona da atfedilir. Zîrâ o onun vekîlidir, onun "Hâtem"idir. Allah-u Teâlâ'nın Hâtemü'n-nebî'ye verdiğinin aynısı ona da intikal ettiği için, aynı ismi o da taşıyor. Niçin? "Hâtem" olduğu için!..

Müeyyedüddîn Mahmûd el-Cendî -kuddise sırruh- Hazretleri "Şerhü'l-Fusûs li'ş-Şeyh Müeyyedüddîn el-Cendî" isimli eserinin son satırlarında Hâtemü'l-enbiyâ Aleyhisselâm'a salât-u selâmda bulunduktan sonra, onun bâtın vârisi olan Hâtemü'l-evliyâ'ya da salât-u selâm'da bulunarak şöyle buyurmuştur:

"Allah'ın salâtı resullerin ve nebîlerin Hâtem'inin ve onun Hatemiyyet husûsundaki en kâmil vârisi olan Muhammedî velîlerin Hâtem'inin üzerine olsun!" ("Kitâbu Şerhi'l-Fusûs li'ş-Şeyh Mü'eyyedüddîn el-Cendî"; Şehid Ali Paşa, nr.: 1240, vr. 439b-440a)

Çünkü o iki kandili o zaman yarattı, o zaman koydu. O, onun "velâyet"ine sahiptir, ona da salât-u selâm getiriyor. Onun "velâyet"ine sahip olduğu, ona verdiği meziyeti buna da ihsân ettiği için ona da salât-u selâm vâcibtir; "Ona yaptığını buna da yap!" mânâsına geliyor. Buradaki murad; "Mustafâ'nın yine gelmesi"dir. Çünkü bu "kandil"in içinde onun mevcûdiyeti var.

•

Şeyhü'l-ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri, Hâtemü'l-evliyâ olan zâtın makâmını, alâmetlerini ve ayırt edici husûsiyetlerini tespit etmek için yazdığı "Ankâ'-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ'" adlı kitabında buyurur ki:

"Tıpkı resul ve nebîlerin diliyle söylediği gibi, Allah kullarına Hakk'ı onun diliyle söyler." ("Ankâ'-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ' ve Şemsü'l-Mağrib", s. 73)

O tasarruf ederse, içinde O olursa; onun ağzına Allah kelâmını koyar, o da söyler, O'nun diliyle konuşur. O'nun lütfu olmadıkça mahlûktan hiçbir şey husûle gelmez!

•

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri aynı eserinde Hâtemü'l-enbiyâ' Aleyhisselâm'ın ashâbı ile Hâtemü'l-evliyâ' olan zâtın ihvânını aynı noktada birleştiren devirden de söz ederek; Sünnet-i seniyye ameli ve en ulu tecellî sâyesinde, onun ihvânının da onlarla aynı yoldan yürüyüp onların üstünlüğüne kavuşacağını beyan buyurmuş, hakiki ihvânın fazîletini açıkça ortaya koymuştur:

"'Seniyye ameli'ne ve 'En ulu tecellî'ye göre, Peygamber'in sahâbesinden herhangi bir kişiyi öne geçirmiş olan şey, sana has kılınan zamanda senin ihvânın arasında da meydana gelince; senin zamanın onların zamanıyla birleşir ve artık onların yoldaşı cümlesinden olursun!" ("Anka'-i Muğrib fi Ma'rifeti Hatmü'l-Evliyâ'", s. 18)

Dikkat ederseniz bu beyanlarda "Ashâp"la "İhvan" mevzû ediliyor, halk mevzû edilmiyor. Onlar öyle bir hâle gelecekler ki; Allah-u Teâlâ'nın emir ve yasaklarına uyacaklar, Resulullah Aleyhisselâm'ın Sünnet-i seniyye'sine sarılacaklar ve Ashâb-ı kirâm ile aynı noktada birleşecekler. O önde, o arkada, amma burada birleşecekler. O "Ashâp", bu "İhvan"; hangisinin hayırlı olduğu belli değil! Bu öyle bir lütuftur ki, târifi mümkün değildir. Allah-u Teâlâ bütün halkı kaldırdı, bu lütfu bu iki noktada topladı!..

Allah-u Teâlâ Âyet-i kerime'sinde yeryüzü halkının çoğunun durumunun sapık olduğunu haber vermektedir:

"Yeryüzünde bulunanların çoğuna uyacak olursan, onlar seni Allah'ın yolundan saptırırlar.

Onlar sadece zanna uyarlar ve yalandan başka söz de söylemezler." (En'âm: 116)

Ne inançlarında yakîn, ne ölçülerinde hakkâniyyet, ne de kararlarında isâbet bulunur. Bütün iş ve icraatlarında nefsânî arzu ve heveslerine uyarlar, şahsî takdir ve tahminlerini hüküm yerine koyarlar!..


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


Türkiye'ye "Nüfuz" Eden "Batı",
"Batı" İle İşbirliği Yapan "Nüfuz Casusları"

Batı'yı, Avrupa'yı, Amerika'yı tahlil ederken içine düşürüldüğümüz çok büyük yanılgılar vardır.

Batı'yı; "Doğu"dan ve müslümanlığımızdan beslenen, milletimize has değerlerimizle tahlil etmeye kalkıyoruz. Bu sebeple bir hayranlık, bir imrenme hâli ortaya çıkıyor.

Biz dünyaya hükmetme arzusu ile yayılmış, fetihler yapmış bir milletiz. Bu hükmetme arzusu; medeniyet, adalet, iman ve insanlık götürme ülküsünü barındırır. Fethettiğimiz ülkelerde cinsi, kavmi ne olursa olsun samimi müslümanlar zuhur etmesini isteriz. İnsanların iman sahibi olması bizim için büyük bir mutluluktur. Böylelerini öz kardeşimiz gibi bağrımıza basarız.

Böyle bir tarihi alt yapıdan gelen milletimiz -propaganda bombardımanının da tesiri ile- Avrupa milletlerini de kendisi gibi zanneder. Zanneder ki; bu milletler içinde bulunduğu zenginliği bütün dünyaya yaymak istiyor, bütün insanlara adalet götürmek istiyor.

Halbuki gerçek durum hiç de öyle değildir.

Batı dediğimiz Avrupa kökenli kavimler sömürme maksadıyla ülkeler fethederler. Avrupa ülkelerine sırtlanlar ve tilkiler kulübü demek mümkündür. Bir üçüncü dünya ülkesine gösterdikleri ilgi ve güleryüz tilkinin tavuğa gösterdiği güleryüzle aynı şeydir. Yani yutmak için fırsat kollama taktikleridir. Yine bir araya gelerek seferler, savaşlar tertip etmeleri sırtlanların yaptığı gibi aslanın ağzındaki lokmayı almak içindir. Haçlı seferlerinde olduğu gibi.

Amerika'ya, Afrika'ya, Avustralya'ya hep bu maksatlarla gitmişlerdir. Doymak bilmeyen çok büyük bir açlıkla yamyam sürüleri gibi bu kıtaların zenginliklerini fütursuzca yağmalarken, yerli insanlarını ölümüne, aç-susuz çalıştırmışlardır. Yerli halklara kendi hayvanlarına verdikleri değerin zerresi kadar değer vermemişlerdir.

Bugün de bu böyledir.

Ruanda'da Tutsiler'in soykırımdan geçirilmesine Fransızlar ön ayak olmuşlardır. Bosna'da BM'in güvenli bölgesini Sırplar'a teslim ederek 10 bin Boşnak'ın öldürülmesine sebep olan Hollandalı askerlere bizzat Savunma bakanları tarafından daha geçtiğimiz günlerde madalya verilmiştir. Hangi şerefli asker kendisine emanet edilen masum insanları canavarlara teslim eder. İşte bunlar bu şerefsizliği ödüllendirecek kadar alçalmış insanlardır. Daha ötesi "Müslüman öldürmek için her türlü şerefsizliği yapabilirsiniz." demek istemişlerdir.

Emperyalist ve sömürgeci Batı devletlerine hangi olumsuz sıfat yakıştırılırsa yeridir.

Avrupa'nın zenginliği bu yağma ve sömürü düzeninin eseridir. Bütün dünyayı yediler bitirdiler. Oralardan elde ettikleri zenginlikle Osmanlı karşısında üstünlük kurdular. Osmanlı karşısındaki yükselişlerindeki en büyük pay bu kanlı zenginliktir. Bu kanlı zenginliğe Vatikan olsun, papazlar olsun fütursuzca destek vermişlerdir.

Şimdi tabir caiz ise deniz kurudu. Sömürme devri tükenmek üzere. Üzerine kondukları toprakların zenginlikleri hâlâ bunlara akıyor ama yeni sömürecek yer bulamıyorlar. Ya Amerika'nın yaptığı gibi intihar dalışları yapacaklar veyahut yavaş yavaş yok oluşlarını seyredecekler. Büyük bir tedirginlik içerisindeler.

Avrupa, Amerika çöküyor. Bizim aklı evveller yükselişte olan ülkeler yerine çöküşte olan yamyamların yanına gidiyorlar. "Ne olur bizi alın!" diye de kendilerini pazarlıyorlar. "Bakın benim etim budum iyidir, istediğin gibi yiyebilirsin, sömürebilirsin." demek istiyorlar.

Halbuki Avrupa Birliği sırtlan birliğidir. Pastayı paylaşma birliğidir. Yönetim mekanizması buna göre oluşturulmuştur. Üyelere eşit haklar verilmiştir. Türkiye gibi kendilerinden görmedikleri ülkeleri bu yönetime ortak etmeyi kesinlikle düşünmemektedirler. Bir politikacının dediği gibi, "Ne zaman kendileri 'AC'yi kurarlar, o zaman bizi 'AB'ye alırlar."

Avrupa'nın nazarında Türkiye "Sömürülecek ülke"dir, Amerika'nın nazarında "peyk"tir.

Hem onların yanında olmak, hem de bağımsız karaktere sahip bir ülke olmak ham hayalden başka bir şey değildir. İçimizdeki nüfuz ajanlarının propagandasıdır.

Ermeni meselesi olsun, Kürt meselesi olsun, Kıbrıs meselesi olsun başımıza örmeye çalıştıkları çorapların hepsi aleni birer taarruzdur, şekli değişmiş harp taktikleridir. Ortaya koyduğumuz hiçbir hakikati dinlemeye kabul etmeye niyetleri yoktur. Niyetleri bizi mahkûm etmektir. Bunlardan adalet, hakkaniyet beklemek boş bir hayâldir.

Dikkat ederseniz Türkiye hakkında kafalarında barındırdıkları tek bir şey vardır; bu ülkeyi esir almak, küçültmek, sömürmek, kontrol altında tutmak.

Nitekim Osmanlı'nın son devirlerinden itibaren bu ülkeye nüfuz etmeye muvaffak olmuşlardır. Bu kadar büyük taarruzların, bu kadar büyük propaganda bombardımanının altında bu milletin hâlâ temel karakterini muhafaza edebilmiş olması, İslâm'ın, müslümanlığının bir hediyesidir.

Bu ülke 200 yıldır oltadaki balık misali çırpınmaktadır. Tam manasıyla yakalamaya da muvaffak olamadılar. Biz de oltadan kurtulamadık. Zira balık çok büyük.

"Türkiye Avrupalı olmaya çalışıyor, Avrupa ise 1839'da ilán edilmiş olan Tanzimat Fermanı'ndaki vaadleri az buluyor, daha fazlasını istiyordu.

MÜTTEFİK KAZIĞI

1854'te Avrupa devletleriyle müttefik olup Rusya'ya harp ilán ettik ve "Kırım Savaşı" başladı. Çar, 1855 Eylül'ünde ateşkes istedi. Artık Avrupalı olacağımızdan emindik ama müttefiklerimiz "önce reform" dediler. İşkencenin yasaklanmasını, cezaevlerinin ıslah edilmesini, halka din hürriyeti verilmesini ve vergi reformu yapılmasını istiyorlardı. 1856'nın 18 Şubat'ında "Islahat Hatt-ı Humayunu"nu yayınlayıp daha da çağdaşlaştık, Avrupa da buna karşılık 1856'nın 30 Mart'ında bizim "Avrupalı" olduğumuzu ilán etti ve "Avrupa Devletleri Konseyi"ne alındık. Ama Avrupalı Türkiye'nin ömrü kısa sürdü. Rusya, daha önceden imzaladığı anlaşmaları tanımayacağını duyurdu; derken "93 Harbi" denilen 1876'daki Türk-Rus savaşı çıktı, "hasta adam" komaya girdi, bunu Balkan ve Birinci Dünya Savaşları takip edince de vefat edip gitti." (Murat Bardakçı, 10 Aralık 2006)

Osmanlı'yı öldürdüler. Bu ölümde en büyük pay sahibi Avrupa sevdalısı gayr-i müslim unsurlar ile "Batıcılık dini" mensubu aydınlarımız olmuştur. Bunlar bilerek bilmeyerek birer nüfuz ajanı olarak Avrupa'ya hizmet etmişlerdir.

"Yedi düvel"e karşı Kurtuluş Savaşı vermek zorunda kalan Türkiye bu nüfuz ajanlarından, ismi müslüman aslı kâfir sahtelerden, gözü Avrupa'dan başka bir şey görmeyen "Batıcılık dini" mensuplarından kurtulamamıştır. Aradan geçen 100-150 yıla rağmen hâlâ benzer sıkıntıların yaşanmasının en büyük sebebi budur.

Amerika'nın dünya sahnesine çıkmasıyla bizi bu ülkenin peyki haline getiren en büyük amil bu tür insanlar ve masonluk gibi teşkilâtlar olmuştur. Bu tür teşkilâtlar son 10 yılda yaşanan gelişmeler ile etkinliklerini iyice kaybetmişlerdi. Hatta birbirlerine düştüler. Eski yönetim ile yeni yönetim mahkemelik oldular. Sabah gazetesi "Masonluk Battı" diye manşetten bu kargaşayı duyurdu.

Şimdi onların yerine başka teşkilâtlar türedi. Devletten artık bunlar nemalanıyor. Yahudi ile, Hıristiyan ile anlaştılar. Türkiye'de iktidarı ele geçirebilmek için onlarla işbirliği yapıyorlar. Bilderbergcilere karşı yazdığı yazılarla nam salmış bazı gazetecilerin Bilderberg toplantılarına katılması bu yeni sürecin tezahürüdür.

Masonluk gitti. Bir yazarın bundan yıllar evvel kullandığı tabirle "Neo İslamic Masonlar" türedi. Devlet ihaleleri bunlara gidiyor, bürokraside bunlar örgütleniyor. İsimleri farklı asılları aynı. Kendilerine cemaat derler ancak küffar ile irtibatları var. Dikkat ederseniz basın olsun, Amerika olsun hepsi bunların arkasındadır. Zira hepsi aynı yolun yolcusudur.

İşte bunların yüzünden Türkiye bugün Osmanlı'nın son devirlerine benzer bir süreç yaşamaktadır. Çok tehlikeli durumlar var. Çok dikkat etmek lâzım.

Hemen her sahada, elbirliği ile topyekün bir hazırlık gayreti içerisine girilmesi gerekiyor. Ancak bu nüfuz casusları ülkenin damarlarına öyle bir nüfuz ettiler ki elbirliği yapmanın imkânı kalmadı.

Bu yüzden Irak meselesinde, Kerkük meselesinde, Kıbrıs meselesinde ezildikçe eziliyoruz. Küffar bastırdıkça bastırıyor. Madenlerimiz, topraklarımız elden gidiyor. Ancak kimsede ses seda çıkmıyor. Devlet düşmanlığı için bir fırsat ele geçtiğinde hepsi topyekün seferber oluyor. Bir gayr-i müslimin cenazesi günlerce bütün Türkiye'yi esir alıyor. Basın en büyük vazifeyi gündemi çarpıtmakla yapıyor. Birinci sayfa haberleri içeride, iç sayfa haberleri birinci sayfada veriliyor. Türkiye'nin menfaatini müdafa etmek "milliyetçilik" yaftası ile susturulmaya çalışılıyor.

"Türkiye uzun süredir psikolojik harple karşı karşıya. Bu psikolojik harbi Türkiye kaybetti. Burada sorulması gereken soru bu psikolojik savaşta görev yapması gerekenler nerede? Türk insanının toplumsal değerlerini, ahlâki değerlerini çökertenler Türk halkına niçin deşifre edilmedi. Türkiye'de öyle bir ortam oluşturuldu ki... Özellikle son 4 yılda oluşturulan ortam, hırsızın galip geldiği bir ortam haline getirildi. Adalete olan inanç kaybedilince toplumda büyük bir gerginlik oluştu. Bir ülkenin yaşamı adaletli ve eşit davranmasında yatar. Ancak bunun tam tersi bir yozlaşma oluşturuldu. Bu gergin ortamdan dolayı suç işleyecek binlerce insan bulabilirsiniz. Çünkü yönetimdeki adaletsizlik insanları geriyor. Çocuklarınızı koruyamıyorsunuz. Ortamı dış güçler için müsait hale getiriyorsunuz. Psikolojik savaşta ortam önemlidir. Ve siz bunu yapamazsanız psikolojik savaşta kaybedersiniz" (Sadettin Tantan, 24 Ocak 2007)

Durumumuz bu. Küffar her alana nüfuz etmiş.

Türkiye tabir caiz ise bıçak sırtında, buz üzerinde yürüyor. Harp tehlikesi var, kuraklık ve kıtlık tehlikesi var, ekonomik buhran tehlikesi var.

2001 yılında yaşanan kriz birkaç yabancı fonun aniden Türkiye'den para çekmesi ile başlamıştı.

Bugün de ekonominin suyu mecrasında akmıyor. Bizim merkez bankası güya "dalgalı kur" uyguluyor ancak "kur"un dalgasını dış güçler ayarlıyor. Bunun adına da "piyasa ekonomisi" deniliyor.

Dış ticaret açığının devasa boyutlara ulaşması, borç stokunun gün gün artması gibi hemen bütün ekonomik göstergeler normal şartlar altında dövizin değerlenmesine sebep olması gerekirken, tam tersi döviz değer kaybediyor, Türk parasının değeri yükseliyor. Kalkıp bir de "Ah ne güzel, paramız değerleniyor." diyenler oluyor.

Ancak bu değerlenme sun'i bir değerlenme, yani balon gibi. Avrupa'sı, Amerika'sı, yahudisi balonu şişirip duruyor. Yani Türkiye'ye para pompalayıp duruyor. Halkın cebinden alıyor, devlete borç veriyor, halkın cebinden alıyor devlete borç veriyor... Bir gün ya balon patlayacak veyahut birisi eline basit bir iğne alıp değdirdiği an yine balon patlayacak.

Bizi uyutmaya çalışıyorlar. Diyorlar ki "Uluslararası piyasada paradan para kazanan adamlar nerede kârı varsa oraya gider. Türkiye'de bir gelecek görmemiş olsalar buraya gelmezlerdi. Herhangi bir sıkıntı beklemeyin."

Bu teranelere "Avrupa, Amerika bizim dostumuz" teranelerine inananlar inanıyor. Ortalığı da bunlar istilâ etmişler. Basın da ellerinde, halkı uyutup duruyorlar.

"Peki madem böyle, bu Amerika'sı, Avrupa'sı Türkiye'ye niye para pompalıyorlar?" diye bir soru sorulabilir.

Evvela adamlar faiz düzeni sayesinde dünyanın hiçbir yerinde elde edemeyecekleri kârları elde ediyorlar. Amerika dolara bir yılda % 5 faiz verirken, Türkiye'de % 60-70'e kadar dolar bazında kâr elde ettiler. Borsa deseniz ona kezâ. Halkın cebindekini, devletin kasasındakini vakumlayıp duruyorlar. Bu sömürü düzenini bir kısım basiretsiz, bir kısım da hâin kimselerin desteği ile kurdular. Hâlâ bu düzen devam ediyor.

Bu faiz düzeni sayesinde Türkiye'yi de esir aldılar.

"Türkiye Avrupa'nın, Amerika'nın arkasından ayrılmasın, Irak'ta, Kıbrıs'ta kafasına göre hareket etmesin, azınlık-mazınlık derken, "devlet" gemisi batsın, sesini çıkartan da olmasın!"

Bunu istiyorlar. Şu zamana kadar da bunda muvaffak oldular.

Adamlar şu anda resmen bizimle oyun oynuyorlar. İp ellerinde. "Sizi bizim trene bindirmeyiz ancak arkada bagaj vagonundan ayrılmayın, yoksa haliniz perişan olur" diyorlar. Takılmışız küffarın treninin arkasına. Bıraksalar raydan çıkma tehlikesi var, peşlerinden gitsek neyimiz var neyimiz yok elimizden alacaklar. Halkın imanına kadar tasallut ettiler.

Ekonomi böyle, dış tehlikeler ona keza. Zamanında gerekli tedbirler alınmadığı için göz göre göre gözümüzün önünde ikinci bir İsrail peydahlandı. Harp tehlikesi büyüdükçe büyüdü. Üçe halledilecek meselenin maliyeti 100'e çıktı. Geç kaldıkça daha da artıyor.

Bu haramlar bu fâizler imanları da söndürdü. İnsanların gönlüne korku düşürdü. Nice cengâverler pısırık oldu. Amerika ile harp etme korkusuna vatanın erimesine göz yumar oldular.

Amerika ve Avrupa siyasette, ekonomide, enerjide, madenlerimizde, petrolümüzde, tarımsal üretimde hemen her alanda bu zaafiyetlerin meyvelerini toplamaya çalışıyor.

Bugün tarımsal üretim için tohumculukta büyük oranda İsrail'e bağımlı hale geldik. Gıda üretimi bir memleketin en stratejik sektörüdür. Silah sanayi daha sonra gelir.

Topraklarımızı yabancılar satın alıp duruyor. "Ne var bunda!" diye geçiştiriliyor.

Kuraklık afatı adeta "Geliyorum" diyor. Hiçbir tedbir yok.

Hemen her konuda dışarıya bağımlı hale geldik. Avrupa'da fırtına koptu, Ukrayna'dan gelen petrolün bir gün akışı durdu.

Yarın bir harp olsa, gaz taşıyan borular, enerji taşıyan nakil hatları vurulsa, çalışmaz hale gelse ne gibi bir tedbiriniz var? Evde, iş yerlerinde, elektrikte her yerde gaz kullanılıyor. Yılda 24 milyar dolar Rusya'ya gaz ödemesi yapıyoruz. Dünyada petrolün gazın fiyatı çıkıyor, bizim fatura da otomatik yükseliyor. Su, rüzgâr, kömür gibi birçok imkân varken dövizle çok pahalıya gaz alıyoruz.

"Avrupa, Avrupa", "Amerika, Amerika", başka bir şey bildikleri yok.

Yarın bir gün sıkıntı baş gösterdiği zaman bakalım "Avrupa"ları, "Amerika"ları bunlara yer gösterecek mi?


TARİHTEN SAYFALAR

Osmanlı İmparatorluğu'nun Kurulacağını Müjdeleyen,
Pâdişâhların Saygı ve Hürmet Duydukları Bir Şahsiyet;
"Hazret-i Mevlânâ"

Dinî ve millî değerlerin her zaman el üstünde tutulması gereken en önemli değerler olduğunun şüphesi yoktur. Hâl böyleyken, tasavvuf ehlinin en meşhur sîmâlarından olan Mevlânâ Celâleddîn er-Rûmî Hazretleri (1207-1273), bu gerçekle aslâ bağdaşmayacak bir sûrette; kimi zaman gelir getiren bir "marka"(!), kimi zaman da gayr-i müslimlere "pazarlanan"(!) bir "metâ'" olarak teşhir edilmektedir.

Hâlbuki mîrâsını üstlendiğimiz Osmanlı, Mevlânâ'yı "marka" görecek kadar edepsiz, onunla ilgili değerleri "pazarlayacak" kadar nasipsiz değildi!..

Mevlânâ Hazretleri Konya'ya
Niçin ve Ne Zaman Yerleşmiştir?

İlk Osmanlı târihçilerinden Oruç Beg "Tevârîh-i Nesl-i Âl-i 'Osmân" adlı eserinde, Mevlânâ Hazretleri'nin Belh şehrinden gelip de Konya'ya nasıl yerleştiğine işâret ederek; "Cengîz Hân Belh şehrini harâb itdükde; Cengîz Hân gelmezden yidi yıl öñdin, Belh şehrinüñ içinde kim, Hurzem Şâh zamânında, Sultânü'l-'ârifîn Hazret-i Mevlânâ Celâlü'd-dîn doğmış idi. Mevlânâ Celâlü'd-dîn'üñ atası Sultânü'l-'ârifîn Bahâ'ü'd-dîn kim, Hârzem Şâh'uñ kızından olmışdı; ânuñ atası Belh şehrinüñ hatîbi 'Mevlânâ Hüseyn Hatîb' idi ve hem Ebû Bekr Sıddîk -radıya'llâhu 'anh- neslinden idi. Cengîz Hân gelmezden altı ay öñdîn Sultânü'l- 'ârifîn'i babası Bahâ'ü'd-dîn alub, altı ay mikdârı vatan terk idüb Belh şehrinden Bağdâd'a gelmişdi; henüz Mevlânâ mezbûr Bağdâd'da iken, Cengîz Hân gelüb Belh şehrini ve vilâyetini harâb itdükden soñra, Bağdâd tarafından Hicâz'a gidüb, Hicâz'dan gelüb Konya'da vatan tutmış idi, kudret ol yirde mekân göstermiş idi." demektedir.(1)

Bütün târihî kaynaklar onun hakkında aynı bilgiyi verirken, onun "Moğol ajanı"(!) olduğunu iddiâ eden kendini bilmezlerin, önce; "Mevlânâ Hazretleri yedi yaşında iken nasıl olmuş da Moğol'lara ajanlık etmiştir?" sorusunu cevaplandırmaları gerekir. Şâyet bu iddialarını ispatlayacak tek bir târihî kaynak dahî gösteremezlerse, bilin ki bu düpedüz "iftirâ"dan başka bir şey değildir!..

Mevlânâ Hazretleri Ertuğrul Gâzî'ye,
Oğlu Osman'ın Büyük Bir Devlet
Kuracağını Müjdelemişti!..

Osmanlı hânedânının Mevlânâ Hazretleri'ne ilgi ve muhabbeti, Osman Gâzî'nin babası Ertuğrul Gâzî zamânından başlar.

Münnecimbaşı Ahmed Dede'nin "Sahâifü'l-Ahbâr"ında rivâyet ettiği üzere;

"Mevlânâ Celâleddîn er-Rûmî Hazretleri'nüñ ba'zı menâkıblarında hikâye" edildiğine göre, Osmân Gâzî'nin babası "Ertuğrul Gâzî ânı varub ziyâret ider" ve Konya'ya, Selçuklu Sultânı'na her gidişinde hayır duâsını talep ederdi.(2) Hattâ "bir def'a" küçük oğlu "'Osmân Gâzî'yi dahî" berâberinde "Şeyh'e götürüb du'âların recâ buyurdılar."(3) Selçuklu'nun sınır noktasında bir uç beyi olan Ertuğrul Gâzî, oğlu Osman'ı ziyârete götürdüğü "esnâda, Selçûk'da pâdişâh"lık makâmında "bulunan kimsenüñ" Mevlânâ Hazretleri'ne değil de, "Kalenderî" meşreb başka bir "şahs"a "iltifât ve i'tikâd itdüği Mevlânâ Hazretleri'nüñ" kulağına gitmiş "olmağla"; Hazret-i Mevlânâ zamânın sultânına nisbet edercesine, Ertuğrul Bey'in oğlu küçük Osman'ı dikkatle süzüp; "'Hoş imdi pâdişâh kendüye peder (baba) buldı ise, biz dahî kendümüze bir ferzend (oğul) bulduk!' deyüb, 'Osmân Gâzî'nüñ elinden yapışdı" ve ona "hayr" duâlar edip, ileride büyük bir devlet kuracağını müjdeleyerek; 'Mâdâm ki bunuñ i'kâbı (nesli) benüm i'kâbıma (neslime) mu'tekid olalar, devletleri dâ'im olur!" buyurdu.(4)

Mevlânâ Hazretleri bu sözleriyle Selçuklu Sultânı'nın ölümünden sonra, Osman'ın neslinden büyük bir hânedânın geleceğini müjdeliyor ve onun kuracağı devletin asırlar boyunca ayakta kalacağına işâret ediyordu.

Osmanlı Pâdişâhları
O'na Saygı ve Hürmette Kusur Etmediler:

Osmanlı devlet ve hânedânının zuhûruna işâret eden Mevlânâ Celâleddîn er-Rûmî Hazretleri'nin mânevî şahsiyeti, kuruluş yıllarından yıkılış devrine kadar Osmanlı pâdişahlarının dâimâ dikkatini çekmiş, Konya'daki âsitâne ve türbesi bilhâssa sefere çıkan pâdişahların uğrak yeri hâline gelmiş; burada Kur'ân okumak, zikir halkası kurmak ve düzenlenen semâ' törenlerine katılmak, Osmanlı hükümdarlarınca zamanla âdetâ bir "töre" addedilmişti.

Bostan-zâde Yahyâ Efendi'nin "Târîh-i Sâf" adlı eserinde belirttiğine göre; Murâd Hüdâvendigâr Hân'ın "Monla Hünkâr" lâkabıyla anılan Mevlânâ "Celâlü'd-dîn-i Rûmî'ye" sevgi ve hürmetleri o kadar büyüktü ki, Hazret'e "kemâl-i muhabbetlerinden, kisvet (elbise)lerinüñ ağzına ve bâşına altun dikdirüb tâc idinmişler" ve "üstine sarık sarmışlar"dı.(5) Gâzî Hüdâvendigâr'ın Mevlânâ Celâleddîn Rûmî Hazretleri'nin elbisesinden diktirdiği bu değerli sarık, "Burûsa'da, mezârlarında hâlâ bâkî" idi.(6) Murâd Hüdâvendigâr'dan sonraki Osmanlı pâdişahları "bu üsküfi ba'zı seferlerde ve encümenlerde (önemli meclislerde) 'Tâc-ı Sultânî' iderler"di.(7) Tâ ki Allah-u Teâlâ onun bu hâtırâsı hürmetine Osmanlı ordusuna zafer ihsân etsin, onun himmet ve tasarrufuyla çözemedikleri işlerde onlara yol göstersin!..

Yavuz Sultân Selîm Hân Safevî hükümdârı Şah İsmail'in hakkından gelmek ve İran'daki fitne-fesâdı bertaraf etmek için ordusuyla adım adım ilerlerken, Konya şehrine geldiklerinde "Otâk-ı hümâyûn"un(8) büyük velî, "sâhibü'l-Mesnevî Mevlânâ Celâlü'd-dîn Rûmî -kuddise sırruhu'l-'azîz Hazretleri'nüñ mezâr-ı" şerîf'lerinin "olduğı sahrâda" kurulmasını istemişti.(9)

Celâl-zâde Mustafa Çelebi "Tabâkatü'l-Memâlik ve Derecâtü'l-Mesâlik" adlı eserinde Kânûnî Sultân Süleymân Hân'ın Irakeyn Seferi'nde (m. 1533) yol güzergâhındaki "Mevlânâ Celâlü'd-dîn Rûmî'nüñ -kuddise sırruhu'l-'azîz- mezâr-ı şerîf'lerini ziyâret idüb, tasadduk"ta bulunarak, dergâhtaki "fukarâ ve dervîşlerüñ" ihtiyaçlarını giderdiğini söyler.(10) Müellifin ifâdesine göre ordu Tebriz'e yönelmeden önce, pâdişâhın ve paşaların arzusuyla "Hazret-i Mevlânâ Celâlü'd-dîn-i Rûmî'nüñ -kuddise sırruh-" mübârek "türbe"lerine bir kez daha "varub", türbe-i şerîf'i "ziyâret eyleyüb", içinde önce "Kur'ân-ı kadîm"den sûreler "kırâ'at" edilmiş; ardından "Mesnevî okınub" dinlenmiş, "zikru'llâh" için halkalar ve "meclis"ler dizilmiş, Osmanlı paşaları ve erleri "Tevhîd" zikrinin ve Kâinâtın Efendisi'ne getirilen "salâvât"-ı şerîfe'lerin gür "sadâ"sını "'arş yirine irişdürüb", türbede "şevk-u zevk ile semâ'"lar ederek ziyâreti sona erdirmişti.(11)

Kânunî Sultân Süleymân Hân ziyâretin ardından Mevlânâ Hazretleri'nin "rûh-ı fütûh-bahşlarından (fetihler bahşedici rûhundan) istimdâd idüb, teveccüh-i 'âlîlerini" dilemiş ve fethin müyesser olması için rûhâniyetinden destek istemişti.(12)

Âlî'nin "Nusret-nâme"sinde nakledildiğine göre; Kıbrıs fâtihi Lâla Mustafa Paşa da Şirvan seferine çıkarken hem Mevlânâ Hazretleri'nin türbesini ziyâret etmiş, hem de Mevlevî dervişlerinin semâ'larına iştirâk etmişti.(13)

Üçüncü Murad dönemi devlet adamı ve serdârlarından Çerkez Yûsuf Paşa ise askerleriyle Bağdat üzerine yürürken, Konya'ya vardıklarında Mevlânâ Hazretleri'nin dergâhındaki mânevî iklim kendilerine "te'sîr idüb, Mevlevîler'le semâ'a girdi"kten sonra, Mevlânâ Hazretleri'nin türbesini büyük bir hürmetle ziyâret etmişler;(14) daha sonra Konya "hisârında" bulunan bâzı Selçuklu sultanlarının "türbet-i şerîf'leri"ne de "ziyâret olub",(15) her iki türbede de medfûn olanların "rûh-i pâklarına Fâtiha okıyub, türbedârlarına kemâl-i ihsân idüb" yollarına devâm etmişlerdi.(16)

Osmanlı Devleti'nin yıkılış döneminde bile Osmanlı pâdişâhlarının Mevlânâ Hazretleri'ne duydukları ilgi ve sevgi hâlâ devâm etmekteydi. Nitekim Sultan Abdülmecid'in, Sultan İkinci Abdülhamid'in ve Sultan Mehmed Reşâd Hân'ın Yenikapı Mevlevihânesi'ne gittiği ve burada düzenlenen semâ törenlerini yakından tâkip ettiği rivâyet edilir.(17) Bilhâssa Sultan Mehmed Reşâd, asrın Mevlevî asitânesi şeyhi Osmân Selâhaddîn Dede'ye büyük bir hürmet göstermiş, harap hâle gelen Yenikapı Mevlevîhânesi'ni yeniden tâmir ettirmişti. Hattâ 1911 (H. 1329) yılı Haziran ayında çıktığı Rumeli seyahatinde, huzûrunda gerçekleştirilen Mevlevî mukâbelesinden çok etkilenmiş ve kendisine mukâbeleyi nasıl bulduğu sorulduğunda: "Şeyh Osmân Efendi'nin mukâbelesi gibi ruhâniyyetli ve neş'eli oldu!" cevâbını vermişti.(18)

Osmanlı pâdişahlarının ve devlet adamlarının Mevlânâ Hazretleri'ne ve onun bıraktığı mânevî değerlere sevgi ve saygısı böyleydi. Onların gözünde "Mevlânâ" ve "semâ" gibi mânevî unsurlar, para kazandıran bir "marka"(!) ve küffârın önünde ulu-orta sahnelenecek, kolaylıkla serrişte edilecek bir "metâ" değildi!..

(1) Oruç bin 'Âdil el-Edrenevî, "Orûç Beg Târîhi / Tevârîh-i Nesl-i Âl-i 'Osmân", s. 11-12.

(2) Müneccimbaşı Ahmed Dede, "Sahâ'ifü'l-Ahbâr fî Vekâyi'ü'l-Âsâr", c. 3, s. 266. bas.: Matba'a-i 'Âmire, 1285.

(5-7) Bostân-zâde Yahyâ Efendi, "Târîh-i Sâf", s. 17; Hoca Sa'deddîn Efendi, "Tâcü't-Tevârîh", c. 1, s. 41. bas.: Matba'a'-i Âmire, H. 1279.

(8-9) Celâl-zâde Mustafâ Çelebî, "Me'âsır-ı Selîm-Hânî", British Museum, Add. nr.: 7848, vr. 130b-131a.

(10) Celâl-zâde Mustafâ Çelebî, "Tabâkatü'l-Memâlik ve Derecâtü'l-Mesâlik", Berlin - Bayerischen Staatsbibliothek, Ms. Or. Quart. nr.: 1961, vr. 244b.

(11-12) Celâl-zâde Mustafâ Çelebî, vr. 249b-250a.

(13) Gelibolu'lu Mustafâ 'Âlî, "Nusret-nâme", TSMK, Hazine, nr.: 1365, vr. 35b-36b.

(14-16) Sehâbî, "Sefer-nâme", Paris - Bibliotheque Nationale, Ancien F. Turc. nr.: 127, vr. 7b-8a.

(17) Hâlid Ziyâ Uşaklıgil, "Saray ve Ötesi", s. 627-628, haz.: N. Özmel Akın, bas.: İstanbul, 2003.

(18) Mehmed Ziyâ, "Yenikapı Mevlevî-hânesi", s. 191, bas.: İstanbul, 1911 (H. 1329).

Sultan Abdülhamîd Hân'ın
"Semâ"yı Asliyetinden Çıkarıp,
Gösterilere Dönüştürenlere Verdiği Cevap!..

Sultan İkinci Abdülhamîd Hân, pâdişahlığı döneminde Amerika'da para karşılığı "Mevlevî semâ'ı" ve "Dervîş âyini" icrâ ettiğini söyleyerek, mânevî değerleri eğlenceye çeviren "derviş" kılıklı soytarıların iplerini çekmiş; "dinî" ve "millî" hassâsiyeti tahrik eden çirkin fiillerine derhâl son vermelerini istemişti!..

Amerika'da Sahneye Çıkan
"Derviş" Kılıklı Soytarılar:

3 Eylül 1892 târihinde hazırlanan ve dönemin büyükelçisi tarafından Abdülhamîd Hân'a sunulan resmî rapora göre; kendisini "Molla" adıyla tanıtan Sûriyeli bir hıristiyan, "Çerkes Hacı Mustafa" ve "Kasımpaşa'lı Ali Hasan" adlı iki kişiyle ortaklaşa karar alıp, Amerikan halkına "derviş âyinleri" sergiletmek maksadıyla birkaçı derviş(!) ve ekserîsi ayak takımından otuz kadar kişiyle anlaşmış ve bunları büyük ücretler vaadedip New York'a götürmüşlerdi. Ancak işin elebaşıları, Amerika'ya gidince kendi aralarında para yüzünden kavgaya tutuşmuşlar; sözde dervişler de "Molla" lâkaplı hıristiyandan para istemişler, o ise onlardan "Bir de zikir gösterisi(!) yapmalarını" istemiş, bunun üzerine iki defâ "icrâ-yı âyîn" ederek paralarını alacaklarını zannetmişler, ancak "Molla" bunlara yine paralarını vermemişti. Bu derviş kılıklı soytarılar, çâreyi New York'ta bulunan Osmanlı Konsolosluğu'na mürâca'at etmekte aramışlar ve yapılan tahkîkât netîcesinde "Molla" lâkaplı hıristiyanı müslüman bir ana-babadan doğan, ancak daha sonra "Amerikan teba'aiyyetine" geçip hıristiyanlığı kabul ederek, misyonerlerin hizmetine girmiş olan "Ferhat İzzet" adlı bir "bedbaht"ın öğütlediği ortaya çıkmıştı. Bu "bedbaht" hem Amerikalılara yaltaklanıp, "Osmanlı memleketinde hamiyyetkâr olanların tehlikede olduğunu" söyleyerek onlardan menfaat umuyor; hem de müslümanlara "Amerika'da âdâb-ı İslâmiyye'ye saygı gösterilmediğini" söyleyerek, kendi "saygısız"lığını örtbas etmeye çalışıyordu!..(1)

Amerika'dan sonra Paris, Londra, Viyana ve Berlin'de de aynı gösteriyi yapma hazırlığında olan derviş kılıklı soytarılar, icraatları su yüzüne çıkınca bu defâ Abdülhamîd Hân'a telgraflar çekerek, geri dönebilmek için kendisinden para sızdırmaya çalıştılar.(2)

Sultan Abdülhamîd Hân Adına
Amerika'ya Verilen Sert İhtar!

Sultan Abdülhamîd Hân'ın emriyle meseleyi yakından tâkip etmeye devâm eden büyükelçi, pâdişâh adına Amerikan yönetimine bir ihtar göndererek; "kendilerine 'İslâm dervîşi' nâmını veren ba'zı şahıslar"ın "New York beldesinde, seyirciler huzûrunda ba'zı âyînler icrâ' etmekte" olduklarını, "bu gibi âyînlerin müslümân olmayan New York halkı huzûrunda icrâ'asına" İslâm dîninin aslâ "müsa'âde" etmeyeceğini; dolayısıyla "New York halkına küçük bir menfâ'ati dahî dokunmayacak ve müslümânları tahkîr kabul edilebilecek bu tür fa'âliyetlerin yasaklanması içün, New York'taki mahallî idârecilere ihtâr lâzım geldiğini" açıkça haber verdi.(3)

Ancak Amerikan yönetimi çeşitli bahâneler uydurarak, verilen bu "ihtâr"ı görmezden gelmeye cür'et etti!.. Bunun üzerine New York büyükelçisi Sultan İkinci Abdülhamîd Hân adına, Amerikan idârî makamlarına öncekinden daha sert ifâdeler taşıyan şu "nota"yı gönderdi:

"Ba'zı şahıslar son zamânlarda New York beldesine gelmişler, bunlar iki def'a Amerika'lı seyirciler huzûrunda 'Dervîşlerin âyîni' diyerek ba'zı şeyler izlettirmişlerdir. Seyirciler ise bu âsârı hürmetle izlemişlerdir. Osmanlı memleketinde kendisine 'şâkir', yâhud hıristiyân 'unvânlarından birinin adını verenler tarafından, hıristiyân âdâb ve âdetleri teşhîr edilse ve müslümânlar ona saygısız davransa, acabâ Amerikan konsolosu ne mu'âmelede bulunacaktı?!.."(4)

Üstü kapalı, gizli bir tehdit içeren bu "nota" ilgili makamlara ulaştığı an, Molla ve adamları derhâl Osmanlı makamlarına teslim edildi!..

Sözün özü;

Mevlânâ Hazretleri'ne ve dinî bir unsur olan "semâ"ya marka(!) gözüyle bakan, mânevî değerlerini haraç-mezat satılığa çıkaran mâneviyat fukarâları; "Türk kültürünü tanıtıyoruz!" diyerek, yerli-yersiz her yere "semâzen" silüeti koymakla ne kadar büyük bir hizmet(!) yaptıklarını zannetseler de; bu târihî vesîkalardan açıkça anlaşılacağı üzere, bunun ne "millî kültüre hizmet"(!)le, ne "mânevî edebe riâyet"le hiçbir ilgisi yoktur. Zerre kadar iz'an sâhibi olan, İkinci Abdülhamîd Hân devrinde bu işleri misyonerlerin başlatmasına bakarak, bunun "İslâm'ı tahkir"den başka bir anlama gelmediğini kolaylıkla bulur!

Mevlânâ'ya hizmet ettiğini söyleyerek, onu kabullendirmek için küffârın kapısını aşındıranlar çok iyi bilsinler ki; Mevlânâ Hazretleri'nin küffârın herhangi bir yılı "kendi yılı" ilân etmelerine ihtiyâcı yoktur!..

(1-4) Başbakanlık Osmanlı Arşivi, Y.-mtv. nr.: 66/61.


MEKTUBAT
112. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

TASFİYE-İ BÂTIN

Bir iftihar vesilesi ile övünme sebebi olan, merhamet ve dostluğumuzun mükemmelliğini müjdeleyen mektubunuz elime ulaşır ulaşmaz hayır duâlarımızı Cenâb-ı Hakk'ın yüce huzuruna arzeyledim.

Yüce Bahâiyye tarikatında sizin gibi şefkatli bir arkadaş, hakikati seven bir dosta sahip olduğumdan dolayı pek çok şükürlerimi takdim, hakîrâne ve latîf talihimi tebrik ettim. Teşekkür neticesi olarak vesile ittihaz ettiğiniz ruhaniyet ile ülfet, rabıtaya önemle sarılmakla evliyaullah zümresi ile haşrolunacağınızı, insanoğlu üzerine yer ve gökten gelmesi muhtemel olan her türlü belâ ve musibetlerden muhafaza buyurulmanızı Hazret-i Pîr Efendimiz'in şefaatiyle Cenâb-ı Hakk'ın ilâhî inâyetinden niyaz ederim.

Sevinç gözyaşları dökmeme sebep olan tarikattaki istikametinizden dolayı son derece memnun ve Cenâb-ı Hakk'a müteşekkirim. Fatih medresesi müderrislerinden muhterem Hoca Mehmed Efendi'nin selâmıyla beraber derslerinin Hoca Yekta Efendi vasıtasıyla nefse yükseltildiğini yazmıştınız. Bu yüzden Allah'a hamdolsun.

Efendimiz, letâif-i aşerenin hepsi tasfiyeye muhtaç bulunduğundan, bir sâlikin sırası ile hepsiyle zikretmesinin gerektiği bilinmelidir. Üzerine boy abdesti gereken bir insanın vücudunun her zerresini yıkaması gerektiği gibi, iç dünyasını tasfiye etmek isteyen bir kişinin de letâifin belki de beden organlarının hepsi ile zikretmesi zaruri görülmüştür. Şu kadar var ki, sâliklerde kabiliyet farklı olduğundan kimin hangi lâtifede terakkisi fazla olacak ise o lâtifeye devam etmesi diğer lâtifelerden daha çok bu lâtifeye yönelmesi muvâfıktır.

Buna göre; değerli ihvanımızın hepsinin iç ve dış temizliklerinde muvaffak, mâsiyyet ve zulüm çirkinliğinden korunarak Cenâb-ı Hakk'ın huzurunda toplanmamızı, bitmez, tükenmez ihsanlarla memnun buyurulmamızı ricâ ile tazarru ve istirham eylerim.


"Çocuklara Ölümü
Küçük Yaşlarda Duyurmalı ve Sevdirmeli,
Yoksa Çocuk Ölümü Unutup Dünyaya Sarılır."
(Ömer Öngüt)

Ölüm, bu fâni âlemdeki hayat yolculuğunun sona ermesi, bekâ âleminde gerçekleşecek ebedî hayatın başlangıç noktasıdır. Ölüm, bu hayatın değişmez kanunudur. Başı olanın mutlaka sonu da olacaktır.

Her doğan ölür; her yeni eskir.

Âyet-i kerime'de şöyle buyuruluyor:

"Her insan ölümü tadacaktır." (Âl-i imrân: 185)

Çocuklarımızın eğitiminde de bu gerçeği onlara öğretmemiz gerek. Fakat çocuklarımıza bu gerçeği öğretirken her yaşın kendine göre bir ölüm kavramı olduğunu bilmekte fayda vardır.

İlk çocukluk yıllarında ölüm korkutucu değildir. Çünkü çok belirsiz ve bulanık bir kavramdır. Fakat buna rağmen ebeveynler olarak bizler bu yaşlarda en azından bir terim olarak ölümü çocuklarımıza öğretmeliyiz. Mesela; ölmüş bir hayvanı göstererek, "Bak! Karınca ölmüş." demeliyiz. Bu yaşlarda ölmüş bir hayvanı "Çocuk korkar, üzülür." diye düşünerek gizlemek, ölümü bilinçli bir şekilde saklamak doğru değildir. Bu yaştaki çocuklar, sorular sorarak bir anlam çıkarmaya çalışırlar, pek de etkilenmiş görünmezler. Genellikle beş yaşından önce "ölüm, ölmek, ölmüş" gibi sözler tam kavranmadan ve duygusuz söylenir. "Ölürsün inşallah!" diyen dört yaşındaki çocuk kızgın görünse de söylediği sözün ne anlama geldiğinin bilincinde değildir.

Üç-dört yaş çocukları için ölüm uzun bir ayrılık ya da dönüşü olan uzun bir yolculuktur. Bu yaşta ölümün yalnız canlılar için değil, cansızlar için de olabileceğine inanılır. Üç yaşında bir çocuk, "Bir adam ölmüş, sonra da evi ölmüş." diyebilir. Ya da bozulan bir oyuncağına "Oyuncağım ölmüş." diyebilir. Bizler bu yaştaki çocuklara ölümün sadece yaşayan canlılar için geçerli olan bir kavram olduğunu ifade etmeye çalışmalıyız. Mesela; "Çiçek ölür, oyuncak kırılır." gibi.

Giderek ölümün uzun bir uyku, kımıldamadan yatma olduğu düşüncesi gelişir. Bu yaş çocukları yere yatar, ölmüş gibi yapar, sonra da ayağa fırlayıp "Bak, dirildim!" derler. Bu çağda ölümün sürekli ve geri dönmez bir olgu olduğu bilinmez. Örneğin; dört yaşında bir çocuk, kafesinde ölmüş bir kuşu "Anne, bak kuşumuz ölmüş!" diye doğru olarak bildirebilir. Ancak biraz sonra "Neden kalkmıyor, kalksın artık!" diye tutturur ya da "İlâç verelim, iyileşsin." diyebilir. Bu yaştaki çocuklarımıza meseleyi tamamen kavrayamazlarsa da, ilâcın hasta yatan canlıları iyileştirmek için olduğunu, ölen bir canlının aslâ bir daha bu dünyada ayağa kalkamayacağını bildirmeliyiz. Çocuk ilerki yaşlarda bilinç altına yerleşen bu bilgilere geri dönecektir.

Beş yaşlarında, ölüm yavaş yavaş korkutucu olmaya başlar, çocuk annesinin babasının ölüp ölmeyeceğini sık sık sorar. Eğer bu yaşlarda anne çocuğunun korkmaması için ölümü uzun bir uykuya benzetirse kimi çocuklar yatağa yatmaktan, uykuya dalmaktan korkabilirler. Gene bu yaşlarda çocuklar gömülmeyle ilgili yanıtlanması güç sorular sorarlar. "Ölülerin toprağın altında nasıl kımıldayabildikleri, ne yiyip ne içtikleri, nasıl hava aldıkları..."na ilişkin sorulardır bunlar. Bu yaşta çocuklarımıza öğreteceğimiz konu: Ölümün bir bitiş, yok oluş, son oluş olmadığıdır. Ölümün bir "Mekân" değiştirmek olduğudur. Ve her mekânın kendine göre bir yaşamı olduğudur. Burdaki en güzel örnek: "Anne karnındaki bebektir..."

Beş-altı yaşlarında, çocuklar ölümle hastalık ve yaşlılık arasında bir ilişki olduğunu kavramaya başlarlar. Yaşlı ve ak saçlı herkesin yakında öleceğini sanırlar. Çizgi filimlerde yutulan canlılar dipdiri çıkar; ezilen, uçuruma yuvarlanan kahramanlar ayağa kalkıverirler. Masal ve öykülerde hep kötüler ölür. Ölüm hep kötü kişiler için bir ceza olarak gösterilir. Böylece çocuk ölümü kendisinden uzak, kendisi ile hiç ilgisi olmayan bir olay olarak tanır. Ve bu konu bilinçli bir şekilde anlatılmaz ise bu düşünce "dünyaya daha da çok sarılan" bir yetişkin olmasına sebep olur. Bu yaşlarda ebeveynlerin yapabilecekleri en güzel şey çocukları ile sık sık mezar ziyaretleri yapmalarıdır. Bu arada ölen küçük çocukların mezarlarını da göstermeyi ihmal etmemelidir.

Genelde sekiz-on yaşlarında ölümün dünyaya geri dönülmez bir son olduğu gerçeği benimsenmeye başlar. Bu yaştaki çocuklarımıza dünyanın bir imtihan yeri olduğunu, ölümle ahirete gidildiğini, Münker-Nekir'den, kabir hayatından, berzah âleminden, hesap gününden, amel defterinden, cennet ve cehennemden bahsetmeliyiz. Güzel ve tatlı dil ile bunları çocuklarımıza öğretmeliyiz. Ölümün Hazret-i Allah'a kavuşmaya vesile olduğunu, şehitliğin değerini öğreterek ölümü sevdirmeliyiz.

Fâni dünya hayatı kadar ebedî olan ahiret hayatını da çocuklarına öğretenlerden olmak ümidi ile...