http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


157. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

HIRİSTİYAN HAÇLI PAPASI DİNİMİZE, PEYGAMBER (S.A.V.) EFENDİMİZ'E DİL UZATTI.
NECASETİNİ ORTAYA KOYDU, İÇİNDEKİ PİSLİĞİ DIŞARIYA ÇIKARTTI.
KOKUSU BÜTÜN DÜNYAYA YAYILDI.

• Küfür Tek Millettir

• "Dinlerarası Diyalog"a, "Medeniyetler İttifakı"na Ne Oldu?

• "Dinde Zorlama Yoktur" Âyet-i kerime'si ve "Cihad" Emr-i şerif'i

• Resulullah Aleyhisselâm'a İftira Etmek, Hıristiyanların En Acımasız Misyonerlik Taktiklerindendir

• Kilisenin İçyüzü, Papaza Yol Verip Vatanımız Üzerinde Çalışmasına İzin Verenlerin İç Durumu

• Teslis İnancı Küfüdür, Aklını Kullanmamanın En Bariz Delilidir

• İslâm'ın Akla Verdiği Değer

• KİLİSENİN VE PAPAZLARIN İÇYÜZÜNÜ;
VAHŞET, KAN, SAHTEKÂRLIK YOLUYLA NASIL ZENGİNLİK EDİNDİKLERİNİ;
PARA İÇİN HER TÜRLÜ ŞERRİ MÜBAH SAYDIKLARINI,
BİZZAT HIRİSTİYANLARIN KENDİSİ ANLATIYOR!

• Kiliseden Kurtulun! (Kiliseyi Atın!)

• Hıristiyan Teologlar (Din Bilginleri) Anlatıyor:

"Kilise ve Vatikan Tarih Boyunca Zenginlik ve İktidar İçin; Cinayet, İşkence, Gasp, Sahte Evrak Düzenlemek, Genelev İşletmek, Makam ve Mansıpları Para Karşılığı Dağıtmak, İnsanları Köleleştirmek, Soykırımlara Destek Vermek Dahil "Akıl ve Vicdan Dışı" Her Türlü Şerri İrtikap Etmiştir

• KİLİSE VE AVRUPA -Dehşet Verici Gerçek

• KÜFRÜ HOŞ GÖREN, DİNİNE VE VATANINA İHANET EDEN SAHTE KAHRAMANLAR

• HIRİSTİYANLARI HİDAYET VE GERÇEK KURTULUŞA DAVET

• Tahrif Edilmiş İncil Dahi İsa Aleyhisselâm'ın Kulluğuna ve Peygamberliğine Dair İfadelerle Doludur

• İlâhî Kitap Kur'an-ı Kerim ve Bugünkü İncil

• Son Peygamber Muhammed Aleyhisselâm'ın İncil'de Haber Verilmesi

• Hazret-i Muhammed -sallallahu aleyhi ve sellem-Efendimiz'in Barnabas İncili'nde Haber Verilmesi

• Bush, Yusuf İslâm'ı Niçin ABD'ye Koymak İstemedi?
/ İsmail Yavuz


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Hıristiyan papası; kâinatın nûru, âlemlerin gurur ve süruru, rahmet ve merhamet peygamberi Muhammed Mustafa -sallallahu aleyhi ve sellem- Efendimiz'e alçakça hakaret ve iftiralarda bulunuyor.

"Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür." (Âl-i imrân: 118)

Allah-u Teâlâ'nın nuruna hakaret ancak bu necislere yakışırdı. Kendisine yakışanı yaptı. Kendi şerrini ortaya koydu.

Bu çirkeflerin yaptıkları çirkefliklerinin icabındandır. Yoksa kişi güneşe tükürmekle, güneşe bir zarar vemiş olmaz, tükrüğü ancak kendisine döner.

Bunlara hiç şaşmayın! İçlerindeki necaseti dışarıya atıyorlar, murdarlıklarını ortaya dökmüşler. Çünkü onlar İslâm'ı küçük düşürmek için böyle yaptılar.

Allah-u Teâlâ'nın; "Pistir, murdardır, necistir." diye tarif ettiği bu pis adam nura nasıl tecavüz edebilir? O ancak içindeki pisliğini dışarıya dökebilir. Döküyor ve rezaletini ortaya koyuyor.

Papa içindeki pisliği, kini, necaseti, çirkefliği kustu.

Peki, Allah ve Resul'ünün dinini bırakıp bunlarla hoşgörü, diyalog kurmak için onların yolunda çalışanlara ne demeli?

Ey hoşgörücüler!

Bu alçakları kabul ettirebilmek, hoş gösterebilmek için türlü türlü küfürler icat ettiniz, Âyet-i kerime ve Hadis-i şerif'leri inkâr ettiniz. Kendinizi onlardan kabul ettiniz.

Şimdi anlaşılmış oldu ki siz de bu alçaklığa ortaksınız. Bu zulüme, bu küfüre siz de ortaksınız.

Bunların kalleşliğinin zararını yine kendileri görecek. Bu millet aptal değil!

Akıl imanla eştir. İşte bu yüzden kâfirdeki akıl en bedbaht, en az, en kötü akıldır. Bu kadar aleni küfrü hangi yüksek akıl sahibi kabul edebilir, müdafaa edebilir?

Katledeceksiniz, soykırım yapacaksınız, müslümanları hile ve desiselerle, kılıçla küfre sokmak için gayret edeceksiniz, vatanımıza göz dikeceksiniz; biz de size "Dur!" demeyeceğiz? Böyle istiyorsun. Zaten tarihiniz katliamlarla dolu.

Soykırımlarınızın önünde aşılmaz bir set olan bu imanlı millete bu yüzden çok büyük bir kin besliyorsun.

İşte bu yüzden bu kâfirlerin en büyük çekindiği İslâm'ın "Cihad" emridir. Cihad emrini dillerine dolayıp dururlar. "Dinlerarası diyalog"dan en büyük beklentileri "Cihad"sız bir İslâm'dır. Başka türlü bu vatanı işgal edemeyeceklerini gayet iyi bilirler. En büyük çekinceleri de Türkler'dendir. Zira bin yıldan fazla bir zamandır, önlerindeki en büyük ve hemen hemen tek engel müslüman Türk milleti olmuştur.

Papazın İslâmiyet'ten bahsederken kullandığı her cümle iftira ve yalanla dolu.

Cihad emrini, Allah-u Teâlâ'nın "Dinde zorlama yoktur." Âyet-i kerime'sini diline doluyor. "İslâmiyette, kılıçla din yaymaktan başka bir şey yoktur." diyor.

Bu yalan, bu iftira ancak bu necise yakışır.

Allah-u Teâlâ Kelâm-ı kadim'i Kur'an-ı kerim'inde şöyle buyuruyor:

"Dinde zorlama yoktur." (Bakara: 256)

Bu delil gereğince, İslâm yurdunda zorlama yasaklanmıştır. Hiçbir kimse İslâm dinine girmek için zorlanılmaz. Herkes dininde serbest ve seçme hakkına sahiptir.

İslâm ülkesinde oturan ve İslâm hükümetinin vatandaşlığını kabul eden gayr-ı müslimlere "Ehl-i zimmet" adı verilir.

Zimmet, devamlı bir eman olduğu için, bunu kabul eden bir gayr-i müslim, aksine hareket etmedikçe, devamlı olarak müslümanların ahid ve emanında bulunur.

Bütün bu sulh ve sükuna, rahatlığa rağmen Osmanlı zamanında Ermeniler olsun, Rumlar olsun, Süryaniler olsun bu milletlerden zuhur eden isyan hareketlerinin tertipleyicisi ve azmettiricisi daima papazlar olmuştur. İçlerinde insaf sahipleri olsa da genellikle bu böyledir.

Hâinlerin cezası ise bellidir!

"Allah ve Resul'üne karşı savaşanların ve yeryüzünde fesad çıkarmaya çalışanların cezası ancak; ya öldürülmeleri, ya asılmaları, yahut el ve ayaklarının çaprazlama kesilmesi, veya bulundukları yerden sürülmeleridir. Bu, dünyada onlar için bir zillettir. Ahirette ise onlar için büyük bir azap vardır." (Mâide: 33)

•

Bu ay içerisinde idrak edeceğimiz mübarek "Kadir Gecesi"ni ve "Ramazan-ı şerif Bayramı"nızı tebrik eder, tüm İslâm âlemine hayırlara vesile olmasını Allah-u Teâlâ'dan niyaz eyleriz.

•

Bâki esselamü aleyküm ve rahmetullah...


HIRİSTİYAN HAÇLI PAPASI DİNİMİZE,
PEYGAMBER -sallallahu aleyhi ve sellem- EFENDİMİZ'E DİL UZATTI.
NECASETİNİ ORTAYA KOYDU, İÇİNDEKİ PİSLİĞİ DIŞARIYA ÇIKARTTI.
KOKUSU BÜTÜN DÜNYAYA YAYILDI.

"Ey iman edenler! Müşrikler ancak bir necis (pislik)tir."
(Tevbe: 28)
"Artık onlardan yüz çevirin. Çünkü onlar murdardır."
(Tevbe: 95)
"Nihayet murdarı temizden ayıracaktır."
(Âl-i imrân: 179)
"O murdarlığı aklını kullanmayanlara verir."
(Yunus: 100)
"Şüphesiz ki ehl-i kitaptan olsun müşriklerden olsun inkâr edenler cehennem ateşindedirler.
Orada ebedî kalacaklardır. Onlar yaratıkların en şerlileridirler."
(Beyyine: 6)

GÖRÜYORSUNUZ BUNLAR PİSTİR, NECİSTİR, MURDARDIR.
ALLAH VE RESUL'ÜNÜN DİNİNİ BIRAKIP
BUNLARLA HOŞGÖRÜ, DİYALOG KURANLAR,
BU NECİS MURDAR PİS KÂFİRLERİ VE ONLARIN KÜFRÜNÜ
HOŞ GÖRÜP ONLARLA İŞBİRLİĞİ YAPANLAR DA
BU KÜFRE ORTAKTIR.

"Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin.
Onlar birbirinin dostudurlar.
Sizden kim onları dost edinirse, o onlardandır."
(Mâide: 51)
"İnkâr edip de insanları Allah'ın yolundan alıkoyanlara,
fesat çıkarmaları yüzünden, azap üstüne azap vereceğiz."
(Nahl: 88)

KÜFRÜ HOŞ GÖREN, DİNİNE VE VATANINA İHANET EDEN
SAHTE KAHRAMANLAR!

"Hıristiyanlar tarihten gelen haçlı zihniyetini, barbarlığını, kinini, katliam ve işkencelerini günümüzde Irak'ta, Afganistan'da ve daha birçok yerde sürdürürken, Papa'nın bu açıklamaları yeni katliamların, savaşların habercisidir.

Papa'nın Peygamber'imize hakareti, İslâm'ı akıl dışı din diye ilân etmesi, iftira ve yalanlara hakikati örtmeye çalışması köhne karanlık ortaçağ zihniyetinin tezahürüdür. Bugünün papazları aynı papazlar!

"Aklını kilisenin kapısında bırak içeri öyle gir." sözünü kilise amentüsü haline getiren bu papa ve papazlar böylece akıl almaz vicdana sığmaz işlerine karışılmasını, konuşulmasını engellemek isterler.

1) Üç ilâh olur mu? İnsandan Allah olur mu? Bundan büyük akılsızlık olur mu? Papazları ilâhlaştıran da siz değil misiniz?

2) Cennet-i âlâ satılır mı? Kimin malını kime satıyorsun? Bundan büyük ahmaklık olur mu?

3) Yeni doğan çocukların vaftiz edilmeyenlerini cehehneme gönderiyorsunuz. Böyle bağnazlık, böyle vahşilik olur mu?

4) Yüzyıllardır yaptığınız insanlık dışı katliamları hangi vicdana sığdırdınız? 6 milyon endülüslü müslümanı, Sicilya'yı, Kudüs'ü, Amerikalı yerlileri, Bosnayı nasıl izah edeceksiniz? Bu akıl işi değildir.

5) Kilisenin gelirlerinin çoğalması için yaptığınız entrikaları, kendi papazlarınız açıklıyor. Her türlü gayr-i meşru işin altından kilise ve papazlar çıkmaktadır.

Siz din adamı mısınız, mafya mısınız?

Küfür Tek Millettir:

Bağnazlığın, vahşetin, kinin, katliamın, işkencenin, soykırımın, engizisyonun, bilim düşmanlığının, medeniyetsizliğin, bilimum insanlık suçlarının, küfrün, hak ve hakikat düşmanlığının temsilcisi; haçlı sürülerinin kışkırtıcısı; faşist Avrupa'nın destekçisi kilisenin bugünkü önderi de tarihin karanlık sayfalarından çıkmış bir ortaçağ fanatiği gibi konuşmaya devam ediyor.

Hakk Celle ve Alâ Hazretleri bu kâfirlerin İslâm'a düşmanlıklarının tıynetlerinin bir gereği olduğunu Kur'an-ı kerim'de haber veriyor:

"Şüphesiz ki kâfirler sizin apaçık düşmanınızdır." (Nisâ: 101)

Hıristiyan papası; kâinatın nûru, âlemlerin gurur ve süruru, rahmet ve merhamet peygamberi Muhammed Mustafa -sallallahu aleyhi ve sellem- Efendimiz'e alçakça hakaret ve iftiralarda bulunuyor. "Şerden başka hiçbir şey bırakmamıştır." diyor. Kendi şerrini ortaya koyuyor.

"Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür." (Âl-i imrân: 118)

Hıristiyan Haçlılar'ın, âlemlere rahmet olan Resulullah Aleyhisselâm Efendimiz'e her fırsatta çirkin iftira ve yakıştırmalar yapmaları nasıl bir küfür içinde olduklarının en büyük delilidir.

"Allah çocuk edindi" diyerek en büyük yalanı uyduran bu kâfirlerden, başka ne beklenebilirdi?

"Ağızlarından ne büyük söz çıkıyor! Onlar yalnız ve yalnız yalan söylerler." (Kehf: 5)

Böyle bir yalan ve hakaret ancak bunun gibi necis bir kâfire yakışırdı.

Hakk Celle ve Alâ Hazretleri bunların pis olduğunu, necis olduğunu, murdar olduğunu beyan ediyor. Bu da necasetini ortaya koydu. Bütün kokusu dünyaya yayıldı. İçindeki pisliği dışarı çıkarttı.

"Ey iman edenler! Müşrikler ancak bir necis (pislik)tir." (Tevbe: 28)

"Artık onlardan yüz çevirin. Çünkü onlar murdardır." (Tevbe: 95)

"Nihayet murdarı temizden ayıracaktır." (Âl-i imrân: 179)

"Allah kime hidayet etmek isterse, onun göğsünü İslâm'a açar. Kimi de saptırmak isterse, onun da göğsünü göğe yükseliyormuş gibi iyice daraltır.

Allah inanmayanların üzerine işte böyle murdarlık indirir." (En'âm: 125)

"De ki: 'Murdarla temiz bir olmaz, murdarın çokluğu hoşuna gitse de bu böyledir.'" (Mâide: 100)

"O murdarlığı aklını kullanmayanlara verir." (Yunus: 100)

"Şüphesiz ki ehl-i kitaptan olsun müşriklerden olsun inkâr edenler cehennem ateşindedirler. Orada ebedî kalacaklardır. Onlar yaratıkların en şerlileridirler." (Beyyine: 6)

Bunlar pistir, murdardır, necistir. Bunu Allah-u Teâlâ buyuruyor.

Bunun sebebi nedir? Hazret-i Allah'ın birliğine iman etmezler, üç ilâh kabul ederler. O'nun son peygamberi Muhammed -sallallahu aleyhi ve sellem- Efendimiz'e iman etmezler. Hakaret ve iftira ederler. Dolayısıyla pis ve murdar olmuş oluyorlar.

Diğer bir Âyet-i kerime'sinde ise şöyle buyurur:

"Şüphesiz ki Allah katında, yeryüzünde yürüyen canlıların en kötüsü kâfir olanlardır. Artık onlar iman etmezler." (Enfâl: 55)

Zira Allah-u Teâlâ'ya şirk koşmuştur.

Allah-u Teâlâ'nın nuruna hakaret ancak bu necislere yakışırdı. Kendisine yakışanı yaptı. Kendi şerrini ortaya koydu.

Bu çirkeflerin yaptıkları çirkefliklerinin icabındandır. Yoksa kişi güneşe tükürmekle, güneşe bir zarar vemiş olmaz, tükürüğü ancak kendisine döner.

Bunlara hiç şaşmayın! İçlerindeki necaseti dışarıya atıyorlar, murdarlıklarını ortaya dökmüşler. Çünkü onlar İslâm'ı küçük düşürmek için böyle yaptılar.

Allah-u Teâlâ'nın "Pistir murdardır, necistir." diye tarif ettiği bu pis adam nura nasıl tecavüz edebilir?

O ancak içindeki pisliğini dışarıya dökebilir. Döküyor ve rezaletini ortaya koyuyor. Oysa onlar üç ilâh kabul ediyorlar.

İslâm âleminde müslümanlar bir tek Allah'ı kabul ederler, onlar üç kabul ediyorlar. Adamdan Allah olur mu? Bu en büyük bir sapıklık değil midir? Kalkmış "Akıl"dan bahsediyor. Bu en büyük akılsızlık değil midir?

Onlar üç tanrı tanıyorlar. Hangi tanrıdan bahsediyorlar? Bu ayıp değil midir? Oysa İslâm bir tek Allah'tan bahseder.

"De ki: O Allah bir tektir. Allah Samed'dir. Doğurmamış, doğurulmamıştır." (İhlâs: 1-3)

Üç tanrı olur mu? İnsandan ilah olur mu? Bundan büyük aptallık olur mu? Ne kadar da aptallar! Çocuk dahi kafasını çalıştırsa bunu reddeder. Hidayet olmayınca böyle olur. Küfrün durumu budur. İşte kâfir bu kadar aptaldır!

"'İlâh Meryem oğlu Mesih'tir.' diyenler andolsun ki kâfir olmuşlardır." (Mâide: 17)

Bundan daha iğrenç bir inkâr düşünülebilir mi?

"Onlar O Rahman olan Allah'a çocuk iddia ettiler diye, bu sözden dolayı neredeyse gökler parçalanacak, yer yarılacak, dağlar dağılıp çökecekti." (Meryem: 90-91)

Resulullah Aleyhisselâm bütün insanlığa rahmet olarak gönderilmiş bir peygamber, bugünkü medeniyetin ve uygarlığın temelini atmış eşsiz bir önderdir.

Allah-u Teâlâ ona yapılan muhalefeti kendisine yapılan muhalefet gibi saymıştır.

"Allah'a ve Peygamber'e muhalefet edenler, işte onlar en aşağılık kimseler arasındadırlar." (Mücâdele: 20)

Binaenaleyh bunlar hem kâfir hem de en aşağılık kimselerdir. Bunu Allah-u Teâlâ buyuruyor.

Resulullah Aleyhisselâm'a hakareti bunlar siyaset haline getirmiştir. Böylece nurun, imanın yayılmasını engellemeye çalışırlar. Bunlar bu kadar kâfirdir, bağnazdır.

Bu papazlar kendilerini ilâh yerine koymuştur.

Nitekim Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyuruyor:

"Onlar Allah'ı bırakıp hahamlarını, rahiplerini rableri olarak kabul ettiler." (Tevbe: 31)

Cenneti satarlar. Her türlü günahı para karşılığı affederler.

Cennet satılır mı? Bu kadar aptallık olur mu? Bir de akıldan bahsediyor. Üstelik bu bir allahlık dâvâsıdır. Cennet Allah-u Teâlâ'ya mahsustur. Onlar ise cenneti satıyorlar. Olur mu? Allahlık davası yapıyorlar. Papa allah kesilmiş, amma halk uyanmıyor.

Allah-u Teâlâ Kitabullah'ta onların aklını kullanmadıklarını, murdar olduğunu beyan ediyor.

"O, murdarlığı akıllarını kullanmayanlara verir." (Yunus: 100)

Geçtiğimiz ay Almanya'da ana caddelerde büyük afişler vardı. Başlık "Kiliseden kurtulun."

"Kilise'nin Milyonlarca Mağdurları İçin İnisiyatif"adı altında örgütlenerek insanları bilinçlendirmeye çalışan, aralarında eski papazların da olduğu bir grup hıristiyan, paneller düzenleyerek, kitapçıklar basarak halkı kiliseye karşı uyandırmaya çalışıyorlar. Kilisenin milyarlarca dolarlık servetine dikkat çeken araştırmayı hazırlayanlar kiliseden kaydınızı sildirin ve kiliseye yardım etmeyin diyorlar. Ve hazırladıkları kitapçıkta İncil'den alıntılar yapıp, kilisenin icraatlarının İncil'e aykırı olduğunu, en büyük sahtekârların papazlar olduğunu belirtiyorlar ve bunların İsa Aleyhisselâm'ın yolundan gitmediklerini yazıyorlar. İsa Aleyhisselâm'ın ve onu takip eden ilk üç yüzyıldaki hıristiyanların yaşantısı ile bugünkü papazların yaşantısının kesinlikle farklı olduğunu, hatta Hazret-i İsa'nın papaz, papa gibi şeyler bırakmadığını söylüyorlar. "Tanrıya evet, kiliseye hayır!" diyorlar. Papazların zina mahsulü çocuk sahibi olduğunu, kilisenin sahte evrak düzenlemek, kara para aklamak, silah ticareti yapmak gibi yollarla büyük gelirler elde ettiğini, medyada parmağı olduğunu yazmaktadırlar. Gerçekten bunlar doğru. Gerçekten bunlar doğru söylüyor.

Bu kilise dedikleri papazlar; İslâm dininin o devirdeki bölücülerinin devamıdır. Zira İsa Aleyhisselâm İslâm dinini tebliğ etmiştir. Ahir son zamanda gelecek Muhammed Aleyhisselâm'ı müjdelemiştir. Bugünkü İncil'de bile bu müjdeye dair ifadeler vardır.

Ancak daha sonra gelen din kurucu bölücü papazlar onun tebliğinde olmayan şeyleri dindenmiş gibi göstererek yeni bir din kurmuşlardır. "Hıristiyan" ismini de bunlara kendileri vermiştir.

"'Biz Hıristiyanız' diyenlerden de söz almıştık." (Mâide: 14)

Bu ilâhi beyanda: "Hıristiyanlardan" ifadesi yerine: "Biz hıristiyanız diyenlerden." ifadesinin kullanılmasının sebebi; bu ismi onların kendi kendilerine verdiklerine işaret etmek içindir.

Nitekim havarilerin "Müslüman" olduklarına Âyet-i kerime'de şöyle işaret ediliyor:

"Havârîlere: 'Bana ve Peygamber'ime iman edin!' diye vahyetmiştim (ilham etmiştim). Onlar da: 'İman ettik, bizim müslümanlar olduğumuza şâhit ol!' demişlerdi." (Mâide: 111)

Bu papazların ise bütün maksatları kendi kurdukları dinin, para düzeninin devam etmesidir. Hakikatin ortaya çıkmasını istemezler. Her fırsatta iftira etmekten çekinmezler.

Bugün nasıl İslâm dininin bölücülerinin en büyük icraatı para toplamaksa bu kiliselerin de en büyük icraatı para toplamaktır. Çok büyük paralara hükmederler. Küresel ekonomide sözü geçecek derecede Karun gibi büyük servetlere sahiptirler.

Dikkat ederseniz bu murdar kâfirlerin küfrünü hoş gören bugünkü İslâm dininin bölücüleri de en büyük parayı toplarlar. Banka kurarlar.

"Kalpleri ne kadar da birbirine benzemiş!" (Bakara: 118)

Ey müslüman!

Bu kâfirlerin küfrünün, Resulullah Aleyhisselâm'a yaptıkları iftiraların Allah katında ne kadar büyük bir zulüm olduğunu bil!

Görüyorsunuz, zira Allah-u Teâlâ bunları en aşağılık kimseler olmakla damgalıyor!

Bu aşağılık kimselerin küfrünü hoş gösterip, İslâm dini ile bunların küfrünü müsavi göstermeye çalışanlar da apaçık kâfir olmuşlardır.

"Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah'a âittir." (Nisâ: 139)

"Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır." (Mâide: 51)

"Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar senden aslâ hoşnut olmazlar." (Bakara: 120)

"Dinlerarası Diyalog"a,
"Medeniyetler İttifakı"na Ne Oldu?

Papa içindeki pisliği, kini, necaseti, çirkefliği kustu.

Peki, Allah ve Resul'ünün dinini bırakıp bunlarla hoşgörü, diyalog kurmak için onların yolunda çalışanlara ne demeli?

Ey hoşgörücüler!

Bu alçakları kabul ettirebilmek, hoş gösterebilmek için türlü türlü küfürler icat ettiniz, Âyet-i kerime ve Hadis-i şerif'leri inkâr ettiniz. Kendinizi onlardan kabul ettiniz.

Şimdi anlaşılmış oldu ki siz de bu alçaklığa ortaksınız.

Zira siz değil miydiniz, "Muhammedürresulullah demese dahi merhamet nazarıyla bakmak lazımdır" diyen!

Bu zulüme, bu küfüre siz de ortaksınız.

Bunların kalleşliğinin zararını yine kendileri görecek. Bu millet aptal değil!

Ey müslüman!

Bu münafıklar bu papadan daha tehlikelidir. Bu kin ve küfür dolu adamın memkeletimize gelip küfür icraatı yapmak istemesine bunlar zemin hazırlamıştır.

"İnkâr edip de insanları Allah'ın yolundan alıkoyanlara, fesat çıkarmaları yüzünden, azap üstüne azap vereceğiz." (Nahl: 88)

Birinci azap kendi isyanları için, diğeri ise başkalarını Allah yolundan çevirdikleri için.

Kendileri küfrü irtikap ettikleri gibi, başkalarını da küfre sevketmişlerdir.

"Onlar hem insanları Kur'an'dan menederler, hem de kendileri ondan uzak dururlar.

Böylece ancak kendilerini helâke atarlar da farkına varmazlar." (En'am: 26)

Bunlar küffarın ajanıdır.

Bunlar PKK'dan daha tehlikelidirler. Neden PKK'dan daha tehlikelidirler? PKK'nın durumu belli, eşkiya. Ona göre cephe alırsın tedbirini alırsın. Bunlarsa İslâm gibi görünüyor, oysa İslâm düşmanıdırlar. Dinine, vatanına, cebine göz dikmişler; seni küfre kaydırmak istiyorlar.

Dinine; küfrü hoş göstermeye çalışıyor.

Vatanına; vatan ehillerini yıkmak istiyor, içten kemiriyor, vatanına ihanet ediyor.

Ve diğer taraftan halkı soyuyorlar, kazancını elinden alıyorlar. Aynı kilise papazları gibi. Bunları hep İslâm perdesi altında yapıyorlar. PKK bunu yapmıyor.

PKK, PKK'dır. Eşkiya, eşkiyadır.

Bunun için çok dikkat edilmesi lâzım. Bunlar PKK'dan da daha gizli din ve vatan hâinleridirler.

"Ey iman edenler! Allah'a ve Peygamber'e hâinlik etmeyin." (Enfâl: 27)

Bilin ki bir harpte bize arkadan kurşun vuracak bunlardır! Bunların delilleri ve ispatları elimizde.

Vatanımızı istilâya kalkıyorlar, bir harp olsa bunlar bizi arkadan vururlar. Zira bunlar dışarıdan idare ediliyor, başkasına hizmet ediyorlar.

Dinimizi ve vatanımızı içten kemiren kurtlardır bunlar.

Biz size bunları kaç defa arzetmiştik, zaman zaman içyüzlerini tanıtmıştık. Bunlar iç düşmanıdır, din ve vatan için çok tehlikelidir. Her müslüman bunlara karşı tedbir almalıdır. Bunlar hâindir, Amerikan uşağıdır, başkasına hizmet ederler, amma Türkiye'yi içten kemirmek isterler.

Bunları, bu küfrü hoşgörüyü size söylüyor, resmen küfrünü ilân ediyor. Siz hâlâ bunlara müslüman nazarı ile mi bakıyorsunuz?

Dinine ve vatanına hizmet eden bir nesil yetiştirmemiz lâzım. Zira dinimize ve vatanımıza hâinlik yapanların fitne ve fesat çıkaranların yuvalarını kapatmamız gerekiyor. Temiz dimağları bu dıştan idare edilenlerin elinden kurtarmamız için. Zira bunların kime hizmet ettiği, kimin uşağı olduğu belli.

Ey kardeş!

Bu vatan hâinlerini bilin! Fitne yuvalarını kapatın. Fesatlarını temiz dimağlara nakletmesinler.

Küffar bunlarla eğlendi, "Dinlerarası diyalog" adı altında bunları küfre davet etti. Bunlar da memnuniyetle kabul ettiler. "Misyonunuzun -küfrünüzün- bir parçası olmak istiyoruz!" dediler.

Oysa biz bunların hepsini zamanla tek tek bildirmiştik.

Fakat onlar küfrü hoş gördükleri için, küfre iltihak etmek için, yaranmak için böyle yaptılar.

Kâfir bu kadar aleni küfrediyor, kinini kusuyor. Bunlar hâlâ biz diyaloğa devam ediyoruz diyorlar. Bu kadar ihanet olur mu?

Uyan be kardeş!!

Bu kadar açık beyanlardan sonra hâlâ kâfirin küfrünü hoş gören hainlere "Dur!" de!

Bunlar artık dönemezler!

"Onlar sağırdırlar, dilsizdirler, kördürler. Onlar artık dönmezler." (Bakara: 18)

Bunları daldıkları küfürle baş başa bırak!

"Allah kahretsin onları! Hakk'tan nasıl çevriliyorlar?" (Münâfikûn: 4)

Küfürlerini yaymalarına izin ve fırsat verme. Bunlarla cihad et.

Nitekim Allah-u Teâlâ Âyet-i kerime'lerinde buyurur ki:

"Ey Peygamber! Kâfirlere ve münafıklara karşı cihad et, onlara karşı sert davran." (Tahrîm: 9)

"Kâfirlere boyun eğme ve bununla onlara karşı büyük cihad yap." (Furkân: 52)

"Onlar sizde büyük bir azim ve sertlik görsünler." (Tevbe: 123)

"Dinde Zorlama Yoktur" Âyet-i kerime'si
ve "Cihad" Emr-i şerif'i

Papazın İslâmiyet'ten bahsederken kullandığı her cümle iftira ve yalanla dolu.

Cihad emrini, Allah-u Teâlâ'nın "Dinde zorlama yoktur." Âyet-i kerime'sini diline doluyor. "İslâmiyet'te, kılıçla din yaymaktan başka bir şey yoktur." diyor.

Bu yalan, bu iftira ancak bu necise yakışır.

Allah-u Teâlâ Kelâm-ı kadim'i Kur'an-ı kerim'inde şöyle buyuruyor:

"Dinde zorlama yoktur." (Bakara: 256)

Bu delil gereğince, İslâm yurdunda zorlama yasaklanmıştır. Hiçbir kimse İslâm dinine girmek için zorlanılmaz. Herkes dininde serbest ve seçme hakkına sahiptir.

İslâm ülkesinde oturan ve İslâm hükümetinin vatandaşlığını kabul eden gayr-i müslimlere "Ehl-i zimmet" adı verilir.

Zimmet, devamlı bir eman olduğu için, bunu kabul eden bir gayr-i müslim, aksine hareket etmedikçe, devamlı olarak müslümanların ahid ve emanında bulunur.

Zimmet ehlinden birini öldüren şahıs, müslüman öldüren şahsa tatbik edilen cezaya çarptırılır.

Abdullah bin Amr -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Kendileri ile andlaşma yapılmış olan bir zimmîyi öldüren bir kişi, kokusu kırk yıllık mesafeden duyulan cennetin kokusunu duyamayacaktır." (Buhâri. Tecrid-i sarih: 1309)

Bu hususta bir çok Hadis-i şerif'ler mevcuttur.

Bunların inanç hürriyetleri ve dini vecibeleri yerine getirebilmeleri tam mânâsıyla korunma ve garanti altındadır. Öyle ki ibadethanelerine karışılmaz, ancak yeni ibadethâne yapmalarına müsaade edilmez. Bu da İslâm'ın dinde zor kullanmayı kabul etmeyişinin bir ifadesidir.

Allah-u Teâlâ, kâfirlerden kendilerine iyilik yapılması ve haklarında adaletin gözetilmesi câiz olanları mevzubahis etmekte ve durumu sınırlandırarak şöyle buyurmaktadır:

"Allah din uğrunda sizinle savaşmayan ve sizi yurtlarınızdan çıkarmayan kimselere iyilik yapmanızı ve adil davranmanızı yasak kılmaz. Şüphesiz ki Allah adaletli olanları sever." (Mümtehine: 8)

Bu Âyet-i kerime zimmîleri içine almaktadır. "Hangi milletten ve dinden olurlarsa olsunlar, size dininiz hakkında sataşmayanlara iyilik ve adaletle muâmele etmekten nehyedilmiş değilsiniz." demektir.

Çünkü o artık sana sığınmış, senin zimmetin altına girmiş, kendi dinini yaşıyor, bırak yaşasın.

"Allah sizi, ancak din uğrunda savaşanları, sizi yurtlarınızdan çıkaranları ve çıkarılmanıza yardım edenleri dost edinmenizi yasaklar." (Mümtehine: 9)

Çünkü onlar zâhiren de bâtınen de düşmandırlar. Onlara gösterilecek bir dostluk, kişinin onlardan olduğunun apaçık alâmetidir.

"Kim onlarla dost olursa işte onlar zâlimlerin tâ kendileridir." (Mümtehine: 9)

Düşmanlık yerine dostluğu koyarak adaletin hakkına tecavüz edenler ve neticede kendilerine zulmetmiş olanlardır.

İslâm hükümdarları ahkâm çerçevesinde onlara haklar tanıdı. Amma onlar aslâ küfrü hoş görenlerden değildi.

İslâm tarihi boyunca İslâm âlimleri bu ilâhi hükümler muvacehesince amel edilmesinin takipçisi olmuş, hıristiyan olsun yahudi olsun zımmî tebanın canı ve malı devlet tarafından korunmuştur.

Oysa hıristiyanlık tarihi boyunca papazlar hükümdarları katliama, soykırıma teşvik etmişler, Hitler gibi zâlimleri bile desteklemekten çekinmemişlerdir. Bu, tarihte böyle olduğu gibi bugünün dünyasında bile bu şekildedir. Kıbrıs'ta, Bosna'da, Irak'ta en önde papazlar yürümüştür.

Bu hâin, bu kâfir, bu murdar, bu necis iftiracıdan başkasına hakikati böyle ters yüz etmek yakışır mı? Bütün dünyanın gözünün içine baka baka böyle aleni yalan söylenir mi? Bir insan bu kadar aptal olabilir mi? O kadar büyük yalan söylüyor ki, kendi milleti, kindi dindaşları bile bu papazı eleştiriyor. İnsan bu kadar kör olur mu? Bir insanın içini bu kadar öfke ve kin doldurur mu? On tane dil bilecek kadar tahsil görmüş ama küfrü bütün bedenini işgal etmiş.

Akıl imanla eştir. İşte bu yüzden kâfirdeki akıl en bedbaht, en az, en kötü akıldır. Bu kadar aleni küfrü hangi yüksek akıl sahibi kabul edebilir, müdafaa edebilir?

Katledeceksiniz, soykırım yapacaksınız, müslümanları hile ve desiselerle, kılıçla küfre sokmak için gayret edeceksiniz, vatanımıza göz dikeceksiniz; biz de size "Dur!" demeyeceğiz? Böyle istiyorsun.

Soykırımlarınızın önünde aşılmaz bir set olan bu imanlı millete bu yüzden çok büyük bir kin besliyorsun.

İşte bu yüzden bu kâfirlerin en büyük çekindiği İslâm'ın "Cihad" emridir. Cihad emrini dillerine dolayıp dururlar. "Dinlerarası diyalog"dan en büyük beklentileri "Cihad"sız bir İslâm'dır. Başka türlü bu vatanı işgal edemeyeceklerini gayet iyi bilirler. En büyük çekinceleri de Türkler'dendir. Zira bin yıldan fazla bir zamandır, önlerindeki en büyük ve hemen hemen tek engel müslüman Türk milleti olmuştur. Bu sebeple bu millete kin beslerler. Bu küfrün papasının, papa olmadan önce de Türkiye ve Türkler hakkında düşmanca beyanlarda bulunmasının sebebi budur.

Bunların bütün dikkatleri Türk'ün ordusu üzerindedir. Bir kuvvet sahibi olmasına kesinlikle tahammülleri yoktur. Bakın; yeni bir dönem başladı, biraz sertlik gördüler; hepsi birden dişlerini göstermeye başladı. İşte bunlar budur! Bunları tanıyın! Bunlarla işbirliği yapanların durumunu anlayın! İhanetle bu küffardan destek bekleyenlerden olmayın! Düşman boş durmuyor. Allah'ım vatanımızı muhafaza et, ordumuzu muzaffer et!

Bu papaz gibi kâfirleri, bağnazları, İslâm düşmanlarını gördükçe Allah-u Teâlâ'nın cihad emrinin ehemmiyetini, hikmetini daha iyi anlıyoruz. İmanımız kuvvetleniyor. Bu İslâm vatanını, bu kâfirlere karşı korumak için azmimiz artıyor. Zira senin gibi kâfirlere karşı bir azim ve kuvvetle karşı konulmamış olsaydı, aynı Endülüs'te yaptığınız gibi, aynı Kudüs'te yaptığınız gibi bir tane müslüman bırakmazdınız. Aynı Amerika kıtasında yaptığınız gibi bir tane insan bırakmazdınız.

Küfrünüz kininiz suratınıza çalındığı için, Allah-u Teâlâ size fırsat vermediği için kudurmuşsunuz.

Siz değil miydiniz, "Üçüncü bin yılda Asyayı hıristiyanlaştıracağız" diye sinsi sinsi müslümanlara harp ilân eden.

Elhamdülillahi Rabbil alemin! Allah-u Teâlâ size yine fırsat vermeyecek. Murdarlığınızla kalacaksınız.

Allah-u Teâlâ'nın bu dünyayı senin gibi zâlim ve kâfirlere bırakıvereceğini mi sandın?

"Kâfir olanlar birbirlerinin dostlarıdırlar. Eğer siz bunu yapmazsanız yeryüzünde fitne ve büyük bir fesad (kargaşalık) olur." (Enfâl: 73)

Suratına baksan sıfatını anlarsın. Bunların aslı, nesli, sıfatı ehl-i İslâm'ın bilgisinden uzak değildir.

Ey Hıristiyan Batı!

Bu kiliseden yakanızı hâlâ kurtaramadınız mı? Yeniden ortaçağ karanlığına mı gidiyorsunuz? İnsan bu kadar ahmak olur mu? Bu kilisenin lâfıyla bu kadar kan dökülür mü? Kendinize de yazık ediyorsunuz, bütün insanlığa da çok büyük zulüm yapıyorsunuz. Müslümanların sizden çektiği zulüm yeter. Bu kin sizi boğar. Bu hak ve hakikat düşmanı papazlara fırsat vermeyin.

Vatikan'ın ve papazların inancına göre kendilerinden olmayanların öldürülmesi, soykırımdan geçirilmesi meşrudur.
Hatta yok edilmeleri gerekir.
Aşağıdaki gazete küpüründe gördüğünüz gibi Vatikan'ın yeni papası, soykırımcı barbar haçlı sürülerini kutsayarak ortaçağ papazlarından hiç de farklı düşünmediğini her fırsatta ortaya koyuyor.

Son beyanları ile içyüzü, içindeki kini ve çirkefliği ayan beyan ortaya çıkmış oldu.
"Onlar size fenalık etmekten asla geri kalmazlar. Size sıkıntı verecek şeyleri isteyip dururlar. Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür."
(Âl-i imran: 118)

•

"Şüphesiz ki ehl-i kitaptan olsun, müşriklerden olsun inkâr edenler cehennem ateşindedirler. Orada ebedî kalacaklardır. Onlar yaratıkların en şerlileridirler." (Beyyine: 6)

Bunlar en aşağılık olanlardır.

Bu imansızlıktan, bu pislikten ötürü hepsinin cehennemde olduğunu Allah-u Teâlâ buyuruyor. Bunlar bizim sözümüz değil.

"Allah kâfirleri sevmez." (Âl-i imrân: 32)

Sen de kâfirleri sevme, sen de onlara meyletme!

"O halde sakın kâfirlere arka çıkma!" (Kasas: 86)

Onlara muhalefet et, isteklerine uyma!

"Kim onlarla dost olursa işte onlar zâlimlerin tâ kendileridir." (Mümtehine: 9)

Düşmanlık yerine dostluğu koyarak adaletin hakkını çiğneyenler neticede kendilerine zulmetmiş olanlardır.

Ehl-i küfür hiçbir zaman müslümanlara olan düşmanlıklarından vazgeçmezler.

"Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler." (Bakara: 217)

Bu ilâhî buyruk, kâfirlerin müslümanlara düşmanlıkta ne kadar ileri gittiklerini, bâtıl inançlarında ne derece katı davrandıklarını, düşmanlıklarının sürekliliğini bildirmekte, müslümanları dinlerinden çeviremedikleri sürece bu savaşlara ara vermeyeceklerini beyan etmektedir. Güçleri yetse, bundan hiç de geri kalmazlar.

"Allah'ın lâneti kâfirlerin üzerine olsun!" (Bakara: 89)

•

Allah-u Teâlâ'nın bütün hükümleri yerli yerince, mütekâmildir. Allah-u Teâlâ insanlığın sulhü, selameti ne lâzımsa vazetmiştir. Bununla beraber müslümanlara İslâm'ı yayma, dünyayı bu gibi kâfirlerin elinden kurtarma vazifesi vermiştir. Tarih boyunca hıristiyan halk bile müslümanların idaresine geçmekten içten içe memnun kalmıştır.

Bütün bu sulh ve sükuna, rahatlığa rağmen Osmanlı zamanında Ermeniler olsun, Rumlar olsun, Süryaniler olsun bu milletlerden zuhur eden isyan hareketlerinin tertipleyicisi ve azmettiricisi daima papazlar olmuştur. İçlerinde insaf sahipleri olsa da genellikle bu böyledir.

Hâinlerin cezası ise bellidir!

"Allah ve Resul'üne karşı savaşanların ve yeryüzünde fesad çıkarmaya çalışanların cezası ancak; ya öldürülmeleri, ya asılmaları, yahut el ve ayaklarının çaprazlama kesilmesi, veya bulundukları yerden sürülmeleridir. Bu, dünyada onlar için bir zillettir. Ahirette ise onlar için büyük bir azap vardır." (Mâide: 33)

Resulullah Aleyhisselâm'a İftira Etmek,
Hıristiyanların En Acımasız
Misyonerlik Taktiklerindendir:

Ey iftiracı papaz! Hiç mi okumadın? Hiç mi tahsil görmedin? Vicdan sahibi birçok hıristiyan "Alemlere rahmet" Muhammed Aleyhisselâm'ın üstün meziyeti ve mirasını itiraf ile dile getiriyor. Hiç mi birisini duymadın?

Sosyal bilimlere, tarih bilimine bu kadar zıt, bu kadar büyük bir hilâf-ı hakikat beyanı hangi yüzle söyledin? Hiç mi yüzün kızarmadı?

Küfründe boğulmuş bağnaz!

Biz senin gibileri gayet iyi tanıyoruz. Zira sizi bize Allah-u Teâlâ tanıtıyor.

Bir Âyet-i kerime'sinde buyurur ki:

"Sözleri seni üzmesin. Şüphesiz ki, onların gizlediklerini de açığa vurduklarını da biliriz." (Yâsin: 76)

Bu necis kâfirler küfürlerini yayabilmek için hususiyetle Muhammed Mustafa -sallallahu aleyhi ve sellem- Efendimiz'e saldırmayı ve hakaret etmeyi düstur edinmişlerdir. Resulullah Aleyhisselâm Efendimiz'i karalamak için çok büyük paralarla çok büyük teşkilâtlar kurmuşlardır. Bu faaliyetler misyonerlik faaliyetlerinin bir parçasıdır.

Bunu biz söylemiyoruz. Bunu bu Alman asıllı küfür papasının memleketinden bir gazete söylüyor. Almanya'da yayınlanan Welt Am Sonntag gazetesinin haberi hakkındaki gazete küpürünü aşağıda görüyorsunuz. Bunlar bu kadar planlı bir küfür yürütüyorlar. Bu papa başa gelmeden bunların planlarını yaptılar, uyguluyorlar.

Binaenaleyh bu papanın kustuğu küfür sadece kendisine ait bir düşünce değildir. Ya da düşünülmeden söylenmiş sözler değildir. Bu küffarın en büyük kini Resulullah Aleyhisselâm'adır.

Bunlar hak ve hakikate tâbi olmadıkları gibi, insanların tâbi olmasını, hakikate yönelmesini engellemek için iftira etmek, fesad çıkartmak, halkın ahlâkını bozmak ve hatta terörü desteklemek dahil her türlü şerri irtikap ederler, her türlü şer ehlini desteklerler. Bunların gözünü bu dar büyük bir kin ve küfür bürümüştür.

Bunları tanıyın! Küfür ehlinin reklamını yapanlara kanmayın! Bu küfür ehlinin küfrünü hoş göstermeye çalışanları şiddetle reddedin! Aksini yaparsanız huzur-u mahşer'de Allah'ın habibi Resulullah Aleyhisselâm'ın yüzüne hangi yüzle bakacaksınız, hangi yüzle şefaatini bekleyeceksiniz?

Kilisenin İçyüzü,
Papaza Yol Verip,
Vatanımız Üzerinde Çalışmasına İzin Verenlerin
İç Durumu:

Bu kâfir papası Türkiye'ye niye geliyor? Papa olmadan önce de Türkiye aleyhine açıklamalar yapan bu papanın İslâm ve Türk düşmanlığı çok açık ortada iken bunun burayı ziyaret etmesine niye izin verildi? Tutturuldu bir AB.. "Avrupa Birliği bir şey der mi?" diye her küffara kapı açıyorsunuz, izin veriyorsunuz. Bu bir ihanet değil midir? Bu vatana göz diken bu kâfire yol açmak hangi müslümana yakışır?

Tarih boyu bunlar Türk düşmanlığı yayma merkezi olmuştur. İlk haçlı seferleri düzenlenirken Papa II. Urban, "Kutsal savaş" nidâlarıyla hıristiyan halkı galeyâna getirip müslümanların üzerine salarken yine yalan ve iftiralarla hakaretler ediyordu:

"Lânetlenmiş bir millet, hıristiyan beldelerini kasıp kavurdu, ateş ve zulüm yağdırdı. Bu alçaklıkların intikamını, Tanrı'nın kahramanlıkta diğer milletlerden üstün kıldığı (!) sizlerden başka kim alabilir? Vazifelerin en önemlisi mukaddes Kudüs'ü kurtarmak, mukaddes yerleri istilâ eden pis milletten kutsal yerleri geri almaktır." (Fuad Carım, "Haçlı Seferleri ve Kruvazadlar", s. 10.)

"Tanrı, İsa'ya tapanların yardımına koşmaya ve topraklarından uzaklarda, o lânetli ırkı kökünden kazımaya, ister şövalye, ister halktan olsun, ister zengin ister yoksul olsun, herkesi sık sık dâvet etmeniz için, İsa'nın bayrağını taşıyan sizleri benim ağzımdan teşvik etmektedir." (Fuad Carım, "Haçlı Seferleri ve Kruvazadlar", s. 10.)

Görüyorsunuz bütün gayeleri bu İslâm memleketini ele geçirmektir Şimdi sinsi sinsi çalışıyorlar. Harabe haline gelmiş bütün kiliseleri canlandırmak istiyorlar. Bu millete kin ve düşmanlıkları o kadar büyük ki yüzyıllardır kanlı-bıçaklı oldukları Ortodoks papazlarını sırf Türk'e zarar olsun diye desteklemek için hususi buraya geliyor. Gelecek, "Ekümenik Patrik" diyecek, Ayasofya'ya gidecek, kutsayacak. Sonra sözünü geçirebileceği, kendine göre adamları bulmaya devam ederse, burayı kilise yap diyecek! "Şu patriği ekümenik yaptık, bir Vatikan da buraya yapalım!" diyecek. "Biz Türkler'den nefret ederiz. Kalbinize hançer saplamak istiyoruz." demiş olsa ancak bu kadar açık söylemiş olurdu?

Siz bu kadar aptal mısınız?

Bu papa, İslâm'ın, müslümanların, âlemlerin nûru Resulullah Aleyhisselâm'ın düşmanlığını yapacak kadar aptal! Bu vatana göz dikecek kadar gözünü bağnazlık bürümüş.

Peki sizin aptallığınız nereden geliyor? Bu papaya yol veriyorsunuz!

Bu hoşgörü fitnesi öyle gözünüzü boyamış ki, size de hâinlik bulaşmış. Doğruyu eğriyi göremiyorsunuz. Memkeleti peşkeş çekmek için küffarla işbirliği yapıyorsunuz.

Aklınızı başınıza alın!

Sığınacak yeriniz yok!

Teslis İnancı Küfürdür,
Aklını Kullanmamanın En Bariz Delilidir:

Bu papa konuşmasında müslümanların tanrı inancı ile kendi tanrı inançlarının farklı olduğunu, kendi tanrı inançlarının akla uygun olduğunu, müslümanların soyut bir tanrı inancı olduğunu ve akla uygun olmadığını söylüyor.

Bu sözleri ile hıristiyanlıktaki "Baba-oğul-kutsalruh" şeklindeki teslis inancını akla uygun bir tanrı inancı gibi göstermek istiyor. Bundan büyük akılsızlık olur mu? Hem küfrünü ortaya koyuyor, hem müslümanlarla farklı bir inanca sahip olduğunu ilan ediyor, hem de Allah-u Teâlâ'ya hasım kesiliyor.

Bu necisten de bu beklenirdi zaten.

Açıkca müslümanlara "Sizin tanrınız başka bizim tanrımız başka!" diyor. Papa'nın sözlerini izah eden La Repubblica gazetesinin Vatikan uzmanı Marco Politi: "İncil ve Kuran'daki Tanrı'nın iki farklı Tanrı olduğunun altını çizdi. Böyle yaparak 'beraber dua etmeliyiz' düşüncesini yıktı." diyor.

Oysa Türkiye'deki küfrü hoşgörücüler "Biz diyaloğa devam edeceğiz. Dinler arasında bir fark yok." diyor. Bunlar bu papazdan daha akılsız değil mi? Papa küfrünü ortaya koyuyor. Bunlar da "Biz küfrü çok severiz. Sevmeye devam edeceğiz." diyor, kendi durumlarını ortaya koyuyor.

Buradan da mı uyanmayacaksınız!!

Hıristiyanlar tarih boyunca İslâm'daki hakikate, kalpleri mutmain eden inanç düsturlarına cevap vermekte aciz düşmüşler, daima laf oyunları ve iftiralarla, hatta engizisyon ve işkenceler yolu ile halkı sindirmek suretiyle hakikati örtmeye, kendi küfür düzenlerini devam ettirmeye çalışmışlardır.

İslâm hakikatleri karşısında hiçbir söz söyleyecek durumları yoktur. Tek yaptıkları demogoji, tehdit ve sahtekârlıkla hakikatleri örtmeye çalışmaktır.

Binaenaleyh;

Allah-u Teâlâ Âl-i imrân sûre-i şerif'inde:

"Allah katında din İslâm'dır." buyuruyor. (Âl-i imrân: 19)

O'nun katında kabul olunmuş din ancak "İslâm" dinidir.

Peygamberlere ve İsa Aleyhisselâm'a iman etmek İslâm dininin iman esaslarındandır. Biz Allah-u Teâlâ'nın gönderdiği bütün peygamberlere ve kitaplara inanırız.

"Hepsi Allah'a, meleklerine, Kitaplar'ına ve peygamberlerine iman ettiler. "O'nun peygamberlerinden hiçbirini diğerinden ayırmayız..." derler." (Bakara: 285)

Allah-u Teâlâ bize böyle beyan buyuruyor. Biz İsa Aleyhisselâm'a ve ona indirilen bozulmamış İncil'e ve Allah'ın gönderdiği diğer bütün peygamberlere iman ederiz. İslâm inancına göre İsa Aleyhisselâm Hazret-i Allah'ın büyük peygamberlerinden birisidir. Bakire Meryem'den babasız olarak dünyaya gelmiştir. Adem Aleyhisselâm nasıl ki babasız olarak yaratılmışsa İsa Aleyhisselâm'ın yaratılması da bu şekildedir. Nitekim bugünkü tıp ilminin ulaştığı seviye bu durumun kavranmasını daha kolay kılmaktadır. Hazret-i Allah beşeri sıfatlardan ve çocuk sahibi olmaktan münezzehtir.

Bu hakikatleri anlamak ve kabul etmek istemeyen yahudiler, İsa Aleyhisselâm hakkında, babasız dünyaya geldiğini bahane ederek "zina çocuğudur" dediler, iftira ettiler, hıristiyanların bir kısmı "ilâh" dediler, bir kısmı "ilâhın oğlu", bir başka fırka da "üçten biridir" dediler. Oysa hakikat Kur'an-ı kerim'de bildirildiği gibidir:

"Hiç şüphe yok ki, İsa'nın babasız dünyaya gelişi de Allah nezdinde Âdem'in durumu gibidir. Allah Âdem'i topraktan yarattı, sonra ona: 'Ol!' dedi, o da oluverdi." (Âl-i imrân: 59)

Allah-u Teâlâ'nın Meryem Vâlidemiz hakkındaki beyân-ı ilâhîsi de şudur:

"Irzını korumuş olan İmrân kızı Meryem de bir misaldir. Biz ona ruhumuzdan üflemiştik. Rabb'inin sözlerini ve Kitaplar'ını tasdik etmişti. O bize gönülden itaat edenlerdendi." (Tahrim: 12)

Hıristiyanlar: "Allah üçtür: Baba, oğul, ruhul kuds; üç esas, üç şahıs olarak tek esastır." diyerek "Üç ilâh" anlayışına sapmışlardır. Bunun hangisi Allah'tır? Bu bâtıl bir zihniyet değil mi? Bu büyük bir akılsızlık değil mi?

"Sizin için hayırlı olmak üzere bundan vazgeçin. Şüphesiz ki Allah ancak bir tek ilâhtır. O, çocuk sahibi olmaktan münezzehtir. Göklerde ve yerde olanların hepsi O'nundur. Vekil olarak Allah yeter." (Nisâ: 171)

İslâm dininin hak din olduğunu, Hazret-i Kur'an'ın Allah-u Teâlâ'nın indirdiği son kitabı olduğunu, Muhammed Aleyhisselâm'ın da Allah-u Teâlâ tarafından gönderilmiş hak ve son bir peygamber olduğunu bunlar da biliyor. Hıristiyanların kendileri itiraf ediyorlar. Bugünkü hıristiyanlıkta birçok inanç Roma'nın putperest dinlerinden alınmıştır. Çocukları olan tanrı tahayyülü, insandan tanrı edinmek gibi sapkınlıklar ve daha pek çoğu o devrin putperest inançlarıdır. Bu sapık inançlar yoldan sapmış papazlar tarafından hıristiyanlığın içine sokuşturulmuştur.

"Ey ehl-i kitap! Niçin hakkı bâtıla karıştırıyor ve bile bile hakkı gizliyorsunuz?" (Âl-i imrân: 71)

Onlar hak ile batılı karıştırmış, hakkı gizlemişlerdir. Bugün de bunu yapıyorlar. Görüyorsunuz bu papa da hakkı gizlemek için alenen yalan söylüyor.

"Allah'a ve peygamberlerine inanın. (Allah) üçtür demeyin!" (Nisâ: 171)

Tevhid inancına gelin, Allah-u Teâlâ'nın peygamberini inkâr etmekten vazgeçin. Allah-u Teâlâ peygamberini gönderdiği zaman o devrin kitap ehlini tevhid inancına, peygamberine iman etmeye davet etti. Birçokları o günden bugünkü küfürde inat etmeye devam etti. Bazıları ise bu papaz gibi işi hakaret ve iftiraya vardıracak derecede küfürde aşırı gitti.

Allah-u Teâlâ'ya çocuk isnat etmek çok büyük bir zulümdür, büyük bir inkârdır:

"'Rahman çocuk edindi.' dediler. Andolsun ki siz, pek çirkin bir şey ortaya attınız. Onlar o Rahman olan Allah'a çocuk iddia ettiler diye, bu sözden dolayı neredeyse gökler parçalanacak, yer yarılacak, dağlar dağılıp çökecekti.

Halbuki Rahman olan Allah'a çocuk isnat etmek aslâ yakışmaz." (Meryem: 88-92)

Yaratma ile üretme arasındaki farkı anlayamıyor musunuz? Doğurma ve doğmanın, her şeyden önce bir yaratmaya bağlı olduğunu düşünemiyor musunuz? Gözleriniz bu kadar kör mü?

Halbuki Kur'an-ı kerim'de beyan buyurulduğuna göre İsa Aleyhisselâm şöyle söylemişti:

"Allah benim de Rabb'imdir, sizin de Rabb'inizdir. Artık ona kulluk edin, bu doğru yoldur." (Zuhruf: 64)

İsa Aleyhisselâm böyle buyuruyor, hıristiyanlar ise onu allah yerine koyuyorlar, ilâh kabul ediyorlar. İnsandan allah olur mu? Bu iftiranız karşısında İsa Aleyhisselâm size sahip çıkar mı? Allah-u Teâlâ'nın huzuruna hangi yüzle çıkacaksınız? Mahlûktan allah olur mu? Ne kadar sapmış olduğunuzu görmüyor musunuz?

"Halbuki Mesih onlara demişti ki:

Ey İsrâiloğulları, benim de Rabb'im sizin de Rabb'iniz olan Allah'a kulluk edin.

Kim Allah'a ortak koşarsa, muhakkak ki Allah ona cenneti haram kılar.

Varacağı yer ateştir, zâlimlerin yardımcıları yoktur." (Mâide: 72)

İsa Aleyhisselâm size hitap ediyor, Allah'a ortak koşmaya devam ederseniz, cehennemde ebedî kalacağınızı söylüyor. Hâlâ uyanmayacak mısınız?

Allah-u Teâlâ İsa Aleyhisselâm'ın bir diğer beyanını Kur'an-ı kerim'de bize şöyle haber veriyor:

"Ben Allah'ın kuluyum. O bana Kitap verdi ve beni peygamber yaptı." (Meryem: 30)

Hıristiyanlar ise hâşâ İsa Aleyhisselâm'ı Allah olarak kabul ediyorlar. İsa Aleyhisselâm; "Ben Allah'ın oğlu değilim, kuluyum. Ben Allah değilim, O'nun peygamberiyim, elçisiyim." diyor. Hıristiyanlar bir mahlûku Allah yaparak kayıyor, bu mübarek peygambere iftira atıyor, yoldan çıkıyorlar. Hâşâ insandan Allah olur mu? Bu ne kadar büyük bir inkârdır.

İsa Aleyhisselâm'a uluhiyet isnad edenler hakkında Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyuruyor:

"'Allah, Meryemoğlu Mesih'tir.' diyenler gerçekten kâfir olmuşlardır." (Mâide: 72)

"Andolsun ki: 'Allah üç ilâhtan üçüncüsüdür.' diyenler kâfir olmuşlardır." (Mâide: 73)

"Allah üç ilâhtan üçüncüsüdür." demek, hem "Üç" kelimesi, hem de "Üçüncü" kelimesi itibariyle olmak üzere iki yönden katıksız şirktir. Bir ilâhtan başka ilâh olmadığı halde üç ilâh farzetmek, bir olan Allah'ın hakkını inkârdır, zulümdür. "Allah üç" demek gibi bir çelişkidir.

"Oysa bir tek ilâhtan başka ilâh yoktur. Eğer bu dediklerinden vazgeçmezlerse elbette onlardan inkâr edenlere çok acıklı bir azap dokunacaktır." (Mâide: 73)

Bu gibi sözlerden ve teslis inancından vazgeçmeyenlere Allah-u Teâlâ açıkça küfür damgası vurmuştur. Onlar en şiddetli bir azapla azaba uğrayacaklardır.

"Meryem oğlu Mesih ancak bir peygamberdir." (Mâide: 75)

İslâm'ın
Akla Verdiği Değer:

Görüldüğü üzere İslâm'da gerek Allah-u Teâlâ'nın varlığına, birliğine dair sağlam iman, gerek İsâ Aleyhisselâm'ın yaratılmasıyla ilgili akla ve hakikate uygun izahlar kalpleri itminana kavuşturmuştur.

Kaldı ki Allah-u Teâlâ Kur'an-ı kerim'inin bir çok Âyet-i kerime'sinde insanların aklını kullanmaya ve düşünmeye davet etmiştir:

"Onlar Kur'an'ı gereği gibi düşünmüyorlar mı? Eğer o, Allah'tan başkası tarafından indirilseydi, içinde birbirini tutmayan birçok şeyler bulurlardı." (Nisâ: 82)

•

İnsanı insan yapan, onun her türlü faaliyetlerine mânâ kazandıran ve ilâhî emirler karşısında insanın yükümlülük ve sorumluluk altına girmesini sağlayan akıldır.

Akıl, Allah-u Teâlâ'nın kullarına lütfettiği en büyük nimetlerden birisidir. Buna rağmen vahiy nuru, peygamber nuru olmadan hakikati bilemez, doğru yolu bulamaz.

Aklı göze benzetirsek, din güneş mesabesindedir. Göz ne kadar keskin olsa da, gece karanlığında hiçbir yeri göremez, hiçbir işe yaramaz.

Aklın en büyük desteği dindir. Akl-ı selim, din ile birleştiği zaman, Hakk ve hakikati tasdik eder ve Allah-u Teâlâ'nın methine mazhar olur.

"O kullarım ki, sözü işitip de onun en güzeline uyarlar. İşte bunlar Allah'ın kendilerine hidayet ettiği kimselerdir. İşte bunlar öz akıl sahiplerinin tâ kendileridir." (Zümer: 18)

Onlar nefislerinin arzularına kapılmayıp, dünya saâdetinin, ahiret selâmetinin yolunu takip etmeye devam edip dururlar.

Akıl ancak; İslâm dinine uymakla, Allah-u Teâlâ'nın emirlerini yapıp nehiylerinden kaçınmakla, Resulullah Aleyhisselâm'ın emir ve izinden yürümekle Hakk'ın sevgisini kazanır.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Resul'üm! Onlara söyle: Eğer Allah'ı seviyorsanız bana tâbi olun ki, Allah da sizi sevsin." (Âl-i imrân: 31)

Resulullah Aleyhisselâm'a tâbi olun ki kalplerinizden perdeleri kaldırsın, aşırılıklarınızı gidersin, sizi cennetlerine yaklaştırsın ve katında sizlere yer hazırlasın.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Sünnet-i seniyeme sarılan mümin cennete girer." (Münâvî)

Yani ancak Resulullah Aleyhisselâm'a uymakla Allah sevgisi kazanılır, aksi halde mümkün değildir.

Dinin kılavuzluğundan uzak kalan akıl ise, güneş olmadığı için göremeyen göz gibidir. Hakikati idrâk edemez. Allah-u Teâlâ onlardan akıl ismini almış ve Âyet-i kerime'lerde onlar hakkında şöyle buyurmuştur:

"Aklınızı kullanmıyor musunuz?" (Bakara: 44)

Aklını kullanmayan bu papaz bu akılsızlığını büyük bir akıl gibi yutturmaya çalışıyor.

Ey hıristiyan topluluğu!! Siz de şuursuzca peşinden gidiyorsunuz:

"Böyle yapmaları, akıl erdirmeyen bir topluluk olmalarındandır." (Mâide: 58)

Çünkü aklı başında olan her insan geleceğini düşünür, ona göre tedbirini alır, tedarikini yapar.

"Onların çoğunun akılları ermez." (Mâide: 103)

Yaptıkları işin asılsız olduğu hususunda akıllarını kullanmazlar.

"Onların çoğunu hakikaten söz dinlerler, yahut akıllanırlar mı sanıyorsun?" (Furkân: 44)

Çünkü onlar hak ve hakikati işitmek için kulak vermiyorlar, düşünmek için akıllarını kullanmıyorlar. Ne delil, ne şahit, ne de hak ve hakikat tanıyorlar.

İlâhî bir lütuf olan aklını, vicdanını suistimal ederek Hakk'tan ayrılan, Hakk ve hakikati kabul etmeyen, bâtıl peşinde koşup duran kimseler, cezâ günü geldiğinde pişmanlık ve hasretler içinde kendilerini kınayacaklar.

Âyet-i kerime'de şöyle buyuruluyor:

"Onlar diyecekler ki: 'Eğer biz dinler yahut akıl eder olsaydık şu çılgın cehennem ehli ile beraber olmazdık.'" (Mülk: 10)

Ey hıristiyanlar!

Aklınızı kullanın bu akılsız papazların peşinden şuursuzca gitmeyin! Yoksa akıbetiniz budur.

•

Kur'an-ı kerim'de insanları aklını kullanmaya davet eden birçok Âyet-i kerime vardır.

"İşte bunlarda da aklını kullanan bir topluluk için (ibretler) vardır." (Ra'd: 4)

"Elbette bunların her birinde aklını kullananlar için âyetler (ibretler) vardır." (Nahl: 12)

"Dirilten de O'dur, öldüren de O'dur. Gecenin ve gündüzün değişmesi O'nun eseridir. Hâlâ aklınızı kullanmaz mısınız?" (Mü'minûn: 80)

"İşte biz aklını kullanacak bir topluluk için âyetleri böyle açıklarız." (Rûm: 28)

"Rabb'inden sana indirilenin hak olduğunu bilen (mümin) bir kimse, kör gibi olur mu? Ancak selim akıl sahipleridir ki, iyice düşünürler." (Ra'd: 19)


Kilisenin ve Papazların İçyüzünü;
Vahşet, Kan, Sahtekârlık Yoluyla Nasıl Zenginlik Edindiklerini;
Para İçin Her Türlü Şerri Mübah Saydıklarını,
Bizzat Hıristiyanların Kendisi Anlatıyor!

Aşağıda, bizzat hıristiyanların hazırladığı, kilisenin ve papazların içyüzünü anlatan yayınlardan bazılarının tercümesini arzediyoruz.
Anlatılanlar incelendiğinde dehşete kapılmamak elde değildir.
Bunları, bu "Akıl" ve "Vicdan" düşmanlarını tanıyın!
Buna göre bunları hoş görenlerin durumunu siz kıyas edin!

Almanya'da "Ein Mahnmal für die Millionen Opfer der Kirche", "Kilise'nin Milyonlarca Mağdurları İçin İnsiyatif"adı altında örgütlenerek insanları bilinçlendirmeye çalışan bir grup hıristiyan düzenledikleri bir paneli broşür-kitapçık haline getirerek yayınlamışlardır.

Kilisenin müthiş servetine rağmen hâlâ devletten ve hatta kıt kanaat geçinen çalışanlardan büyük miktarlarda vergiler almasına isyan eden bu insanlar; kilisenin zenginliği ve bu zenginliği nasıl elde ettiklerine dair çok çarpıcı bilgiler vermektedirler. Katılımcıların kilise hakkında kullandığı tabirler ve verdiği bilgiler gerçekten hayret vericidir. "Bunu‚ Faust'unda belirttiği gibi Goethe de biliyordu: 'Kilisenin sağlam bir midesi var. Bütün bölgeleri yutmuştur ama kusmamıştır. Sadece kilise, sevgili hanımlar, haksız malı sindirebilir.'"

Halkı kiliseye karşı bilinçlendirmek için hareket eden bu hıristiyan zevatın verdiği bilgilerin ana başlıklarını şu şekilde belirtmek mümkündür:

- Bugünkü kilise ellerinde bulunan İncil'e -tahrif edilmiş hali ile bile- aykırı yaşıyor. Kilise'nin yolu ve icraatları ile Hazret-i İsa'nın yolu ve icraatları arasında hiçbir alâka yoktur.

- Kilise, tarih boyunca para ve iktidar için her türlü şerri (katliam, sahtekârlık, gayr-i meşru her türlü yolla insanların canlarını ve mallarını gasbetme) mübah görmüştür.

- Kilisenin doymak bilmez bir para hırsı vardır. Bütün zenginliğine rağmen bütün masraflarını devlete yüklemiştir.

- Bu doymak bilmez hırs ve bağnazlık sebebiyle başta Amerika kıtasının yerlileri olmak üzere bütün dünyada çok büyük bir katliam ve soykırımın müsebbibi olmuşlardır.

- Papazlar konumlarına göre 10.000 Euro'dan başlayan maaşlarla lüks araba ve konutlarda yaşamaktadır.

- Vatikan her türlü entrikanın, şerrin icra edildiği karanlık bir yerdir. Bugün de bu durum değişik kılıflar altında devam etmektedir.

Bu panel metninden sonra okuyacağınız "İsa'ya Bağlı Hür Hıristiyanlar" grubuna ait "www.freie-christen.com" adresli internet sitesinde verilen bilgiler; duyulmamış, görülmemiş bir karanlığı, vahşeti, tarife sığmaz bir para hırsını gözler önüne sermektedir. "Akıl"dan bahseden papaların insanların bütün varlıklarını esir almak için, gasbetmek için, akla, hayâle sığmayan yöntemler icra ettiklerini göreceksiniz.

Bunları tanıyın!

Bu sahtekârların peşinden giden, küfür ve vahşetlerini hoş gören "Sahte Kahramanlar"a aldanmayın.

•

Aşağıda bahsettiğimiz kitapçığın mühim bir kısmının tercümesini dikkat nazarlarınıza arzediyoruz.

Ey, Hükümet ve Millet:

KİLİSEDEN KURTULUN!

(KİLİSEYİ ATIN!)

Sonsuza kadar para vermek istemeyen vatandaşlar için belgelendirme

Sevgili Okuyucular!

Kilisenin mağduru gruplar arasında sayısal olarak en büyüğü şüphesiz ki vergi ödeyenlerdir. Bu sebepten dolayı "Kilisenin milyonlarca mağdurları için bir abide" (www.KirchenOpfer.de) girişimi tekrar ve tekrar devletin kiliselere milyarları bulan sübvansiyonu ile ilgileniyor.

Bu maksatla 1 Mart 2004'te Augsburg'taki panelde 'Kilise ve bizim paramız – Vatandaşlar sonsuza kadar ödemek istiyor musunuz?' sorusu incelendi.

Önünüzdeki broşürde bu paneldeki en önemli ifadeleri özetledik.

Ralf Speis, İnisiyatif sözcüsü

Parada kilise merhamet/aman tanımıyor!

Panel katılımcıları: Dieter Potzel, eski Protestan papazı ve gazeteci (münazara idarecisi), Prof. Dr. Hubertus Mynarek karşılaştırmalı dinler profesörü ve önde gelen kilise eleştirmeni, Gerhard Rampp lise başöğretmeni ve Augsburger Bundes für Geistesfreiheit (Augsburg özgür fikir birliği) sözcüsü ve sosyolog Matthias Holzbauer, gazeteci ve yazar.

D ieter Potzel: ... Paneli açmadan önce size mevzuya takdim olarak bir televizyon panelinin kaydını göstermek istiyorum. Öyle bir katkı ki, Alman televizyonunda çok nadir görülebilen bir katkı. (Burada panel başlamadan önce konuyla ilgili bir televizyon yayınının video kaseti gösteriliyor.)

Panel, 17.10.02

Spiker: Tasarruf, tasarruf, tasarruf. Çünkü devlet darda. Her nerede mümkün ise orada kısılıyor. Sadece bir şey – kelimenin gerçek anlamında- kutsal kalıyor: Kilise. Bu cumhuriyetin en zengin kuruluşu. Uzmanlar onun toplam servetinin yarım trilyon Euro olduğunu tahmin ediyorlar. Şimdi düşünülebilir ki, iki kilise için güzel ama bu devletin tasarrufu ile ne ilişkisi var? Nihayet 200 sene önce biz bu iki sistemi birbirinden zahmetle ayırdık ya. Fakat anayasadaki devlet ve kilisenin ayrılık hükmüne rağmen bugün, yani 21. yüzyılda, her vatandaş -kilise vergisinden hariç- kilise için yüksek bir şekilde, ister üyesi olsun ister olmasın, para ödüyor.

... Bavyera'da Großheubach: Burada kilise herkesi kasaya çağırıyor -inanmayanları da, müslümanları da-. Çünkü kilise, kilise vergisiyle gelen paradan biraz olsun hoşnut değil. Ve böylece belediye reisi Oettinger hala bir 200 sene geride kalan – devlet ve kilisenin ayırımı, yani 1803'deki laikleştirme - hadisesi için ödüyor. O zamandan beri belediye kilisenin her türlü tamiratı için ödemek zorunda. ...

Günther Oettinger; CSU, belediye başkanı: Evet, ve burada gerçekten çok para mevzubahis. Mevzuumuz kilise inşaat vergisi, yani 1803'e dayanan anlaşmalar. Burada Katolik kilisesi bizden 180.000 Euro istiyor. Şu zamanda biz bu anlaşmaları kabul etmiyoruz. Ben 200 senelik sözleşmeleri bugünkü zamana aktaramam ki.

S piker: 200 sene sonra belediye başkanı en azından yavaş yavaş şu saçma hububat yasasından kurtulalım düşüncesine girmişti. Fakat parada kilise merhamet tanımıyor. Gelecek 100 sene için 32.000 Euro tazminat talep etti.

... Böylece Bavyera bu sene yedi piskoposu ve başpiskoposu için 655.000 Euro maaş, 12 kutsanmış piskoposu için 99.000 Euro zam, 14 onur taşıyıcısı için 737.000 Euro maaş, 60 papaz için 3.914.000 Euro, 42 papaz vekili için vs. vs., bu devlet tarafından finansal desteklenen kilise kadrosunun maaş listesi. Hatta buhuru bile devlet ödemektedir. Bavyera'daki iki büyük kilise toplam olarak eski hükümlere dayanarak bu sene devletten 85.932.000 Euro tahsil ettiler.

...

S piker: Kilise sert bir pazarlama ortağımıdır?

Josef Erhart, Kültür Bakanlığı, Bavyera: Kilisenin böyle konularda rahat 2000 sene tecrübesi var.

S piker: Ve böylece kiliseler bu sene Almanya genelinde yaklaşık 500.000.000 Euro eski ve çok eski anlaşmalara dayanarak devletten para alıyorlar. Bazıları 500 sene önceye dayanıyor, birçoğu ise 1803'den, yani Napolyon devrindeki laikleştirme zamanından. Ondan beri yani 200 sene içinde devletler ve hükümdarlar gitti, yenileri geldi. Fakat her zaman mevcut olan bir şey vardı: kilisenin arpalığı.

...

S piker: Nordrhein-Westfalen: Burada bu sene 1,5 milyar Euro vergi paraları kiliseler ve onların kuruluşlarına akıyor. Duesseldorf parlamentosunda ise bir tabu mevzusu. Hangi milletvekili bu güçlü kiliselerden birisi ile patırtı ister ki? Ve böylece uzmanlar dahi kiliselere ne kadar verildiğini bilmiyor.

... Servetleri 400 milyardan fazla olarak belirtiliyor. Buna rağmen devletin bu kadar kiliseyi 'hatırlaması' daha da abes oluyor.

Örneğin Meslek Eğitimi: Devlet kiliseye ait fakültelerde papaz eğitiminin bütün masrafını karşılıyor. Uzmanların tahminine göre, her sene yaklaşık 30 milyon Euro.

... 2000 senesinde yaklaşık 20 milyar Euro kiliselere ve onların kuruluşlarına aktı. Dolayısıyla eleştirmenler herkesin -ister kilise üyesi olsun ister olmasın- vereceği ve mecburi olan 'ek ve gizli kilise vergisinden' bahsediyorlar.

...

M atthias Holzbauer: ...

Önemli soru şudur: Kilisenin bu serveti nasıl gerçekleşti? Bu konu üzerinde hiç konuşulmaz. Tahminen, kilisenin bu sınırsız servetinin büyük kısmı yasadışı yollarla gerçekleştiği için. Bu arada Vatikan ve Luther kilisesine inananların maddi ve mali sömürülmeleri tek tük olaylar değil, baştan beri bu durum sistemin bir parçası. Kilise 2. ve 3. yüzyılda nasıl kuruldu ki? Gerçi ilk dönemdeki hiristiyanlık'tan çıktı ama kısa zamanda amacının tersine döndü. Bu zamanla o günki mabetlerin bakıcılarının ve kasa idarecilerinin gücü ele geçirmeleri ile başladı. Çünkü Presbytler (Yaşlılar) ve Episkopoi (Bakıcılar) - yani bugünki rahipler ve piskoposlar- etkinliklerin/toplantılıların mali müdürleri ve organizatörleri idi. Ve bu fahri görevler aniden esas göreve dönüştü ve onların görevlileri önce kendilerini düşünmeye başladılar. Mesala tüm gelirlerinin dörtte birinin piskoposa verileceğini kararlaştırdılar -cemaatin tüm fakirlerinin alacağı kadar idi-. Ve aslında bu uygulama/ayarlama bugüne kadar öyle kaldı.

İmparator Konstantin zamanından beri aşırı vergi muafiyetleri vardı, ki vergi muafiyetleri kiliseler için o zamanlar kurumlaştırıldı. Ve bunlar bugüne kadar var. ...

Kilisenin büyük arazilerinin ve binalarının büyük kısmı Mabet soygunculukları ile gerçekleşti. Mesela mukaddes Martin, Fransızların büyük piri, romalı bir subaydı. Kendi birlikleri ile başka dinlere ait mabetleri yıkıp sömürüyordu. Başka kutsal kişiler ve rahipler de buna benzer işler yapmışlardır.

Bilindiği gibi kilise köleleri tüm Eskiçağ ve Ortaçağda da vardı. Yalnız bu köleler diğer kölelerden daha kötü konumda idiler, çünkü dünyadaki diğer kölelerin hürriyeti iade edilebilirdi. Kilise kölelerini serbest bırakmak ise yasaklanmıştı. Ayrıca„ mukaddes Martin'in 20.000 kölesi vardı.

Kilise köleleri için papaz ve rahiplerin evlilik dışı çocukları tercih ediliyordu. Bu da kilisenin bir kuralı idi.

Ayrıca Ortaçağda serf (toprak köleliğinin) zeminini hazırlayan da kilise oldu. İnsanları ufak bir toprak parçasının bakımıyla sorumlu tutuyorlardı ki bu yaklaşık 1000 yıl devam etti.

...

Kilise servetinin artmasının en önemli kısmını manastırlar oluşturdu. Kim manastıra girerse, tüm malvarlığını manastıra bağışlamış oluyordu ve bu bugün de böyledir. Haksız yere mirasa konmak ve emlak sahtekarlığı ile de çok para kazanılıyordu. Birçok manastır düpedüz sahte evrak düzenleme atölyeleri idi. Bunlar 'Falanca ve filanca imparator (çoktan ölmüş) bu araziyi bize miras bıraktı' şeklinde belgeler düzenliyorlardı.

Manastırlar ilk bankalar, ilk borç ve senet veren kurumlar idi. Ve genellikle fahiş faiz alırlardı. Bilindiği gibi yahudiler fahiş faiz aldıkları için suçlanırladı. Ama yahudiler birçok meslekden men edildikleri için para ticaretine mecbur bırakılmışlardı. Genelde borç para verme işinin büyük kısmı manastırların elinde idi. Bir başka gelir kaynağı haçlı seferlerine katılan haçlılardı. Çoğu zaman insanlar haçlı seferine katılmadan önce tüm varlığını kiliseye veriyordu, bir ölçüde ödünç olarak. Eğer ganimetsiz haçlı seferinden geri döndüklerinde veya canlarını yitirdiklerinde tüm servet manastıra kalıyordu.

O halde Ortaçağda arazilerin dörtte biri veya yarısının kilisenin elinde olmasına şaşmamak lazım. Bu bugün de tamamen değişmiş değil. Kiliseler bugün de hala kısmen büyük toprak sahipleri.

Bunu‚ Faust'unda belirttiği gibi Goethe de biliyordu: "Kilisenin sağlam bir midesi var. Bütün bölgeleri yutmuştur ama kusmamıştır. Sadece kilise, sevgili hanımlar, haksız malı sindire bilir."

Bir de kolonilerdeki soygunlar var, mesela İspanya'daki altın süslemeli kiliseler ve saire. Bu altınlar sonuçta yerlilerin kanlarıyla ödenmiş. Aslında çoktan eritilip bu milletlere geri verilmesi gerekirdi.

Kilisenin serveti rüşvet, memuriyet ücretleri, özel vergiler, haçlı seferi vergileri ve papanın genelevleri işletmesi ile de gerçekleşti. Ta 14. yüzyılda yaşayan İsveç asıllı yazar Birgitta von Schweden kendisi Avignon'da konaklayan papa 22. Johannes hakkında şöyle dedi: "Avignon'da 10 Emir bire indi: 'Paranı buraya getir!'" Bugüne kadar bu böyle.

Kilisenin serveti hakkında verimli bir konu da Engizisyon mahkemeleri ve cadı takibi. Kim Engizisyon mahkemesine yakalanırsa ilk önce servetini sonra kendi hayatını kaybederdi. Malı ve mülküne el konulurdu, kadın ve çocuklar yolda kalırdı. Kimse onlara yardım etmeye cesaret edemezdi. Çünkü kim bir zındıka yardım ederse ondan kuşkulanılırdı. Malı mülkü belli bir şekilde devlet ve kilise arasında paylaşılırdı. Ama dinsel devletlerde, yani protestan derebeyliklerinde kilise hepsini alırdı, çünkü protestan derebeyi aynı zamanda kilisenin başıydı.

Kilise bu konuda herhalde çok az şey öğrendi. 20. yüzyılda da hala karanlık işler var. Sadece kısaca söz etmek istiyorum: Banco Ambrosiano'nun o zamanki Vatikan bankasının patronu başpiskopos Marzinkus'un finans rezaleti. Papanın yardımıyla suç takibinden kurtuldu ve bugün ABD'de golf oynamakta. Banco Ambrosiano patronu Roberto Calvi gözden düşürüldü ve Londra mafiyası tarafından katledildi. Lakin ikisi de para yıkamak, silah kaçakcılığı ve benzeri işlerle Vatikan'a milyonlar kazandırmışlardır.

...

Gerhard Rampp: ...

Kilisenin gelirleri muazzam: kilisenin devlet yardımları ile 20 milyar, kilise vergileri ile 8,5 milyar gelirleri var. Burada Katolik kilisesinin en iyi finans uzmanlarından biri olan (Köln başpiskoposluğunda finans müdürü) Norbert Feldhof'un şu söylediklerine şaşmamak gerekir: "Aslında kilisenin kilise vergisine hiç ihtiyacı yok!"

Ama kilise vergileri kilisenin kısmen hesap verdiği tek gelir gurubudur. Kilise 90`lı yılların yarısından beri kilise vergilerinin kullanımındaki mütevazı açıklamalarında bile sosyal amaçlar için kullanılan miktarının ne kadar olduğunu belirtmiyor. ... Geri kalan gelirler hakkında kiliseler en ufak bir bilgi vermiyor, mesela faiz, kar payı, kira ve icarlar hakkında. ...

... gerçekte toplam 80.000 kurum var, bunlar papazlıklar, vakıflar, özel fonlar, yani 80.000 ayrı ayrı geliri veya serveti olan makamlar. Bu o kadar karışık ki kilisenin finans uzmanları çalıştıkları bölgelerinden bile tamamen haberdar değiller.

Siyaset bilimcisi Dr. Carsten Frerk iki sene mücadele ederek kilisenin finans işlerini araştırdı. Ve kitabı da neredeyse konuyla ilgili tek başvuru kitabı haline geldi: "Almanya'daki kiliselerin finans ve servetleri" Teşviklerin 20 milyar ettiğini belirtiyor, inanılmaz bir rakam. Belki şu kadarını kesinlikle söyleyebiliriz ki: Eğer devlet yirmi yıldır artmış olan yardımları kiliselere vermeseydi, bugünkü ülke, eyalet ve belediyelerdeki devlet borcu sadece yarısı kadar olurdu. ...

Dieter Potzel: Teşekkürler, sayın Rampp. Şimdi Profesör Mynarek'e bir soru sormak istiyorum. Nasıralı İsa dağ vaazında şöyle diyor: "Güvelenen ve paslanan hazineler edinmeyin." Bu demin duyduğumuzla çatışıyor, değil mi? Hatta Nasıralı İsa'nın getirdiği hiristiyanlığın tam tersi, değil mi? Buna rağmen neden böyle yapılıyor?

Prof. Hubertus Mynarek: Yenilik ideallik getiren her yeni harekete dolandırıcı, sahtekar ve alçaklar takılır. Birinci ve ikinci yüzyıldaki ilk hiristiyanlık yeni bir hareketti. ...

Ama bu yeni din -makam ve menfaat hırsı olan insanların çabuk farkına vardığı gibi- bir şeyde iyi idi: Dindarlık maskesi altında çok çabuk para kazanılır. 4. yüzyılın başındaki imparator Konstantin bile bunun farkına vardı. ... Ve o an hiristiyanlık harekâtını farkedip kendi kendine şöyle demiştir: Bununla iktidarımı sağlamlaştırabilirim. Ve şu düşünceye vardı: Sayın Holzbauer'in bahsettiği bu piskoposlara, bu rahip ve papazlara, bu müdürlere para, imtiyaz, ev, saraylar ve öncelik hakkı verirsem hepsini elde ederim. Ve sahiden öyle oldu. 325 yılında Iznik konsilinde imparator Mithras dinine mahsus güneş giysisiyle, piskoposlarca aşırı sevinçle kutlanarak karşılandı ve katolik piskoposlar ona Präsentissimus Deus, yani her zamanın tanrısı olarak tapıyorlardı. Bu çok kolay unutuluyor. Kilise tarihinde çok övülen Iznik konsili bir papa tarafından değil -o zaman henüz tanınmıyordu bile- imparator Konstantin tarafından düzelenmişti. Ve şimdi zamanın en tanınan piskoposlarından piskopos Cäsarea`lı Eusebius`un imparatora nasıl biat ettiğini dinleyin:

"Aynı güneşin ışınlarını dünyaya saldığı gibi, imparator da kendi mukaddes varlığından ışık saçıyor. Karanlıkta ve korkutucu gecede tanrı kulu Konstantin'de büyük bir ışık parlattı."

Evet, imparatora, yanılmazlık sıfatını vermişlerdi; papanınki ise 19. yüzyılda ortaya çıktı.

O zaman imparatoro yanılmaz sıfatı verilmesinin anlamı: Hiçbir şeyi yanlış yapamazsın, çünkü kutsal ruh ilesin. Aynı zamanda erguvan rengi örtüden ışıldayan bir pelerin, Nimbusun güneş tacı, bir mukaddesin muhteşem temsilleri. Daha sonra saf ve şehitlere kutsallık sıfatını verdiler, ama ilk önce zalim imparator Konstantin'e.

Gördüğünüz gibi, bu sadece geçmişteki bir olay değil, bir numune. Devlet ve kilisenin nasıl içiçe olduklarını örnek olarak gösteriyor. Bir tarafta o ahtapot, para düşkünü ahtapot kilise, diğer tarafta imparator Konstantin gibi konsil düzenleyen değil, kilisenin peşinden giden enik! Hangi açıdan bakılırsa bakılsın. Siyasetçiler hangi dört partiden olursa olsun hiç bir zaman kiliseye karşı gelmeye, söz söylemeye cesaret edemezler. Kilisenin en ufak isteğinde bile. Kilisenin en ufak talimatında ödeme yapılır, hâlâ ve hâlâ. Kilisenin tarihi bu. Bugüne kadar bildiği gibi herkesi parmağında oynatıyor.

20. yüzyıldaki Mussolini'ye bakın. İlk önce çok açık bir dinsiz, hatta bir kitap bile yazmıştı: "Tanrı yoktur", ya da "Kardinalın metresi" Ama Mussolini farkına vardı: Kiliseyle ortak iş yaparsam, İtalyan nüfusun çoğu arkamda toplanır. Ve birden kiliseye imtiyazlar vermeye karar verdi. Ve kilise, birisi kendi ağına düşerse minnet duyar. Kardinal Ratti, sonraki papa Pius XI., papa seçilmeden bir yıl önce dedi ki: "Mussolini çok hızlı ilerliyor ve temel güçlerle karşısına gelen herkesi devirecek. Mussolini muhteşem bir adam."

Papa olduktan sonraki açıklamasında: "Tanrı İtalya için öyle bir adam yarattı. Ülkesinin neye ihtiyacı olduğunu bildi." ... Mussolini ilk kabinesine altı katolik rahip aldı. İmparator Konstantin'den, 4. yüzyıldan, Mussolini'ye olan bağı görüyorsunuz.

Başka bir örneğe bakın: Hitler. Hitler, iktidara gelmeden önce halkı kiliseye karşı kışkırttı ve 2. Dünya savaşının kurmay başkanı Ludendorf'a "İktidara geldiğimiz an kiliseyi ortadan kaldırırız." dedi.

Hitler iktidara geldiği an Ludendorf yanına geldi ve "Kiliseyi ne zaman kaldıracağız?" diye sordu. Hitler özetle şöyle söyledi: "Biliyor musunuz, siz artık sadece özel bir şahıssınız, amma ben bir devlet adamıyım. Kilisenin gücünü hesaba katmalıyım."

Gazetecilere gelince: Büyük gazetelerden, ister Süddeutsche, ister FAZ, ister Die Welt v.s. olsun, ne kadar gazeteci var ise bir şişe güzel -tanesi 100 Markı geçen- şarap hediye gelince daha önce eleştiride bulunmalarına rağmen bir anda nasıl kilisenin lehine yazdıklarına inanamazsınız. Her televizyon kanalında, her radyo yönetiminde Protestan ve Katolik kilisesinin temsilcileri vardır. Her yerde elleri var ve insanların düşüncelerini yönlendiriyorlar ki gerçek tarafsız yayıncılık hiçbir zaman gerçekleşmesin.

... Luther'i bir düşünün: Hiristiyan hür bir adamdır, ve devamında her hükümdarın kuludur.

Ve burda Luther'in öğretisi katoliklikten daha iyi değil ... Ve böyle tabi bakan Joschka Fischer ve Otto Schily Roma'ya kardinal seçilimlerine gidiyorlar. Biri öğrencilik zamanında devlete küfür eden ve çok kez devletin meşru olmadığını iddia eden eski RAF avukatı, diğeri de eskiden devlete ve ABD'ye karşı molotof kokteyli fırlatan bir adam. Bugün ise böyle diyorlar: "Kilise bizim arkamızda olduğu müddetce iktidarımızı koruyabiliriz."

...

Kilisenin zenginliği (Almanya'da)

(C. Frerk'e göre) milyar Euro

Arazi mülkiyeti 143,2

Emlak 87,9

Caritas Yardım Kuruluşu 66,1

Vakıflar 53,4

Mezhep birlikleri 37,3

Sigortalar 25,0

Yerleşme yerleri 17,7

... ....

Toplam 501,8

Ve şu benim şimdilik son sözüm olsun: dünya tarihindeki en büyük haydutlar papazlardır. Eğer şöyle kilise tarihine bir bakarsanız – bazı zaman dört papa birden olduğunu ve bunlarda birbirlerini baltaladığını göreceksiniz. Herkes Roma da eğer yeterli kadar parası varsa idi papa olabilirdi. Ve böyle kişiler kendilerini İsa'nın halifeleri olarak adlandırıyorlardı. Bunlar güya bugüne kadar fakirlere yönelen Nasıralı İsa'dan el aldıkları yol üzerindedirler.

Kendimi de oyuna katmak için yakın tarihe bakarsak eğer: 30 sene üzerinde yasak olan 'Kilisenin Beyleri ve Köleleri' kitabında kendi yaşadığım zahmetli tecrübelerde mahkemelerin, piskoposların, papanın ve çeşitli meslektaşların bir zındığı, sapığı yani güya dinden kayanı halletmede nasıl beraber çalıştığını açığa vurdum. Kilisenin mekanizmaları bugüne kadar aynı kaldı. Ve bu sebepten dolayı -bununla da sözümü bitirmek istiyorum- ilk üç yüz senedeki kilise papazları tekrar ve tekrar Ecclesia meretrix'den yani kilisenin fahişeliğinden bahsettiler.

D ieter Potzel: Bay Prof. Mynarek, çok teşekkürler! Siz bize duygulu bir şekilde kilisenin yüzyıllar üzerinde iktidar sahibi -hangi rejim olursa olsun- olanlarla nasıl birleştiğini gösterdiniz. Bunun içinde kiliseci teologlar hükümdarların faaliyetlerini meşru yaparlar. Bu bir inek pazarlamasıdır veya artık nasıl adlandırmak isterseniz.

Benim de bu konuda bir tecrübem var: Ben Bamberg'de bir Protestan papazı idim. Körfez savaşından önce Nasıra'lı İsa'nın da barışsever olduğunu resmen söyledim. Dolayısıyla savaşa karşı uyarmak için ve İsa da hiçbir savaşı -ne bunu ne de başkasını- benimsemediği ve benimsemeyeceği için Bamberg'teki çanların çalınmasını tavsiye ettim. Fakat bu papazlar toplumunda bunu böyle gören tek ben idim. ... Ben parasal yönden kiliseden yararlandım, amma bunun bedeli içimdeki bağımsızlığı kısıtlamak oldu. Bunun İsa'nın istediği bir kuruluş olamayacağını hissettiğim halde seneden seneye uzlaşmaya gittim. İsa hiçbir zaman papaz istemedi, papa'yi hiç istemedi. İsa dedi ki: 'Dünya'da hiç kimseye Baba demeyin. Çünkü sizin bir Babanız var, gökteki Babanız.'

Ama kilise papa'ya "kutsal Baba" diyor. Gerçekten de genç yaşta İsa'ya hayran kaldım ve bundan dolayı teolog okuduğum zamandaki duyguları bugünkü iki büyük kilisede artık bulamıyorum. Fakat ben öyle bir kuruluşun içindeydim ki, Karlheinz Deschner'in söylediği gibi:

"İnsanlık tarihinde hiçbir kuruluş bu kadar uzun ve daimi ve bu kadar iğrenç bir şekilde suçlarla yükümlü olmadı."

Maalesef o zaman bunları görmek istemiyorduk.

1999 yılında papa kilisenin suçları için yarım ağız ile özür dilemek isteyince birkaç mezhepsiz hıristiyan üstüne doğru gittiler. Biz sevinçli sene olan 2000 yılında Roma'da açılış vesilesi ile bir el kâğıdı dağıtmak istedik fakat merci tarafından yasaklandı. Onun üstünde ne yazıyordu? Ben size bir okuyayım: "Tanrı'nın yüksek onuru için devletleri soydunuz. Tanrı'nın yüksek onuru için paralarını iade edin. Özürlerinizi faaliyete geçirin, kiliseye ait müzeleri boşaltın, altın dev kapları eritin ve pırlantaları sandıklardan çıkarın ve iade edin. Milletler sizlere de diyoruz ki: Kuru laf ile kendinizi kandırtmayın. Size ait olan para ile ekonomiye destek verebilirsiniz, iş yerleri açabilirsiniz ve sosyal hizmetleri finanse edebilirsiniz." Tabi ki can sıkıcı sözler. İşte bundan dolayı kilisenin sevincini bozmamak için dağıtılamadı.

Bir gün geldi, benim için şu çok açıktı: Kilise ve İsa, eninde sonunda bu bir çelişkidir. Ve bundan dolayı ben ayrıldım. Kendi vicdanıma uyduğum için ilk defa kendimi gerçekten hür hissettim.

...

Prof. Hubertus Mynarek: ... Bugünün bakış açısıyla tarihte yaşanan olayları değerlendirip eleştirdiğimizi söylüyorsunuz. Siz tarihi gerçekten bilmiyorsunuz. Bu bağlamda kilisenin ortaçağdaki davranışını eleştirdiğimiz gibi aynı eleştirileri o çağın insanları yapıyorlardı. Örneğin imparator Julian ya da filozof Celsus da aynı eleştiriyi yapıyor. Burada belirttiğim gibi, kiliseyi bukalemun gibi, zalimce, para düşkünü olarak niteliyor. Bizim günümüzün bakış açısıyla o zamanı eleştirdiğimizi söyleyemezsiniz. ...

...

Gerhard Rampp: ... Bana göre kiliseler rezervlerine, faiz gelirlerine ve benzeri kaynaklarına dokunmak istemiyorlar. İşte sorun burada. ... kiliseler iyi biliyor ki büyük zenginlikleri var. ...

Bir misal daha vermek istiyorum: Her bir kilisenin Almanya'da 4500 km2 toprağı var. Bu yaklaşık Hamburg, Berlin, Bremen ve Saarland eyaletinin alanı kadar. Burada tabii orman ve dağlık alan da dahil. Bununla beraber büyük şehirlerin en iyi merkezi yerlerinde birçok arsaları var. Onun için diyebiliriz ki onlar fakir değildir.

...

Prof. Hubertus Mynarek: ... Örneğin Katolik kilisesi bütün dinlerin içinde en mükemmel organize edilmiş kurum. Mükemmel organize edildiği için hem güçlü hem de gücünü kullanıyor. Berlin'de Katolik ve Protestanların ofisleri v.s. var. Her eyalet hükümetinde de ofisleri var. Her yerde sözü geçer ve devlet görevlilerini işliyorlar. Onun için siyasetçilerin kilisenin gücünden korktuğunu anlayabilirsiniz.

...

Gerhard Rampp: Düşününki protestanların üçte biri, katoliklerin beşte biri pratik ateistler. Yani diğebilirizki kilisenin içinde dışından daha çok ateist var. Peki ya niye hala içerideler. Çünkü çıkışlarını nüfus dairesine bildirmeye erindikleri için.

P rof. Hubertus Mynarek: Evet, bizde buna karşı hiçbir şey yapmıyoruz! Kiliseden ayrılmıyoruz!

...

G erhard Rampp: ... Kiliseler bizde o kadar özgürdürler ki, mahkeme masraflarını dahi ödemiyorlar, arsa aldıkları zaman bazı eyaletlerde noter masraflarını bile ödemiyorlar ...

...

M atthias Holzbauer: ... Birçok insan da şu düşünceyle kiliseye gidiyor: Belki bir ebedi lanetlenme varsa o zaman her ihtimale karşı yine de bir papaz tarafından gömüleyim. Bu konuda ben şu kanaatimi söylemek istiyorum: "Tanrıya evet - kiliseye hayır". Bu benim özel görüşüm. Ve Nasıralı İsa ebedi bir lanetlenme öğretmediğine dair kanaatim var. Dolayısıyla korkmayın. Kiliseden rahatça ayrılın ve hür olun! Bu benim son sözümdü.

P rof. Hubertus Mynarek: İlk önce din dersine değinmek istiyorum. Bu din dersi değil ki, sadece mezhep dersi. Bir düşünün 2 hıristiyan kilisesi -Katolik ve Protestan- tek bir din dersi vermekten acizdirler. Ve böylece devlete bir Katolik ve bir Protestan din dersi için iki katı para ödetiyorlar.

...

P rof. Hubertus Mynarek: ... Sonuç olarak söylemek istiyorum ki: Biz devlet ve kilisenin ayrı olmasından, iktidara uyum sağlamaktan ve paradan konuştuk. Bu eski Vatikan sözcüsü Alessandrini'n "Stalin ile de -Hitler'de olduğu gibi- bir devlet-kilise anlaşmasına girer miydiniz?" şeklindeki bir soruya verdiği cevap gibi: "Evet, Stalin isteseydi, amma o istemedi."

Bu demektir ki: Kilise herhangi bir iktidar ile ahlak seviyesine bakmadan bağdaşabiliyor. Eğer para akıyorsa, öncülükler veriliyorsa gerisi onun için tam manasıyla önemsizdir. 150 sene önce Dostoyevski kendi kitabında "Karamazov kardeşler"de aşikar olarak bunu gördü. Bir sahnede büyük soruşturmacı İsa'ya kinayeli bir şekilde şöyle söylüyordu: "Sen bir aptalsın. Niye? Bu dünyanın hükümdarı şeytan bütün bu dünyaya ait zenginlikleri teklif etti ve sen aptal bunu reddettin. Ama biz daha akıllı idik ve onun önünde eğildik ve ondan bütün mevkilerin zenginliklerini aldık. Tabii ki biz şimdi sana değil ona hizmet ediyoruz, bu dünyanın güleryüzlü hükümdarına.

... Dolayısıyla kilise de böyle: "Vicdandan önce objektif bir standart gelir" Şüpheli bir adam olan Johannes Paul II.'nin sözü. ... Ve bu şeytani iktidara kilise hizmet ediyor. Bunu binlerce örnekle kanıtlayabiliriz.

Teşekkürler.

...

Kitap tavsiyeleri:

Carsten Frerk: "Finanzen und Vermögen der Kirchen in Deutschland" (Almanya'daki kilisenin finansı ve sermayesi).

Gerhard Rampp: "Kirche und Geld. Die untrennbaren Siamesischen Zwillinge" (Kilise ve para. Ayrılmayan Siam ikizleri)

C. U. P. Ramsdorf (Hg): "Drahtzieher Gottes" (Tanrının gizli adamları)

Hubertus Mynarek: "Herren und Knechte der Kirche" (Kilisenin beyleri ve köleleri) – "yasaklanan" kitap. Bunun ilk baskısına kilise adamlarından ve bir medya şirketler grubu tarafından 15 dava açıldı. Sahnenin arkasına bir eleştirici bakış. www.das-weisse-pferd.com

Hubertus Mynarek: "Erster Diener Seiner Heiligkeit. Ein kritisches Porträt des Kölner Erzbischofs Joachim Meisner" (Sayın kutsallıkların ilk hizmetçisi. Köln baş piskopos Joachim Meisner'den eleştirici bir portre)

Hubertus Mynarek: "Verrat an der Botschaft Jesu – Kirche ohne Tabu". (İsa'nın mesajına ihanet – tabusuz kilise)

Hubertus Mynarek: "Casanovas in schwarz – Zehn Schlüsselgeschichten über Priesteraffären mit Frauen" (Siyah içindeki fettanlar – Kadınlar ile papaz hadiselerin on anahtar hikayesi).

Matthias Holzbauer: "Von der Wiege bis zur Bahre – Die Praktiken der Kirche – Das hat Jesus nicht gewollt" (Beşikten sedyeye kadar – kilisenin yöntemleri – bunu İsa istemedi). (Kilise ait adetlerin, kutsal törenler veya kutsalların tapınmaları ve büyük kilise şölenleri gibi hepsinin özü putperestlikten gelmektedir.)

Biliyor muydunuz?

Federal Almanya her sene 14 milyar Euro'dan fazla kiliselere sübvansiyon ödediğini biliyormusunuz? Yani bu devletin vatandaşları olarak hangi dine ait ayırt etmeden bu parayı ödediğimizi biliyormusunuz?

Müslümanlar, yahudiler, dinsizler ve mezhepsizler… herkes vergisi ile bu milyar sübvansiyonu ödüyor. Bu büyük meblağ yanı sıra her sene kiliselere yaklaşık 9 milyar Euro kilise vergileri devlet tarafından alınıp ödenmektedir. Ve kilise, yani bu milyarlar ağırlığındaki altın dana, her sene 10 milyar Euro devletin % 90'ını karşıladığı kilisenin sosyal tesisleri için ayrıca alıyor.

Bunu manası nedir? Birincisi bu çok çirkin bir kepazeliktir. Bizim devletin siyasetçileri her zaman "kısma"'dan ve sübvansiyonları tekrar gözden geçirmeden bahsediyorlar amma bu altın danaya yanaşmaya çekiniyorlar. Bu devlet ve kilise tarafından vergi ödeyene uygulanan gizli bir hırsızlıktır. Hükümet milletten daha çok talep ediyor ki, kiliselere sübvansiyon etsin.

İkincisi bu bir imkân demektir: Devlet bu 14 milyar Euro'yu her sene tasarruf edip kiliseye ödeyeceğine vatandaşlara verebilir! Bu şu manaya gelir: Vatandaşlara daha çok para. Detay için www.stop-kirchensubventionen.de bakın.

Vergi ödeyenin masraflarından kral gibi maaşlar

Piskoposların veya eyalet piskoposlarının maaşlarını kilise değil de birçok eyaletlerde devlet karşılıyor. 7.500 Euro'dan başlıyor; baş piskoposlar veya kardinaller ayda 10.000 Euro alıyorlar. Çoğu zaman kirasız oturdukları ve şoförlü makam arabaları olduğu halde. Kardinaller S-sınıfı (Mercedes) kullanıyor, bunları taşıyan vergi mükellefleri ekspres trenleri kullanıyorlar.

Çok neşeli bir mevzu -en azından kiliseler için-.

Ve Nasıralı İsa kendi el emeği ile geçinen basit bir marangoz idi…

Hıristiyan Teologlar (Din Bilginleri) Anlatıyor:
"Kilise ve Vatikan Tarih Boyunca Zenginlik ve İktidar İçin;
Cinayet, İşkence, Gasp, Sahte Evrak Düzenlemek,
Genelev İşletmek,
Makam ve Mansıpları Para Karşılığı Dağıtmak,
İnsanları Köleleştirmek, Soykırımlara Destek Vermek Dahil
"Akıl ve Vicdan Dışı" Her Türlü Şerri İrtikap Etmiştir:

Kilisenin içyüzünü görerek kilise ile alakasını kesen birçok hıristiyan vardır. Yukarıda bunlardan bir kısmının düzenlemiş olduğu bir panelde dile getirelen gerçekleri okuduk.

Kiliseden ayrılan hıristiyanlar değişik isimler altında örgütlenmeye çalışmakta, yayınlar yoluyla halkı bilinçlendirmek için gayret sarfetmektidir.

Yugoslavya'daki savaşa karşı olan üç eski kilise teoloğu (din bilgini) 1999 yılında "İsa'ya Bağlı Hür Hıristiyanlar" adı altında bir araya geldiler. Bu güne kadar değişik meslek gruplarından insanların bu gruba katıldığını söylüyorlar.

"www.freie-christen.com" adresli internet sitesindeki yayınlarında ilk hıristiyanlar gibi Nasıralı İsa'nın nasihatlerine tutunduklarını söylüyorlar. O nasihatlerde bir tane altın kural; "Kendin için ne istiyorsan, başkaları için de onu iste!" kuralının bulunduğunu söylüyorlar. İlk hıristiyanlıkta, kilisenin, papazların, rahiplerin, kilise üyeliğinin bulunmadığını; bugünkü kilisenin öğrettiği hıristiyanlığın Hazret-i İsa'nın öğretisinden, yolundan ayrılmış sapmış bir hıristiyanlık olduğunu söylüyorlar.

Bu sitede kilisenin içyüzü hakkında yazılanlardan bazılarının tercümesini aşağıya alıyoruz. Bu papazların, bu kâfir papa gibilerin iç yüzünü anlamak için bu araştırmaları dikkat nazarlarınıza arzediyoruz:

"

Kilisenin zenginliğinin kaynağı

kanlı paralardır:

'Biz gerçekten para hırsıyla yanıyoruz, küplerimizi altınlarla doldurmak istiyoruz ve hiçbir şey bizi doyurmuyor.' (Piskopos Hieronymus)

Vatikanın zenginliği nereden geliyor?

Altın, Hisse Senetleri, Holdingler, bina, tarla vb. gayr-i menkuller.

Zenginliğine zenginlik katan uygulamalar:

Kölelik, para karşılığı ünvanlar dağıtmak, para karşılığı günah çıkarma, malını elde etmek istedikleri kişileri kasten öldürmek suretiyle, altınlarını almak istedikleri kızılderililere vahşi işkenceler yaparak, fuhuşhane işleterek, miras gaspları, sahte belge hazırlamak, köylülerin mahsüllerinden aldıkları paylar, haçlı seferlerinden dönmeyenlerin ve engizisyon mahkemelerinde cezalandırılanların mallarını kiliseye aktarmak....

- Kilise baştan beri köleliği destekliyordu hatta kölecilikle uğraşanlara yardım ediyordu.

Papanın kendine ait köleleri vardı. Papa Gregor l in kendine ait yüzlerce kölesi vardı.

Rahiplerin gayri meşru çocukları ebedi kilisenin kölesi oluyordu. Sağda solda bulunan çocuklar da aynı şekildeydi.

Tours'lu Kutsal Martin'in (bugün bir çok kilisede anıtı bulunmaktadır) 20 bin kölesi vardı.

Manastırların da köleleri vardı. Binlerce slav ve Sarazenen köle olarak manastırlara dağıtıldı.

Kilisenin İsa'nın sevgi öğretisi ile hiçbir alakası yoktur.

Eğer bir kişi o devirde bu işler böyleydi derse onlara Kur'an'dan 'Ellerinizin altında bulunanlardan (köle ve câriyelerden) hür olmak için mükâtebe yapmak (bedel vermek) isteyenlerle, eğer kendilerinde bir iyilik görüyorsanız, mükâtebe yapın. (Bedel vermelerini kabul edin). Onlara Allah'ın size verdiği maldan verin.' (Nûr: 33) ayetini göstermek isteriz. Yani hıristiyanlıkta da başka türlü olabilirdi.

Kızılderili köle ticaretini başlatan ve kurumsallaştıran Piskopos Rodriguez de Fosca idi.

Kolumbus ona birçok kere köle pazarında satılmak üzere kızılderililer göndermişti.

Şubat 1495'de bu amaçla gelen 4 geminin her birinde 12 ile 35 yaş arasında 500 kızılderili vardı.

Papa V. Nikolaus 18 Haziran 1452 tarihinde köle ticaretini meşrulaştıran mektubunda aynen şöyle söylüyordu: 'İmansızların devletlerini fethedeceğiz, orada oturanları esir alacağız ve ebedî köleliğe mahkum edeceğiz.'

Kilise Avrupa'nın en büyük arsa sahibi kurumudur. Örneğin sadece Fulda'daki manastırın 15.000 arsası vardır.

(Sahte Senet ve Belge İçin) Vatikan'ın Fiyat Listesi (1990)

- Papa'nın kişiye özel dua senedi imzalaması 5.000 DM.

- Papa ile beraber bir özel oturumda bulunmak ve video kasedini temin etmek 30.000 DM.

- Doktor ünvanı verilmesi 50.000 DM.

- Bir tarikat kurmak için izin 120.000 DM.

- Baron ünvanı 300.000 DM.

- Krallık ve İmparatorluk ünvanı onayı 2.500.000 DM.

- Kutsallaştırma ayinleri 100.000 Euro. Sadece Papa ll. Paul'un 464 kutsallaştırma ayini vesilesiyle 116.000.000 Euro para Vatikan kasasına girmişti.

Ölülerin arkasından yapılan ayinler dolayısıyla kazanılan zenginlikler:

Papa X. Leo: "Fakirlerin parası yok, bu sebeple bu lütfa eriştirmeleri zordur. Ancak yapacak bir şey yok."

Bugün 21. yüzyılda bu durum devam etmektedir.

Corvins'in araştırmalarına göre bu tür ayinler sayesinde 600 sene içinde Roma'ya 1 milyar Gulden para aktı.

Martin Luther her askerine isyankâr bir tarımcıyı öldürmesi halinde cennette bir yer vaad ediyordu.

1500 senesinde Meksika'da 25 milyon yerli vardı. 100 sene sonra sadece 1 milyon yerli kalmıştı.

Peru'nun altın hazineleri hakkında şu söylenmektedir: 'Bugünkü değeri 450 milyon Euro'dur.'

Köleleri olan bir evsahibi birçok kızılderilerileri canlı canlı yakıyor, asıyor ya da köpeklerine atıyor, kafalarını ellerini ayaklarını kesiyor, dillerini kopartıyordu.

Din değiştirmeyi reddeden bir yerliye ateşte yakılma cezası verilmesi

Hemen herkes kendi durumu elverdiği ölçüde kölelere sahipti.

Köleleştirilmiş yerli halklar nesilden nesile tükendikçe papazlar ve köle tacirleri zenginleşiyordu.

Tarihçi Bartolome de Las Casas milyonlarca kızılderilinin altınlar için vahşice katledildiğini anlatmaktadır.

Yukatan guvernörü (valisi) kaçırdığı yüzlerce kızılderili genç kızı şarap, yağ ya da bir et parçası ile değiştirmiştir.

Kilise ülkeleri sömürmede imparatorlardan daha hırslı idi.

Papa Avrupalıların av ruhsatını (gasp, sömürme ruhsatı) bizzat kendisi takip ediyordu.

Bir İnka hükümdarı muhataplarına 'Sizin papa dediğiniz adam delirmiş, kendisine ait olmayan ülkeleri hediye ediyor.' dediğinde, o anda bir rahip 'Hemen saldırın, size günahlarınızdan af olmayı vaad ediyorum.' demişti.

Kendisi de bir hıristiyan olan Bartolome bu vahşeti şöyle anlatıyor: 'İspanyollar kan seven vahşi köpekler besliyorlardı. Bu köpekler kızılderilileri boğuyor ve parçalara ayırıyorlardı. Onların beslenmesi için uzun yürüyüşlerce birçok kızılderili demir zincirlere vurulmuş şekilde domuz sürüsü gibi sıra sıra taşınıyordu. Onları kestikten sonra bazı zaman kendi aralarında 'Bugün bana bu hergelenin dörtte birini ver, yarın ben kestiğim zaman sana borcumu öderim.' şeklinde sözler geçiyordu."

İspanyollar çocukları annelerinin gözü önünde köpeklerine yediriyorlardı. İspanyolların eline düşme korkusu ile kendisini ve çocuğunu asan bir Amerikan yerlisi.

Amerika'ya ilk akınları yapan İspanya o devirde Avrupa'daki en büyük krallıktı. Bütün vahşetlerini ve soykırımlarını Vatikan'ın ve papazların desteği ile yürüttüler.

Bir köye ilk defa girdiklerinde her şeyden önce büyük bir kan gölü manzarası oluşurdu. Dolayısı ile orada oturanlar Hıristiyan (haçperest) ismini duyduklarında tir tir titriyorlardı. Bu işgalcilerin yolları asılmış kızılderililerle doluydu.

Misyonerlik hiçbir zaman bu işgaliyete şüpheyle bakmadı, bu kanlı ticareti misyonun bir parçası olarak görüyorlardı. Küçük bir azınlık hariç misyonerler, şiddeti teşvik ediyorlardı.

Bir vali kızılderili bir erkek çocuğunu annesinin elinden aldı, bıçağıyla kolları ve bacaklarını kesti, köpeklerine attı, köpekleri onları afiyetle yedikten sonra kalan vücudunu da köpeklerin önüne attı.

Kızılderililerin mabedleri hızlı bir şekilde kiliseye dönüştürüldü. Sırf Meksika'da 12.000 mabed kiliseye dünüştürülmüştü. Misyonerler kızılderilileri hiçbir karşılık vermeden çalıştırıyorlardı.

Bugünkü gösterişli hıristiyan mabedlerinde hala bu gözyaşı ve kan kokusu mevcuttur.

Amerikalı yerliler günah nedir bilmezlerdi, dindar idiler, bilgili idiler, kemik hastalıkları yoktu, karın ve göğüs ağrısı, ateş gibi hastalıkları tanımıyorlardı. Bedenler sıhhatli ve güzeldi. Beyaz adam gelince her şey değişti.

Kolumbus devrindeki kızılderilerin %90'ı takip eden yıllarda katledildi.

12 sene içinde ve 400 mil yol üzerinde İspanyollar 4 milyon insanı ya kılıçtan geçirdiler ya da diri diri yaktılar.

Ve bu kanlı altınlar kiliseyi bugünkü ölçüsüz zenginliğe ulaştırdı. Ve bugüne kadar bu altınlar geri verilmedi.

Papa Innozenz lll. Haçlı Seferi'ne çıkacaklara günahlardan affedilmeleri için iki senelik duasını hasredeceğini vaad etti. Böylece toplanan 200.000 kişilik ordu Fransa'nın Bèziers kentinde kadın çocuk ayırt etmeden 20.000 kişiyi katletti. Hatta kiliseye kaçan kadın ve çocuklar bile katledildi. Daha sonra şehri yaktılar.

Haçlı seferlerine asker toplamak için kilise büyük aflar vaad etti. Gökte yer almak için onbinlerce kişi öldürüldü. Hangi tanrı böyle eli kana bulanmış kişileri çevresinde bulundurmak ister.

Amerika fethedildiği zaman altınlar için birçok insan öldürüldü. Bu altınlar bugün hâlâ Roma katolik kilisesinde mevcuttur.

Papa Alexander Vl. Güney Amerika'dan gelen ilk kanlı altınlarla Roma'daki Santa Maria Maggiore kilisenin çatısını yaptırdı ve kendi ailesinin resmini oraya koydurttu.

Bu kanlı altınların büyük kısmı kiliselerin hazinelerine gitti. En açık misal Kardinal Cisneros'un altından yaptırdığı 3 metrelik anıttır.

Engizisyon ve cadı yakılmasından
kazanılan zenginlik:

Engizisyon 'hak dini' istismar eden soygun ve linç düzeni idi.

Kilise hükümdarları her zaman kanlı paraları aldılar, o kadar ki, çok aşırı meblağlar sözkonusudur.

1487'de başa gelen papanın 'cadı tokmağı' isimli yasası 10.000'lerce kadının Avrupa'da işkencelerle katledilmesine sebep oldu.

Onbinlerce kadın cadı oldukları gerekçesiyle işkencelerle, yakılarak öldürüldü. Suçlu zındıkların bütün mallarına kilise el koyuyor, yakınları çoğu zaman açlıktan ölüyordu.

Engizisyon'un gerçek yüzünü papa Innozenz III.'ün emirleri gösteriyor. O 'zındıkların' ve onların evlatlarının mallarını ellerinden alınmasını emretti.

Kanlı paraların daha da hızlı akması ve 'suçlarını' itiraf etmeleri için mağdurları daha ağır işkencelere maruz bırakıyorlardı.

1317 senesinde papa Johannes XXII. bu kanlı paralarla 6 yeni piskoposluk satın aldı.

1163 yılında Papa Alexander III. Tours'deki konsilde imparatorlara farklı dine ait olanları zindana atmalarını ve mallarını gasp etmelerini emretti.

Eğer bir şüpheli zındıklıktan dolayı suçlandı ise o zaman mahkemesi olmadan önce bütün malları gasp ediliyordu. Burada da engizisyon'un gayesi rahatça anlaşılıyor.

Bir kişi engizisyon mahkemesinden suçlu olarak çıktığı zaman hemen memurlar evini basar ve bütün malını sayardı. Ailesini hiçbir şey vermeden evden atarlardı. Çoğu zaman onlar aç ölürlerdi. Çünkü insanlar engizisyoncuların nezdinde şüpheli duruma düşmek korkusundan yardım etmekten çekinirlerdi.

Vatikan devletinde öldürülen diğer din mensuplarının bütün varlığı Vatikan'a kalırdı.

14. yüzyıla kadar suçlu ilan edilenlerin mallarını İtalyan'ın diğer yerlerindeki siyasî otorite ile paylaşan Vatikan bu tarihten sonra bu tür hırsızlama malların %100'ünü almaya başladı.

Çoğu zaman kilise ve devlet bu gasp mallarını paylaşmak için onlarca yıl birbiriyle çekişti.

Engizisyon heyetlerine katılan bütün yetkililer çok iyi bir şekilde kazanmamış olsaydı, engizisyon çok uzun ömürlü olmazdı. Çünkü birçok insan ve imparatorlar içten içe papanın şeytanî bir şey emrettiğini hissediyorlardı.

Tabii ki zengin zındıklar tercih ediliyordu. Bazı durumlarda zenginler çok büyük paralar karşılığında biraz zaman kazanabiliyorlardı. Zaman bittiğinde yine âkıbetten kurtulamıyorlardı.

Ne zaman ki bu tür zenginler tükenme noktasına geldi, engizisyon yoluyla yapılan hırsızlamalar sona erdi.

Ölüler dahi zındıklıkla suçlanabiliyordu. Böylece mirasına el koyabiliyorlardı.

Böylece sevilmeyen insanları mahvedebilme yolu açılmıştı. Zira sevmedikleri insanların anne-babalarını zındıklıkla suçlayıp mallarını ellerinden alabiliyorlardı.

Kilise zaman aşımını 100 yıl olarak kabul ediyordu. Böylece bir çok aileleri anlatılamayacak derecede sefalete sürüklüyorlardı.

Hayatta olanlarda zaman aşımı söz konusu değildi. Henüz gençken yapılan bir eleştiri çok ileri yaşlarda insanların suçlanmasına sebep olabiliyordu.

Çok abes ve vahşi olan bir durum ise şuydu: Her işkence faaliyetinin masrafları ve işkence yapan kişilerin yevmiyesi mağdur veya yakınları tarafından ödenmek zorundaydı. İşkenceler için fiyat listesi vardı.

Hayatta olan bir kişiyi dörde bölmek 15 kr.

Bir ateş yığını hazırlamak ve yanan külün suya atılması 30 kr.

Bir cadıyı canlı yakmak 14 kr.

Bir kişiyi kılıçla öldürmek 10 kr.

Bir insanın kafasını vurmak 18 kr.

Mengene işkencesi 8 kr.

Kırbaçlamak, kırbaç başı 1 kr.

Mengeneye kişiyi bağlamak, ağırlık asmak, ayak kelepçelerini bağlamak 30 kr.

Sürgün 1 kr.

Bu şekilde gasbedilen paralar direkt ya da dolaylı olarak kilisenin kasasına gidiyordu.

Bir örnek; Mainz'de cadı engizisyonundan gelen paralar Mainz Başpiskoposu'nun sarayına giderdi. Aschaffenburg'daki Johannisberg şatosu bu şekilde temin edilen kanlı paralarla yapıldı.

Unutmayın ki, bu kanlı para faizin faizi yoluyla milyarlara ulaşmıştır ve bugünkü kilise sermayesinin bir parçasıdır.

Sahte Belgelere Dayanan Zenginlik:

Kiliseye ait malların çoğalması için rahipler ve diğer kilise adamları yalan yanlış sahte belgeler hazırlıyorlardı.

Eğer bir rahip ya da piskopos kendi arsasını büyütmek istiyorsa, eski tarihli bir sahte belge düzenleyip arşive koyuyor. Sonra onu çıkartıp bu arsayı sahipleniyordu.

Okuma yazma bilmeyen cahil çiftçinin bu duruma karşı yapacak bir şeyi yoktu.

Bu sahtekârlık bir sanat haline gelmişti. Bu sanatı meslek edinen rahipler manastırdan manastıra yolculuk yaparak değişik beldelerde sanatını icra etmekteydi.

Ölüm yatağındaki rahip Gueron Fransa'yı manastırdan manastıra sahte belgeler hazırlamak için gezdiğini itiraf etmişti.

Güney Almanya'da Bodensee gölünde Reichenau manastırı bir suç olan bu işi yapmaktaydı.

Papa ll. Stephan sahtecilik suçunun en büyüğünü icra etmişti. Buna göre İmparator Konstantin bütün hıristiyan Batı ülkelerini Papa'ya hediye etmişti. Bu iddianın sahte olduğunu birçok kimse dile getirdi. Ancak bu ifşaatlarını hayatlarıyla ödediler. Heidelberg'li Johannes Dränsdorf 1425 senesinde bu yüzden katledildi.

Bu iddianın doğru olmadığına dair şüphelerin yayılması üzerine 1440 senesinde Papa'nın sekreteri Humanist Laurentius Valla İmparator Konstantin adına yüzyıllar sonra bir belge düzenledi.

Deschner'in aktardığına göre Vatikan tarihçileri bu sahteciliği ancak 19. yüzyılda itiraf ettiler.

Avrupa'da birçok ülkede hâlâ kilise en büyük gayr-i menkul sahibidir.

Bu gayr-i menkullerin kaç tanesi dürüst bir şekilde alındı? Kaç tanesi çalındı, kaç tanesi gasbedildi?

Mirasa Konma Yoluyla Zenginlik:

Eski çağdan beri kiliselerin gayr-i menkullerinin artmasının ana sebebi verasetlerdi.

4. yüzyılda bile Papa Damasus'un sinsice mirasa konma faaliyetleri o dereceye varmıştı ki İmparator duruma el koymak zorunda kaldı.

Zındıklıkla itham edilme korkusu sebebiyle her gayr-i menkul sahibi malının bir kısmını kiliseye bağışlıyordu. Çünkü öldükten sonra bile zındıklıkla itham edildiği takdirde ailesinin bütün mallarına el konabilirdi.

Zındıklıkla itham edilen kişi kutsal kabul edilen toprağa girmekten bile mahrum kalabiliyordu. Yani cesedi gömülmüyordu.

Bu dini ve pisikolojik baskı sebebiyle kilisenin malları genişledikçe genişliyordu.

1170 yılında Papa Alexander lll. ün verdiği hükme göre bir papazın önünde yapılmayan vasiyetname geçersiz kabul ediliyordu.

Bu hükme dikkat etmeyen noterlere afaroz cezası verilirdi.

Bir vasiyet belgesinin mahkeme nezdinde geçerli kabul edilmesi için mutlaka kilise onayı gerekliydi.

Kiliseye vasiyet yoluyla mülk bırakmak kişinin cehennem azabının kısalması için en güvenilir yöntem kabul ediliyordu. İnsanların ebedi cehennemde kalma korkusu kiliselere bol bol kazanç sağlıyordu. Bugün de bu böyledir.

5. yüzyılda kilise papazı Salvian şöyle vaaz ediyordu: 'Her kim malını kilise yerine çocuklarına bırakırsa tanrının buyruğuna aykırı hareket etmiş olur.'

Yüzde 10 Zenginliği:

Ortaçağ'da bütün tarla sahipleri mahsüllerinin ve gelirlerinin %10'unu kiliseye vermek zorundaydı.

Her kim bu borcunu düzgün ödemezse papaz tarafından lanetlenme ve afaroz edilme tehlikesini davet etmiş oluyordu.

Papa Plus V. kendi memurlarına şu talimatı vermişti: 'Ceza parasını ödemeyen kişi ilk seferinde elleri beline bağlanarak bir gün boyunca kilise kapısında ayakta duracaktı. İkinci sefer ödemezse yolda kırbaçlanarak götürülecekti. Üçüncüsünde ise dili deliniyor, kürek çekme cezasına çarptırılıyordu.

Stedinger bölgesinin çiftçileri bu payı vermedikleri takdirde kiliseye bağlı derebeyleri ile birlikte gidip, borcunu ödemeyen çiftçiyi öldürüyor, mallarını gasbediyorlardı.

Ödememekte direnen çiftçiler için engizisyon faaliyete geçiriliyordu.

Makam-Mansıp Satışı Zenginliği:

İsa makamlar mevkiler tanımıyordu. Fakat katolik kilisesi bunu farklı görüyor.

Papa Innozenz lll. vazifeye geldikten hemen sonra 52 tane yeni sekreter makamı kurdu. Bunları 79.000 altın karşılığında sattı.

Papalar makamları yeniden satabilmek için önceki papanın satışını kabul etmiyordu.

Papa Leo X. 39 yeni kardinal makamı kurdu. Bunları 511.000 duka altına sattı. Bir kardinal şapkası o zaman 10.000 ile 30.000 altındı. Hatta papalık makamı da satılıktı. En çok altını veren papa oluyordu.

1492 yılında Papa Innozenz Vlll. ölünce Kardinal della Rovere büyük favori gözüküyordu. Ceneviz devleti 1.000.000 altın, Fransa kralı 200.000 altın onun emrine vermişti.

Onun rakibi Rodrigo Borgio dört papadan beri bu kutsal makamın yardımcısı idi. Kendisinin teklif ettiği rüşvet paraları nefes kesici idi. O piskoposlukları, villaları, hatta komple şehirleri bir kardinalin oyunu alabilmek için hediye etti.

Borgio Ağustos 1492 senesinde papa seçimi için yapılan 5 günlük kardinaller toplantısında hediyeler yanında makamlar için sözler verdi. Rüşvet teklif etmekten çekinmedi. Hepsi seçimi kazanabilmek içindi. Bazı kardinaller saraylar, şatolar, araziler ya da paralar istiyordu.

- Kardinal Orsini oyunu Monticelli ve Sariani şatoları karşığında sattı.

- Kardinal Ascanio Sforza 4 merkep dolusu gümüş ve kilisenin papazlık makamı karşılığında sattı.

- Kardinal Colonna zengin St. Benedikt manastırını ve ona ait bütün hakları kendine ve ailesine ebedi olarak istedi.

- Kardinal St. Angelo Porto piskoposluğunu, oradaki şatoyu ve bir kiler dolusu şarap istedi.

- Kardinal Savelli İtalya'nın Civita Castellana şehrini aldı.

- Rodrigo'nun kazanmak için bir oyu eksikti. Sonucu belirleyen oy Venedikli bir rahibe aitti. O sadece 5.000 krone ve Rodrigo'nun 12 yaşındaki kızı Lucrezia'yı bir geceliğine istedi.

Sonuç belli oldu ve cebindeki 22 kardinal oyuyla Rodrigo Borgia'ya Papa Alexander Vl. ünvanıyla papalık makamı verildi.

Cinayet İle Zenginlik:

Tarihçi Thomas Tomasi şöyle yazmıştı: 'Papa'nın ikâmetindeki güncel ve her gün olan cinayet ve tecavüzleri saymak mümkün değildi.'

Bir insanın ömrü o kadar uzun değildir ki, bütün öldürülen, zehirlenen, Tiber nehrine atılan kişilerin ismini kaydedebilsin.

Cinayet Papa Alexander Vl. nın iyi bir ek gelir kaynağı idi.

Makam satışı o kadar iyi bir gelir kaynağı idi ki Papa Alexander Vl. kardinalleri bir müddet geçince zehirletiyordu. Boş kalan makamı sattığı gibi ölen kardinallerin mal varlıklarını da kendi üzerine alıyordu.

Robert Hutchison'un 'Die Helige Mafia des Papstes', 'Papanın Kutsal Mafyası' isimli kitabında; açıklanamayan bir çok ölüm hadisesini dile getiriyor. Bunların hepsi Vatikan ya da Vatikan'a yakın bir teşkilatla ticari ya da kişisel ilişki içinde idi. İddialarını şu ölüm hadiselerine dayandırmıştı:

1975: Fransız senatör Prens Jean de Broglie, 1977: Charles Bouchard, Leclerc-Bank'ın Cenevre Genel Müdürü, 1978: Papaz Giuliano Ferrari, 1978: Ortodoks Papazı Nikodim, 1978: Papa Johannes Paul I., 1978: Az zaman sonra Kardinal devlet sekreteri Villot, 1979: Kardinal Vagnozzi, Vatikan Ticaret Bakanı, 1981: Francesco Cosentino, P2-Lojası, ........ 1994: Salvador başpiskoposu Rivera Damas, 1998: Vatikanbank'ın Napoli müdürü Aldo Palumbo

...

Vatikan'da çalışan ve isim vermek istemeyen, kendilerini 'Gerçeğin Havarileri (Yardımcıları)' diye niteleyen grup Vatikan'ın politik, ekonomik, lojistik bu muazzam gücünü kendi aralarında paylaştırmak isteyen masonlar ile uluslararası çalışan bir grup arasında ağır bir çekişme yaşandığını söylüyorlar. Papa sadece bir etiket olarak vazife görüyor.

Bunların iddiasına göre Papa Paul l. Vatikan içindeki karanlık finansal ilişkileri, şaşalı yaşantıyı ve rüşveti kaldırmak istiyordu. Ancak ömrü çok kısa oldu. (Sadece 33 gün.) Cenazesi görülmesini engellemek istercesine hemen tahnit edildi.

Ek Gelirler:

Papa Alexander Vl. rüşvetle katilleri serbest bırakıyordu. Şöyle söylüyordu: 'Tanrı suçlunun ölmesini değil, ödemesini ve yaşamasını istiyor.'

Günde ortalama 14 cinayet yaşanan Roma'da bu iyi gelir getiren bir yöntemdi.

Aynı papa bir asilzadeye kendi kız kardeşiyle fücur yapmasına izin veriyordu. Bunun bedeli 24.000 altındı.

Valensia Kardinali Peter Mendoza ilişkiye girdiği çocuğu kendi çocuğu gibi gösterebilmek için Papa'dan ruhsat almıştı.

Fuhuş Zenginliği:

Papa Sixtus lV. (1471-1484) Türklere karşı savaşı finanse edebilmek için Roma'da seçkin erkek ve kadınlara hitap eden bir genelev yaptırmıştı. Senelik geliri 26.000 düka altındı.

Papa Klemens Vl. zamanında (1342-1352) fahişeler o kadar çoktu ki, Papa onlardan vergi almaya başladı. Tarihçi Joseph McCabe araştırmaları esnasında bir papazın dul bir doktor hanımından genelev satın aldığını ve bu belgeye 'Tanrımız İsa'nın adıyla' diye başlandığını naklediyor.

Almanya'da Strassburg'un piskoposu bir genelev idare ediyordu. Aynı şehirdeki manastırda fahişeler iş yapıyordu.

Würzburg Katedrali'nin baş papazı (dekanı) kanuni olarak bölgesindeki köylerin her birinden her sene bir at, yiyecek ve bir de genç kız alma hakkına sahipti.

Papa Julius ll. 2 Temmuz 1510 yılında verdiği resmi bir belgede bir genelevin kuruluşu ve işletilmesi için yetki vermişti.

Onu takip eden papalar Leo X. ve Klemens Vll. aynı şekilde haklar tanıyorlardı. Ancak bir şartları vardı. Genelevlerde çalışan kadınlar öldükleri takdirde mallarının dörtte biri St. Marie Madeleine rahibelerine verilecekti.

Kaynaklar:

1) »Oggi« Nr. 42/1952

2) Deschner Karlheinz, Opus Diaboli, Reinbek 1987

3) Lo Bello Nino, Vatikan im Zwielicht, Düsseldorf 1983

4) Hermann Horst, Die Kirche und unser Geld, Hamburg 1990

5) Paolo Ojetti in »L'Europeo« Nr. 1/1977

6) Max Parisi in »La Padania« 21.6.1998

7) Deschner Karlheinz, Kriminalgeschichte des Christentums Bd. 3, Reinbek 1990

8) 9) Weber Hartwig, Die Opfer des Kolumbus, 500 Jahre Gewalt und Hoffnung, Reinbek 1982

10) Von Othegraven Friedhelm, Litanei des Weißen Mannes, Struckum 1986

11) Hermann Horst, Kirchenfürsten, Hamburg 1992

12) Rosner Enrique, Missionar und Musketen

13) Döbler Hannsferdinand, Hexenwahn, München 1977

14) Durant Will, Kulturgeschichte der Menschheit, Band 6, München 1978

15) Wolf Hans-Jürgen, Neuer Pfaffenspiegel, Herrsching 1990

16) Seifert Petra, Geheime Schriften mittelalterlicher Sekten. Aus den Akten der Inquisition, Augsburg 1997

16a) Schmitz Emil-Heinz, Die Kirche und das liebe Geld, Münster 1998

17) Kammeier Wilhelm, Die Fälschung der deutschen Geschichte, Wobbenbüll 1979

18) Rill Bernd, Die Inquisition und ihre Ketzer, Puchheim 1982

19) Cawthorne Nigel, Das Sexleben der Päpste - Die Skandalchronik des Vatikans, Köln 1999

20) Hutchison Robert, Die Heilige Mafia des Papstes, München 1998

21) Ledl Leopold, Im Auftrag des Vatikans, Wien 1989

22) »Im Namen des Papstes« - Mysteriöse Verbrechen: Die Spur führt in den Vatikan (ARD 8.12.1991)

23) Discepoli di Verità, Ihr habt getötet - Der Machtkampf der Logen im Vatikan, Berlin 2003

24) Rahn Otto, Kreuzzug gegen den Gral, Energda 1995

25) Folter-Museum Rüdesheim

26) Deschner Karlheinz, Und abermals krähte der Hahn, Reinbek 1972

27) Lea Henry Charles, Geschichte der Inquisition, Bd. 1, Aalen 1980

28) Kamen Henry, Die Spanische Inquisition, München 1965

30) Von Werdenberg Gottfried, Vision 2004

31) Siehe auch www.neo-lutheraner.de, www.theologe.de/theologe3.htm

32) Deschner/Herrmann, Der Antikatechismus, Hamburg 1991

33) Guarino Mario, Mercanti del Vaticano, Kaos Editione, Milano 1998

34) Frerk Carsten, Finanzen und Vermögen der Kirchen, Aschaffenburg 2002

35) Mynarek Hubertus, Die neue Inquisition, Sektenjagd in Deutschland, Marktheidenfeld 1999, http://www.das-weisse-pferd.com/99_11/neue_inquisition.html

36) GEO-EPOCHE Nr. 10/03, Die Macht der Päpste

"


Kilise ve Avrupa

-Dehşet Verici Gerçek-

Okuduklarımız göstermektedir ki kilise dini kullanarak Avrupa insanı üzerinde çok büyük bir terör estirmiş, çok büyük zenginlikler elde etmiştir. Akla hayale gelmeyen işkenceler, vahşetler soykırımlar icra etmekten çekinmemiştir.

Papazlara ait derebeylikler vasıtasıyla insanların sadece paralarını değil, topraklarını gasbetmişler, köylüleri köle gibi kullanmışlar, emirlerine ve arzularına karşı gelenleri zındıklıkla suçlayarak işkencelerle öldürmüşler, bütün mal varlıklarına el koymuşlardır.

Şu anlaşılmaktadır ki, Avrupa'da ortaçağ karanlığı ve vahşeti olarak anlatılanların hemen hemen hepsi bu akıl ve vicdan düşmanı kilise mensuplarının eseridir.

Avrupa bugünkü Avrupa olabilmek için kilise ile mücadele etmek zorunda kalmıştır. Aydınlanma denilen şey aslında bir şekilde kilisenin tahakkümünü kırma mücadelesidir. Yüzlerce yıl süren din savaşlarının temelinde de bu vardır.

Avrupa bu uzun mücadeleler sonunda bugünkü haklarına kavuşabilmiştir. Ama o kadar hayret vericidir ki bütün dünyaya ahkâm kesen bu Avrupa'da bugün dahi kilise devlet içinde devlet gibidir. Vatikan zaten bildiğiniz gibi bütün dünyada çok etkili uzantıları ve kolları olan, örgütlü bir din devletidir. Avrupa devletleri kendi ülkelerindeki kiliselere çok büyük paralar aktarmakta, bütün ekonomik sıkıntılarına rağmen kiliseler ne isterse bütün parasal isteklerine sorgusuz destek vermektedir. Yine ekonomik sıkıntıdaki Avrupa işçisi ve çalışanı maaşından kesilen kilise vergisine ses çıkaramamaktadır. Hiçbir siyasi de siyasi ikbalini düşünerek bu düzene karşı sesini çıkartmamaktadır.

Kilise; iktidarına, ekonomisine, kurduğu düzene ses çıkarmayan, destek veren her iktidarı desteklemiştir. Hitler ve Mussolini dahil. Hatta Vatikan sekreterinin itiraf ettiği gibi, eğer kabul etmiş olsaydı Stalin ile de pekala çalışacaklardı.

Görüldüğü gibi kilise ve Vatikan Avrupalı hıristiyan ülkelerin damarlarına girmiş, adeta esir almıştır.

"İslâmî terör" adı altında Avrupa halklarına empoze edilen korkunun da tesiri ile hıristiyan batı tekrar Ortaçağ devirlerindeki dehşetengiz kilise tahakkümüne doğru hızla yol almaktadır.

Bu hakikatleri, kiminle muhatap olduğumuzu bilelim. Tedbirimizi alalım.

En büyük tedbir bu akıl ve insanlık düşmanlarının küfrüne alet olan "Sahte Kahramanlar"a fırsat vermemektir. Uyanık olalım!

Görüldüğü gibi, bütün papaların Türkiye hakkındaki fikirleri ve bu vatan üzerindeki emelleri aynıdır.
Hepsinin bu vatanda gözü vardır.

İslâm'ı "Terör Dini" Gibi Göstermek
İkiyüzelli Yıllık Bir Hayal'dir!

Ünlü İngiliz câsusu Hampher iki yüz elli yıl önce kaleme aldığı "Hâtırât"ında, kendisine ve kendisiyle birlikte çok az sayıda câsusa iki devlet sırrı verildiğini ifâde ederek; bu gizli sırlardan birinin, İslâm'ı yıkmak için tâkip etmeleri gereken yolu anlatan "İslâm'ı Nasıl Yıkabiliriz?" adlı kitapçık olduğunu söylemişti.

Hampher'in ifâdesine göre, bu kitapçıkta yer alan on yedi maddeden yedincisi, bugün sahneye konulan "terörle savaş" bahânesinin asırlar önce plânlanıp tasarlandığını açıkça ortaya koyan; "Müslümanların inançlarına bid'atlar sokup, İslâm'ı 'gericilik ve terör dîni' olmakla itham etmelisiniz! İslâm memleketlerinin geri kaldığını, sarsıntılara uğradığını söylemeli ve böylece onların İslâm'a olan bağlılıklarını zayıflatmalısınız!" telkinini içeriyordu.(Hampher'in "Hâtırât"ından naklen.)

Medeniyetlerarası Diyaloğun Fikir Babasından,
Hıristiyanların İnsanlık Yoksunu Anlayışını İtiraf

Avrupa'da "Medeniyetlerarası diyalog" fikrinin babası olarak kabul edilen Louis Massignon, "Onların (müslümanların) her şeylerini tahrif ettik; inançları, dinleri mahvoldu! Artık hiçbir şeye tam olarak inanmıyorlar!.. Derin bir boşluğa düştüler, intihar ve anarşi için olgun hale geldiler!" demişti.

Görüyorsunuz bunlar gayelerine ulaşmak için her türlü şerri mübah görüyorlar.


KÜFRÜ HOŞ GÖREN,
DİNİNE VE VATANINA İHANET EDEN
SAHTE KAHRAMANLAR

Ey hoşgörücüler! Bu alçakları kabul ettirebilmek, hoş gösterebilmek için
her türlü küfrü icat ettiniz, Âyet-i kerime ve Hadis-i şerif'leri inkâr ettiniz, kendinizi onlardan kabul ettiniz.
Şimdi anlaşılmış oldu ki siz de bu alçaklığa ortaksınız.
Bunların kalleşliğinin zararını yine kendileri görecek. Bu millet aptal değil!

Yukarıdaki izahlar ve ifşaatlar göstermektedir ki bugünkü kilise Hazret-i İsa ve onun getirdiği hak din ile hiç bir alakası olmayan, kendi kurumunu ve din adamlarını putlaştırmış, insanlığa vahşet ve kötülük taşıyan bir kurumdur.

Halbuki İsa Aleyhisselâm Allah-u Teâlâ'nın dinini, hak din "İslâm"ı tebliğ etmişti. Bu din Adem Aleyhisselâm'dan beri bütün peygamberlerin tebliğ ettiği dindir.

İslâm'ı bilmeyen kimselerin İsa Aleyhisselâm'ın "Hıristiyanlık" adı altında ayrı bir din getirdiğini zannetmeleri kesinlikle doğru değildir.

İslâm bütün peygamberlerin dinidir.

"'Dine bağlı kalın ve dinde ayrılığa düşmeyin.' diye Nuh'a tavsiye ettiğini, sana vahyettiğimizi, İbrahim'e, Musa'ya, İsa'ya tavsiye ettiğimizi Allah size de din kıldı." (Şûrâ: 13)

Nitekim Kur'an-ı kerim'de bütün peygamberlerin ümmetleri "Müslüman" ismi ile vasıflandırılmışlardır.

"İbrahim ne yahudi ne de hıristiyandı. Fakat o Allah'ı bir tanıyan dosdoğru bir müslümandı." (Âl-i imran: 67)

Musa Aleyhisselâm kavmine şöyle söylemişti:

"Ey kavmim! Eğer siz gerçekten Allah'a inanıyorsanız ve O'na teslim olmuş müslümanlar iseniz, O'na güvenin." (Yunus: 84)

İsa Aleyhisselâm İslâm peygamberidir, ümmeti de müslümandır. Nitekim Havariler de İsa Aleyhisselâm'a şöyle söylemişlerdi:

"Biziz Allah'ın yardımcıları, Allah'a inandık, (sen de ey İsa!) şahit ol ki biz müslümanlarız." (Âl-i imran: 52)

İsa Aleyhisselâm bugünkü hıristiyanların değil, müslümanların peygamberidir. Nitekim Rahip Bahira, Selman-ı Farisî gibi onun samimi takipçileri Resulullah Aleyhisselâm'ı beklemişler. Zaman-ı saâdete erişenler ise iman etmişlerdir.

Diğer bir husus da bugünkü "Hıristiyan" ismini Allah-u Teâlâ vermemiştir. Bu ismi İsa Aleyhisselâm da vermiş değildir. Bu ismi onlar kendi kendilerine takmıştır:

"'Biz Hıristiyanız' diyenlerden de söz almıştık." (Mâide: 14)

Bu ilâhi beyanda: "Hıristiyanlardan" ifadesi yerine: "Biz hıristiyanız diyenlerden." ifadesinin kullanılmasının sebebi; bu ismi onların kendi kendilerine verdiklerine işaret etmek içindir.

Allah-u Teâlâ "Allah'ın yardımcıları" mânâsına gelen "Nasârâ" (hıristiyan) ismini vermemiş; onlar bu iddiada bulunarak kendilerine "Nasârâ" (hıristiyan) demişlerdir. İslâm çizgisinden ayrılmışlar kendilerine ayrı bir isim yakıştırmışlardır. Resullullah'a iman etmedikleri için de küfürde kalmışlardır.

Nasıl ki bugünkü İslâm dininin bölücüleri ayrı bir isimle ortaya çıkmışlarsa, İsâ Aleyhisselâm'ın yolundan çıkanlar da kendilerine ayrı bir isim yakıştırmışlardır.

Binaenaleyh İsa Aleyhisselâm müslümandır. İndiği zaman müslümanların arasına inecek ve hıristiyanların küfrü ile mücadele edecektir.

Görüldüğü gibi bu papazlar yeni bir din kurdular, sahte bir yol edindiler, Hazret-i Allah'a şirk koştular, ona oğul isnad ettiler, böylece kâfir oldular.

Bu yüzden Allah-u Teâlâ dinini yenileyecek bir peygamber, son peygamber Muhammed Aleyhisselâm'ı gönderdi. O, İsa aleyhisselâm'ın Allah katındaki değerini inananlara duyurdu, insanlara bütün peygamberlerin dini olan İslâm'ı tebliğ etti.

Ne var ki insanlar kiliselerin yaptığı gibi hak dinden saparak fırkalara ayrıldılar.

"Doğrusu kitaplılar kendi dinlerinde yetmişiki fırkaya ayrıldılar. Bu ümmet ise yetmişüç fırkaya bölünecektir. Biri hariç diğerleri cehennemliktir." (Ahmed bin Hanbel)

Bu Hadis-i şerif delilince hak dinden sapan fırkalar yahudilerde, hıristiyanlarda olduğu gibi ümmet-i Muhammed içerisinde de türedi. Yahudilerin ve hıristiyanların sırat-ı müstakim üzere olan inananları zaten son peygamberi bekliyorlardı. Geldiğini görünce iman ettiler. Yahudi alimi Abdullah bin Selâm ya da hıristiyan rahiplerin işaretleri ile Medine'ye gelen Selman-ı Fârisi Hazretleri gibi. Diğer fırkalar Resulullah Aleyhisselâm'a iman etmediler. Küfrü imana tercih ettiler.

"De ki: "Ey ehl-i kitap! Sizinle bizim aramızda eşit bir kelimeye geliniz. Allah'tan başkasına tapmayalım. O'na hiçbir şeyi ortak koşmayalım. Allah'ı bırakıp da kimimiz kimimizi ilâhlaştırmasın." Eğer onlar yine yüz çevirirlerse: "Şâhit olun ki, biz müslümanlarız." deyin." (Âl-i imran: 64)

Hıristiyanların büyük kısmı Âyet-i kerime'deki davete icabet etmeyerek, şirk ve küfürde kaldılar, Allah-u Teâlâ'nın davetinden yüz çevirdiler.

Bugünkü Hıristiyanların hak din ile hiçbir alakası yoktur.

İsa Aleyhisselâm ümmeti arasında olduğu gibi; İslâm dininde, Resulullah Aleyhisselâm'ın ümmetinde de İslâm dininden ayrılan fırkalar türedi.

Bu "Küfrü hoşgörücüler", bu izah ettiğimiz hakikatleri, Âyet-i kerime'leri, Hadis-i şerif'leri, 1400 yıldır gelen İslâm âlimlerinin öğretilerini hiçe saydılar. Hıristiyan ve yahudilerin küfrünü hoş gördüler. "Onlar da hak din" demeye başladılar.

Böylece bugünkü vahşet ve dalaletin mücessem bir temsilcisi olan kilisenin, vatikanın, papanın ayağına gidip "Sizin misyonunuzun bir parçası olmak için geldim" diyerek bu küfür ve insanlık suçlularının önderlerinin eteklerine yüz sürdüler.

İşte bunların hıristiyanlardan hiç bir farkı yoktur. İyi bilin ki ha papa, ha bu hoşgörücü! Hiç bir fark yoktur. Zaten hemen her konuşmasında aramızda bir fark yok diye ilan etmektedirler. Bu durumdan gocundukları da yoktur.

Bunların durumunu biz biliyoruz. Siz de bilin diye bu izahları yapıyoruz.

Bu sahte kahramanlara, bu sahte kahramanların yolundan giden Avrupa sevdalılarına, Papa ülkemize gelsin diye sevindirik olan emanet sahiplerine aldanmayın.

Bunlar bu küfürde ortaktır.

Siz bu küfre ortak olmayın.

•

Bu küfrün ortaklarının içyüzünü anlattığımız Mart 2006 tarihli dergimizde yayınlanan hakikatleri teberrüken buraya alıyoruz:

Allah-u Teâlâ Resulullah Aleyhisselâm hakkında Âyet-i kerime'sinde:

"Allah'a çağıran (Muhammed'e) uyun ve ona iman edin ki Allah da sizin günahlarınızı bağışlasın ve sizi can yakıcı azaptan korusun." (Ahkâf: 31)

Buyuruyor.

Fetullah Gülen şöyle söylüyor:

"Herkes kelime-i tevhidi esas alarak çevresine bakışını yeniden gözden geçirmeli ve ıslâh etmelidir. Hatta kelime-i tevhidin ikinci bölümünü yani Muhammed Allah'ın resulüdür kısmını söylemeksizin sadece ilk kısmını ikrar eden kimselere rahmet ve merhamet bakışıyla bakmalıdır." (Küresel Barışa Doğru: 131. sh)

Bu söz küfürdür. Peygamber Aleyhisselâm Efendimiz'i inkârdır.

Oysa insan Allah-u Teâlâ'ya iman edip Resulullah Aleyhisselâm'a iman etmedikçe hiçbir zaman iman sahibi olmaz.

"Kim Allah'ın indirdiği hükümlerle hüküm vermezse işte onlar kâfirlerdir." (Mâide: 44)

Bunlara bu nazarla bakın!

•

Allah-u Teâlâ Resulullah Aleyhisselâm hakkında Âyet-i kerime'sinde:

"Allah'a çağıran Muhammed'e uymayan kimse bilsin ki, Allah'ı yeryüzünde âciz bırakamaz. Kendisinin O'ndan başka dostları da bulunmaz. İşte onlar apaçık bir sapıklık içindedirler." (Ahkâf: 32)

Buyuruyor.

O ise yahudi ve hıristiyanlar hakkında inen 87 kadar Âyet-i kerime'yi inkâr ediyor ve şöyle söylüyor:

"Yahudi ve hıristiyanları kınayan ve azarlayan âyetler ya Muhammed A.S döneminde yaşayan ya da kendi peygamberleri döneminde yaşayan bazı yahudi ve hıristiyanlar hakkındadır." (Küresel Barışa Doğru: 45. sh)

İşte görüyorsunuz ya, Âyet-i kerime'nin hükmünü kaldırmaya çalışıyor.

"Onlara: "Allah'ın indirdiği Kur'an'a ve Peygamber'e gelin!" denildiği zaman, münafıkların senden büsbütün uzaklaştıklarını görürsün." (Nisâ: 61)

Bunlara bu nazarla bakın!

•

Allah-u Teâlâ Âyet-i kerime'lerinde:

"Sizin dostunuz ancak Allah'tır, O'nun Peygamber'idir. Bir de, Allah'ın emirlerine boyun eğerek namazlarını kılan, zekâtlarını veren müminlerdir." (Mâide: 55)

"Eğer tövbe ederler, namazı kılarlar, zekat verirlerse artık onlar dinde sizin kardeşlerinizdir." (Tevbe: 11)

Buyuruyor.

Fetullah Gülen de Papa'ya gönderdiği mektubunda şöyle söylüyor:

"Amacımız bu üç büyük dinin inananları arasında hoşgörü ve anlayış yoluyla bir kardeşlik tesis etmektir." (9 Şubat 1998, bkz. Aksiyon, 167. sayı)

Hazret-i Allah'ın kâfir dediği insanlarla hoşgörü ve anlayış adı altında kardeşlik kurmak istiyor.

Bu sözüyle bu Âyet-i kerime'leri alenen inkâr etmiştir.

"Sizden kim onları dost edinirse, işte onlar zâlimlerdir."_(Tevbe: 23)

Bunlara bu nazarla bakın!

•

Allah-u Teâlâ Âyet-i kerime'sinde:

"Hidayet kendisine apaçık belli olduktan sonra, Peygamber'e muhalefet edip inananların yolundan başkasına uyan kimseyi döndüğü o yolda bırakırız. Ahirette de kendisini cehenneme sokarız. Ne kötü bir dönüş yeridir orası!" (Nisâ: 115)

Buyuruyor.

O ise Vatikan'a Papa'yı ziyaret etmek için gittiğinde şöyle söylüyor:

"Papa 6. Paul cenapları tarafından başlatılan ve devam etmekte olan Dinlerarası Diyalog İçin Papalık Konseyi (PCID) misyonunun bir parçası olmak üzere burada bulunuyoruz. Bu misyonun tahakkuk edişini görmeyi arzu ediyoruz. En aciz bir şekilde hatta biraz cüretle, bu pek kıymetli hizmetinizi icra etme yolunda en mütevazı yardımlarımızı sunmak için size geldik." (9 Şubat 1998, bkz. Aksiyon, 167. sayı)

Papalık misyonu diyalog ve hoşgörü adı altında müslümanların hıristiyanlaştırılmasıdır.

"Dinlerarası diyalog, Kilise'nin bütün insanları Kilise'ye döndürme amaçlı misyonunun bir parçasıdır." (Jean Paul II. Redemptoris Missio Roma: 1991)

Bir parçası olmak istediği misyon işte bu!

Bunların "Kiliseye döndürme" misyonunun parçası olduklarını öğreniyoruz.

"Onlardan bir çoğunu, kâfirleri dost edindiklerini görürsün. Nefislerinin kendileri için öne sürdüğü şey ne kötüdür! Allah onlara gazap etmiştir ve onlar azap içinde ebedî kalacaklardır." (Mâide: 80)

Bunlara bu nazarla bakın!

•

Allah-u Teâlâ Âyet-i kerime'sinde:

"Ey iman edenler! Yahudileri ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse o onlardandır." (Mâide: 51)

Buyuruyor.

Bu küfrü hoş gören ve hoş göstermeye çalışan ise şöyle söylüyor:

"Gerekirse bu mevzuda her köşe başında bir hoşgörü vakfı kurulmalı, herkes hoşgörü soluklamalı." (30 Eylül 1996 Gazeteciler ve Yazarlar Vakfı'nın 'Mutlu Yarınlar İçin Elele' programında yaptığı konuşma)

Hıristiyan Haçlılar ve yahudilerin İslâm'ı ve müslümanları yok etmek için taarruz etmeleri, Peygamberimiz Aleyhisselâm'a büyük hakaretlerde bulunmalarından sonra bu sözleri ile ortada kalakaldılar!

"Allah'a ve ahiret gününe inanan bir milletin; babaları, oğulları, kardeşleri veya akrabaları da olsa, Allah'a ve Peygamber'ine muhalefet eden kimselere sevgi beslediklerini göremezsin." (Mücâdele: 22)

Gerçek iman budur! Bunların bu Âyet-i kerime'lere inanmadığı apaçık ortadadır.

Bunlara daima bu nazarla bakın!

•

Allah-u Teâlâ Âyet-i kerime'sinde:

"Resul'üm! Mümin kadınlara da söyle. Gözlerini harama bakmaktan sakınsınlar, ızlarını namuslarını korusunlar. Ziynet yerlerini açıp göstermesinler. Ancak bunlardan görünmesi zaruri olan (yüz ve eller) müstesnâdır. Başörtülerini (göğüs ve boyunları görünmeyecek şekilde) yakalarının üstüne koyup örtsünler." (Nûr: 31)

Buyuruyor.

Bu adam ise:

"Kadınların başlarını örtmesi iman meselesi ölçüsünde önem arzetmez. Allah'a karşı kulluk, umumi manada kulluk ölçüsünde önem arzetmez bunlar. Teferruata ait meseledir. ... Temel meseleler varken, teferruatla (furuatla) uğraşılmamalı." diyor, Allah-u Teâlâ'nın emriyle alay ediyor. (Bkz. Hürriyet, 23-28 Ocak 1995; Sabah, 23-30 Ocak 1995 tarihli röportajlar)

Her türlü ilâhi hükmü hafife aldığı, önemsemediği iyice anlaşılmış oldu.

"Bu hükümler Allah'ın hudutlarıdır. Kim Allah'ın hudutlarını aşarsa kendisine yazık etmiş olur." (Talâk: 1)

Buna daima bu nazarla bakın!

•

Allah-u Teâlâ Âyet-i kerime'sinde:

"Ey Peygamber! Kâfirlerle ve münafıklarla cihad et, onlara karşı sert davran. Onların varacağı yer cehennemdir. O gidilecek yer ne kötüdür." (Tevbe: 73)

Buyuruyor.

O ise şöyle söylüyor:

"Kimse kimseye inancından dolayı ithamda bulunmayacak, yine kimse kimseye dininden ya da dinsizliğinden dolayı taanda bulunmayacak. ... Vahşi insanlar (bağışlayın bu tabirimden dolayı) vuruşa vuruşa, dövüşe dövüşe bir şey gerçekleştirirler. Medeni ve aydın ruhlar düşüne düşüne, konuşa konuşa bu hedefi gerçekleştireceklerine inanırlar. Vahşet dönemini çok gerilerde bıraktığımız kanaatini taşıyorum." (Bkz. http://tr.fgulen.com)

Resulullah Aleyhisselâm'dan bu zamana kadar bütün ehl-i İslâm'ın savaş meydanlarında yaptığı cihad'a hangi müslüman "Vahşet" diyebilir. Bunları tanıyın. Afganistan'da, Irak'ta ve daha pek çok yerde vahşet, zulüm ve işkenceler sergileyen "Medeniler(!)"e sığındığına göre bunun gerçek yüzünü görün!

"Oysa onlar Rabb'iniz olan Allah'a inandığınızdan dolayı Peygamber'i ve sizi yurdunuzdan çıkarıyorlar. Eğer sizler benim yolumda savaşmak ve hoşnutluğumu kazanmak için çıkmışsanız, onlara nasıl sevgi gösterirsiniz? Ben sizin gizlediğinizi de açığa vurduğunuzu da bilirim. İçinizden kim bunu yaparsa doğru yoldan sapmış olur." (Mümtehine: 1)

Bunlar "doğru yoldan sapmış" kimselerdir. Bunlara bu nazarla bakın!

•

Allah-u Teâlâ Âyet-i kerime'sinde:

"İşte onlar Allah'ın hizbi (partisi)'dir. İyi bilin ki kurtuluşa ulaşacak olanlar Allah'ın hizbi (partisi)'dir." (Mücadele: 22)

Buyuruyor.

Bu ise Hazret-i Allah'ın vahiy elçisi olan Cebrail Aleyhisselâm hakkında şöyle söylüyor;

"Farz-ı muhal, o bile gelse Türkiye'de bir parti kursa, onun partisini bile destelemem..." (23.11.1995, Savaş Ay ile Röportaj)

"Cebrâil Aleyhisselâm'ı desteklemem" demek "Allah-u Teâlâ'nın vahyini kabul etmiyorum" demektir.

"(Cebrail dedi ki): "Biz ancak Rabb'inin emri ile ineriz. Önümüzde, arkamızda ve bunların arasında bulunan her şey O'nundur." (Meryem: 64)

"Kim Cebrâil'e düşman olursa, iyi bilsin ki bu Kur'an'ı Allah'ın izniyle senin kalbine o indirmiştir." (Bakara: 97)

Bunların durumu budur. Bunlara bu nazarla bakın!

•

Allah-u Teâlâ Âyet-i kerime'sinde:

"Sizden hiçbir ücret istemeyenlere uyunuz. Onlar doğru yoldadırlar." (Yâsin: 21)

Buyuruyor.

Bu ise gerek himmet geceleri, gerek iftar ziyafetleri ile trilyonlarca lira para toplattırıp Hazret-i Allah'ın emrine karşı geliyor.

"Allah'ın âyetlerini az bir dünya menfaati karşılığında sattılar da insanları O'nun yolundan alıkoydular. Onların yaptıkları gerçekten ne kötüdür!" (Tevbe: 9)

Buna bu nazarla bakın!

•

Allah-u Teâlâ Ferman-ı ilahi'sinde:

"Ey Peygamber! Kâfirlere ve münafıklara karşı cihad et, onlara karşı sert davran." (Tahrim: 9)

"Allah onun yerine ileride öyle bir millet getirir ki; Allah onları sever, onlar da Allah'ı severler. Müminlere karşı alçak gönüllü, kâfirlere karşı başları dik ve güçlüdürler. Allah yolunda cihad ederler. Hiçbir kınayıcının kınamasından korkmazlar. İşte bu, Allah'ın öyle bir lütfu ihsanıdır ki, onu dilediğine verir." (Mâide: 54)

"Allah yolunda nasıl cihad etmek gerekiyorsa öylece hakkıyla cihad edin." (Hac: 78)

Buyuruyor.

O ise bunca Âyet-i kerime'yi inkâr edip, "Küfrü hoşgörü cihadı ilan etmeli" diyor:

"Toplum hoşgörüye sahip çıkmalı. Hiçbir şeye karşı cihat ilan etmese de, ama mümkünse hoşgörü için cihat ilan etmeli." (Fethullah Gülen'le New York Sohbeti, Nevval Sevindi, sh: 27)

"Kim Allah'ın indirdiği hükümlerle hüküm vermezse işte onlar zâlimlerdir." (Mâide: 45)

Bunlara bu nazarla bakın!

•

Allah-u Teâlâ Âyet-i kerime'lerinde:

"Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır." (Mâide: 51)

"Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar senden aslâ hoşnut olmazlar." (Bakara: 120)

Buyuruyor.

Bu ise şöyle söylüyor:

"Şöyle veya böyle Amerika ile dostça geçinmeden destek almak değil, dostça geçinmeden, Amerikalılar istemezlerse, kimseye dünyanın değişik yerlerinde hiçbir iş yaptırmazlar. ... Amerika, hâlâ bu dünya gemisinin dümeninde oturan bir milletin adıdır. ... Bu realite kabul edilmeli. Amerika göz ardı edilerek şurada burada bir iş yapılmaya kalkılmamalı. Rusya destekleyebilir bir işi, fakat Amerika ile iyi geçinmezseniz, işinizi bozarlar. ... Amerika'daki ahengin devam ve temadisini ister. Ve ben bunu çok yadırgamam." (Nevval Sevindi, Yeni Yüzyıl, 23.07.1997)

Amerika hesabına çalıştığı kendi ifadesi ile ortaya çıkıyor. Amerikan ajanlarının yapamadığını yapıyor.

O kadar senedir Amerika'da. Niye dönmüyor?

"Şüphesiz ki Allah hâinlik yapanları sevmez." (Enfâl: 58)

Buna bu nazarla bakın.

(Bu mevzunun daha tafsilatlı izahı için bakınız: Hakikat Dergisi, Mart 2006, sayı: 150)

Vatikan, Medeniyetlerin
Buluşacağı(!) Noktayı Açıklıyor:

Vatikan yönetimi, yayınladığı "Kateşizm kitabı"nda medeniyetleri buluşturmak istediği noktayı şöyle açıklıyor:

"Bu diyaloğun tek amacı İncil'i tanıtmaktır. Muhâtaplar ikinci Âdem'i, yâni İsâ'yı (-hâşâ-) Tanrı olarak kabul etmek zorundadırlar ki, Birinci Âdem'i de yaratan odur." (Kateşizm kitabı.)

Oysa Allah-u Teâlâ şöyle buyuruyor;

"'Allah Meryem oğlu Mesih'tir!' diyenler andolsun ki kâfir olmuşlardır!.." (Mâide: 17)

Dileyen dilediğini seçsin!

İster nârı, isterse nûru!...

"Dinlerarası Diyalog"
"Kilise Misyonu"nun Bir Parçasıdır!

1984 yılından beri "Hıristiyan Olmayanlar Sekreteryası"nın başkanlığını yapan Kardinal Francis Arinze, Vatikan'ın yayın organı olan "Bulletin"de, "Dinlerarası diyalog" denilen şeyin kilisenin yeni bir misyonu olduğunu açıkça ifâde etmiştir:

"Papa VI. Paul'ün vizyonu gerçekleşmektedir. Çünkü 'Dinlerarası diyalog', 'Kilise misyonu'nun normal bir parçası olarak görülmektedir" (Bulletin, 59/XX - 2, 1985, 124).


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


HIRİSTİYANLARI
HİDAYET VE GERÇEK KURTULUŞA DAVET

Ülkemizdeki misyonerlik faaliyetlerinin iyice ayyuka çıktığı bir zamanda broşür olarak hazırlanan bu mevzu ücretsiz olarak bütün ülkemizde dağıtılmış, halkımıza İslâm dininin tevhid akidesi ve hıristiyanlık hakkındaki hakikatler hatırlatılmıştır.

Bilahare Hıristiyanları da "Hakikate ve Gerçek Kurtuluşa Davet" etmek maksadıyla bu broşür İngilizce, Almanca, Fransızca, Rusça, Hollandaca, İspanyolca, Arnavutça gibi dillere çevrilerek bütün dünyada ücretsiz olarak dağıtılmıştır.

Böylece ülkemiz ve İslâm dünyası üzerindeki siyasi emellerine ulaşmak için dini alet eden misyonerler ve misyoner teşkilatları verilen bu esaslı cevap karşısında ne yapacaklarını şaşırmış, bir hakikat onların binlerce yalanını söndürmüştür. Bu vesile ile aynı zamanda kilisenin tasallutundan kurtulamayan hak ve hakikat arayışındaki hıristiyanlara da el uzatılmıştır.

Bu broşürlerin metinlerini internet sitemizden okuyabilirsiniz.
(www.hakikat.com)

"Bismillâhir-Rahmânir-Rahîm."

"Rahman ve Rahim olan Allah'ın adıyla"

AZÎZ VE CELÎL OLAN ALLAH-U TEÂLÂ KUR'AN-I KERİM'İNDE ŞÖYLE BUYURUYOR:
"DE Kİ: O ALLAH BİR TEKTİR." (İHLÂS: 1)
HIRİSTİYANLAR İSE; "BABA, OĞUL, KUTSAL RUH" DİYEREK ÜÇ İLÂH KABUL EDİYORLAR.
BU NE BÜYÜK BİR SAPMIŞLIKTIR.

ALLAH-U TEÂLÂ İHLÂS SÛRE-İ ŞERİF'İNDE KESİN OLARAK BEYAN BUYURMAKTADIR:
"DOĞURMAMIŞ, DOĞURULMAMIŞTIR." (İHLÂS: 3)
HIRİSTİYANLAR İSE; "İSA MESİH ALLAH'IN OĞLU" DİYORLAR.
BUNDAN BÜYÜK CEHALET Mİ OLUR?

HALBUKİ İSA ALEYHİSSELÂM KUR'AN-I KERİM'DE HABER VERİLDİĞİNE GÖRE ŞÖYLE SÖYLEMİŞTİR:
"BEN ALLAH'IN KULUYUM. O BANA KİTAP VERDİ VE BENİ PEYGAMBER YAPTI." (MERYEM: 30)
HIRİSTİYANLAR İSE; İSA ALEYHİSSELÂM'I İLÂHLAŞTIRDILAR.
BU NE BÜYÜK DALÂLETTİR.

ALLAH-U TEÂLÂ KEHF SÛRE-İ ŞERİF'İNİN 4-5. ÂYET-İ KERİME'LERİNDE ŞÖYLE BUYURUYOR:
"VE: 'ALLAH ÇOCUK EDİNDİ.' DİYENLERİ UYARMAK İÇİN.
BU HUSUSTA NE ONLARIN NE DE ATALARININ BİR BİLGİSİ VARDIR.
AĞIZLARINDAN NE BÜYÜK SÖZ ÇIKIYOR!
ONLAR YALNIZ VE YALNIZ YALAN SÖYLERLER."
HIRİSTİYANLAR, HAZRET-İ ALLAH'A EVLÂT İSNAT EDİYORLAR.
BU NE BÜYÜK AYMAZLIKTIR.

ALLAH-U TEÂLÂ ÂYET-İ KERİME'SİNDE BUYURUR Kİ:
"MUHAMMED İÇİNİZDEN HERHANGİ BİR ADAMIN BABASI DEĞİL,
FAKAT O ALLAH'IN RESUL'Ü VE PEYGAMBERLERİN SONUNCUSUDUR."
(AHZÂB: 40)
HIRİSTİYANLAR İSE; İNCİL'DE HABER VERİLMESİNE RAĞMEN:
"BİZ İSA'DAN ÖTESİNİ TANIMIYORUZ." DİYORLAR.
BUNLAR KENDİ KİTAPLARINA DAHİ İNANMIYORLAR.
BU NASIL BİR DİN ANLAYIŞIDIR?

Allah-u Teâlâ Âl-i imrân sûre-i şerif'inde:

"Allah katında din İslâm'dır." buyuruyor. (Âl-i imrân: 19)

O'nun katında kabul olunmuş din ancak "İslâm" dinidir.

Dolayısıyla imanın ve İslâm'ın şartları esas olmaktadır.

Allah-u Teâlâ Âyet-i kerime'lerinde kâfirlerin "pis" olduklarını, "murdar" olduklarını beyan buyuruyor:

"Ey iman edenler! Müşrikler ancak bir necis (pislik)tir." (Tevbe: 28)

"Artık onlardan yüz çevirin. Çünkü onlar murdardır." (Tevbe: 95)

Bunun sebebi nedir? İman etmez, namaz kılmaz, gusül almaz, abdest almaz. Dolayısıyla pis ve murdar olmuş oluyorlar.

Diğer bir Âyet-i kerime'sinde ise şöyle buyurur:

"Şüphesiz ki Allah katında, yeryüzünde yürüyen canlıların en kötüsü kâfir olanlardır. Artık onlar iman etmezler." (Enfâl: 55)

Zira Allah-u Teâlâ'ya şirk koşmuştur.

Peygamberlere ve İsa Aleyhisselâm'a iman etmek İslâm dininin iman esaslarındandır. Biz Allah-u Teâlâ'nın gönderdiği bütün peygamberlere ve kitaplara inanırız.

"Hepsi Allah'a, meleklerine, Kitaplar'ına ve peygamberlerine iman ettiler. "O'nun peygamberlerinden hiçbirini diğerinden ayırmayız..." derler." (Bakara: 285)

Allah-u Teâlâ bize böyle beyan buyuruyor. Biz İsa Aleyhisselâm'a ve ona indirilen bozulmamış İncil'e ve Allah'ın gönderdiği diğer bütün peygamberlere iman ederiz. İslâm inancına göre İsa Aleyhisselâm Hazret-i Allah'ın büyük peygamberlerinden birisidir. Bakire Meryem'den babasız olarak dünyaya gelmiştir. Adem Aleyhisselâm nasıl ki babasız olarak yaratılmışsa İsa Aleyhisselâm'ın yaratılması da bu şekildedir. Nitekim bugünkü tıp ilminin ulaştığı seviye bu durumun kavranmasını daha kolay kılmaktadır. Hazret-i Allah beşeri sıfatlardan ve çocuk sahibi olmaktan münezzehtir.

Bu hakikatleri anlamak ve kabul etmek istemeyen yahudiler, İsa Aleyhisselâm hakkında, babasız dünyaya geldiğini bahane ederek "zina çocuğudur" dediler, iftira ettiler, hıristiyanların bir kısmı "ilâh" dediler, bir kısmı "ilâhın oğlu", bir başka fırka da "üçten biridir" dediler. Oysa hakikat Kur'an-ı kerim'de bildirildiği gibidir:

"Hiç şüphe yok ki, İsa'nın babasız dünyaya gelişi de Allah nezdinde Âdem'in durumu gibidir. Allah Âdem'i topraktan yarattı, sonra ona: 'Ol!' dedi, o da oluverdi." (Âl-i imrân: 59)

Allah-u Teâlâ'nın Meryem Vâlidemiz hakkındaki beyân-ı ilâhîsi de şudur:

"Irzını korumuş olan İmrân kızı Meryem de bir misaldir. Biz ona ruhumuzdan üflemiştik. Rabb'inin sözlerini ve Kitaplar'ını tasdik etmişti. O bize gönülden itaat edenlerdendi." (Tahrim: 12)

Hıristiyanlar: "Allah üçtür: Baba, oğul, ruhul kuds; üç esas, üç şahıs olarak tek esastır." diyerek "Üç ilâh" anlayışına sapmışlardır. Bunun hangisi Allah'tır? Bu bâtıl bir zihniyet değil mi? Bu doğru mudur?

"Sizin için hayırlı olmak üzere bundan vazgeçin. Şüphesiz ki Allah ancak bir tek ilâhtır. O, çocuk sahibi olmaktan münezzehtir. Göklerde ve yerde olanların hepsi O'nundur. Vekil olarak Allah yeter." (Nisâ: 171)

İslâm dininin hak din olduğunu, Hazret-i Kur'an'ın Allah-u Teâlâ'nın indirdiği son kitabı olduğunu, Muhammed Aleyhisselâm'ın da Allah-u Teâlâ tarafından gönderilmiş hak ve son bir peygamber olduğunu biliyorsunuz, ancak inkâr etmekte inat ediyorsunuz.

"Ey ehl-i kitap! Niçin hakkı bâtıla karıştırıyor ve bile bile hakkı gizliyorsunuz?" (Âl-i imrân: 71)

Allah-u Teâlâ size sesleniyor.

Ey okuyucu! Bile bile hakkı, hakikati gizleme. Hidayete gözlerini kapama. İnkârda inat etme.

Allah-u Teâlâ Kur'an-ı kerim'inde, Nisâ sûre-i şerif'inde yine size sesleniyor:

"Allah'a ve peygamberlerine inanın. (Allah) üçtür demeyin!" (Nisâ: 171)

Allah'ın bir olduğuna, her türlü beşeri sıfattan münezzeh olduğuna iman edin. Allah-u Teâlâ'ya çocuk isnat etmek çok büyük bir zulümdür, büyük bir inkârdır:

"'Rahman çocuk edindi.' dediler. Andolsun ki siz, pek çirkin bir şey ortaya attınız. Onlar o Rahman olan Allah'a çocuk iddia ettiler diye, bu sözden dolayı neredeyse gökler parçalanacak, yer yarılacak, dağlar dağılıp çökecekti.

Halbuki Rahman olan Allah'a çocuk isnat etmek aslâ yakışmaz." (Meryem: 88-92)

Yaratma ile üretme arasındaki farkı anlayamıyor musunuz? Doğurma ve doğmanın, her şeyden önce bir yaratmaya bağlı olduğunu düşünemiyor musunuz? Gözleriniz bu kadar kör mü?

Halbuki Kur'an-ı kerim'de beyan buyurulduğuna göre İsa Aleyhisselâm şöyle söylemişti:

"Allah benim de Rabb'imdir, sizin de Rabb'inizdir. Artık ona kulluk edin, bu doğru yoldur." (Zuhruf: 64)

İsa Aleyhisselâm böyle buyuruyor, hıristiyanlar ise onu Allah yerine koyuyorlar, ilâh kabul ediyorlar. Bu iftiranız karşısında İsa Aleyhisselâm size sahip çıkar mı? Allah-u Teâlâ'nın huzuruna hangi yüzle çıkacaksınız? Mahlûktan Allah olur mu? Ne kadar sapmış olduğunuzu görmüyor musunuz?

"Halbuki Mesih onlara demişti ki:

Ey İsrâiloğulları, benim de Rabb'im sizin de Rabb'iniz olan Allah'a kulluk edin.

Kim Allah'a ortak koşarsa, muhakkak ki Allah ona cenneti haram kılar.

Varacağı yer ateştir, zâlimlerin yardımcıları yoktur." (Mâide: 72)

İsa Aleyhisselâm size hitap ediyor, Allah'a ortak koşmaya devam ederseniz, cehennemde ebedî kalacağınızı söylüyor. Hâlâ uyanmayacak mısınız?

Allah-u Teâlâ İsa Aleyhisselâm'ın bir diğer beyanını Kur'an-ı kerim'de bize şöyle haber veriyor:

"Ben Allah'ın kuluyum. O bana Kitap verdi ve beni peygamber yaptı." (Meryem: 30)

Hıristiyanlar ise hâşâ İsa Aleyhisselâm'ı Allah olarak kabul ediyorlar. İsa Aleyhisselâm; "Ben Allah'ın oğlu değilim, kuluyum. Ben Allah değilim, O'nun peygamberiyim, elçisiyim." diyor. Hıristiyanlar bir mahlûku Allah yaparak kayıyor, bu mübarek peygambere iftira atıyor, yoldan çıkıyorlar. Hâşâ insandan Allah olur mu? Bu ne kadar büyük bir inkârdır.

İsa Aleyhisselâm'a uluhiyet isnad edenler hakkında Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyuruyor:

"'Allah, Meryemoğlu Mesih'tir.' diyenler gerçekten kâfir olmuşlardır." (Mâide: 72)

"Andolsun ki: 'Allah üç ilâhtan üçüncüsüdür.' diyenler kâfir olmuşlardır." (Mâide: 73)

"Allah üç ilâhtan üçüncüsüdür." demek, hem "Üç" kelimesi, hem de "Üçüncü" kelimesi itibariyle olmak üzere iki yönden katıksız şirktir. Bir ilâhtan başka ilâh olmadığı halde üç ilâh farzetmek, bir olan Allah'ın hakkını inkârdır, zulümdür. "Allah üç" demek gibi bir çelişkidir.

"Oysa bir tek ilâhtan başka ilâh yoktur. Eğer bu dediklerinden vazgeçmezlerse elbette onlardan inkâr edenlere çok acıklı bir azap dokunacaktır." (Mâide: 73)

Bu gibi sözlerden ve teslis inancından vazgeçmeyenlere Allah-u Teâlâ açıkça küfür damgası vurmuştur. Onlar en şiddetli bir azapla azaba uğrayacaklardır.

"Meryem oğlu Mesih ancak bir peygamberdir." (Mâide: 75)

İlâh değildir. Ancak Allah-u Teâlâ'nın delil ve fermanı ile gönderdiği bir elçi, bir tebliğci, bir peygamberdir. Allah-u Teâlâ hususi olarak bazı peygamberlere mucizeler verdiği gibi, ona da doğruluğunu göstermek için apaçık bazı mucizeler vermiştir. Eğer Allah-u Teâlâ İsa Aleyhisselâm vasıtası ile ölüleri diriltti ise, şüphesiz ki Musa Aleyhisselâm vasıtasıyla âsâya can verdi ve âsâ sürünen bir yılan oldu. Bu ötekinden daha hayret vericidir. Eğer İsa Aleyhisselâm babasız yaratıldıysa, şüphesiz Âdem Aleyhisselâm hem anasız hem babasız yaratılmıştır. Bu daha şaşırtıcıdır. Bunların hepsi Allah katındandır. Musa Aleyhisselâm ve İsa Aleyhisselâm ancak Allah-u Teâlâ'nın yaratıcı kudretinin tecelli yerleri ve vasıtalarıdır.

İsa Aleyhisselâm ilk olarak gelmiş bir peygamber de değildir:

"Ondan önce de nice peygamberler gelip geçmiştir. Annesi de sıddîka (çok doğru) bir kadındı. Her ikisi de yemek yerlerdi." (Mâide: 75)

Allah-u Teâlâ İsa Aleyhisselâm ve Meryem Validemiz hakkında: "yemek yerlerdi" buyuruyor. Yani İsa Peygamber bir insan olarak yerdi, içerdi, gezerdi, bir insandı çünkü. Böyle bir kimse Allah olur mu? Allah öyle bir Allah ki ne evveli var, ne de sonu var.

Allah-u Teâlâ İsa Aleyhisselâm hakkında gerçek dışı beyan ve inançlarda ısrar eden ehl-i kitabın bu müfrit telâkkilerini reddeder. Hıristiyanların Allah'ı bırakıp İsa Aleyhisselâm'a tapacak kadar onun hakkında aşırı tazimde bulunmak suretiyle düştükleri sapmışlıklarını anlatarak şöyle buyurur:

"Ey ehl-i kitap! Dininizde taşkınlık etmeyin. Allah hakkında ancak gerçeği söyleyin." (Nisâ: 171)

Onu ancak yüksek sıfatlarıyla, güzel isimleri ile nitelendirin. O'na bir eş ve bir çocuk veya buna benzer zatına yakışmayan şeyleri nispet etmeyin.

"Meryem oğlu İsa Mesih, Allah'ın peygamberidir." (Nisâ: 171)

O sadece Allah-u Teâlâ'nın seçkin peygamberlerinden bir peygamberdir, sizin iddia ettiğiniz gibi Allah'ın oğlu değildir.

"Meryem'e ulaştırdığı kelimesidir." (Nisâ: 171)

O'nun taraf-ı izzetinden tecelli eden bir emirdir. "Ol!" emr-i şerifiyle var olmuştur.

"Ve O'ndan bir ruhtur." (Nisâ: 171)

Kendisinin yaratmasıyla meydana gelen bir ruhtur. O'nun "Kün!" emri ile bir mucize olarak vücuda getirdiği için kendisine bir şeref olmak üzere "Kelimetullah" denilmiştir. Bu ruhun Allah-u Teâlâ'ya izafe edilmesi şerefini yükseltmek içindir. Allah-u Teâlâ onunla birçok ölü kalplere hayat vermiştir.

Şu halde;

"Allah'a ve peygamberlerine inanın. (Allah) üçtür demeyin. Sizin için hayırlı olmak üzere bundan vazgeçin. Şüphesiz ki Allah ancak bir tek ilâhtır. O, çocuk sahibi olmaktan münezzehtir. Göklerde ve yerde olanların hepsi O'nundur. Vekil olarak Allah yeter." (Nisâ: 171)

İsa Aleyhisselâm kendisine insan olmanın dışında bir sıfat yakıştırmak isteyenlere kul olduğunu hatırlatmak ihtiyacı duymuş ve:

"Ben ancak Allah'ın kuluyum." buyurmuştur. (Meryem: 30)

Muhataplarına: "Beni ilâh edinin." dememiş, bilâkis:

"Şüphesiz ki Allah benim de Rabb'im, sizin de Rabb'inizdir. O'na kulluk edin. İşte doğru yol budur." diye nasihatte bulunmuştur. (Meryem: 36)

Allah-u Teâlâ Tevhid akidesini temelinden yıkan Üç İlâh (Teslis) inancının doğuracağı elim âkıbeti haber vermektedir. Allah'tan başka iki ilâh edinenlerle İsa Aleyhisselâm ilâhî huzurda yüz yüze getirilecekler, Allah'a ve Peygamber'ine iftira edenler hak ettikleri cezayı göreceklerdir.

Allah-u Teâlâ, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e hitap ederek bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"De ki: Rahman'ın çocuğu olsaydı, ona kulluk edenlerin ilki elbette ben olurdum.

Göklerin ve yerin Rabb'i, arşın da Rabb'i olan Allah, onların vasıflandırdıkları noksan sıfatlardan münezzehtir.

Bırak onları! Kendilerine vaad edilen günlerine kavuşuncaya kadar dalsınlar, oynayıp dursunlar." (Zuhruf: 81-82-83)

•

Allah-u Teâlâ bir Âyet-i kerime'sinde Zât-ı akdes'ine kullarından bir parça isnad edenler hakkında şöyle buyurmaktadır:

"Kullarından bir kısmını, O'nun bir cüz'ü kıldılar. İnsan gerçekten apaçık bir nankördür." (Zuhruf: 15)

•

Kur'an-ı kerim'de Allah-u Teâlâ'nın çocuğu olmaktan münezzeh olduğuna dair beyanlar sık sık ifade buyurulmaktadır:

"Allah çocuk edindi dediler. Hâşâ! O yücedir. Göklerde ve yerde olanların hepsi O'nundur. Hepsi O'na boyun eğmişlerdir." (Bakara: 116)

Allah-u Teâlâ'nın çocuk edindiğini söylemek, O'nun insanlara benzediğini söylemek mânâsına gelir. O halde hiçbir şeyin kendisine benzemediği Zât-ı Ecell-ü A'lâ'nın çocuk edinmesi aslâ düşünülemez. O, başlangıcı ve sonu bulunmayan yegâne yaratıcıdır.

"Elinizde O'nun çocuk edindiğine dair hiçbir delil yoktur. Allah hakkında bilmediğiniz bir şey mi söylüyorsunuz?" (Yunus: 68)

Allah-u Teâlâ onların ileri sürdükleri iddiâlardan ne kadar uzaktır! Çocuğu olduğunu haber vermediğine veya bu mânâya gelebilecek bir beyan Zât-ı Akdes'inden sâdır olmadığına göre, bu gibi kimseler kuru bir zanna isnat etmektedirler.

"De ki: Allah'a karşı yalan uyduranlar aslâ iflâh olmazlar." (Yunus: 69)

Korktuklarından emin, umduklarına nâil olamayacaklar, cennete değil cehenneme sevkedileceklerdir.

"Bak! Nasıl da Allah'a yalan yere iftira ediyorlar. Apaçık bir günah olarak bu yeter!" (Nisâ: 50)

Bundan başka hiçbir günahları olmasa bile, bu iftiraları onların hepsini gölgede bırakan büyük bir günah olur.

"O hiçbir çocuk edinmemiştir. Mülkünde hiçbir ortağı yoktur. Her şeyi yaratmış, ona bir düzen vermiş, mukadderatını tayin etmiştir." (Furkân: 2)

Her şey bütün mukadderatı ile O'nun kudret eli altındadır. Her şeyin bir sınırı ve ölçüsü vardır ki, kul onu aslâ aşamaz. O'nun kudretine ise sınır ve son yoktur. Bunun içindir ki hiçbir şey, yaratılmış olma sınırını aşıp da O'na ortak olmaya güç yetiremez.

"Yahudiler: 'Üzeyir Allah'ın oğludur.' dediler." (Tevbe: 30)

Bu sapmışlıkları ile hıristiyanların; "Mesih Allah'ın oğludur." sözüne bir kapı açmış oldular.

"Hıristiyanlar da: 'Mesih (İsa) Allah'ın oğludur' dediler." (Tevbe: 30)

Başlangıçta bunu söyleyenler bir kısım hıristiyanlar ise de, sonradan hemen hepsi böyle söylemeye başladılar, hatta böyle söylemeyenleri kâfirlikle itham ettiler.

"Bu, daha önce inkâr edenlerin sözlerine benzeterek geveledikleri sözlerdir." (Tevbe: 30)

Bunlar ehl-i kitap'tan olmakla beraber müşriklere benzerler ve müşrik sayılırlar.

"Allah onları kahretsin! Nasıl da uyduruyorlar?" (Tevbe: 30)

Bu iftiralarından dolayı Allah-u Teâlâ'nın ilâhî gadabına maruz kalmışlardır.

Hıristiyanlar o ilk günahtan kurtulmak için aklı ve nefsi bu teslis inancına feda etmek gerektiğini ve bu fedâkârlığı yapmanın bu imanın şartı ve kurtuluş sebebi olduğunu iddiâ ederler ki, bütün bunlar Allah inancını hafife almaktan başka bir şey değildir. Büyük bir saygısızlıktır.

Teslis inancı, hıristiyanlığın kaynağından gelen bir inanç değildir. Tahriften kaynaklanan bâtıl inancıdır.

İsa Aleyhisselâm'dan sonra ilk yazılan Markos incilidir. Bu incilde İsa Aleyhisselâm'a "Sen Mesih'sin." (8/29) denilirken, Luka'da "Sen Tanrının Mesihisin." (9/20) diye geçmekte, Matta'da ise "Tanrının oğlu Mesih'sin." (16/16) ibaresi yazmaktadır. Halbuki Matta ve Luka birçok alıntıyı Markos'tan yapmıştır. Yuhanna ve Pavlus'un mektuplarında da teslis inancı mevcuttur. Hıristiyanlığa bugünkü teslis inancının sokan ve Hazret-i İsa'ya ulûhiyet isnat eden fikirlerin babası Pavlus'tur.

Bugün hıristiyanların ilâhî kitap olarak sahip çıktıkları İncil'in yaklaşık yarısı yahudi dönmesi Pavlus'un mektuplarından müteşekkildir.

"Yahudi dönmesi Pavlus Romalı bir hahamdı ve hıristiyan olmadan önce bir çok hıristiyana zulmetmişti. Hıristiyan olduktan sonra kiliseye yazdığı mektuplar İncil'in 27 kitabının hemen hemen yarısını oluşturuyordu. 'Tanrının oğlu' ve 'haç' Pavlus'un öğretilerinin temelini oluşturuyordu." (Us News and World Report, 20 Nisan 1992, sf. 70)

Hıristiyanlıktan dönme eski bir pastörün (papazın) dediği gibi "Pavlus'un cin fikirli mektupları iftiracılık, dedikoduculuk, kıskançlık, ispiyonculuk, casusluk öğretir." Özellikle bu mektuplar birçok tenakuz ve takiyyecilikle doludur.

"Hıristiyanlığa üçlemeyi sokan Aziz Pavlus, asıl adı Saul olan Tarsuslu bir yahudidir. Aziz Pavlus, 'İsa bana inerek üçlemeyi öğretti' diyerek ortaya çıkmadan önce de Kudüs'te Kabbala öğretimi yapmaktaydı." (The Concised Atlas of the Bible, sf. 124)

"Kilise Anadolu'ya yayıldıkça İsa Mesih 'Tanrının oğlu' olarak geçmeye başladı ki, bu Pavlus'un mektuplarının başlıca konusuydu." (A.g.e, sf. 70)

•

Allah-u Teâlâ hıristiyanları uyarmak, gittikleri yolun yanlışlığını onlara duyurmak için Âyet-i kerime'lerinde şöyle buyurmaktadır:

"De ki: Allah'ı bırakıp da, size ne bir zarar ne de bir fayda vermeye gücü yetmeyen şeylere mi tapıyorsunuz?" (Mâide: 76)

Hepsi de mahiyetleri itibariyle Allah-u Teâlâ'nın yaratıklarıdır. Hiçbir fayda ve hiçbir zarar verme imkânına sahip değildirler.

"Oysa Allah işitendir, bilendir." (Mâide: 76)

Kullarının kendisine karşı ibadet ve duâlarını işittiği gibi, kalplerde gizlenen ve saklanan şeyleri de bilir. Dolayısıyla herkese hakettiğini verecektir.

"De ki: Ey ehl-i kitap! Dininizde haksız yere taşkınlık yapıp sınırı aşmayın." (Mâide: 77)

Ey hıristiyanlar! Siz Mesih'in hak olan peygamberliğini geçip de onu ilâhlık mertebesine çıkarmayınız.

Ey yahudiler! Siz de onun peygamberliğini inkâr ederek değerini düşürmeye cüret etmeyiniz.

"Daha önce hem kendileri sapmış, hem de birçoklarını saptırarak doğru yoldan ayrılmış bir topluluğun hevâ ve heveslerine uymayın." (Mâide: 77)

Burada sapan ve saptıranlardan maksat, yahudi ve hıristiyanların ileri gelenlerinden sapkınlıkta çığır açan ve o yolda yürüyenlerdir. Bunlar dinlerinde hakkı hedef edinmemişler, bu sebeple haksız yere aşırı giderek geçmişlerini körü körüne taklit etmişlerdir.

"Nefislerinin kendileri için öne sürdüğü şey ne kötüdür." (Mâide: 80)

Bu inançlarının, bu sapkınlıklarının vahim neticelerini ahirette elbette göreceklerdir.

"De ki: Gökten ve yerden size rızık veren kimdir? Kulak ve gözlerin sahibi kimdir? Diriyi ölüden, ölüyü de diriden çıkaran kimdir? Her işi düzenleyen kimdir? 'Allah' diyecekler. De ki: O halde O'na karşı gelmekten sakınmaz mısınız?

İşte gerçek Rabbiniz Allah budur. Gerçeğin dışında sadece sapıklık vardır. Öyle ise nasıl olup da döndürülüyorsunuz?" (Yunus: 31-32)

•

İslâm dini ilk insan ve ilk peygamber Hazret-i Âdem Aleyhisselâm ile başlamış, zamanın akışı içerisinde ve her peygamber gelişinde en mükemmele doğru daima bir gelişme kaydetmiştir. Hazret-i Musâ Aleyhisselâm'a indirilen İslâm, Hazret-i Nuh Aleyhisselâm'a indirilen İslâm'dan daha geniş ve daha mükemmeldi. Hazret-i İsa Aleyhisselâm'a gönderilen İslâm, Hazret-i Musâ Aleyhisselâm'a indirilen İslâm'dan daha şümullü ve daha mükemmeldi. Muhammed Aleyhisselâm gelince de kemâlini buldu ve son şeklini aldı.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Bugün sizin dininizi kemâle erdirdim, üzerinizdeki nimetimi tamamladım ve size din olarak İslâm'ı beğendim." buyuruyor. (Mâide: 3)

Artık İslâm'dan sonra kıyamete kadar yeni bir din, yeni bir peygamber gelmeyecektir.

Bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Allah katında din İslâm'dır." (Âl-i imrân: 19)

Çağlar boyunca insanlığın maddî mânevî bütün ihtiyaçlarına cevap verebilecek bir özelliğe sahiptir.

İslâm dururken eski dinlere uymak, gündüz gökte yıldız aramak gibidir.

Tahrif Edilmiş İncil Dahi
İsa Aleyhisselâm'ın Kulluğuna ve
Peygamberliğine Dair İfadelerle Doludur:

Yuhanna İncili'nde: "Gerçekten, dünyaya gelecek peygamber budur." (6/14)

Luka İncili'nde: "Aramızda büyük bir peygamber ortaya çıktı." (7/16)

Matta İncili'nde: "Bir peygamber, kendi memleketinden ve evinden başka yerde itibarsız değildir." (13/57)

Cümlesi ve buna benzer birçok beyan İsa Aleyhisselâm'ın açıkça resul, elçi ve gönderilmiş bir peygamber olduğunu gösterir.

Diğer taraftan bütün bu ifadeler "Allah'ın oğlu." tabirleri (Luka: 9/35, Matta: 3/17, Markos: 1/11, Yuhanna: 1/18) ile tenakuza düşmektedir. İsa Aleyhisselâm için bir yerde "Peygamber" başka bir yerde "Allah'ın oğlu" diyorlar. Böyle bir durum ilâhî bir kitapta ve dinde olmaz. Bu, İncil'in tahrif edildiğini gösterir.

Kur'an-ı kerim İsa Aleyhisselâm'ın durumunu sarih bir şekilde beyan eder:

"Hani havarilere, 'Bana ve peygamberime iman edin' diye ilham etmiştim. Onlar (da), 'İman ettik, bizim Allah'a teslim olmuş kimseler (müslümanlar) olduğumuza sen de şahit ol' demişlerdi." (Mâide: 111)

"Mesih de, Allah'a yaklaştırılmış mukarreb melekler de, Allah'a kul olmaktan aslâ çekinmezler.

Kim O'na kulluktan çekinir ve büyüklük taslarsa, bilsin ki O, hepsini huzuruna toplayacaktır." (Nisâ: 172)

"O, sadece kendisine nimet verdiğimiz ve İsrâiloğulları'na numune kıldığımız bir kuldur." (Zuhruf: 59)

İsa Aleyhisselâm bir beşerdir, insanlara hidayet yolunu göstermek için Allah tarafından gönderilmiş bir peygamberdir. Peygamberlik vazifesi ise halkı Allah'ın birliğine ve yalnız O'na kulluk yapmaya dâvet etmekten ibarettir.

İlâhî Kitap Kur'an-ı Kerim
ve Bugünkü İncil:

Kur'an-ı kerim son peygamber Hazret-i Muhammed Aleyhisselâm zamanında Allah tarafından kendisine indirilmiş ve kayda geçirilmiştir. Daha sonra müslümanlar tarafından çoğaltılarak yayılmıştır. Bugün yeryüzündeki milyonlarca Kur'an-ı kerim nüshası arasında hiçbir harf farkı dahi yoktur. Kur'an-ı kerim'e iftira atarak eksikliğini iddiâ edenler dahi ikinci bir nüsha gösterememektedirler. Zira böyle bir şey söz konusu bile değildir. Nitekim Almanlar 2. Dünya Savaşı yıllarında çeşitli yüzyıllarda yazılmış binlerce nüshayı karşılaştırmışlar ve farklı bir Kur'an bulamamışlardır. İlk yıllardaki Kur'an ile bugünkü Kur'an nüshalarının aynı olduğunu rapor etmişlerdir.

Oysa bugünkü İncil dört farklı kişinin kaleminden çıkmadır. Ve daha saklanan birçok İncil nüshalardan bahsedilir. İçinde Hazret-i Allah'a ve İsa Aleyhisselâm'a âit olmayan beyanlar, kişilerin hikâyeleri, mektupları ilave edilmiştir. Bu sebeple tenakuzlar, çelişkiler sayılamayacak kadar çoktur.

•

Protestan papazı (Ordained Methodist Minister) C. Leslie Mitton Jesus: The Pact Behind the Faith (William B. Eerdmans Publishing Company Grand Rapids, Michigan, 1974 U.S.A, sh: 10) isimli kitabında şunları rapor ediyor:

"İsa'ya saygıyla itibar edenler arasında bile, Kilisenin onun Tanrı'nın eşsiz oğlu olduğu iddiasını ciddiye almayan, fakat onu çok harikulade bir insan olarak değerlendiren pek çok insan vardır. Kitab-ı Mukaddes bile artık her sözü gerçekten doğru olan bir Tanrısal kitap olarak kabul görmemektedir, fakat diğer insanlar kadar hataya ve cehalete maruz kalabilen insanlar tarafından üretilmiş bir yazılar koleksiyonu olarak itibar görmektedir. 'İsa hakkında neyi bilebiliriz?' sorusuna cevap olarak basit bir şekilde, Kilisenin resmi öğretisini veya ayet sözlerini aktarmak artık mümkün değildir. Çünkü hemen ardından daha fazla sorular yöneltilmektedir. 'Kilisenin veya Kitab-ı Mukaddes'in öğrettiği şeylerin güvenilir olduğunu nasıl bilebiliriz' İsa hakkındaki İncil kayıtları ne dereceye kadar gerçek addedilebilir, ya da ne dereceye kadar dindar İncil yazıcılarının hayal gücü tarafından değiştirilmiştir ve süslenmiştir ve hatta yaratılmıştır?"

•

Fransız Katolik papazı Roguet'in itiraflarını ise Prof. Dr. Maurice Bucaille'in kaleminden okuyalım:

"İncil okuyucularının pek çoğu İncil'lerdeki belirli bazı itirafların manaları hakkında düşündükleri zaman utanırlar, hatta yüzleri de kızarır. Bu durum onlar çeşitli İncil'lerde aynı olayı anlatan değişik rivayetleri karşılaştırdıkları zaman da gerçekleşir. Bu gözlem papaz Roguet tarafından, yazdığı İncil'lere giriş isimli eserde açıklanmıştır. Haftalık bir Katolik dergisinde uzun yıllar (dini konularda) huzursuz okurlara cevap vermekle kazandığı geniş tecrübeyle, onların (Kitab-ı Mukaddes'den) okumuş oldukları şeylerden ne kadar çok endişelendiklerini ölçebilmektedir. Ona müracaat edenler geniş yelpazede sosyal ve kültürel kesimlerdendir. Papaz Roguet, onların anlaşılması güç, kavranamaz, hatta çelişkili veya skandallı olarak tanımlanan metinler hakkında açıklama talebinde olduklarını belirtmektedir. ... Bu tespit hayli yakın bir tarihe aittir. Papaz Roguet'in kitabı 1973'de yayınlandı. Pek uzun olmayan bir zamana kadar Hıristiyanların çoğunluğu İncil'lerin sadece ayinlerde okunduğu veya vaazlarda yorumlandığı kadarını biliyordu. Protestanlar hariç, İncil'lerin tamamını okumak âdet değildi. ...Şunda hiç kuşku yok ki, İncil'lerin tamamının okunması Hiristiyanları rahatsız edecek gibidir." (The Bible, The Kur'an and Science, sh: 61, Paris)

•

Görüldüğü gibi İncil tahrif edilmiştir. Akıl yürüten bir hıristiyanın şüphe ve kararsızlığa düşmemesi mümkün değildir. Bu sebeple kimi hıristiyan teologlar İsa Aleyhisselâm'a indirilmiş bir kitap olmadığını, İncil'in İsevî taraftarlarca kaleme alındığını söylemek zorunda kalmışlardır. İslâm inancına göre ise Hazret-i Allah dört büyük kitap göndermiştir. Bunlar Zebur, Tevrat, İncil ve Kur'an'dır.

Ey hıristiyan! İlâhî özelliği tahrif edilmiş bir kitaba iman mümkün müdür? Böyle bir kitap üzerine bina edilen bir inancın ilâhî olduğunu kabul etmek mümkün müdür? Ahir zaman peygamberi Muhammed Aleyhisselâm'ı hangi delile dayanarak inkâr ediyorsunuz? Halbuki o İsa Aleyhisselâm'ı yüceltmiş ve olması gerektiği gibi bütün inananlara tanıtmıştır.

Son Peygamber Muhammed Aleyhisselâm'ın
İncil'de Haber Verilmesi:

Allah-u Teâlâ tarafından Hazret-i İsa Aleyhisselâm'a verilen İncil'in asılları, daha sonraları insan sözü ile karıştırılıp tahrif edilmesine rağmen, şu anda mevcut olan nüshalarda Peygamberimiz Muhammed Mustafa -sallallahu aleyhi ve sellem- Efendimiz'in geleceğine dair bazı işaretlere rastlanmaktadır:

"Bununla beraber ben size hakikati söylüyorum; benim gitmem sizin için hayırlıdır. Çünkü gitmezsem Tecellici size gelmez. Fakat gidersem onu size gönderirim. Ve o geldiği zaman günah için ve hüküm için dünyayı ilzam edecektir." (Yuhanna: 16/7-8)

•

"Size söyleyecek daha çok şeyim var, fakat şimdi dayanamazsınız. Ama o Hakikat ruhu gelince, size her hakikate yol gösterecek, çünkü kendiliğinden söylemeyecektir. Fakat her ne işitirse söyleyecek ve gelecek şeyleri size bildirecektir." (Yuhanna: 16/12-13)

•

"Eğer beni seviyorsanız, emirlerimi tutarsınız ben de babaya yalvaracağım ve O size başka bir tecellici, hakikat ruhunu, verecektir; ta ki, daima sizinle beraber olsun." (Yuhanna: 14/15-16)

•

"Fakat benim ismimle babanın göndereceği tecellici, ruhul-kudüs, O size her şeyi öğretecek ve size söylediği herşeyi hatırınıza getirecektir." (Yuhanna: 14/26)

•

"Babadan size göndereceğim tecellici, babadan çıkan hakikat ruhu, geldiği zaman, benim için o şehâdet edecektir." (Yuhanna: 15/26)

•

Bunlar İsa Aleyhisselâm'ın hıristiyanların bugün ellerinde bulunan İncil'deki bizzat kendi ifadeleridir. İsa Aleyhisselâm yakınlarına kendinden çok daha faziletli bir peygamberin geleceğini ve ona iman etmeleri gerektiğini bildiriyor. Aynı zamanda onun fazilet ve meziyetinin yüksek olduğunu haber veriyor.

İsa Aleyhisselâm onun hakkında böyle buyururken, Resulullah -sallallahu aleyhi ve sellem- Efendimiz de onun hakkında şöyle buyuruyorlar:

"İnsanlar arasında Meryem oğlu İsa'ya dünyada ve ahirette en yakın olan benim. Bütün peygamberler kardeştir, bir babanın ayrı kadınlardan doğmuş evlâtları gibidir. Dinleri birdir." (Buhârî, Tecrîd-i sarîh: 1403)

Yani birbirlerini tasdik eden, birbirlerini doğrulayan, birbirlerini metheden ve Hazret-i Allah'ın yanındaki yüksek âli derecelerini belirten bir hitaptır.

İsa Aleyhisselâm'ın, geleceğini haber verdiği Yunanca Paraklit ile, Latince Paraklitos, Arapça tam olarak Ahmed kelimesinin karşılığıdır. Bundan da maksat, bizim Peygamberimiz Hazret-i Muhammed Aleyhisselâm'dır.

Paraklit lafzı hıristiyanlarca "Hamdedici"" veya "Kurtarıcı" anlamında kullanılmaktadır ve bu lâfız "İnsanları küfürden kurtaran" Peygamber'imize uygun düşmektedir.

Matta İncili'nin ve Luka İncili'nin "Göklerin melekûtunun yakın olduğu" şeklindeki ifadeleri (Matta: 13/31-32) Hazret-i Muhammed Aleyhisselâm içindir.

"Göklerin melekûtu, bir adamın alıp tarlasına ektiği bir hardal tanesine benzer. O tane ki, bütün tohumların gerçi en küçüğüdür; fakat büyüyünce, sebzelerden daha büyüktür ve ağaç olur; şöyle ki, göğün kuşları gelip onun dallarında yerleşirler." (Matta: 13/31-32)

Çünkü son nebi Muhammed Aleyhisselâm'ın getirdiği İslâm, bidayette zayıftı fakat daha sonra çok kuvvetli hale gelmiştir.

İsa Aleyhisselâm Hazret-i Allah'ın indinde çok âlî bir peygamberdir. Allah-u Teâlâ ve Tekaddes Hazretleri onları çok sevdirdiği için onlar da seviyorlar. Yani bizim Enbiyâ-i İzâm Hazerâtı'na sonsuz bir sevgi ile bağlılığımız ve onların fazilet ve meziyetini ortaya koymada kuvve-i beşeriyenin haricinde durumumuz var. Zira o peygamberdir.

"Ey İsrâiloğulları! Doğrusu ben, benden önce gelmiş Tevrat'ı tasdik edip doğrulayan, benden sonra gelecek ve ismi Ahmed olacak bir peygamberi müjdeleyen Allah'ın size gönderilmiş bir peygamberiyim." (Sâff: 6)

İşte buradan da anlaşılıyor ki birbirlerine karşı bağlılıkları, muhabbetleri, kaynaşmaları artmış, kardeşliğin özü husule gelmiştir. Aynı zamanda Muhammed Aleyhisselâm, İsa Aleyhisselâm'ın bütün sır ve esrarını Hazret-i Allah'ın izni ve emri ile hiç kimseden çekinmeden açık açık arzedecektir.

"O beni taziz edecektir. Çünkü benimkinden alacak ve size bildirecektir." (Yuhanna: 16/14)

Gerçekten demek istiyor ki:

"Allah-u Teâlâ'nın bana bahşettiği birçok fazilet ve meziyetler var. Ben size bunları açıklamayacağım. Amma benim size duyurmadığımı, benim içyüzümü size olduğu gibi arzedecek. Allah-u Teâlâ'nın bana bahşettiklerini o size ifşa edecek."

Bu sebepledir ki, ehl-i kitap âlimlerinden bazıları, beklenen peygamber geliverince hemen iman ettiler.

"Kendilerine kitap verdiklerimiz (Peygamber'i), kendi oğullarını tanıdıkları gibi tanırlar. Kendilerini hüsrana uğratanlara gelince, onlar iman etmezler." (En'âm: 20)

Hazret-i Muhammed Aleyhisselâm İsa Aleyhisselâm'ın yeryüzüne tekrar geleceğini haber vermiştir:

"Hayatım kudret elinde olan Allah'a yemin ederim ki; çok sürmez Meryem oğlu İsa âdil bir hakem olarak inecek, haçı kıracak, domuzu öldürecek, cizye vergisini kaldıracak ve mal o kadar çoğalacak ki, onu kabul eden kimse bulunmayacaktır." (Buhârî, Tecrîd-i sarîh: 1018)

"Vallâhi Meryem oğlu İsa âdil bir hakem olarak mutlaka inecek ve haçı kıracak, domuzu öldürecek, cizye vergisini kaldıracak, genç dişi develer başıboş bırakılarak onlara rağbet edilmeyecek, bütün düşmanlıklar, küsüşmeler ve hasetlikler muhakkak surette kalkacak.

(İsa Aleyhisselâm) İnsanları mala dâvet edecek, fakat malı hiç kimse kabul etmeyecektir." (Müslim: 155)

•

İsa Aleyhisselâm İsrâiloğulları peygamberlerinin sonuncusudur.

Kendi zamanına kadar gelen dini hayatı tazelemiş, kendisinden sonra gelecek olan Ahmed-i Muhtar'ı açıkça ismiyle duyurmuş, fikir ve kanaatleri Hâtem-ül enbiyâ Muhammed Aleyhisselâm'a meylettirmiştir.

İsa Aleyhisselâm'ın Tevrat'ı tasdik etmesi, haber verme itibariyledir. Zira Tevrat'ta hem İsa Aleyhisselâm'a hem de son peygamber Muhammed Aleyhisselâm'a dair haberler vardı. Bu sebepledir ki İsa Aleyhisselâm, Ahmed Aleyhisselâm'ın gelmesinin yakın olduğunu müjdelemek suretiyle bu husustaki haberlerin doğru olduğunu ispatlamıştır.

Ahmed; Allah-u Teâlâ'nın en çok methini yapan kişi mânâsına geldiği gibi, en çok methedilen veya kullar arasında en çok övülen kişi mânâsına da gelir.

Tevrat'ta İsa Aleyhisselâm'ın gönderilmesine dair verilen müjde, onun gelişiyle gerçekleşmiş oldu. Muhammed Aleyhisselâm'ın geleceğine dair Tevrat'ın verdiği müjdeyi İsa Aleyhisselâm tasdik ederek onun geleceğini müjdelemiş ve onun öncüsü olduğunu belirtmişti.

Bu, İsa Aleyhisselâm'ın peygamberlik vazifelerinden birisi idi.

Ne gariptir ki; böyle söylediği halde, İsrâiloğulları'nın çoğu onu dinlemediği gibi, hıristiyanlardan birçoğu da bu hakikati gizlediler, tevil ve tahrif ettiler.

Yahudiler bir peygamberin geleceğini beklemekteydiler. Bu peygamberin kendilerinden olmasını istiyorlardı. Hıristiyan rahiplerinin birçoğu da yeni gelecek peygamberi bekleşmekteydiler.

Kendi kitaplarında müjdelenen peygamber, İsmail Aleyhisselâm'ın soyundan geliverince; çeşitli hilelerle, ithamlarla, düşmanlıklarla muhalefet ettiler.

Âyet-i kerime'nin devamında şöyle buyuruluyor:

"Müjdelenen peygamber onlara delillerle mucizelerle gelince 'Bu apaçık bir sihirdir.' dediler." (Sâff: 6)

Gerek yahudiler gerek hıristiyanlar Hazret-i Allah'a iman ederek değil de kendi arzularına uyarak bu peygamberin kendi nesillerinden gönderilmesini bekliyorlardı.

Vaktaki İsmail Aleyhisselâm'ın neslinden gönderildi. Onun apaçık bir peygamber olduğunu hakkıyla bildikleri halde yüz çevirdiler ve inkâra kalktılar.

İşte ırkçılığın insanlara bu kadar zararı ve tahribatı oluyor, ebedi azaba maruz bırakıyor. Gerek yahudi gerekse hıristiyanlardan ancak iman edenler kurtulmuştur.

Ey yahudi ve hıristiyanlar!

Siz bugün de Allah'ın huzurunda bulunduğunuzu düşününüz. Elinizi vicdanınıza koyup bir düşünürseniz o peygamber henüz bize gelmedi diyemezsiniz. Fetret devrinde kalanlar gibi bir mazeret göstermeye de kalkışamazsınız.

Allah-u Teâlâ size bütün hakikatleri açıklayan bir peygamber gönderdi. Siz bunu duydunuz ve bildiniz. Şimdi ne yüzle itiraz ediyorsunuz? Siz ilâhî hükmü arkaya attınız, nefsinizin arzusunu ilâh edindiniz. Kendi azabınızı kendi eliniz ve kendi isteğinizle bile bile hazırlamış oldunuz.

Hazret-i Muhammed -sallallahu aleyhi ve sellem- Efendimiz'in
Barnabas İncili'nde Haber Verilmesi:

Hıristiyan âleminde Barnabas ismiyle bilinen incil nüshaları Kur'an-ı kerim'in getirdiği ve bildirdiği hakikatlara daha yakın ve uygun görülmektedir.

İ.S. 325 tarihinde İznik Konsülünde, dört İncil dışındaki İncillerin toplatılması ve yok edilmesi kararı alındı. Tevhid inancından sapan devrin kilisesi diğer nüshaları taşıyan ve okuyanlar üzerinde büyük bir baskı ve tedhiş uygulamaya başladı. Ancak bazı hristiyanlar tevhid inancı üzere gizliden gizliye yaşamaya devam ettiler. Ellerindeki incil nüshalarını saklamaya çalıştılar. Zamanla bunlardan çok az kişi kaldı. Hıristiyanların büyük kısmı bozulmuş bir hıristiyanlık üzere yaşamaya başladılar. Hazret-i İsa'yı putlaştırdılar. Tevhid inancının silinmeye yüz tuttuğu bir zamanda Hazret-i Allah son peygamberi Muhammed Aleyhisselâm'ı gönderdi. Son elçinin geleceği gerçek İncil'de çok açık bir şekilde izah edilmişti. Nitekim bu tehdiş ve yok edişten kurtulabilen ve aslına en yakın nüsha kabul edilen Barnabas incilinde bu hakikat çok daha açık bir şekilde anlatılmaktadır.

Bu İncil'de, Allah'ın bir olduğu, İsa Aleyhisselâm'ın O'nun kulu ve Resul'ü olduğu, çarmıha gerilmediği, İsa Aleyhisselâm'ın Meryem oğlu olduğu, İsa Aleyhisselâm'dan sonra gelecek olan Peygamber'in adının Muhammed olduğu, kimse kimsenin günahını yüklenemeyeceği, hesap gününün olduğu gibi birçok konuda Kur'an-ı kerim'in beyanları ile uyuşan, benzeşen yerleri vardır.

Bu İncil'de Resulullah -sallallahu aleyhi ve sellem- Efendimiz'den şöyle haber veriliyor:

"Ey onun dünyaya geleceği kutlu zaman! İnanın bana, onun ruhunu görenlere Allah peygamberlik verdiğinden, her peygamber gibi ben de onu gördüm ve ona saygı gösterdim. Onu görünce, ruhum teselli ile doldu (ve) dedim: 'Ey Muhammed, Allah seninle olsun ve beni ayakkabının bağlarını çözecek değerde kılsın. Buna ermekle ben de büyük bir peygamber ve Allah'ın kutsal bir (kul)u olacağım.' Ve İsâ böyle deyip, Allah'a şükretti." (Barnabas: 44)

"Allah dedi: 'Bekle Muhammed; çünkü senin uğruna cenneti, dünyayı ve yığınlarca yaratığı yaratacağım, içlerinden seni elçi yapacağım, öyle ki; kim seni kutsarsa kutsanacak, kim seni lânetlerse lânetlenecektir. Seni dünyaya göndereceğim zaman kurtuluş elçim olarak göndereceğim, senin sözün gerçek olacak. O kadar ki, gök ve yer düşecek. Fakat senin dinin düşmeyecek. MUHAMMED onun kutlu adıdır.' O zaman kalabalık "Ey Allah, bize elçini gönder. Ey Muhammed, dünyanın kurtuluşu için çabuk gel." dediler. (220. fasıl)

Bush, Yusuf İslâm'ı
Niçin ABD'ye Koymak İstemedi?

İslâm dininin hak din olduğunu, Hazret-i Kur'an'ın Allah-u Teâlâ'nın indirdiği son kitabı olduğunu, Muhammed Aleyhisselâm'ın da Allah-u Teâlâ tarafından gönderilmiş hak ve son bir peygamber olduğunu onlar biliyorlar.

"Ey ehl-i kitap! Niçin hakkı bâtıla karıştırıyor ve bile bile hakkı gizliyorsunuz?" (Âl-i imrân: 71)

Fakat hidayete ermediklerinden ötürü küfürlerinde inat ediyorlar.

"Allah kime nur vermemişse onun nuru yoktur." (Nûr: 40)

Bunların cezası nedir?

Hiç kimsenin görmediği azabı bunlar görecek. Zira hakikati göstermemeye çalıştıklarından, dalâleti hak yerine kabul etmek istediklerinden, ilâhî hükümleri inkâr etmekten azapları şöyledir:

Cehennemin ortasına çekilecekler ve cehennemin ortasında iken başlarına kaynar su dökülecek. O kaynar suyun düştüğü her yer eriyecek.

"Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün! Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin. Bu, işte o şüphe edip durduğun şeydir." (Duhân: 47-50)

Ve onlara denilecek ki; "Hani sen milletin yanında şöhretli idin? Fakat yaratıcı olan Allah-u Teâlâ'ya karşı nankördün."

"İnsan bizim kendisini nutfeden (kerih bir sudan) yarattığımızı görmez mi ki, şimdi o apaçık bir hasım kesilmektedir." (Yâsin: 77)

O ise bir nutfeden yaratmıştı, nimetlerle donatmıştı. Bu kadar ihsana karşı seni aldatan ne idi? Hak ettiğin, müstehak olduğun azabı böylece çek! Ebedî olarak çek...

Bu hitap her önderedir. Her münkir öndere böyle azap edilecek. Bu azap tattırılacak.

(Y.Şafak, 23 Eylül 2004)
Artistten reis olursa bu kadar olur.

Yusuf İslâm'ı haçlı zihniyeti ile sırf müslüman olduğu için Amerika'ya sokmamaları alenen kötü ve art niyetli İslâm düşmanlığıdır.

Ve fakat bu durum onların çok aleyhlerinde olacak. Orada birkaç kişiyle görüşecekti. Oysa bu mevzuat dünyaya yayıldı.

Yusuf İslâm'ın topu yoktu, tüfeği yoktu, tayyaresi yoktu. Amerika ondan neden korktu? Çünkü hepsinin fevkinde onda iman vardır.

"Ey iman edenler! Siz kendi nefislerinizi ıslah etmeye bakın. Siz doğru yolda bulundukça yoldan sapanların size zararı olmaz. Hepinizin dönüşü Allah'adır. O zaman yaptıklarınızı size haber verecektir." (Mâide: 105)

Onlar çok iyi biliyorlar ki şu anda ellerinde bulunan kitapları tahrif edilmiştir.

Çünkü Allah-u Teâlâ bize şöyle buyuruyor ve duyuruyor:

"Onlar kelimelerin yerlerini değiştirirler ve kendilerine belletilenlerin bir kısmını unuttular." (Mâide: 13)

İncil'in tahrif edildiğini, tahrip edildiğini hepsini gördüler. Niçin bu hakikati gizliyorlar? Hakikatleri örtmek istedikleri için.

Oysa Yusuf İslâm da daha önce hıristiyandı, şöhret sahibi idi, fakat iman şerefiyle müşerref olduğu için her şeyi ayak altına aldı. Hazret-i Allah'a, Kitabullah'a, Resulullah'a iman etti ve kurtuldu.

"Allah bir kimsenin kalbini müslümanlık için açarsa, o Rabb'inden verilen bir nur üzerinde değil midir? Kalpleri Allah'ı zikretmeye kaskatı olan kimselere ise yazıklar olsun! Onlar apaçık dalâlet içindedirler." (Zümer: 22)

Bunlar kurtulanlar, onlar tutulanlar.

Bundan da mı ibret almıyorsunuz?

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Allah katında din İslâm'dır." (Âl-i imrân: 19)

İman nurunun yayılmaması için, bunu örtbas yapmak için ondan korktular.

Size bir temsil getirelim:

Pürsilâh (silâhlı) bir hırsız eve girer. Evin çocuğu: "Baba!" dediği zaman hemen kaçar. Niçin? Hırsız o evin sahibi olmadığı için.

Bunlar da gerçek dinden mahrum oldukları için, ilâhî nurun yayılmaması için önlem alıyorlar. Ve fakat korktukları başlarına gelecek.

İsrâ sûre-i şerif'inin 58. Âyet-i kerime'si onlara da hitap eder.

"Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu, Kitap'ta (Levh-i mahfuz'da) yazılıdır."

•

Ey Hıristiyanlar!

Sizi Hazret-i Allah'ın bir olduğuna, ondan başka ilâh olmadığına, onun bütün beşerî sıfatlardan münezzeh olduğuna, doğmadığına, doğurulmadığına; Allah'ın bütün peygamberlerine, Hazret-i Muhammed ve Hazret-i İsa Aleyhimüsselâm'ın O'nun kulu ve resulü olduğuna; Zebur, Tevrat, İncil ve Kur'an'ın Allah'ın peygamberlerine indirdiği hak kitaplar olduğuna iman etmeye dâvet ediyoruz.

Hakikat budur, gerçek kurtuluş buradadır.

"Selâm olsun hidayete tâbi olanlara!"
(Tâhâ: 47)

"Selâm olsun
O'nun beğenip seçtiği kullarına!"
(Neml: 59)