http://www.hakikat.com/dergi/152/e-dergi/e-dergi.html


152. sayımızın kapağı

HAKİKAT E-DERGİ

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

EN ÜSTÜN MEZİYET İSLÂM’DA EMROLUNDUĞU GİBİ HAYAT SÜRMEKTİR, “MÜSLÜMANIM” DEMEK EN BÜYÜK ŞEREFTİR.

“Emrolunduğun Gibi Dosdoğru Ol! Beraberindeki Tevbe Edenler de. Aşırı Gitmeyin. Çünkü O Yaptıklarınızı Görmektedir.

Zulmedenlere Meyletmeyin. Yoksa Size de Ateş Dokunur.
Sizin Allah’tan Başka Dostunuz Yoktur. Sonra Yardım da Görmezsiniz.”
(Hûd: 112-113)

“Allah’a İman Ettim de, Sonra da Dosdoğru Ol!”
(Müslim)

“Ey İman Edenler! Allah’tan Korkun ve Doğru Söz Söyleyin ki,
Allah İşlerinizi Düzeltsin ve Günahlarınızı Bağışlasın.”
(Ahzâb: 70-71)

“Allah Sizin Kalıbınıza ve Sûretinize Değil, Kalplerinize Bakar.”
(Müslim)

“Hiçbir Memleket Hariç Olmamak Üzere...”
Bir İkaz, Bir Hatırlatma
Emrolunduğu Gibi Dosdoğru Olmak
Leyl Sûre-i Şerif’indeki Hakikatler
Helâl Kazancın, Helâl Lokmanın İslâm Dinindeki Yeri ve Önemi
Asır Sûre-i Şerif’indeki Hakikatler
“Bu İsyan Cezasız Kalmaz.” Denmişti
Her Devrin Zâlimleri
Dönüş Allah’adır

/ İsmail Yavuz

MÜRSELÂT SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1

Peşpeşe Gönderilen Peygamber Vekilleri

HAZRET-İ MUHAMMED ALEYHİSSELÂM

Alaya ve Eğlenceye Alma

Bir kimsenin müslüman olduğunu görür görmez peşine takılır, onu hiçbir yerde rahat bırakmazlar, nereye giderse oraya varırlar, halka onun hakkında yalanlar iftiralar atarlardı. Kendisine durmadan takılırlar, ipe sapa gelmeyen sorularla bunaltırlar, bazı şeyleri ispatlamasını isterler, sonra da devamlı itiraz ederlerdi. Maksatları onları tekrar sapıklığa düşürmekti.
Âyet-i kerime’de şöyle buyurulmaktadır:
“Rabb’lerinden kendilerine gelen her yeni zikri (öğüt ve uyarıyı) mutlaka alaya alarak dinlerler. Onların kalpleri gaflet içerisindedir.” (Enbiyâ: 2-3)

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı’nın “Hâtemü’l-Evliyâ” Hakkındaki Beyan ve İfşaatları (78)

“Bâyezîd-i Bestâmî -Kuddise Sırruh-”

MEKTUBAT

Râbıta ve Letâif (86. Mektup) / Muhammed Es'ad Erbili -Kuddise Sırruh-

SÖZLER VE NOTLAR-29

Allah Deyip Gidelim! / Mehmed Ali Körpe

Meşgalen Hazret-i Allah’ı kalben zikretmek olacak. İşte güçte, yatarken kalkarken daima Allah... Allah... Allah... dersen, kalp alışır, uyurken de Allah der, ölürken de Allah der, imanla göçmene vesile olur. Onun için biz Allah deyip gidelim. Bu ders saat kurma mesabesindedir.

Allah-u Teâlâ’nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (13)

Şeyhü’l-Ekber Muhyiddîn İbnü’l-Arâbî -Kuddise Sırruh- (2)

Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri, Hâtemü’l-evliyâ olan zâtla ilgili bir esrar hazînesi ve apaçık bir kerâmet olarak kaleme aldığı "Ankâ-i Muğrib fî Ma‘rifeti Hatmü’l-Evliyâ’" adlı kitabında, Hâtemü’l-evliyâ’nın dış görünüşüne ve ismine işâret ederek şöyle buyurmuştu:

NE İDİK, NE OLDUK!

OSMANLI İMPARATORLUĞU-19

Abdülmecid babası II. Mahmud gibi veremden 39 yaşında vefat etmiştir.
Osmanlı Devleti en ağır borçları bu dönemde almıştır. İlk defa faize dayalı borç alınmıştır. Yeni saraylar, süs, lüks ve ihtişamlı merasimler devam etmiş yapılan harcamalardan dolayı borçlar ödenememiştir.

TARİHTEN SAYFALAR

Osmanlı, Yıkılırken Bile Peygamber’imize ve Mânevî Değerlerimize Söz Söyletmemiştir... / Hakan Yılmaz

İşte yıkılmaya yüz tuttuğu yıllarda bile Peygamber’ine ve mânevî değerlerine hakâret ettirmeyen Osmanlı’nın, küffârın gönlüne saldığı korkunun derecesi buydu. Osmanlı’nın azâmet ve kudreti küffârın gönlünde öylesine yer tutmuştu ki; çevirdikleri hîle ve entrikalarla imparatorluğu yıkımın eşiğine kadar getirdikleri hâlde, vaktiyle içlerine işlemiş olan bu korku hâlâ onları sendeletiyor ve ister istemez geri adım attırıyordu!..

GÜNDEM

“Harp ve Harabiyat Devri”ndeyiz, Tedbirimizi Alalım! / Uğur Kara

Geçtiğimiz yüzyıldaki iki dünya harbinden önce yaşanan uluslararası gerilim bu harplerin sinyalini vermişti. Birçok devlet bu duruma göre konumunu ayarlamaya çalıştı, kendine göre hazırlıklar yaptı. Benzer bir durum bugün yaşanmaktadır. Bu harbin zamanını bilmemiz zor. Ancak gerekli her türlü hazırlıklar yapılması lazım.


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Allah-u Teâlâ emir ve hükümlerine muhalefet eden, Peygamber’ini yalanlayan, indirdiği ilâhî hükümlerden başka yollara giden sapıkları Âyet-i kerime’lerinde tehdit ediyor, geçmiş ümmetlerin başlarına gelen çok şiddetli felâketleri haber veriyor ve müslümanları uyandırarak şöyle buyuruyor:

“Nice memleketler vardır ki, Rabb’lerinin ve peygamberlerinin emrinden uzaklaşıp azmıştır.” (Talâk: 8)

Allah-u Teâlâ’nın dininden uzaklaşan ve peygamberleri reddeden kimselerin er veya geç ilâhî azaba uğramaları her zaman ve mekânda tekrarlanan şaşmaz bir kanundur.

“Biz de onları çetin bir hesaba çekmiş ve onları şiddetli bir azaba uğratmışızdır.” (Talâk: 8)

Onların isyanları sebebiyle yaşadıkları memleketler harap olmuş; isyankârlar son derece şiddetli cezâlara çarptırılmışlar, emniyet, huzur ve güvenden mahrum olarak yaşamışlardır. Bununla iş bitmiş olmayacak, dünyadaki âcil azap yanlarına kâr kalmayacak; ölür ölmez kabir azabının ara vermeyen cefâsı ile karşılaşacaklar, ahirette de tepetakla cehenneme yuvarlanarak tasavvura sığmayan ve misli görülmemiş bir belâya uğrayacaklardır.

“Böylece onlar kendi yaptıklarının cezasını çektiler.” (Talâk: 9)

Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız.” (İsrâ: 58)

Allah-u Teâlâ kıyamet gününden önce istisnâsız bütün beldeleri harap edeceğini beyan buyuruyor, “Biz buna karar verdik!” buyuruyor. Ya harple, ya zelzele ile, ya âfâtla. Onu ona, onu ona, onu ona musallat ede ede, ede ede yıkacak. Yani dünyayı doldurduğu gibi boşaltacak. Onun için artık bugünlere yaklaştık. Hüküm O’nundur, O’nun emri ve izni olduğu zaman dünya mahvolur. Ne zaman? O bilir. O’nun emri ve izni olmadan bir tek yaprak bile düşmez, bir insan düşer mi?

Bu kadar ihsan-ı ilâhî karşısında ilâhî hükümlere karşı gelmek, şeytana uyup onun peşine gitmek, bunca isyan yakışır mı?

Her zaman arz ettiğimiz gibi, hiç şüphe yok ki önümüzde çok büyük hadiseler, çok büyük sıkıntılar var; şiddetli, tasavvura sığmayacak kadar büyük harpler var. Bunları size hatırlatıyorum, şimdiden Hazret-i Allah’a ve Resul’üne yönelmeye ve sığınmaya bakın. Bu felâketler geldiği zaman şaşırmayın. Artık kendinize gelin, dünyanın sonundayız, ona göre kendinizi ayarlayın. Gün bugündür, yarın ne olacağını Yaratan bilir. Akıllı insan her an Hazret-i Allah’a yönelik olmalı, sonraya kalanlar donakalır. O zaman herkes inanacak amma, iş işten geçmiş olacak.

Önümüzde vahim günler gelebilir. Bunun için imanımızı ve vatanımızı korumak için niyet-i hâlisa ile ne lâzımsa onu yapmak lâzımdır. Kalacak bir fert yok. Amma imanla göçmek için çâreler aramak lâzımdır.

İman bir kaledir, onu ayakta tutacak helâl lokmadır.

Böyle olursa Rabb’imiz bize yardım eder, önümüzdeki fırtınaları rahat geçiririz. Amma eğri olursak cezasını ve azabını çekeriz.

İslâm’ım demek kolay, İslâm’ı yaşamak esastır. Ona göre kendimizi ayarlamamız gerekiyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyuruyor:

“Dünyanın geniş vakitlerinde, yani sıhhat ve servet, asayiş ve emniyet gibi istirahat sebepleri mükemmel olduğu bir zamanda Cenâb-ı Hakk’a ibadet ve taat ile kendini takdim et ki, muzayakalı bir zamanda seni lütfu ile yad buyursun.” (Ahmed bin Hanbel)

Yaratan’ı tanımak, O’na gönülden teslim olmak, kulluk görevlerini yerine getirmek insanın en başta gelen vazifesidir.

Allah-u Teâlâ’ya yönelmekten daha güzel bir kale olmaz, O’nun kalesinin harici boşluktur. O kalesine kimi aldıysa hayat vardır, hem de hayat-ı ebediye vardır. Bu bir ikazdır, hatırlatmadır. O dilediğine hidayet verir. Dilerse O her felâketten kurtarır.

•

Bâki esselamü aleyküm ve rahmetullah...


EN ÜSTÜN MEZİYET İSLÂM’DA EMROLUNDUĞU GİBİ HAYAT SÜRMEKTİR,
“MÜSLÜMANIM” DEMEK EN BÜYÜK ŞEREFTİR.

“Emrolunduğun Gibi Dosdoğru Ol! Beraberindeki Tevbe Edenler de. Aşırı Gitmeyin. Çünkü O Yaptıklarınızı Görmektedir.
Zulmedenlere Meyletmeyin. Yoksa Size de Ateş Dokunur.
Sizin Allah’tan Başka Dostunuz Yoktur. Sonra Yardım da Görmezsiniz.”
(Hûd: 112-113)

“Allah’a İman Ettim de, Sonra da Dosdoğru Ol!”
(Müslim)

“Ey İman Edenler! Allah’tan Korkun ve Doğru Söz Söyleyin ki,
Allah İşlerinizi Düzeltsin ve Günahlarınızı Bağışlasın.”
(Ahzâb: 70-71)

“Allah Sizin Kalıbınıza ve Sûretinize Değil, Kalplerinize Bakar.”
(Müslim)

Önümüzde vahim günler gelebilir.

Bunun için imanımızı ve vatanımızı korumak için
niyet-i hâlisa ile ne lâzımsa onu yapmak lâzımdır. Kalacak bir fert yok.
Amma imanla göçmek için çâreler aramak lâzımdır.
İman bir kaledir, onu ayakta tutacak helâl lokmadır.
Böyle olursa Rabb’imiz bize yardım eder, önümüzdeki fırtınaları rahat geçiririz.
Amma eğri olursak cezasını ve azabını çekeriz.
İslâm’ım demek kolay, İslâm’ı yaşamak esastır.
Ona göre kendimizi ayarlamamız gerekiyor.

“Hiçbir Memleket
Hariç Olmamak Üzere...”:

Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız.” (İsrâ: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur. Nitekim küfür ve fasıklık sebebiyle yeryüzünde zaman zaman nice felâketler baş göstermektedir.

“Bu, kitapta (Levh-i mahfuz’da) yazılıdır.” (İsrâ: 58)

Ne zaman olacağı, onu gerektiren sebepler ve nasıl olacağı gibi hususlar açıklanmamış, hiçbir şey bırakmamak kaydıyla Levh-i mahfuz’da yazılmıştır. Bu hüküm kesin olarak yerine getirilecektir.

Allah-u Teâlâ kıyamet gününden önce istisnâsız bütün beldeleri harap edeceğini beyan buyuruyor, “Biz buna karar verdik!” buyuruyor. Ya harple, ya zelzele ile, ya âfâtla. Onu ona, onu ona, onu ona musallat ede ede, ede ede yıkacak. Yani dünyayı doldurduğu gibi boşaltacak. Onun için artık bugünlere yaklaştık. Hüküm O’nundur, O’nun emri ve izni olduğu zaman dünya mahvolur. Ne zaman? O bilir. O’nun emri ve izni olmadan bir tek yaprak bile düşmez, bir insan düşer mi?

Bu kadar ihsan-ı ilâhî karşısında ilâhî hükümlere karşı gelmek, şeytana uyup onun peşine gitmek, bunca isyan yakışır mı?

Askerde arkadaşın bir onbaşı rütbesi ile emrettiği zaman, onun emrine riayet ve itaat etmek mecburiyetinde kalıyorsun da; seni yoktan var eden, âzâ nimetleriyle donatan, mülkünde bulunduran Allah-u Teâlâ’ya isyan ettiğinde, cezâsız kalacağını, azapsız bırakacağını mı zannediyorsun?

Allah-u Teâlâ dünyayı doldurduğu gibi boşaltacak, az insan kalacak. Azdan başladı aza inecek. İsyan tuğyan çok, imar çok, fakat hep harap olacak. Mülkünü murad ettiği gibi yapacak. Takdir ne ise o olacak.

Bir İkaz, Bir Hatırlatma:

Allah-u Teâlâ emir ve hükümlerine muhalefet eden, Peygamber’ini yalanlayan, indirdiği ilâhî hükümlerden başka yollara giden sapıkları Âyet-i kerime’lerinde tehdit ediyor, geçmiş ümmetlerin başlarına gelen çok şiddetli felâketleri haber veriyor ve müslümanları uyandırarak şöyle buyuruyor:

“Nice memleketler vardır ki, Rabb’lerinin ve peygamberlerinin emrinden uzaklaşıp azmıştır.” (Talâk: 8)

Allah-u Teâlâ’nın dininden uzaklaşan ve peygamberleri reddeden kimselerin er veya geç ilâhî azaba uğramaları her zaman ve mekânda tekrarlanan şaşmaz bir kanundur.

“Biz de onları çetin bir hesaba çekmiş ve onları şiddetli bir azaba uğratmışızdır.” (Talâk: 8)

Onların isyanları sebebiyle yaşadıkları memleketler harap olmuş; isyankârlar son derece şiddetli cezâlara çarptırılmışlar, emniyet, huzur ve güvenden mahrum olarak yaşamışlardır. Bununla iş bitmiş olmayacak, dünyadaki âcil azap yanlarına kâr kalmayacak; ölür ölmez kabir azabının ara vermeyen cefâsı ile karşılaşacaklar, ahirette de tepetakla cehenneme yuvarlanarak tasavvura sığmayan ve misli görülmemiş bir belâya uğrayacaklardır.

“Böylece onlar kendi yaptıklarının cezasını çektiler.” (Talâk: 9)

Pişmanlığın hiçbir fayda vermediği bir zamanda pişmanlık duydular.

“İşlerinin sonucu da tam bir hüsran oldu.” (Talâk: 9)

Ömür sermayesini iyiye ve güzele, ahireti kazanmaya sarfetmedikleri için boşa harcamışlar; ticaretleri de zarar etmiş, tam bir müflis durumuna düşmüşlerdir.

Dünyada iken canla-başla çalışıp fayda bekledikleri çalışmalarından fayda değil, büyük zarar görecekler.

Onlar bu pek müthiş azaba müstehak olmuşlardır. Dünyada çarptırıldıkları musibetler, günahlarına kefaret olmaz, ahirette de can yakıcı azaplara uğrarlar. İşte Hakk’tan sapmanın, hakikatten uzaklaşmanın vebâli bu kadar ağırdır.

Allah-u Teâlâ isyanların cezasız kalmayacağını anlattıktan sonra, isyankârların başına gelen dünyevî ve uhrevî azapların, müminlerin de başına gelmemesi için onlara uyarıda bulunmaktadır:

“Ey iman etmiş olan akıl sahipleri, Allah’tan korkun!” (Talâk: 10)

Felâkete uğrayan geçmiş ümmetlerin âkıbetlerini düşünün, akıllarınızı kullanın, Allah yolundan ayrılmayın, O’nun suçüstü yakalamasından ve intikam almasından sakının. Aksi takdirde onlara isabet eden musibetler size de isabet eder.

Her zaman arz ettiğimiz gibi, hiç şüphe yok ki önümüzde çok büyük hadiseler, çok büyük sıkıntılar var; şiddetli, tasavvura sığmayacak kadar büyük harpler var. Bunları size hatırlatıyorum, şimdiden Hazret-i Allah’a ve Resul’üne yönelmeye ve sığınmaya bakın. Bu felâketler geldiği zaman şaşırmayın. Artık kendinize gelin, dünyanın sonundayız, ona göre kendinizi ayarlayın. Gün bugündür, yarın ne olacağını Yaratan bilir. Akıllı insan her an Hazret-i Allah’a yönelik olmalı, sonraya kalanlar donakalır. O zaman herkes inanacak amma, iş işten geçmiş olacak.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyuruyor:

“Dünyanın geniş vakitlerinde, yani sıhhat ve servet, asayiş ve emniyet gibi istirahat sebepleri mükemmel olduğu bir zamanda Cenâb-ı Hakk’a ibadet ve taat ile kendini takdim et ki, muzayakalı bir zamanda seni lütfu ile yad buyursun.” (Ahmed bin Hanbel)

Yaratan’ı tanımak, O’na gönülden teslim olmak, kulluk görevlerini yerine getirmek insanın en başta gelen vazifesidir.

Allah-u Teâlâ’ya yönelmekten daha güzel bir kale olmaz, O’nun kalesinin harici boşluktur. O kalesine kimi aldıysa hayat vardır, hem de hayat-ı ebediye vardır. Bu bir ikazdır, hatırlatmadır. O dilediğine hidayet verir. Dilerse O her felâketten kurtarır.

Allah-u Teâlâ dünyayı bir imtihan sahnesi kılmış, bu imtihan sahnesindeki icraatlarına göre ahirette insanoğlu’na mükâfat ya da azap vaad etmiştir.

“İşte onlara kazançlarından ötürü karşılık vardır. Allah hesabı çabuk görendir.” (Bakara: 202)

Allah-u Teâlâ âdil-i mutlak’tır. Herkes yaptığının karşılığını ahirette görecektir. Dünyadaki belâ ve musibetler ahiret azabı yanında çok küçüktür. Bu belâ ve musibetler isyânkârlar için yaptıklarının dünyadaki karşılığıdır. Müslümanlar içinse karşılığı ahirette kat be kat verilecek olan bir sermayedir.

“Şüphe yok ki Allah zerre kadar haksızlık yapmaz. Zerre kadar iyilik olsa, onu kat kat arttırır ve kendi katından da büyük mükâfat verir.” (Nisâ: 40)

Allah-u Teâlâ yaratışını sebeplere bağlamıştır. Bu durum dünyanın insanlar için bir imtihan sahnesi olması sebebiyledir. İnsanların kendi aralarında topluluklar halinde yaşamaları, kavimlere ve milletlere ayrılmaları hepsi bir hikmete ve sebebe binaendir.

“Ey insanlar! Biz sizi bir erkekle bir kadından yarattık ve sizi tanışasınız diye milletlere, kabilelere ayırdık. Çünkü Allah katında en üstün olanınız, Allah’tan en çok korkanınızdır.” (Hucurat: 13)

İnsan topluluklarından her biri de yaptıkları ve yaşantıları sebebiyle dünyada bir karşılığa uğrarlar. Bu umumi bir karşılıktır.

“Bir millet kendi durumlarını değiştirmedikçe Allah onların durumlarını değiştirmez. Allah bir millet için kötülük dilediği zaman, artık onu geri çevirecek bir kuvvet yoktur. Onlar için Allah’tan başka bir veli (yardımcı) da yoktur.” (Ra’d: 11)

Azgınlıkları sebebiyle Allah-u Teâlâ’nın kıyamet kopmazdan önce bütün milletlere ve topluluklara dünyada vaat ettiği bir azap vardır.

“Hiçbir millet ne süresini geçebilir, ne de ondan geri kalır.” (Hicr: 5)

•

Önümüzde vahim günler gelebilir. Bunun için imanımızı ve vatanımızı korumak için niyet-i hâlisa ile ne lâzımsa onu yapmak lâzımdır. Kalacak bir fert yok. Amma imanla göçmek için çâreler aramak lâzımdır.

İman bir kaledir, onu ayakta tutacak helâl lokmadır.

Böyle olursa Rabb’imiz bize yardım eder, önümüzdeki fırtınaları rahat geçiririz. Amma eğri olursak cezasını ve azabını çekeriz.

İslâm’ım demek kolay, İslâm’ı yaşamak esastır. Ona göre kendimizi ayarlamamız gerekiyor.

Emrolunduğu Gibi Dosdoğru Olmak:

İman etmenin en mühim şartlarından birisi de teslimiyettir. Bir müslüman Allah-u Teâlâ’nın emir ve yasaklarına uymak zorundadır.

Allah-u Teâlâ inanan kullarına istikâmet üzerinde olmalarını, dosdoğru yolda sebat etmelerini farz kılmış, dininin gönderdiği gibi tatbik edilmesini emir buyurmuştur:

“Emrolunduğun gibi dosdoğru ol! Beraberindeki tevbe edenler de.

Aşırı gitmeyin. Çünkü O yaptıklarınızı görmektedir.” (Hûd: 112)

Doğruluk; bir müslümanın niyetinde, söz ve davranışlarında dürüst olması, yalandan ikiyüzlülükten uzak olması demektir.

Bu emr-i ilâhîye uymamız gerektiği halde müslümanlar dinlemediler, yasaklarından kaçınmadılar, ilâhî hudutları çiğnediler, böylece de yoldan çıktılar.

Emrolunduğu gibi olursak O’nun kulu oluruz, emr-i ilâhî hilâfına hareket edersek şeytanın kulu oluruz.

Bu nokta imanda tutunma ve kayma noktasıdır. Çünkü karşısında Âyet-i kerime var, iman edene o yeter; Hadis-i şerif var, iman edene o yeter.

Âyet-i kerime’ye ve Hadis-i şerif’e iman etmeyen neye iman edecek?

Amma sen Âyet-i kerime’yi görmek istemiyorsan, Hadis-i şerif’i de umursamıyorsan, şeytana uydun ve kaydın demektir. Kendi düşen ağlamaz.

Ümmet-i Muhammed’in yetmişüç fırkaya ayrılacağına, bir fırkanın kurtulup yetmişikisinin cehennemlik olacağına dair Hadis-i şerif’i görseydin araştırma yapardın, kendine yol arardın.

Ashab-ı kiram’dan bir zât: “Yâ Resulellah! İslâmiyet hakkında bana öyle bir söz söyle ki, o hususta sizden başka hiçbir kimseden sormaya ihtiyacım kalmasın.” diye sorduğunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Allah’a iman ettim de, sonra da dosdoğru ol!” buyurdular. (Müslim)

Ya olduğumuz gibi görünmemiz, ya göründüğümüz gibi olmamız lâzımdır.

Resulullah -zallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Allah sizin kalıbınıza ve suretinize değil, kalplerinize bakar.” (Müslim)

En üstün meziyet İslâm’da emrolunduğu gibi hayat sürmek, müslümanım demek en büyük şereftir.

Diğer bir Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Doğruluk iyiliğe götürür, iyilik de cennete götürür.” (Buhârî)

Allah-u Teâlâ, mümin kullarına kendisinden korkmalarını ve doğru sözlü olmalarını Âyet-i kerime’lerinde emir buyurmaktadır:

“Ey iman edenler! Allah’tan korkun ve doğru söz söyleyin ki, Allah işlerinizi düzeltsin ve günahlarınızı bağışlasın.” (Ahzâb: 70-71)

Doğruluk; bir müslümanın niyetinde, söz ve davranışlarında dürüst olması, yalandan ikiyüzlülükten uzak olması demektir.

Hikmetin başı Allah korkusudur. Bir müslümanın her şeyden evvel Allah-u Teâlâ’dan korkması, emrettiği şekilde hareket etmesi gerekir.

Bir taraftan bütün emirlerine riâyet etmedikçe, her yasakladığı şeyden kaçınmadıkça, insan hiçbir zaman hakikat ehli olamaz.

Sıfat-ı hayvaniye giderilmedikçe insan olmadıkça kurtuluş mümkün değildir. İnsanlarda hayvanî sıfatlar vardır ve bunlar çok çeşitlidir.

Ahlâk-ı zemimeden sıyrılıp, sıfat-ı hayvaniyeden arınanlar insan suretindedirler. Onlar mahşerde insan suretinde haşrolunurlar. Vücudunu tamamen nurlandıran kimseleri toprak dahi çürütmez. Çalışan bunun için çalışsın, yaşayan bunun için yaşasın.

Onlar ayın on dördü gibi nur olarak mahşere çıkacaklar. Diğerleri ise kimisi yılan şeklinde, kimisi domuz şeklinde çıkacaklar. Kişi hayvanî sıfatlardan arınmadıkça insan olamaz.

Sıfat-ı hayvaniyenin hangisini huy edinmişse, hangisi ile amel ediyorsa, o sıfat onda mevcuttur. O sıfatla ölecek, o sıfatla dirilecek.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyururlar:

“Her kişi öldüğü hâl üzere dirilir.” (Müslim: 2878)

Perde kalkınca herkesin sıfatı belli olacak ve görülecek, icraatı ile beraber.

Diğer bir Hadis-i şerif’te ise şöyle buyuruluyor:

“Nasıl yaşarsanız öyle ölürsünüz, nasıl ölürseniz öyle haşrolunursunuz.”

Hangi hayvanî sıfatla ölmüş ise Allah-u Teâlâ hayattaki suretinin üzerine o hayvan suretini verecek ve onun kim olduğunu herkes tanıyacak.

Herkes ona göre çalışsın, çünkü çalıştığı gibi çıkacak. Herkes gideceği yere göre icraatını yapıp gidecek.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Şüphesiz insan için kendi çalışmasından başkası yoktur ve çalışması ileride görülecektir.” (Necm: 39-40)

Herkes karşılığını alacak. İyisi iyiliğine, kötüsü kötülüğüne.

Allah-u Teâlâ Zilzâl sûre-i şerif’inde şöyle buyurmaktadır:

“Yer müthiş bir sarsıntı ile sarsıldığı zaman! Yer bütün ağırlıklarını dışarıya çıkardığı zaman! İnsanın: ‘Buna ne oluyor?’ dediği zaman! İşte o gün yer, üzerinde herkesin ne iş yaptığını haber verir. Çünkü Rabb’in ona konuşmasını emretmiştir.

O gün insanlar, yaptıklarının kendilerine gösterilmesi için gruplar halinde (ilâhi divana) çıkarlar.

Kim zerre kadar bir iyilik yapmışsa onun mükâfatını görür. Kim de zerre kadar kötülük yapmışsa onun cezasını görür.” (Zilzâl: 1-8)

•

Hakk ve hakikati bırakıp dünya lezzetlerine dalanlar büyük bir belâya ve huzursuzluğa uğramışlardır.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Siz geçici dünya malını istiyorsunuz. Oysa Allah ahireti kazanmanızı ister.” (Enfâl: 67)

Dünya hayatının müddeti kısa ve lezzeti de geçici olduğu için, bir aldanma ve oyalanmadan başka bir şey değildir.

Akıllı kimsenin dünyaya aldanmaması, dünya sevgisine aşırı derecede kapılmaması gerekir. Serap gibi parıldar, bulut gibi geçer gider.

Âyet-i kerime’de:

“Dünya hayatı aldatıcı zevkten başka bir şey değildir.” buyuruluyor. (Âl-i imrân: 185)

Dünya lezzetlerinin mubahlarının suali, haramlarının ise cezası vardır. Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Dünyanın helâli hesap, haramı ise azaptır.” buyurmuşlardır. (Beyhakî)

Onun için aldanmaya gelmez.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Senin için ahiret, dünyadan daha hayırlıdır.” (Duhâ: 4)

Dünyayı ahirete tercih etmek; kâfirin küfründeki, münafığın nifakındaki âsinin mâsiyetindeki gizli hastalığı gösteren bir işarettir. Onların bütün gayretleri dünya lezzetlerini elde etmek içindir. Dünyanın süsü, eğlence ve lezzetleri gözlerini kör etmiş, basiretlerini örtmüştür. Allah-u Teâlâ’ya kavuşmayı asla akıllarına getirmezler. Ahiret yerine dünya hayatına râzı olurlar, geçici olanı ebedi olana tercih ederler.

Âyet-i kerime’de:

“Onlar dünya hayatını ahirete tercih ettiler.” buyuruluyor. (Nahl: 107)

Halbuki:

“Asıl hayat ahiret yurdundaki hayattır. Keşke bilseler!” (Ankebût: 64)

Eğer ahiretin devamını bilselerdi, fâni dünyayı ebedî olan âhiret hayatı üzerine tercih etmezlerdi.

Leyl Sûre-i Şerif’indeki Hakikatler:

Allah-u Teâlâ, bütün heybetiyle gelen ve ortalığı karanlığı ile örten geceye, güneşin doğuşuyla canlıları hayata sevkeden gündüze, erkek ve dişi olmak üzere çiftleri yaratan Hâlik-ı Azimüşân’a yemin ederek insanların çalışmasının ve kazanç yollarının çeşit çeşit olduğunu beyan buyurmaktadır:

“Kararıp ortalığı bürüdüğü zaman geceye andolsun! Açılıp ağardığı zaman gündüze andolsun! Erkeği ve dişiyi yaratana andolsun ki!

Ey insanlar! Doğrusu sizin çalışmalarınız çeşit çeşittir.” (Leyl: 1-4)

İnsanların tabiatları farklı farklıdır. Kimisi hayır işler, kimisi şer işler. İçlerinde takva sahibi olanlar da vardır, bedbaht olanlar da vardır, itaat edenler de vardır.

Çalışmaları ve işleri bölüm bölümdür, hedef ve gayeleri değişiktir, takip ettikleri yol netice itibarı ile farklıdır, değer verdikleri şeyler ayrıdır.

İyiler kötülüğü beceremez, yapmak istese de beceremez. Kötüler de iyilik yapamaz, istese bile yapamaz.

Nitekim diğer Âyet-i kerime’lerde şöyle buyurulmaktadır:

“De ki: Herkes kendi yaratılışına (mizaç ve karakterine) göre hareket eder.

Rabb’iniz kimin en doğru yolda olduğunu daha iyi bilir.” (İsrâ: 84)

Hidayet yolunu takip edenleri hiç şüphesiz ki sevaplara ve mükâfâtlara erdirecektir.

“Yoksa kötülük işleyen kimseler, kendilerini iman edip salih ameller işleyenler gibi yapacağımızı mı sandılar? Yaşamaları ve ölümleri onlarla bir olacak öyle mi? Ne kötü hüküm veriyorlar?” (Câsiye: 21)

Şu ölümlü dünyada ömür süren insanların herbirinin takip ettiği bir yol ve yine her birinin ayrı bir başarısı vardır. İşler ve ameller her ne kadar farklılık arzetse de iman nokta-i nazarında birleşmek gerekmektedir.

Buhârî’nin rivayet ettiği bir Hadîs-i şerif’te Hazret-i Ali -radiyallahu anh- Efendimiz buyuruyorlar ki:

“Bakî-i Gargad mezarlığında bir cenazede bulunuyorduk. Resûlullah -sallallahu aleyhi ve sellem- yanımıza gelip oturdu. Biz de etrafına oturduk. Elinde bir asâ vardı. Başını eğdi ve asâsıyla yere vurmaya başladı. Sonra buyurdu ki:

“Sizden hiçbiriniz müstesnâ olmamak üzere hepinizin cennetteki yeri de cehennemdeki yeri de yazılmıştır. Şakî veya said olacağı tesbit olunmuştur.”

Bunun üzerine Ashâb-ı kiram’dan bir zât sordu:

“Öyle ise yâ Resulellah, amel ve ibâdeti bırakıp Cenâb-ı Hakk’ın takdirine itimad edemez miyiz? Zira bizden saâdet ehli olanları, ilâhî takdir saâdet ehlinin ameline sevkeder, kişi cennete girer. Yine bizden şekâvet ehli olanları, ilâhî takdir şekâvet ehlinin ameline sevkeder, kişi cehenneme girer.”

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz cevâben:

“Güzel ameller yapmaya devam edin. Çünkü herkes niçin yaratıldıysa, o iş kendisine kolaylaştırılmıştır. Saâdet ehli olan saâdet amelleri yapar. Şekâvet ehli olan ise şekâvet amelleri yapar.” buyurdu ve akabinde şu Âyet-i kerime’leri okudu:

“Kim ki verir, (masiyetten sakınır) Allah’tan korkarsa ve o en güzel (kelime-i tevhid)i tasdik ederse; biz de ona kolay olanı hazırlarız, (hayra karşı tatlı bir arzu veririz).

Fakat kim de cimrilik edip inayet-i ilâhîden kendisini müstağni görüp, o güzel kelimeyi tekzip ederse, biz de ona en güç olanı kolaylaştırırız, (hayra karşı bir isteksizlik veririz).” (Leyl: 5-10)

Allah-u Teâlâ onu her kolaylıktan mahrum eder. Attığı her adım onu Allah yolundan uzaklaştırır. O artık şekavet yolunda ilerler durur. Geleceği hesaba katmaz, ahiret nimetlerine ihtiyaç duymaz olur.

Kişi baktığı zaman kendisini bu hakikat aynasında görebilir.

Yine bu hususta Hakk Celle ve Alâ Hazretleri Kelâm-ı kadim’inde şöyle buyuruyor:

“Kim bu çarçabuk geçen dünyayı isterse, biz de burada ona, evet kimi dilersek ona, dilediğimiz kadar hemen veririz. Sonra da ona cehennemi hazırlarız. Kınanmış ve rahmetimizden kovulmuş olarak oraya girer.

Kim de inanmış olarak âhireti ister ve çalışmasını da onun için yaparsa, işte onların bu çalışmaları meşkûr ve makbul olur.

Dünyâyı isteyenlere de âhireti isteyenlere de, Rabb’inin vergisinden birbiri ardınca veririz. Esasen Rabb’inin ihsanı hiç kimseye yasak kılınmış değildir.” (İsrâ: 18-19-20)

Bu mevzuyu cebriye mezhebinin görüşü ile karıştırmamak lâzımdır. Zira onlara göre, insan işlemiş olduğu bütün fiilleri yapmaya mecburdur. Bu fiillerin işlenişinde hiçbir rolü olmadığı gibi kudret ve iradeye de sahip değildir.

Halbuki Allah-u Teâlâ kişiyi cüz’i iradesi ile sorumlu tutar.

Âyet-i kerime’lerinde şöyle buyurur:

“İşlediklerinizden andolsun ki sorumlu tutulacaksınız.” (Nahl: 93)

“Kim sâlih amel işlerse kendi lehinedir. Kim de kötülük yaparsa kendi aleyhinedir. Rabb’in kullarına zulmedici değildir.” (Fussilet: 46)

İnsanlara yaptıkları iyiliklerin, hayır ve hasenatın, ileride artırılarak daha güzeliyle karşılık, daha fazlasıyla mükâfât verileceği; sonunda da en güzel bir âkıbete erdirileceği, dünyadan imanlı göçerek ahirette cennete ve Cemalullah’a kavuşturulacağı müjdelenmiş oluyor.

Nitekim diğer Âyet-i kerime’lerde bu müjde kuvvetlendirilmektedir:

“Güzel amellerde bulunanlara daha güzel karşılık, bir de fazlası vardır.

Onların yüzlerine ne bir kara bulaşır, ne de zillet.

İşte onlar cennetliklerdir, orada ebedi kalacaklardır.” (Yunus: 26)

“Kim bir iyilik işlerse, onun iyiliğini artırırız.” (Şûrâ: 23)

Allah için veren, Allah’tan korkan ve o en güzeli tasdik eden kimse Allah-u Teâlâ’nın tevfik ve inayetine müstehak olmuş olur. Allah-u Teâlâ onu en kolay olana muvaffak kılar. Bunun içindir ki kolaylıkla neticeye varır, nefsin vereceği ağırlık ortadan kalkar, adımını kolay atar, yolunda kolay yürür, her işinde muvaffak olur.

Öte yandan malı ile mağrur olup cimrilik eden, biriktirmiş ve yığmış olduğu servetine aldanan, Rabb’inden müstağni olup hidayetinden uzaklaşan, dinini yalanlayan kimselere gelince, Allah-u Teâlâ onlar hakkında Âyet-i kerime’inde şöyle buyurur:

“Çukura yuvarlandığı zaman malı ona hiçbir fayda sağlamaz.” buyuruluyor. (Leyl: 11)

Dünyada cimrilik ederek malını hayır yollarında sarfetmeyip varislerine terkeden kimsenin malı, cehenneme yuvarlandığı zaman kendisine hiç fayda vermez, çekeceği azaptan onu asla kurtaramaz.

Allah-u Teâlâ insanları yaratmış ve onlara iyiyi kötüden, güzeli çirkinden, Hakk’ı batıldan ayırabilecek fıtri bir kabiliyet ve istidat vermiş ve onlara peygamberleri ve kitapları vasıtasıyla hayır ve şer yolunu bildirmiştir.

Âyet-i kerime’sinde buyurur ki:

“Doğru yola iletmek sadece bizim işimizdir.” (Leyl: 12)

Bunun içindir ki insanların kendilerine bir lütuf olarak gösterilmiş olan hiyadet yolunu takip ederek ebedi hayatlarını kazanmak için çalışmaları gerekir.

Nitekim diğer Âyet-i kerime’lerde şöyle buyuruluyor:

“Yolun doğrusunu göstermek Allah’a âittir.” (Nahl: 9)

“De ki: Gerçek Rabb’inizdendir. Artık dileyen inansın, dileyen inkâr etsin!” (Kehf: 29)

Dünya da ahiret de Allah’a âittir. Her ikisi de O’nun mülküdür, O’nun kudret ve tasarrufu altındadır.

Âyet-i kerime’sinde:

“Şüphesiz son da ilk de (ahiret ve dünya da) bizimdir.” buyuruluyor. (Leyl: 13)

Ne ahirette ne de dünyada O’nun hüküm ve iradesinin dışında geçerli olacak bir başvuru yeri yoktur.

Hidayet O’nun hidayetidir. O nasıl dilerse öyle olur.

Allah-u Teâlâ hidayet yoluna gitmekle faydanın, dalâlet yoluna gitmekle zararın ancak kulların kendilerine âit olduğunu beyan etmek üzere Âyet-i kerime’lerinde şöyle buyurur:

“Ben sizi alevler saçan bir ateşe karşı uyardım.

O ateşe ancak yalanlayıp yüz çeviren bedbaht kimse girer.” (Leyl: 14-15-16)

Küfür ve isyanda ileri gidip tevbe etmeyen bedbahtlar o ateşte yanarlar.

Allah-u Teâlâ’yı yalanlayıp inkar eden, İslâm’ı kabullenmeyen, bir an olsun Hakk’a yönelmeyen kimselerin yanında; takvada ileri bir merhaleye varan, küfür ve şirkten sakınıp, onları hatırına bile getirmeyen, nefsini arıtmak için malını hayır yollarında harcayan itaatkar müminler ise bu ateşten uzak kalacaklardır.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Temizlenip arınmak üzere malını hayra veren kimse ise ondan uzak tutulur.” (Leyl: 17-18)

Allah-u Teâlâ dünyada ve ahirette bunlara, râzı ve hoşnud olacakları kadar lütufta bulunacaktır.

Malını Rabb’ine taat uğrunda infak eder, verdikleri ile hem kendisini hem malını temizlemek için gönüllü olarak verir. Yalnız ve yalnız Hakk’ın rızâsını gözetir.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Onda hiç kimseye verilecek bir minnet borcu yoktur. (Verdiğini) yüce Rabb’inin rızâsını kazanmak için verir.

Yakında kendisi de (Allah’ın vereceği nimetle) râzı olacaktır.” (Leyl: 19-20-21)

Hiç kimseye borçlu ve minnetli değildir ki, verirken ona karşılık olarak versin.

Hazret-i Ebu Bekr -radiyallahu anh-in fakir, miskin, köle ve câriyeleri azat etmek için mal sarfettiğini gören babası Ebu Kühafe: “Oğlum!” dedi, “Görüyorum ki zayıf olanları kurtarıyorsun. Eğer genç ve sağlam olanlar için aynı malı sarfetmiş olsan, onlar senin için bir güç olur.”

Hazret-i Ebu Bekr -radiyallahu anh- :

“Babacığım! Ben Allah’ın hoşnutluğunu bekliyorum.” cevabını verdi.

Âyet-i kerime’de şöyle buyuruluyor:

“Allah’ın hoşnud olması ise hepsinden büyüktür.” (Tevbe: 72)

Helâl Kazancın, Helâl Lokmanın
İslâm Dinindeki Yeri ve Önemi:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Yediğinizin en temizi kendi kazancınızdan olandır.” (Ebu Dâvud)

Allah-u Teâlâ mümin kullarına helâl ve temiz rızıklardan yemeyi ve bu rızıklardan dolayı kendisine şükretmelerini emir buyurmaktadır:

“Ey iman edenler! Size verdiğimiz rızıkların temiz olanlarından yiyin. Eğer siz gerçekten yalnız Allah’a kulluk ediyorsanız, O’na şükredin.” (Bakara: 172)

Haram ve zararlı şeylerden kaçınmak farzdır. Allah’ın kulları olduklarını söyleyenler, temiz ve helâl olanı yerler, Rablerine şükrederler, haram ve pis olan şeylerden kaçınırlar.

Diğer Âyet-i kerime’lerinde ise şöyle buyuruyor:

“Size rızık olarak verdiğimiz şeylerin iyi ve güzel olanlarından yiyin.” (Bakara: 57)

Rızıkların helâl olanlarından yiyerek hayatınızı geçirin ve bu nimetlerin kadrini kıymetini bilin.

Bunların yaratılmaları sizin faydanız içindir.

“Allah’ın size verdiği rızıklardan helâl ve temiz olarak yiyin, kendisine iman etmiş bulunduğunuz Allah’tan korkun.” (Mâide: 88)

Çünkü sizin dünya saâdetiniz ve ahiret selâmetiniz ancak bu surette tecelli eder.

İbadetin onda dokuzu helâl lokmada arandığına göre, demek ki insanın ilk önce helâl lokma üzerine eğilmesi gerekmektedir. Bir insanın ihlâsla Allah’a yönelmesi için helâl lokma şarttır. Helâl lokma olmazsa ihlâs husule gelmez. Yapılanlar bir noktaya kadar gider, ihlâsa temas edemediği için orada durur.

Lokma üzerine eğilmek, insanın ihlâs üzerine eğilmesine, mahviyet üzerinde durmasına, istikamet üzere gitmesine vesile olur.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Hiç kimse elinin emeğinden daha hayırlı bir yemek aslâ yememiştir. Allah’ın peygamberi Davud Aleyhisselâm da kendi eliyle kazandığını yerdi.” (Buhârî. Tecrîd-i sarîh: 967)

Allah-u Teâlâ sâlih amelden önce helâl olan şeylerden yemeyi emrederek Âyet-i kerime’sinde şöyle buyurur:

“Ey peygamberler! Helâl ve temiz rızıklardan yiyiniz ve sâlih ameller işleyiniz. Doğrusu ben, ne yaparsanız hepsini bilirim.” (Müminûn: 51)

Bu durum gösteriyor ki gıdalarda aranan maddî ve mânevî temizlik şartı, tâ Âdem Aleyhisselâm’dan beri ilâhî hüküm olarak konulmuş ana prensiplerden biridir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Helâli aramak, helâl kazanmak ve helâl yemek her müslüman üzerine farzdır.” buyurmuşlardır. (Taberânî)

Helâl yiyenlerin içleri nurlanır, bu nurdan hikmet husule gelir. Hikmet ehlinde en güzel iş ve icraatlar zuhur eder.

Haramlar, duâ ve ibadetlerin kabulüne mâni olur.

“Yâ Resulellah! Allah’a benim için yalvarıver de, duâsı makbul olanlardan olayım.” diyen bir zâta Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz:

“Helâl yemek ye, duân kabul olsun.” buyurmuşlardır. (Taberânî)

Allah-u Teâlâ’nın Kur’an-ı kerim’de, Resulullah -sallallahu aleyhi ve sellem- Efendimizin Hadis-i şerif’lerinde kati bir emirle yenilip-içilmesini, yapılmasını ve kullanılmasını yasakladıkları şeylere haram denir.

Allah-u Teâlâ rahmet ve merhametinin bir eseri olarak zararlı olan her türlü şeyi haram; onun yerine ise güzel, temiz ve faydalı olan şeyleri helâl kılmıştır:

“O peygamber, kendilerine iyiliği emreder, kötülükten meneder. Onlara temiz şeyleri helâl, çirkin şeyleri de haram kılar.” (A’râf: 157)

Çirkin şeylerin her çeşidi yaratılıştan azap sebebidir. Allah-u Teâlâ’nın rahmetini kazanmak ancak haramlardan kaçınmakla olur.

“Ey iman edenler! Mallarınızı aranızda haram sebeplerle yemeyin.” (Nisâ: 29)

Bu yasaklara riâyet etmeyenler dünyada şer’î cezâlara, ahirette ise ilâhî azaba müstehak olurlar.

Nitekim Âyet-i kerime’de:

“Kim haksızlık ve zulüm ile bu yasakları işlerse, biz onu cehenneme atacağız.” buyuruluyor. (Nisâ: 30)

Haram İki Kısma Ayrılır:

Birincisi, bizzat kendisi ve maddesi itibariyle haram olan şeyler: Domuz eti, içki... vb.

Kesin olarak haram kılınan bu gibi şeylerden üreticiliğini, nakliyeciliğini, ticaretini ve ikramını yapmak gibi, her ne surette olursa olsun faydalanmak da haramdır.

İkincisi, slında maddesi itibariyle helâl olup herhangi bir sebepten dolayı haram kılınan şeyler: Çalınan mal, kasden besmelesiz kesilen hayvan... vb.

Meselâ üzüm ve üzüm suyu helâldir. Fakat mayalandırılıp alkol hâline dönüştürülürse, insanlara zararlı hâle geldiği için haram kılınmıştır.

Ancak ölüm tehlikesi hâlinde bu haramlardan doyacak kadar değil, ölmeyecek kadar kullanılmasına cevaz verilmiştir. Çünkü zaruretler mahzuru mübah kılar.

Haram yemek, şeytanın izine tâbi olmak ve cehenneme yuvarlanmak demektir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Haramdan meydana gelen her vücuda, ateş daha lâyıktır.” buyuruyorlar. (Tirmizî)

İnsan lokmasını haramlardan süzecek ki kendisi de süzülsün. Süzmezse kendisi de süzülmez ve tortular arasında karışır gider.

Pirincin içinden küçücük bir taşı, dişimize dokunmasın diye ayıklıyoruz da haramla helâli nefsimiz ayırmaya lüzum görmüyor. Karnımıza ateş dolduruyoruz da farkında değiliz.

Haram müminin içini, mâneviyatını tahrip eder, başka haramları işlemeye tahrik eder, çevresindeki insanları da harama teşvik eder.

Haram, yürüyen merdiven gibidir. Ayağını bastın mı bir daha yakayı kurtaramazsın. Seni alır, cehennemin dibine kadar götürür.

Ne kaybediyorsak hep boğazımızdan kaybediyoruz. Boğaza bir süzgeç koymadıkça itimat edin hikmet husule gelmez.

Bugün helâl lokma yok mesabesindedir. Bu bakımdan az yemekte kurtuluş vardır. İnsan helâl kazanmak için bütün dikkatiyle çalışacak, bütün dikkatlerden sonra kazandığını yine şüpheli kabul edip, ölmeyecek kadar az yemeye gayret edecek ki, artık o zaruret olsun ve helâl olmuş bulunsun.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde ise şöyle buyurmuşlardır:

“İnsanlar üzerine muutlaka öyle bir zaman gelecek ki, kişi kazandığı malın helâlden mi haramdan mı olduğuna aldırış etmeyecektir.” (Buhârî. Tecrîd-i sarîh: 962)

İşte o gün bugündür!

Haram yiyenin gözlerine siyah bir perde çekilir, artık helâli ve haramı ayırdedemez olur. Rotu çıkmış araba gibi, kime-neye çarpacağı belli olmaz.

Haram, insanın içini karartır. Haram yiyen kişiden iyi işler beklemek boştur. Çünkü küpün içinde ne varsa dışına o sızar.

Bir Hadis-i şerif’te de şöyle buyuruluyor:

“Haramlardan sakın, insanların en çok ibadet edeni olursun.” (Tirmizî)

İman etmek, son derece takvâ sahibi olmayı gerektirmektedir. Her şeyde takvâ lâzımsa da, yeme-içmede daha çok lâzımdır.

Mutlak helâl ile haram olmasında hiç şüphe olmayan şeylerin yanında bir de şüpheli saha vardır. İslâm, bu gibi şüpheli şeylere düşmekten sakınmayı takvâ kabul etmiştir.

Numan bin Beşir -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Helâl apaçık belli, haram da apaçık bellidir. Bu ikisinin arasında şüpheli noktalar vardır. İnsanlardan çoğu bunu bilmezler. Şüpheli şeylerden kaçınanlar dinini ve namusunu korumuş olurlar. Şüpheli şeylere düşenler, yasak bir koruluğun etrafında hayvan otlatan ve her an için koruluğa düşmek ihtimali olan bir çoban gibidir. Dikkat ederseniz her hükümdarın bir koruluğu vardır. Gözünüzü açın! Allah’ın koruluğu ise haramdır.” (Buhârî. Tecrîd-i sarîh: 48)

Şüphelilerden kaçınan insan harama girmez. Helâl hudutları içinde kalır.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz:

“Siz asıl ibâdetten gaflet ediyorsunuz. O ise şüpheli şeylerden sakınmaktır.” buyurmuştur.

Hazret-i Ömer -radiyallahu anh- Efendimiz yanlışlıkla zekât develerinin sütünü içtiği zaman, parmağını ağzına sokarak istifrâ etmiştir.

“Biz harama düşeriz korkusuyla helâlin onda dokuzunu terkederdik.” sözü ne kadar düşündürücüdür.

Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz de, kölesinin haram kazancından olan sütü içince, boğazına parmak salarak istifrâ etmeye başlamış, neredeyse ölecek hale gelmişti. Daha sonra:

“Allah’ım! Midemde kalıp damarlarıma karışan kısmından sana sığınırım.” diye duâ etmiştir.

İmam-ı Âzam -rahmetullahi aleyh- Hazretlerinin yaşadığı dönemde, Irak’ta Bâdiye sürülerinin koyunları ile Kûfe’nin koyunları birbirine karışmış, koyun sahiplerinin hukuku ayırt edilemeyecek bir şekle girmişti. Hazret bu koyunların etlerini yemeyi takvâya aykırı sayarak koyun cinsinin ortalama kaç sene yaşadığını sormuş, yedi sene yaşadığının bildirilmesi üzerine tam yedi sene ağzına koyun eti koymamıştır.

İslâmiyet gizli veya açık harama giden bütün yolları kapatmıştır. Harama götüren, harama yardım eden her şey haramdır.

•

Helâl lokma yiyebilmek için bugün müslümanların üzerinde durması gereken mühim meselelerden birisi de, hayvan kesiminde Besmele ve etleri yenilip yenilmeyen hayvanların bilinmesi hususudur.

En’âm sûresi 145. Âyet-i kerime’sine göre, kendiliğinden ölmüş hayvan leşi, kan, domuz eti ve Allah’tan başkası adına kesilmiş hayvanlar olmak üzere haram yiyecekler dört sınıftır.

Mâide sûresi 3. Âyet-i kerime’sinde ise boğulmuş, bir yerine taş veya sopa vurularak öldürülmüş, düşüp yuvarlanmış, başka bir hayvan tarafından süsülmüş, yırtıcı hayvanlar tarafından parçalanmış, putlar adına boğazlanmış hayvanları yemenin ve fal okları ile kısmet aramanın haram olduğu bildirilmektedir.

Boğulmak, başına tokmak vurulmak, bir yerden yuvarlanmak, süsüşmek, yırtıcı hayvan tarafından yaralanmak... gibi bir sebeple ölmek üzere bulunan hayvan yetişilerek kesilirse eti yenir.

Hayvanı keserken Allah’ın ismini anmak vaciptir. “Bismillahi Allahu Ekber” demek ise müstehaptır, daha faziletlidir.

Allah-u Teâlâ çok açık bir hüküm olarak Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Allah’ın âyetlerine inanan müminler iseniz, üzerlerine Allah’ın ismi anılmış (Besmele ile kesilmiş) hayvanlardan yiyin.” (En’âm: 118)

Bu sizin için mübahtır, bunlardan yiyip istifade edebilirsiniz. Allah-u Teâlâ’ya iman edenler O’nun helâl kıldığını mübah bilirler, ondan istifade edebilirler, haram kıldığından da kaçınırlar. Bu, gönüllerindeki köklü imanın gereğidir.

“Kesilirken Allah’ın adı anılmayan hayvanlardan yemeyin. Çünkü onu yemek muhakkak ki bir fısktır, Allah’ın yolundan çıkmaktır.” (En’âm: 121)

Besmelesiz kesilen hayvanı yemenin açık bir zararını anlamasanız bile, gizli ve mânevî zararının ve bir cezâsının olduğunu muhakkak biliniz.

Âyet-i kerime’nin devamında şöyle buyurulmaktadır:

“Doğrusu şeytanlar sizinle tartışmaları için dostlarına fısıldarlar. Eğer onlara uyarsanız siz de müşrik olursunuz.” (En’âm: 121)

Kesilerek yenilecek hayvanların üzerine Allah-u Teâlâ’nın ismini anmamak sadece bir fısk olarak kalmaz, şirk veya şirke sebep olur.

Bu Âyet-i kerime’ler hayvanı keserken Allah-u Teâlâ’nın adının anılmasının ilâhî bir emir olduğuna, terk etmenin haramlığına ve o etin katiyetle yenmeyeceğine doğrudan doğruya delâlet etmektedir.

Hayvanı kesecek olanın boğazlamaya ehliyetli olması lâzımdır. Müslüman bir erkek ve kadın kesebileceği gibi, kesmesini bilen ve Besmele çekebilen bir çocuk da kesebilir.

Tesmiyenin tam kesilme halinde bulunması şarttır. Besmele çektikten sonra bir şey yer içer, başkası ile konuşursa önce çektiği besmele kifayet etmez, yeniden çekmesi gerekir. Besmele unutularak terk edilmiş olursa zararı olmaz.

Çünkü Hadis-i şerif’te:

“Ümmetimden yanılma, unutma ve zorla yaptıklarının mesuliyeti kaldırılmıştır.” buyuruluyor. (Buhârî)

Ancak kasten terk edenlerin kestikleri yenmez, haram olur.

Asır Sûre-i Şerif’indeki Hakikatler:

Hakk Celle ve Alâ Hazretleri Asır sûre-i şerif’inde buyurur ki:

“Asra yemin olsun ki, insan gerçekten hüsran içindedir. Ancak iman edip amel-i sâlih işleyenler, birbirlerine Hakk’ı tavsiye edenler ve birbirlerine sabrı tavsiye edenler müstesnâdır.” (Asır: 1-3)

Burada görülüyor ki bütün insanlar hüsran içindedirler, ancak iman edenler kurtuluyor.

Kişi iman etmekle beraber, amel-i sâlih işlerse, Hakk’ı bilir Hakk’ı tavsiye ederse, Hakk’ta sabreder ve sabrı tavsiye ederse kişi hüsrandan kurtulmuş oluyor.

Buradaki sabır, kötülüklerden içtinab etmek ve ettirmektir.

Bu Asır sûre-i şerif’inde öyle incelikler var ki, Allah-u Teâlâ lütfetmeyip hiç bir Âyet-i kerime indirmeseydi, nizam-ı ilâhî için bu sûre-i şerif kâfi gelirdi.

Buna rağmen yine herkes tehlikededir. Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“İnsanlar helâk olmuşlardır, ancak âlimler müstesna. Âlimler de helâk olmuşlardır, amel edenler müstesna. Amel edenler de helâk olmuşlardır, ihlâs sahipleri müstesna. İhlâs sahipleri de büyük tehlike üzerindedir.” (K. Hafâ)

Bu Hadis-i şerif’e bakılırsa durum cidden çok korkunçtur. Bu korkunçluğu arzedeceğimiz ikinci Hadis-i şerif daha bariz bir şekilde belirtmektedir.

Ebû Said-i Hudrî -radiyallahu anh- Hazretlerinden rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

“(Kıyamet günü) Allah Tebâreke ve Teâlâ: ‘Ey Âdem!’ buyuracak. O da icabet ederek: ‘Buyur Yâ Rabbi! Buyruğunu bekliyorum. Bahtiyarlık ve her hayır senin emir ve fermanında tecelli eder.’ diyecek.

Allah-u Teâlâ: ‘Cehenneme gidecekleri seç.’ buyuracak. Âdem Peygamber: ‘Cehenneme gönderileceklerin sayıları ne kadardır?’ diye soracak. Allah-u Teâlâ: ‘Binde biri cennete, dokuzyüz doksandokuzu cehenneme!’ diye cevap verecek.

Cenab-ı Hakk Âdem peygambere böyle buyurduğu sırada, bunu duyan çocuklar ihtiyarlayacak, her hamile kadın çocuğunu düşürecek.

Ve o anda mahşer halkını sarhoş sanırsın, halbuki onlar hiç de sarhoş değillerdir. Bununla beraber Allah’ın azabı çok şiddetlidir.” (Buhârî. Tecrîd-i sarîh: 1373)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetim benden sonra yetmişüç fırkaya ayrılacak, bir fırka müstesna, diğerleri hep ateştedir.

– Onlar kimlerdir Yâ Resulellah?

Benim ve Ashabımın yolunda olanlardır.” (Ebu Davud)

İnsanların helâk olduğunu belirten Hadis-i şerif umuma âit, bu Hadis-i şerif ise hususa yani Resulullah Aleyhisselâm’ın ümmetine âittir.

Bu bir fırka Resulullah Aleyhisselâm tarafından “Fırka-i Nâciye” yani “Kurtulmuş Fırka” lâkabıyla müşerref kılınmıştır. Bu kalpleri diri hakikat erleri, Resulullah Aleyhisselâm’ın, Ashab-ı kiram’ın, Selef-i salihîn’in yolundan yürümüşler, sırat-ı müstakimden bir an bile ayrılmamışlardır. Bugüne kadar da bu âlî himmetleriyle Hakk yolunun sâliklerini bid’atçıların, ehl-i dalâletin iğvâ ve saptırmalarından korumuşlardır.

Allah-u Teâlâ onların doğruluğunu bizzat kendisi rahmetiyle müminlere göstermiş, müminler de bu büyüklerden istifade etmişler, feyz almışlardır.

Allah-u Teâlâ bu Nur sahipleri vekillere öyle büyük lütuflarda bulunmuş ki; onları zâtına çekmiş, onlara her şeyin en güzelini vermiş, onları takvânın en yüksek derecesine yükseltmiş, gönüllerini mârifet nurlarıyla nurlandırmıştır.

Onlar da Allah-u Teâlâ’ya gönülden bağlanmışlar, hükmü Hakk’tan beklemişler, daima ilticâ hâlinde olmuşlar, fazl-ı ilâhî’ye ve feyz-i samedânî’ye bağlılık halinde bulunmuşlardır.

Allah-u Teâlâ’nın tevfiki, onların refikidir. Tefrika ve çekişmelerden, muhalefet ve ihtilâflardan kurtuldukları için bütün mahlûkata şefkat ve merhamet nazarıyla bakarlar.

Onların ilmi mükâşefât ve müşâhedât ilmidir, ilâhî ilhama dayanan bir ilimdir. Nakli ve akli delillerle teyid olunmuştur. Onların hâl ve ahvallerini, ilim ve irfanlarını kelime ve kalıplara sığdırmak mümkün değildir.

Onlar gerçekten Allah yolunu bulan kimselerdir. Gidişleri, gidişlerin en güzelidir. Gittikleri yol, yolların en doğrusu, ahlâkları ahlâkların en temizidir.

Niçin? Çünkü onlar Habibullah -sallallahu aleyhi ve sellem-in ahlâkı ile ahlâklanmışlar, tabiatıyla tabiatlanmışlar, onun boyası ile boyanmışlardır.

Onlara düşmanlık eden veya haklarında suizan besleyen kimse, farkına bile varmadan helâk olur. Çünkü onların üzerine titreyen bir Allah-u Zülcelâl vardır. Onlar Hakk’ın yardımına ve desteğine mazhardırlar.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir.” (Mücâdele: 22)

Onlar Allah-u Teâlâ’nın bütün emir ve nehiylerine dikkat ederler.

“Emrolunduğun gibi dosdoğru ol!” (Hûd: 112)

Âyet-i kerime’si mucibince emir doğrultusunda istikamette yürürler. Beşeriyete güzel birer numune olurlar. Nasipdar olanlar onlardan numune alır, Hakk’ı ve hakikati bilir ve bulur.

Allah-u Teâlâ müslümanlık üzerine kimin kalbini açarsa, hakikatı ancak o duyar, ona duyurmuş olur.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Allah bir kimsenin kalbini müslümanlık için açarsa, o Rabb’inden verilen bir nur üzerindedir.” (Zümer: 22)

Bir insan helâl lokma yemekle, ihlâsla kulluk yapmakla, farz ve nafilelere devam etmekle içini nurlandırmış olur.

“Bu İsyan Cezasız Kalmaz.” Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk: ‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabb’inize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’râf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’râf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Allah-u Teâlâ bir Âyet-i kerime’sinde zulüm ve isyanlarına rağmen kullarına bir zamana kadar ruhsat verdiğini, süre dolunca da bu ruhsatı ellerinden alacağını haber veriyor:

“Eğer Allah zulümleri yüzünden insanları cezalandırsaydı, yeryüzünde tek canlı bırakmazdı.

Fakat onları takdir edilen bir süreye kadar geciktirir. Süreleri dolunca da, ne bir an geri kalabilirler ne de ileri geçerler.” (Nahl: 61)

Azapları ertelemek, ömürleri uzatmak, genişlik bolluk vermek, darlığa düşürmemek... gibi mühletler, şeref ve üstünlüğün bir alâmeti değildir, aksine bir istidraçtır.

Diğer Âyet-i kerime’lerde ise şöyle buyuruluyor:

“Kâfirler kendilerine mühlet verişimizi sakın kendileri için hayırlı sanmasınlar.” (Âl-i imrân: 178)

Bunlar birer istidraç olup, görünüşte bir nimet, gerçekte ise azaptır. Onlar farkına varmadan Allah-u Teâlâ azaplarını artırmayı murad etmektedir.

“Bu sözü yalan sayanlarla beni başbaşa bırak. Biz onları bilmeyecekleri bir cihetten derece derece azaba yaklaştırıyoruz.

Ben onlara mühlet veriyorum. Şüphe yok ki, benim tuzağım metindir.” (Kalem: 44-45)

Tam sırası gelince bir anda iplerini çekiverir.

Bununla beraber:

“İman edip de Allah’tan korkanları kurtardık.” (Fussilet: 18)

Allah-u Teâlâ onları muhafaza edecektir.

•

Allah-u Teâlâ bir Âyet-i kerime’sinde fitne çıkınca herkese isabet edeceğini beyan ediyor ve şöyle buyuruluyor:

“Öyle bir fitneden sakının ki, aranızdan sadece zulmedenlere erişmekle kalmaz. (Hepinize sirayet eder.) Bilin ki Allah’ın azabı şiddetlidir.” (Enfâl: 25)

Ya bu fitneyi bastırmamız lâzım, veya bu fitneden gelen azaba bizim de uğrayacağımızı unutmamamız lâzım.

Ümmü Seleme -radiyallahu anhâ- vâlidemizden rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Ümmetim içinde açıktan kötülükler işlenirse, o zaman Allah-u Teâlâ katından hepsine birden azap eder.

– Yâ Resulellah! Onların içinde sâlih insanlar yok mudur?

– Evet vardır.

– O halde onlara bunu nasıl yapar?

– İnsanların başına gelen onların da başına gelir. Sonra Allah’tan bir bağışlanma ve hoşnudluğa ulaşırlar.” (Ahmed bin Hanbel)

Bir Hadis-i şerif’te ise şöyle buyuruluyor:

“Allah bir topluluğa azap indirdiği zaman, o topluluğun içinde bulunan herkese isabet eder. Sonra (kıyamet gününde) herkes niyetlerine göre diriltilirler.” (Buhârî)

Böyle bir gün gelmezden evvel tevbe edip Allah ve Resul’üne yönelenlere ne mutlu! Allah-u Teâlâ dilediğini dilediği şekilde kurtarır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Allah bir kavme, (bir topluluğa) azap indirince, bu azap onların hepsine dokunur. Sonra kıyamet gününde herkes kendi ameline göre haşrolunur. (sâlihler mükâfâtını görür, fâsıklar azap olunur).” (Buhârî Tecrîd-i sarîh: 2119)

İyiler saâdet-i ebediye’ye nâil oldukları gibi cennet-i âlâ’ya girerler, en güzel bir hayatla yaşarlar, kendilerine vadolunan ilâhi mükâfatlara nâil olurken sonsuz bir hayatla müşerref olurlar.

Ve fakat azgın nankörlere gelince, inkârları ve günahları sebebiyle cehenneme girerler ve orada azap üstüne azap görürler. İsyan edip karşı gelenlerin cezası budur.

•

Kur’an-ı kerim’de Musa Aleyhisselâm’ın bir beyanı şöyle geçmektedir:

“Aramızdaki beyinsizlerin yaptıklarından ötürü bizi helâk eder misin Allah’ım!” (A’raf: 155)

Geçmiş ümmetlerden pek az kimse yeryüzünde fesat çıkarmayı engellediler ve kurtuldular.

Diğerleri ise dünyevi lezzetlere daldılar, isyan edip yoldan çıktılar, diğerlerinin ikaz ve irşatlarına kulak asmadılar, sonunda da beklemedikleri bir anda azap başlarına geliverdi.

Âyet-i kerime’de şöyle buyuruluyor:

“Halkı ıslah olmuş (sâlih ve ıslahtan yana) kimseler olsaydı, Rabb’in o memleketleri haksız yere helâk edecek değildir.” (Hûd: 117)

Allah-u Teâlâ Âdil-i kerim’dir. Halkı ıslah olmuş, hakka hukuka riayet etmiş olan beldeleri felâketlere uğratmaz, hak etmeden helâk etmez, böyle bir ihtimal yoktur.

Çünkü Âyet-i kerime’sinde:

“Rabb’in kullarına zulmedici değildir.” buyuruyor. (Fussilet: 46)

Amma zâlimlerin hakkından gelmeye de kadir-i mutlaktır.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Eğer o ülkelerin halkı inansalardı ve bize karşı gelmekten sakınsalardı; elbette onlara göğün ve yerin bolluklarını verir, bereketler açardık. Fakat yalanladılar, biz de onları yaptıklarına karşılık yakalayıverdik.” (A’râf: 96)

Zâlimler zulümlerini artırdıkları için onları helâk etti.

Günahlardan tevbe etmekle darlık ve sıkıntıdan insanların kurtulabileceğine, nimetlere şükretmekle bolluk ve genişliğin devam edip artacağına inanmadılar. Bütün helâk edilen milletler bu şekilde müstehak olarak helâk edildiler.

Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyuruyor:

“Bir millet kendi durumlarını değiştirmedikçe Allah onların durumlarını değiştirmez. Allah bir millet için kötülük dilediği zaman, artık onu geri çevirecek bir kuvvet yoktur. Onlar için Allah’tan başka bir veli (yardımcı) da yoktur.” (Ra’d: 11)

Bilmezler ki halkın zararı memleketin zararıdır ve memleketin zararı herkesten önce başında bulunanların zararıdır.

•

Zaman zaman toplumlar arasında bir takım âfâkî felâketler zuhura gelir. Bütün bunlar fertlerin birer cezası mesabesindedir.

“Başınıza gelen herhangi bir musibet, kendi ellerinizle işledikleriniz yüzündendir. O yine de çoğunu affeder.” (Şûrâ: 30)

Âyet-i kerime’sinde beyan buyurulduğuna göre, kula isabet eden bütün felâket ve musibetler kendi günahları sebebiyledir.

“İşte bu, ellerinizin yapıp öne sürdüğü işler yüzündendir. Yoksa Allah kullara zulmetmez.” (Enfâl: 51)

Hiç kimseyi günahsız olarak cezalandırmaz.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Bir kul işlemiş olduğu günah sebebiyle rızıktan mahrum edilir.” (İbn-i Mâce)

“Zamanınızdan şikayetinize sebep olan şeyler, amellerinizin bozukluğundandır.” (Beyhaki)

İstiğfara devam edip de ihtiyaçtan ve sıkıntılardan kurtulmayanlar, istiğfarın şartlarını yerine getirmeyen kimselerdir.

Allah-u Teâlâ bir Hadis-i kudsi’de şöyle buyurur:

“Eğer kullarım bana hakkıyla itaat etselerdi, onları geceleyin yağmurlarla sular, gündüzleri üzerlerine güneş doğdurur ve onlara gök gürültüsü işittirmezdim.” (Ahmed bin Hanbel)

•

Allah-u Teâlâ hakiki imana sahip ve ilâhî hükümlere tâbi olanların nice nimetlere nâil olacaklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“Eğer ehl-i kitap inanıp karşı gelmekten sakınsalardı, kötülüklerini örterdik ve onları nimet cennetlerine koyardık.

Eğer onlar Tevrat’ı, İncil’i ve Rabb’lerinden kendilerine indirilen Kur’an’ı, gereğince uygulasalardı; hiç şühpesiz ki hem üstlerinden hem de ayaklarının altından yerlerdi. (Her yönden nimete ermiş olurlardı).

İçlerinden aşırılığa kaçmayan, mutedil bir zümre vardı, çoğunun yaptıkları ise kötü idi.” (Mâide: 65-66)

Rızıkları bol bol, yerden ve gökten fezeyan edip duracaktı. Ağaçları bol meyve verecek, ekinleri neşvünemâ bulacak, kendilerine her yönden nimetler gelecekti. Kendilerine zaman zaman bir takım musibetler yüz gösterip durmayacaktı. Ahiretleri mükemmel olduğu gibi, dünyaları da mâmur olacaktı. Fakat onlar imana yönelmediler, inkârlarına devam ettiler.

En iyi, en faydalı gıda Allah-u Teâlâ’nın rızâsı ve hoşnutluğudur. Diğer nimetler zâhiridir, geçicidir, Allah-u Teâlâ’nın hoşnutluğu ise ebedîdir. Hayatın en üstünü budur. O’nun hoşnutluğu dairesinde yaşayan kimsede huzur olur, maiyyet olur, kurbiyet olur, teşviş olmaz, sıkıntı olmaz. Çünkü o Rabb’ine teslim olduğu için, her verdiğine râzı olduğu için, onu müsterih bir hayat içinde yaşatır.

Âyet-i kerime’sinde:

“Kim Allah’tan korkarsa, Allah ona bir çıkış yolu ihsan eder, sıkıntıdan kurtarır.” buyurmaktadır. (Talâk: 2)

•

Âyet-i kerime ve Hadis-i şerif’lerle ibret nazarlarımıza sunulan Peygamber kıssaları da bu kavimlerin başlarına birer kabahatlerinden ötürü felaketlerin geldiğini bize göstermektedir.

Eski ümmetler de bugünkü gibi azmışlar, Allah’ın hükmünü hiçe saymışlardı. Allah’ın azabı gelince birden taş kesiliverdiler veya başka türlü cezalara çarptırıldılar. Bugün ise bu seyyiat zamanı olan âhir zamanda o eski kavimlerin yaptıklarının hepsi fazlası ile yapılıyor, âkıbetimiz ne olur?

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Kendilerine yapılan uyarıları unutunca, üzerlerine nimet ve zevklerden her şeyin kapılarını açıverdik. Nihayet kendilerine verilenlerle şımarıp ferahlandıkları sırada da ansızın onları yakaladık. Birdenbire bütün umutlarını yitirdiler.” (En’âm: 44)

Nuh Aleyhisselâm’ın kavmi putperestlikte inat ettikleri için tufanla yok oldular.

Ad kavmi, Hud Aleyhisselâm’ı beyinsizlikle, yalancılıkla suçladıkları için şiddetli rüzgârla helâk oldular.

Salih Aleyhisselâm’ın kavmi Semud, mucize deveyi öldürdükleri için yürekleri yerinden oynatan korkunç bir sesle cezalandırıldılar.

Lut Aleyhisselâm’ın kavmi helal olan eşlerini bırakıp erkeklere gittikleri için, Allah-u Teâlâ memleketlerini alt üst etti ve üzerlerine taş yağdırdı.

Şuayib Aleyhisselâm’ın kavmi olan Medyen ve Eyke halkı; ticaret ahlakını bozdukları, ölçü ve tartıda hile yaptıkları için buluttan inen ateşle cezalandırıldılar.

Yahudiler de itaatsizlikleri sebebiyle yoldan çıktıkları için maymun, domuz ve fare suretine çevrilmişlerdir.

“Böylece onlar kibirlerinden dolayı kendilerine yasak edilen şeylerden vazgeçmeyince kendilerine ‘Aşağılık birer maymun olunuz!’ demiştik.” (A’raf: 166)

Hazret-i Allah’ın onları lânetlediğini, azabına müstehak kıldığına dair kıssalar Kur’an-ı kerim’in çeşitli yerlerinde beyan edilmektedir.

Muhammed Aleyhisselâm ise kendisine zulmeden, eziyet eden, iftira eden, Allah’a ve elçisine inanmayan kavmine rahmet ve merhamet etmiş ve niyaz etmesi sebebiyle kavmi toptan eski kavimler gibi helâk olmamıştır. Ancak uyarılarını dinlemeyen, tebliğ ettiği İslâm’ı yaşamayan, getirdiği Allah kelâmını tasdik ve tatbik etmeyip, dinini unutan kavmi ve isyan edenler birçok afat ve felaketlere müstehak olmuşlardır. Bugün olduğu gibi.

“Eğer Allah zulümleri yüzünden insanları cezalandırsaydı, yeryüzünde tek canlı bırakmazdı. Fakat onları takdir edilen bir süreye kadar geciktirir. Süreleri dolunca da, ne bir an geri kalabilirler ne de ileri geçerler.” (Nahl: 61)

Eski kavimler böyle oldu. Bizim âkıbetimizin ne olacağı belli değil.

Bu sebepledir ki Allah-u Teâlâ:

“İşte biz günahkârları böyle yaparız.” buyuruyor. (Mürselât: 18)

Eskiler hakkında da sonrakiler hakkında da ilâhî takdir böyle tecelli eder. Bundan önce hiçbir kavim bu âkıbetten kurtulamamış, şimdi olduğu gibi ve ileride de bu gibi kimselerin lâyık oldukları cezalara kavuşacakları şüphesizdir.

Allah-u Teâlâ’ya inanmayıp yolunda bulunmamakla kendisine zulmeden kâfir ve münâfıklar dünyada her ne kadar müreffeh bir hayat yaşasalar da gün gelip dünyadan göçecekler ve ahiretin yanında dünya hayatının çok kısa olduğunu anlayacaklar.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar yeryüzünde gezip de kendilerinden önce geçmiş kimselerin sonlarının nasıl olduğuna bakmazlar mı?

Onlar bunlardan daha çok, daha kuvvetli ve yeryüzündeki eserleri bakımından daha sağlam idiler.

Fakat kazandıkları şeyler kendilerine asla fayda vermemiştir.” (Mümin: 82)

Ne kendilerine bir fayda sağladı, ne de onlardan azabı savdı.

Onlar yeryüzünü imar etmişler, ziraat için tarlalar sürmüşler, madenler çıkarmak için ocaklar kazmışlar, su menbâları bulup hertarafa akıtmışlar, arazileri sulamışlar, bağlar-bahçeler yetiştirmişler, sonraki nesillerden daha fazla kazanç elde etmişler, sağlam binalar eşsiz sanat eserleri meydana getirmişlerdi. Fakat onlar kendilerine verilmiş olan nimetlerin kendilerinden hiç alınmayacağını sandılar ve pek büyük bir aldanış içine girerek, müstehak oldukları en adil cezaya çarptırıldılar. Çünkü onlar cemiyetlerin helâk olmasını gerektiren günahlar işliyorlardı.

Âyet-i kerime’de şöyle buyuruluyor:

“Sonunda, Allah’ın âyetlerini yalan sayarak ve onları alaya alarak kötülük yapanların âkıbetleri pek kötü oldu.” (Rûm: 10)

Âkıbetlerin en kötüsü, en kötü ceza olan cehennem azabıdır.

Onlar hem dünyadaki varlıklarını kaybettiler, hem de bu varlıklarını kötüye kullandıkları için bu yüzden uhrevî azaba da müstehak oldular.

Eğer onlar bu dünya hayatının imtihan için verilmiş bir süre olduğunu, bir gün zevale erip son bulacağını, insan için gerçek hayatın ölümden sonra başlayacağını bilselerdi, böyle cahilâne hareket etmezlerdi. Her dakikasını ahiretleri için hazırlık yaparak geçirirlerdi.

Yarın Hakk divanında pirinçle, taş ayrılır.

“O gün bir fırka cennette, bir fırka da çılgın alevli cehennemdedir.” (Şûrâ: 7)

Bir tek emir gelir, her şey biter.

“Ey günahkârlar..! Bu gün şöyle ayrılın!” (Yasin: 59)

Haklı ile haksız işte o zaman ayrılır.

Onlara dünyada verilen ceza asıl ceza değildir. Gerçek ceza ve felâket ahirette vuku bulacaktır.

“Bütün yüzler Hayy ve Kayyum olan Allah’a zelil olarak boyun eğmiştir. Zulüm yüklenen ise gerçekten perişan olmuştur.” (Tâhâ: 111)

Yükü zulüm, isyan ve tuğyan olan kimse hüsrana uğramıştır.

Nitekim Allah-u Teâlâ bir Âyet-i kerime’sinde, kendilerinden çok daha kuvvet ve satvete sahip iken isyanları ve günahları yüzünden helâk olup gitmiş bulunan kavimlerin tarihi hayatlarını hatırlatarak ve ibret almaya teşvik ederek şöyle buyurmaktadır:

“Görmediler mi ki, biz kendilerinden önce nice nesilleri helâk ettik. Yeryüzünde size vermediğimiz bütün imkânları onlara vermiş, gökten üzerlerine bol yağmurlar indirmiş, altlarından ırmaklar akıtmıştık.

Günahlarından ötürü onları helâk ettik ve arkalarından başka bir nesil vârettik.” (En’âm: 6)

Allah-u Teâlâ sizden önceki Âd, Semud ve benzeri kavimleri, günahları yüzünden helâk edip ecellerini yetirmeye ve yerlerine başkalarını koyup onlarla yeryüzünü düzeltmeye ve imar etmeye kâdir olduğu gibi, size de böyle yapmaya kâdirdir. Buradan anlaşılıyor ki, ümmetlerin ecellerinin gelmesinde günahlarının ve hatalarının sebep oluşu mühimdir.

Bu Âyet-i kerime’de öncekilerin helâk edildiği gibi, isyan ettikleri takdirde sonrakilerin de helâk edileceğine işaret edilmektedir.

Her Devrin Zâlimleri:

Allah-u Teâlâ Hud sûre-i şerif’inde geçmiş ümmetlerin helâk olma durumlarını Resulullah -sallallahu aleyhi ve sellem- Efendimize haber verirken Lut Aleyhisselâm’ın kavminin bütün yurtlarının yıkılıp alt üst olduğunu ve üzerlerine ateşli taşlar yağdırdığını beyan buyurmaktadır:

“Vaktaki azap emrimiz gelince, o memleketin altını üstüne getirdik ve tepelerine pişirilmiş balçıktan taşları arka arkaya yağdırdık.” (Hûd: 82-83)

Bu taşlar yeryüzü taşlarına benzemeyen hususi taşlardı. Her taşın üzerine o taş kime atılacaksa onun ismi yazılmıştı. Bu taşlar Rabbin katından atılıyordu. O taşlar o şehir halkının üzerine indiği gibi, diğer şehirlere dağılmış olanların üzerlerine de inmiş, sonunculara varıncaya kadar helâk etmiş, Lut kavminden hiç kimse kalmamıştır. Memleketin altı üstüne geldikten sonra yağmur gibi taşlar yağdırılması, cezalandırmanın tam olması içindir. Sâlih Aleyhisselâm’ın kavmine gelen şiddetli çığlıktan sonra bir de zelzele olması gibi.

Âyet-i kerime’nin nihayetinde ise şöyle buyurmaktadır:

“Bu felâket taşları zâlimlerden uzak değildir.” (Hûd: 83)

Böyle bir azap, zulümlerinde onlara benzeyecek kimselerden hiçbir şekilde uzak kalmayacaktır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Cebrâil Aleyhisselâm’a:

“Zâlimlerden murad kimdir?” diye sorduğu zaman:

“Senin ümmetinin zâlimleri de dahildir.” buyurdu.

Allah-u Teâlâ felâket taşlarının eninde sonunda bütün zâlimlere erişeceğini haber vermektedir. İşte bugün o hâle gelindi.

Allah-u Teâlâ dilediği zaman, böyle taşlar zâlimlerin başlarına hemen yağıverir. Velev ki o taşlar göklerde bulunsun.

İlâhî irade tecellî ettiği zaman anında yeryüzüne iner, mestehak olanların beyinlerini patlatır.

Zinâ, fuhuş ve benzeri gayr-i meşru hayasızlıkların yaygınlaştığı bir memleketin ve halkının başına herhangi bir felâket ve musibetin geleceği mukadderdir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyururlar:

“Bir memlekette zinâ ve fâiz yaygınlaşırsa, o memleket halkı Allah’ın azabını mutlaka helâl kılmış, hak etmiştir.” (Taberânî)

Allah-u Teâlâ felaket taşlarının eninde sonunda bütün zâlimlere erişeceğini haber vermektedir.

Çünkü onlar iradelerini iyiye, doğruya ve güzele sarfetmediler, hidayete yönelmediler. Kendi sapıklıkları içinde kaldılar.

Bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Nice şehirlerin halkını, zulmederken helâk edip yok ettik. Artık çatıları çökmüş, kuyuları körelmiş, sarayları yıkılmıştır.” (Hacc: 45)

Bütün bunlar hep birer ibret levhasıdır.

•

Yâ Rabb’i! Biz onlardan değiliz. Biz senin hasımlarına düşman kesildik. Yardım ve desteğinle hiç kimseden çekinmeyerek mücadelemize ve mücahedemize devam ediyoruz. Zâtına iman ettik ve sığındık. Allah’ım bu büyüklük taslayan beyinsizlerin yüzünden bizi helâk etme!

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in tarif buyurduğu bu Bayraklılar’ın cihadı, “Cihad-ı Ekber”dir.

Bir Hacc vardır, bir de Hacc-ı ekber vardır. Biri diğerinden, yedi veya yediyüz derece üstün olduğu gibi, bu cihad-ı ekber de çok büyük faziletleri haizdir.

Şöyle ki;

Savaşa giden bir kimse bir veya birkaç düşmanla karşılaşır. Fakat Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in tarif buyurduğu bu Bayraklılar, bu mücahidler Türkiye’de olduğu gibi, ecnebî devletlerde de fitnelerle mücadele ediyorlar.

Bilindiği gibi bir önderin başkanlığı altında cihad yapmanın dinimizce çok mühim bir yeri vardır.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey müminler! Allah yolunda nasıl cihad etmek gerekiyorsa öylece hakkıyla cihad edin.” (Hacc: 78)

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre, Ashâb-ı kiram Peygamber -sallallahu aleyhi ve sellem- Efendimiz’e:

“Azîz ve Celîl olan Allah’ın yolunda cihad etmeye muadil ne olabilir?” diye sordular.

“Sizin ona gücünüz yetmez!” buyurdu. Bu sözü kendisine iki veya üç defa tekrarladılar. Hepsinde:

“Sizin ona gücünüz yetmez!” buyurdular.

Üçüncüde buyurdu ki:

“Allah yolunda cihad eden kimsenin misali; oruç tutan, namaz kılan, Allah’ın âyetlerine itaatkâr olan bir kişi gibidir. Ki, Allah-u Teâlâ’nın yolundaki mücahid dönünceye kadar ne oruçtan gevşer ne de namazdan.” (Müslim: 1878)

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“İnsanlar arasında peygamberlik makamına en yakın kimse, ilim ve cihad ehli olan kimselerdir. İlim ehli olanlar, insanları peygamberlerin getirdiği hükümlere yöneltirler. Cihad ehli olanlar ise, peygamberlerin getirdiği hükümleri kılıçları ile korumak için cihad ederler.” (Ebu Nuaym)

Münâfıklara karşı açılacak cihad; delil ortaya koymak, belgeleri açıklamak, içlerindeki kötü niyetleri teşhir etmek, ikiyüzlülüklerini ve dönekliklerini su yüzüne çıkarmak demektir.

İşte bu Bayraklılar yaptıkları bu cihad-ı ekberle, hakikat ile dalâletin arasına berzah koymaktadırlar.

Bu berzah o kadar mühimdir ki, Allah-u Teâlâ Âyet-i kerime’sinde:

“(Hak ile bâtılın, hakikat ile dalâletin, doğru ile eğrinin) arasını ayırdıkça ayıranlara andolsun ki!” (Mürselât: 4)

Buyurarak bunların üzerine yemin etmiştir.

•

Ebu Saîd-i Hudrî -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdular:

“Şüphesiz ki cennetlikler, üzerlerindeki köşk sahiplerini sizin doğu ve batı ufkunda kavuşmakta olan parlak yıldızı gördüğünüz gibi görürler. Çünkü aralarında fark vardır.”

Ashâb-ı kiram:

“Yâ Resulellah! Bunlar peygamberlerin yerleridir. Başkaları onlara ulaşamaz.” deyince buyurdular ki:

“Bilâkis!.. Nefsim kudret elinde olan Allah’a yemin ederim ki, onlar Allah’a iman eden ve peygamberleri tasdik eden birtakım adamlardır.” (Müslim: 2831)

Bunlar onun ümmetinden dünyaya nâdiren gelen vekiller ve velilerdir. Yani: “Benden sonra gelecek ümmetimin içinde böyle cevherler, böyle yıldızlar mevcuttur.” mânâsına gelir.

Bu beyanlarımız birer hatırlatmadır, uyandırmadır. Hatırlatılmadı denilmesin. Ola ki Allah-u Teâlâ bize acır da bizi kurtarır.

Allah-u Teâlâ’ya sonsuz şükürler olsun. Kardeşler! Sizi sevmiş seçmiş, bu yola koymuş. Dininin korunması için, ahkâmını muhafaza için size bu lütfu bahşetmiş. Binaenaleyh gaye maksat menfaat olmamaksızın hakikati yaymaya çalışalım, Allah bize yeter!

Dönüş Allah’adır:

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Nihayet o gün dünyada kazanıp harcadığınız nimetlerden hesaba çekileceksiniz.” (Tekâsür: 8)

Büyük nimetlerden suâl olunacağı gibi, en küçük nimetlerden dahi suâl olunacaktır. Emniyet ve asayişten, sıhhat ve âfiyetten, mevki ve servetten, ikbal ve itibardan, yenilen, içilen, giyilen şeylerden, koyu gölgeden, soğuk bir sudan muhasebeye tutulacaklardır.

O nimetleri nereden alıp nereye harcadıkları, helâlinden kazanıp helâlinden mi harcadıkları, haramdan kazanıp haram mı harcadıkları, şükrünü yapıp yapmadıkları bir bir sorulacaktır.

Bir Hadis-i şerif’lerinde buyururlar ki:

“Sizden her kim kendi evinde ve yurdunda emniyetle, vücudu âfiyetle olarak sabaha çıkarsa ve yanında günlük yiyeceği bulunursa, sanki dünya bütünüyle ona ayrılıp verilmiş gibi olur.” (Tirmizi: 2449)

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında şükredip etmediklerinden hesaba çekileceklerdir.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur. Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.

Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, güzel amelleriyle cenneti süslemeye çalışanlar Allah-u Teâlâ’nın geniş mağfiretine ve cennet-i âlâ’ya uluşacaklardır.

Öyleyse;

“Hesaba çekilmeden önce nefsinizi hesaba çekiniz.” (Beyhakî)

Hadis-i şerif’i mucibince, huzur-u ilâhiye varıp hesap verileceği düşünülerek, hudutları muhafaza etmeye çalışılmalıdır.


MÜRSELÂT SÛRE-İ ŞERİF’İNİN TEFSİRİ-1

Peşpeşe Gönderilen Peygamber Vekilleri

Sûre-i Şerif’in Takdimi:

Mekke-i mükerreme’de “Hümeze” sûre-i şerif’inden sonra nâzil olmuştur. Elli Âyet-i kerime, yüz seksen kelime ve sekiz yüz on altı harften müteşekkildir.

Adını, birinci Âyet-i kerime’de geçen “Mürselât” kelimesinden alır. “Urf” adlarıyla da anılmaktadır.

Muhtevâsı:

Bu mübârek Sûre-i celîle muhtevâsı bakımından; doğruyu eğriden, mümini kâfirden ayırt eden kıyametin, mutlaka gelmekte olduğunu haber vermektedir.

Sûre-i şerif’in ilk yedi Âyet-i kerime’sinde rahmetinin gerçekleşeceğini gösteren şeylere yemin edilerek, üzerine yemin edilen bu beş şeyin yüceliği belirtilmektedir.

Sekizinci Âyet-i kerime’den on altıncı Âyet-i kerime’ye kadar; kıyametin cezâ ve mükâfât günü olduğu, kararlaştırılan bir zamanda gerçekleşeceği bildirilmektedir.

On altıncı Âyet-i kerime’den yirmi dokuzuncu Âyet-i kerime’ye kadar; insanlar yok olduktan sonra onları tekrar geri çevirmeye Allah-u Teâlâ’nın muktedir olduğunu belirten deliller ortaya konulmaktadır.

Yirmi dokuzuncu Âyet-i kerime’den kırk birinci Âyet-i kerime’ye kadar; ahireti inkâr edenlerin ahiretteki kötü âkıbetleri, orada görecekleri azapların şiddeti, karşılaştıkları pek vahim durumlar insanların ibret nazarlarına arzedilmektedir.

Kırk birinci Âyet-i kerime’den kırk beşinci Âyet-i kerime’ye kadar; Rabb’lerinin iman eden bahtiyar kullarına hazırladığı ihsan ve ikram müjdelenmektedir.

Mütebâki Âyet-i kerime’lerde ise; gözler önüne serilen nice hakikatleri inkâr eden kâfirlere, sonlarının çok korkunç olacağı ihtar edilmektedir.

Mürselât sûre-i şerif”inde:

“O gün (hakikatleri) yalanlayanların vay hâline!”

Âyet-i kerime’si on defa tekrar edilmektedir. Bu ilâhî beyanda, inkârcılar için çok büyük bir tehdit vardır.

Peşpeşe Gönderilen Peygamber Vekilleri:

Allah-u Teâlâ yemin edilen hususların kıymetinin yüceliğini belirtmek için Sûre-i şerif’in başında; “Mürselât”, “Âsifât”, “Nâşirât”, “Fârikât”, “Mülkiyât” adı ile beş şeye yemin etmiştir.

“Birbiri peşinden gönderilenlere andolsun ki!” (Mürselât: 1)

Allah-u Teâlâ bu gönderilenlerin her türlü hayırlarla, iyiliklerle gönderildiğini beyan buyurmaktadır.

Bütün bunların hepsi O’nun dilemesi ve göndermesi ile olur. Kimi ne ile gönderdi ise o vazifeyi yapar, hepsi de O’nun emri ve hükmü ile hareket eder. Zira, yaratmak da emretmek de Allah-u Teâlâ’ya mahsustur. Bütün âlemleri dilediği gibi yönetmektedir.

Âyet-i kerime’de geçen “Gönderilenler”den murad; hayır ile müjdeci olarak peşpeşe gönderilen melekler, “Lâ ilâhe illâllah” ile gönderilen ve birbirini izleyen Peygamber Aleyhimüsselâm Efendilerimiz olduğu gibi, onlardan sonra peşpeşe gönderilen peygamber vekilleridir.

Onların vekillerinden murad ise, kibâr-ı evliyâullah’tan olan Mürşid-i kâmil’lerdir; başkasına şâmil değildir.

Yani bunları O gönderiyor, Allah-u Teâlâ’nın izniyle hakiki cihadı bu gönderilenler yapıyor.

•

“Estikçe eserek, (zararlıları) savurup atanlara andolsun ki!” (Mürselât: 2)

Estikleri zaman ağaçları kökünden söken, izleri değiştiren rüzgârlar gibi, Din-i mübin’e gönül veren mücahidler de şiddetle eserler, zararları ve zararlıları savurup atarlar. Bunlar da gönderilenlerdir, vazifeleri de budur.

Bunlara bir nevi akıncı denir. Osmanlı ordusunun akıncı kuvvetleri vardı, gittikleri yerlerde Din-i mübin’i neşrederlerdi. Günümüzdeki iman kurtarıcısı akıncılar da bu müjdeye, bu tebşirâta girmektedirler.

•

“(Hakikat) tohumlarını yaydıkça yayanlara andolsun ki!” (Mürselât: 3)

Hakikat Cenâb-ı Hakk’ı tarif eder, ulvî gerçekleri beyan eder.

Hakikat tohumlarını yayanlar, hiçbir kınayıcının kınamasından çekinmezler. Vazifelerini bihakkın yürütmek isterler. Hakikati tebliğ ederler. Hakikati duyurmaya, nûr-î ilâhî’yi ulaştırmaya çalışırlar; halkı Hakk’a götürürler ve her şeyden temizlerler. İnsanları irşad etmek için uğraşırlar. Hakikati yaydıkça yayarlar ve iman kurtarırlar.

•

“(Hak ile bâtılın, hakikat ile dalâletin, doğru ile eğrinin) arasını ayırdıkça ayıranlara andolsun ki!” (Mürselât: 4)

Allah-u Teâlâ’nın emir ve nehiylerini ümmetlerine tebliğ eden peygamberler ve onların vekilleri de bu Âyet-i kerime’nin şümulüne girmektedir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Acı ve tatlı sulu iki denizi salıverdi, birbirine kavuşuyorlar. Fakat aralarında bir berzah (perde) vardır, birbirine geçip karışmazlar.” (Rahmân: 19-20)

Bu karışmamanın bâtınî mânâsı; Allah-u Teâlâ hakikati de salmıştır, dalâleti de salmıştır. Fakat aralarında mürşid-i kâmil vardır, birbirine karışmazlar.

Burada Allah-u Teâlâ kudretini izhar ediyor. “Ol!” demekle perde husule geliyor, “Karışma!” emrini veriyor. Tatlı ve tuzlu sular birbirine karışmıyor. Bu engeli koyan O’dur.

Kudretini öyle bir koyuyor ki, o perde O’nun hükmü oluyor. O böyle hükmetti, o berzahı kurdu. O berzahı aşmak mümkün değil. Hakikat bir tarafta kaldı, dalâlet bir tarafta kaldı. Hükmünü yürüttü; berzah oldu, perde oldu. Fakat görünüşte perde. Aslında perde diye bir şey yok, Allah-u Teâlâ’nın hükmü var.

Asıl perde O’nun emri ve hükmüdür. O’nun emri ve hükmü yürüyünce hakikat ile dalâlet birbirine karışmıyor.

•

“(Kalplerde) Allah’ın zikrini uyandıranlara andolsun ki!” (Mürselât: 5)

İlâhî buyrukları insanların kalp ve dimağlarına yerleştirmeye çalışırlar.

“Gerek (Allah’a yönelenleri) arıtmak, gerek (kötüleri) sakındırmak için olsun.” (Mürselât: 6)

Allah-u Teâlâ’ya yönelenleri arındırmak için, kötüleri kötülüklerinden sakındırmak için öğüt telkin ederler. Her fesatçının amansız düşmanıdırlar.

Bütün yalancıların, fesatçı ve ifsatçıların hiç çekinmeden üzerlerine giderler. Ümmet-i Muhammed’i fesat ve ifsattan kurtarmak için, dolayısıyla imanlarını kurtarmak için hakikati bütün açıklığı ile tebliğ ederler.

Bütün gaye ve maksatları Nûr-i Muhammedî’nin yayılması, insanların Allah ve Resul’ünde birleşmesidir.

Yeminlerin Nihayeti:

Nihayet bütün bu yeminlerden sonra, bu yeminlere cevap olarak yedinci Âyet-i kerime’de şöyle buyuruluyor:

“Bilin ki size vaad olunan şeyler mutlaka olacaktır.” (Mürselât: 7)

Allah-u Teâlâ yemin edilen hususların kıymetinin yüceliğini belirtmek ve üzerine yemin edilen şeylerin şerefini yüceltmek için beş şeye yemin etmiştir.

Kıyamet günü kesinlikle gerçekleşecektir. Hakk’a ve hakikate uyanların hayırla, Hakk ve hakikatten yüz çevirenlerin de şerle karşılık görmesi mutlaka meydana gelecektir.

Ahiretteki Cezalar:

Kıyametin mutlaka kopacağını, beşer hayatının devamı için çok mühim olan beş şeye yemin ederek bildiren Allah-u Teâlâ; daha sonra kıyamet hadisesinin dört korkunç safhasını Âyet-i kerime’lerinde ayrı ayrı açıklayarak yalancıları uyarmakta, iman edenleri de çok dikkatli olmaya dâvet etmektedir:

“Yıldızların ışığı söndürüldüğü zaman.” (Mürselât: 8)

Kâinatın mevcut düzeni alt-üst olunca; kendilerine mahsus sistemi, hareket tarzı, yörüngesi olan yıldızlar da birbirine çarpıp parçalanır, dağılıp dökülürler. O kadar çok ve o kadar ışık saçtıkları halde mahvolur giderler. Nurlarını kaybederler, aydınlıkları kaybolur, yerlerinden kopup yağmur taneleri gibi yeryüzüne serpilirler. O gün gökyüzü yıldız yağdıracaktır.

Kıyametin kopma hadisesi sadece dünyada değil, mevcut sistemlerin hepsini içine alacak ölçüde olacaktır.

“Gök yarıldığı zaman.” (Mürselât: 9) (Bakınız; İnşikâk: 1)

Yıldız ve gezegenlerin kendi yörüngesinde hareket ettiği, kâinatın da her şeyi kendi sisteminde tuttuğu bu nizam bozulacaktır.

O günün dehşetinden gök her taraftan yarılır, o yarıklar göklerin kapıları mesabesinde olur. İlâhî kudret bu şekilde de tecellî edecektir.

Allah-u Teâlâ kıyamet koptuğu zaman dağların da köklerinden sökülüp yürütüleceğini, yüksekliklerinin düzlüğe dönüşeceğini, hepsinin de havada uçuşan zerrecikler hâline geleceğini beyan buyurmaktadır:

“Dağlar ufalanıp savrulduğu zaman.” (Mürselât: 10)

O muhteşem cesâmetleri ve ağırlıkları ile beraber yerlerinden kopar, havaya kalkar, ufalandıkça ufalanır, toz haline gelir, hallaç pamuğu gibi atılıp dağılırlar. Kendilerinden bir eser bile kalmaz, hiçbir iz kalmamacasına kaybolup giderler.

Pek korkunç öyle bir hadise yüz gösterir ki, yeryüzü bitkisiz, binasız, boş, düz, kuru bir arazi hâline gelir.

Dağlar böyle olunca, insanların ne hâle geleceği düşünülmelidir.

O günü inkâr edenler, kendilerini ne büyük bir felâketin beklediğinden hiç haberleri yoktur. Daima bâtıla meyledip bâtılla ülfet ettikleri için, Hakk’a yanaşmaz ve Hakk’ı kabul etmezler.

“Peygamberlerin belirli vakti geldiği zaman!” (Mürselât: 11)

Bu hadise her peygamberin kendi ümmeti lehinde veya aleyhinde şâhitlikte bulunmak üzere hepsinin bir araya getirilerek ilâhî sorguya muhatap olacaklarına işarettir.

“Hangi güne ertelenmiştir?” (Mürselât: 12)

Peygamberleri yalanlayanlara azap edilmesi, iman edenlerin yüceltilmesi, amellerin arzedilmesi ve hesap günü gibi halkı iman etmeye çağırdıkları şeylerin ortaya çıkması hangi güne ertelendi?

“Hüküm gününe! (Mürselât: 13)

O gün vuku bulacak korkunç ve şiddetli hadiselere karşı müthiş bir şaşkınlık duyulacağını ifade için Allah-u Teâlâ böyle bir sual sormaktadır.

“Hüküm gününün ne olduğunu bilir misin?” (Mürselât: 14)

Hak ile bâtılın, haklı ile haksızın ayırt edileceği o gün, akıl ve düşüncenin kavrayamayacağı, hayâl bile edemeyeceği kadar büyük bir gündür. Gününü hiç kimse bilip hakkıyla takdir ve tayin edemez.

Öyle bir gün ki; Allah-u Teâlâ kendi mülkünde tasarrufta bulunan mülk sahibi gibi tasarrufta bulunacak, inananla inanmayanı, itaatkârla isyankârı, şükredenle nankörü, zulmedenle zulme uğrayanı orada ayıracak, iyileri mükâfatlandırıp kötüleri cezalandıracak, dilediğini de bağışlayacaktır.

O’nun kabzından kurtulmaya hiç kimsenin gücü yetmez. O gün hüküm günüdür, özür beyan etme günü değildir.

“O gün (hakikatleri) yalanlayanların vay hâline!” (Mürselât: 15)

Bu Âyet-i kerime Mürselât sûre-i şerif’inin her bir bölümünün sonunda tekrarlanan âyetidir.

Allah-u Teâlâ bu korkutucu Âyet-i kerime’lerin Kur’an-ı kerim’de tekrar edilmesinin bir hikmetini Âyet-i kerime’sinde şöyle bildirmektedir:

“Böylece biz onu Arapça bir Kur’an olarak indirdik ve onda tehditleri tekrar tekrar açıkladık. Umulur ki Allah’tan korkarlar veya o, kendileri için bir hatırlatma olur.” (Tâhâ: 113)

İlâhî İhtar:

Allah-u Teâlâ yalanlayanları o gün meydana gelecek hadiselerin korkunçluk ve dehşetiyle ihtar ettikten sonra, tekrar onları intikamı ile korkutmakta ve Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Biz öncekileri helâk etmedik mi?” (Mürselât: 16)

Uyarıcıları yalanlayanları daha dünyadalarken nice felâketlere uğratmadık mı?

“Sonra geridekileri de onların arkasına takacağız.” (Mürselât: 17)

Bunlar Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in zaman-ı saâdetlerinden sonra türeyen, küfürde ve yalanlamada öncekilerin yolunu tutanlardır. Bu Âyet-i kerime bu ümmetten yalanlayıcılara bir tehdittir.

“İşte biz günahkârları böyle yaparız!” buyuruyor. (Mürselât: 18)

Eskiler hakkında da sonrakiler hakkında da ilâhî takdir böyle tecellî eder. Bundan önce hiçbir kavim bu âkıbetten kurtulamamıştır. Şimdi olduğu gibi ve ileride de bu gibi kimselerin lâyık oldukları cezalara kavuşacakları şüphesizdir.

“O gün, (hakikatleri) yalanyanların vay haline!” (Mürselât: 19)

Onlara dünyada verilen ceza asıl ceza değildir. Gerçek ceza ve felâket ahirette gerçekleşecektir.


HAZRET-İ MUHAMMED Aleyhisselâm

“Alaya ve Eğlenceye Alma”

Mekke’de her gün müslüman olanlar çıkıyor, hiç tahmin etmedikleri kişiler İslâmiyet’le şerefleniyorlardı. Bir kimsenin müslüman olduğunu görür görmez peşine takılır, onu hiçbir yerde rahat bırakmazlar, nereye giderse oraya varırlar, halka onun hakkında yalanlar iftiralar atarlardı. Kendisine durmadan takılırlar, ipe sapa gelmeyen sorularla bunaltırlar, bazı şeyleri ispatlamasını isterler, sonra da devamlı itiraz ederlerdi. Maksatları onları tekrar sapıklığa düşürmekti.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Rabb’lerinden kendilerine gelen her yeni zikri (öğüt ve uyarıyı) mutlaka alaya alarak dinlerler. Onların kalpleri gaflet içerisindedir.” (Enbiyâ: 2-3)

Diğer taraftan var güçleriyle inananları küçük düşürmek ve eğlenmek için alay kampanyası başlattılar. Bazen fakirliklerini, bazen garipliklerini devamlı alay konusu yaparlar, gözleriyle ve elleriyle birbirlerine işaret verirlerdi. Bu iğrenç fenâlıklarından büyük bir zevk duyarlar ve alaylı alaylı gülüşürlerdi. Müminler ise bu duruma sabretmekten başka bir şey yapamıyorlardı. Onların hep iyiliklerini istedikleri halde, her vesile ile Hakk’a dâvet edip, dalâletten kurtarmak, hidayetlerine vesile olmak istedikleri halde; onlar inananların inançlarıyla, ibadetleriyle, örtüleriyle hep alay ediyorlardı.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Resul’üm! Andolsun ki senden önceki milletler arasında da elçiler gönderdik. Onlara herhangi bir peygamber geldiğinde mutlaka onunla alay ederlerdi.” (Hicr: 10-11)

Bu durum onların bozulmuş olan fıtratlarında bulunuyordu.

“Hayır! Onlar bir şüphe içindedirler ve eğlenip duruyorlar.” (Duhân: 9)

Allah’ın kitap indirdiğine, peygamber gönderdiğine inanmıyorlar, alay edip eğleniyorlar.

“Kâfirler seni gördükleri zaman: ‘Sizin ilâhlarınızı diline dolayan bu mudur?’ diyerek seni hep alaya alırlar. Oysa onlar Rahman’ın zikrini inkâr edenlerin tâ kendileridir!” (Enbiyâ: 36)

Kendileriyle alay edilmeye, küçümsenmeye ve kınanmaya onlar daha lâyıktırlar. Çünkü onlar kendi elleriyle yonttukları heykellerden medet umuyorlar, insanlığın şeref ve haysiyetini ayaklar altına alıyorlar.

“Seni gördüklerinde: ‘Bu mu Allah’ın elçi olarak gönderdiği?’ diye mutlaka alaya alırlar.” (Furkân: 41)

İman etmemekle kalmıyor, Resulullah Aleyhisselâm’ı hafife alıyorlar, ulviyetini takdir edemiyorlar.

“Hayır! Sen onlara şaşıyorsun. Onlar ise alay ediyorlar.” (Sâffât: 12)

Gün gibi ortada olan hakikatlere itiraz ve inkâr etmelerine sen hayret ediyorsun, onlar ise cehâletleri sebebiyle bu ilâhî dâveti eğlenceye alıyorlar.

“Suçlular inananlara gülerlerdi.

Yanlarından geçtikleri zaman, birbirlerine göz kırparlardı.” (Mutaffifîn: 29-30)

Kaş ve göz işaretleriyle müminleri birbirlerine göstermek isterlerdi.

“Kendi taraftarlarının yanına döndükleri zaman da inananlarla alay etmenin zevkini tadarlardı.” (Mutaffifîn: 31)

Müminlerle alay etmiş olmaları hoşlarına gider, onlara karşı yaptıkları maskaralıkları anlatarak zevklenirlerdi.

“İnananları gördüklerinde:

‘Bunlar sapık insanlar.’ derlerdi.” (Mutaffifîn: 32)

Hakaret kastıyla onları sapıklıkla suçluyorlardı.

“Oysa kendileri inananlara gözcü olarak gönderilmemişlerdi.” (Mutaffifîn: 33)

Aksine kendi nefislerini düzeltmekle emrolunmuşlardı.

Ahirette ise durum tam tersine dönecek, gülme sırası müminlere gelecek.

Âyet-i kerime’lerde şöyle buyuruluyor:

“İşte bugün de inananlar kâfirlere gülerler.” (Mutaffifîn: 34)

Çünkü kâfirler ahirette çok gülünç durumlara düşecekler, onları görenler gülmekten kendilerini alamayacaklar.

“Tahtlar üzerinde: ‘O kâfirlerin yaptıkları şeylerin karşılığı verildi mi?’ diye (onların hâlini) seyrederler.” (Mutaffifîn: 35-36)

Allah-u Teâlâ’nın intikamının azametini gözleriyle bizzat görürler.

Nitekim diğer bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Andolsun ki senden önceki peygamberler ile de alay edilmişti. Fakat alay ettikleri şey, onlarla alay edenleri çepeçevre kuşatıverdi.” (En’âm: 10)

Alaylarının vebâli altında büsbütün mahvolup gittiler.

•

Allah-u Teâlâ Âyet-i kerime’lerinde inkârcı zâlimlerin, kendi eşleri ve tapmış oldukları ilâhları ile beraber mahşerde toplanacaklarını, sonra da cehenneme sevkedileceklerini haber vermektedir:

“Zâlimleri ve onların eşlerini toplayın, onların Allah’tan başka taptıklarını da. Ve onları cehennem yoluna götürün.

Durdurun onları! Çünkü onlar sorguya çekileceklerdir.” (Sâffât: 22-24)

Cehenneme atılmadan önce bütün yaptıklarından ve sözlerinden hesaba çekilecekler, sonra da lâyık oldukları yere sevkedileceklerdir.

Kınama ve azarlama yoluyla onlara şöyle denilir:

“Size ne oldu ki birbirinizle yardımlaşmıyorsunuz?” (Sâffât: 25)

Şimdi anladınız mı sapıklıkta olduğunuzu? Fakat faydası ne mümkün?

•

Müslümanlar yeri geldikçe:

“Allah bize zafer verecek, müşriklerle bizi birbirimizden ayıracak.” diyorlardı.

Müşrikler ise sağırlık ve körlükleri dolayısıyla iman etmedikleri gibi, bu gibi sözleri duydukça onlarla alay etmekten geri kalmadılar.

Âyet-i kerime’lerde şöyle buyuruluyor:

“‘Eğer doğru sözlü iseniz bu fetih ne zaman?’ derler.” (Secde: 28)

Bir taraftan böyle bir şeyi uzak bir ihtimal gördükleri, diğer taraftan da yalanlamak maksadıyla ve inat olsun diye söylüyorlardı.

“De ki: Fetih gününde kâfirlere imanları hiçbir fayda vermez, kendilerine mühlet de tanınmaz.” (Secde: 29)

Siz en iyisi bir an önce İslâm’ın kurtuluş gemisine girmeye bakın.

Azapla karşı karşıya geldiğiniz zamanki inanmanız size bir fayda sağlamaz.

“Onlardan yüz çevir ve bekle! Zaten onlar da beklemektedirler.” (Secde: 30)

Gerçekten de çok geçmeden Allah-u Teâlâ’nın yardımı müminlere erişmiş, büyük bir fütûhat bahşetmiş, onların inananlar hakkındaki beklentilerini boşa çıkarmıştır.

•


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (78)

Bâyezîd-i Bestâmî -kuddise sırruh-

Hayatı ve Eserleri:

Tasavvuf dünyasının en büyük ve en seçkin sîmâlârından olan Bâyezîd-i Bestâmî -kuddise sırruh- Hazretleri İran’ın Horasan eyâletine bağlı Bestam şehrinde dünyaya gelmiş olup, asıl adı Tayfur bin İsâ’dır.

Silsile-i şerîf’in altıncı halkasını teşkil eden Hazret’in doğum tarihi kesin olarak bilinmemektedir. Şemâil kitaplarında uzunca boylu, zayıf bedenli, beyaz tenli, ak ve seyrek sakallı olduğu rivâyet edilen Hazret, mânevî kemâline Câfer-i Sâdık -kuddise sırruh- Hazretleri’nin eliyle erişti. Ebû Hafs Haddâd, Ahmed bin Hadraveyh, Yahyâ Bin Muâz ve Zünnûn-ı Mısrî -kuddise sırruhum- gibi zevât-ı kirâm’la sohbet edip, ilim ve irfânını onların isabetli keşifleriyle birleştirip, mânevî meseleler hakkında ufkunu alabildiğine genişletti.

Mezhepte Hanefiyye, tarîkatta Sıddîkiyye yoluna mensup olan Bâyezîd-i Bestâmî -kuddise sırruh- Hazretleri, tasavvuf erleri arasındaki mümtaz ve seçkin mevkiini elde ettikten sonra Bestam’dan ayrılarak, başta Şam olmak üzere, Suriye’nin çeşitli beldelerinde otuz yıl kadar talebe yetiştirip, nasipdar olanların irşad ve mânevî yönden ıslâhları ile meşgul oldu. Öyle bir kemâlâta erişmişti ki; memleketine döndükten sonra vecd ve istiğrâk hâlinde iken söylediği bazı sözler yüzünden, zamanındaki zâhirî ulemânın sık sık saldırılarına hedef olmuş, hatta bu yüzden tam altı defâ Bestam’dan ayrılmaya mecbur tutulmuştu. Nitekim kendisi de onların bu hâllerinden yakınır ve; "Bestam’ın yarı okumuşları saçımı-sakalımı ağarttı!" buyururdu.

Her biri hikmet ve esrâr hazînesi olan nükteli sözleriyle; Tasavvuf tarihinde kendisine has, husûsî ve seçkin bir yere sahip olan Hazret, 848 (H. 324) yılında fânî olan dünya âleminden ebedî olan ahiret âlemine intikâl buyurmuştur.

"Hâtemü’l-velâye" Hakkındaki

Beyan ve İfşaatları:

İlk devir mutasavvıfları arasında mümtaz ve seçkin bir yere sahip olan, hikmet dolu sözleriyle tasavvuf tarihine damgasını vuran velîler ve ârifler sultanı Şeyh Bâyezîd-i Bestâmî -kuddise sırruh- Hazretleri, kendisinden sonra yaşamış bâzı zevât-ı kirâm’ın Hâtemü’l-evliyâ olan zâtla ilgili beyanlarındaki büyük bir sırrı, onların zuhûrundan asırlar önce ortaya koymuş ve son derece mühim bir ifşaatta bulunmuştu.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’nin, "Hatmü’l-Evliyâ" kitabının iki yerinde;

"Hiç şüphe yok ki Allah’ın öyle kulları vardır ki, peygamberler ve şehidler onların yerlerine ve Allah’a olan yakınlıklarına gıpta ederler." (Ebû Dâvud: 3527)

Hadis-i şerîf’inin, Hâtemü’l-evliyâ olan zâtın makâmı olan "Hâtemü’l-velâye" mertebesine işaret ettiğini;

Sultan Bahaeddin Veled -kuddise sırruh- Hazretleri’nin;

"Onun tevâzusu bütün peygamberlerden fazla olduğundan, yerinde olarak ona ‘Hâtemü’l-evliyâ’ denilir... Bu yüzdendir ki Musâ Aleyhisselâm; ‘Yâ Rabb’i! Beni Muhammed’in ümmetinden kıl’ buyurmuştur." ("Ma‘ârif", s. 143)

Buyurarak, bu duânın "Hâtemü’l-velâye" makâmına erişmek için yapılmış bir niyaz olduğunu haber verdiği;

Azîz Mahmûd Hüdâyî -kuddise sırruh- Hazretleri’nin de, İbrahim Aleyhisselâm’ın yaptığı bir duâya temas ederek;

"Allah Sübhânehû ve Teâlâ Hazretleri Kitâb-ı Kerîm’inde buyurur, İbrâhim Halîl’in -salâvâtullâhi alâ nebiyyînâ ve aleyhi ve alâ sâiri’l-enbiyâi ecmaîn- duâsını ve tazarrûsunu hikâyet eder, kullarına bildirir!..

Ne der Hazret-i İbrâhim?

"Ve dahî beni sâlih kullarına ilhâk eyle!" (Şuarâ: 83)

‘Ol zümreye dâhil olabileyim!’ deyû talep ve niyazda oldu. Enbiyâ hod sâlih ve pak ve tâhirlerdir. Ya neden, ‘Zümre-i sülehâdan eyle!’ diye duâ ettiğine sebep nedir?

Yâni nübüvvet, vilâyet mertebesinin kemâline eriştir ki, kemâl-i salâh istislâm ve inkıyâddan ibâret oldu. Mertebe-i nübüvvet, ne ki merâtib üzeredir.

Allah Sübhânehû ve Teâlâ:

‘İşte bu peygamberlerden bir kısmını diğerlerinden üstün kıldık.’ diye buyurur. (Bakara: 253)

Ve evliyânın dahî hâli budur, onun dahî kemâli var. Nitekîm tekmîl-i nübüvvet Habîbullah -sallallahu aleyhi ve sellem- de Hatm olduğu gibi, ehl-i ihtisastan olan tekmîl-i merâtib edenlerdir. (mertebeleri sona erdirenlerdir.)" ("Nasâyıh ve Mevâ’iz", s. 150-151)

Buyurmak sûretiyle, onun da bu duâsını "Hatemiyyet"e erişmek için yaptığını belirttiği bu üç ifşaatın hepsini biraraya toplayıp; bu peygamberlerin o makamda neyi görüp de böyle buyurduklarını, "Tezkîretü’l-Evliyâ"da nakledilen bir beyânında açıkça ifşâ etmişti.

Ulü’l-Azm Peygamberlerin

"Hâtemü’l-Velâye" Mertebesi’nde

Gördükleri Kimsenin Durumu:

"Tezkiretü’l-Evliyâ"da nakledildiğine göre; Bâyezîd-i Bestâmî -kuddise sırruh- Hazretleri yalnız velîlerin değil, peygamberlerin bile gıpta ettiği bir mertebe olan "Hâtemü’l-velâye" mertebesine vâris olan zâtın, ayakları yerin dibinde olduğu hâlde başı "A‘lâ-yı İlliyyîn"i aşan bir kimse olduğuna işaret etmiş; bâzı "Ulü’l-azm" peygamberlerin ise bu iki mesâfe arasında kalmaları nedeniyle, kendilerini ümmet-i Muhammed’e dahil edip bu makama eriştirmesi için Allah-u Teâlâ’ya duâda bulunduklarını haber vermiştir:

"Ibrâhim, Mûsâ ve İsâ -aleyhimüsselâm-ın:

‘Allah’ım! Bizi Muhammed’in ümmetinden kıl!’ dedikleri rivâyet edilir.

Sen zannediyor musun ki, onlar azıcık bir riyâset elde etmek uğrunda Hakk’ın huzûrunda rüsvay olmayı arzu ettiler? Hâşâ ve kellâ!.. Bilâkis onlar bu ümmet içinde öyle şahsiyetler görmüşlerdir ki, bunların ayakları yerin dibinde olduğu hâlde başları A‘lâ-yı İlliyyîn’i aşmış ve onlar da bu arada kaybolup gitmişlerdir." (Ferîdüddîn Attâr, "Tezkiretü’l-Evliyâ", s. 226)

•

Hazret’in hususiyetle İbrahim, Musâ ve İsâ Aleyhisselâm gibi "Ulü’l-azm" peygamberleri zikretmesi, "Hâtemü’l-evliyâ" olan zâta ihsan buyurulan makamın büyüklüğünü ve erişilmezliğini gözler önüne serdiği gibi; diğer peygamberlerin de bu has mertebeyi Allah-u Teâlâ’dan niyâz ettiklerini göstermektedir. Zîrâ ulü’l-azm peygamberlerin durumu böyle olursa, onlardan aşağıda bulunan diğer peygamberlerin durumu acaba nedir?

Bâyezîd-i Bestâmî -kuddise sırruh- Hazretleri’nin bu sözü, İmâm-ı Rabbânî -kuddise sırruh- Hazretleri’nin "İrşad kutbu" olan Hâtemü’l-evliyâ hakkındaki; "Onun nûru yerin dibinden arşa kadar uzanır!" şeklindeki beyânının(1) ve Abdülkâdir-i Geylânî -kuddise sırruh- Hazretleri’nin; "Selvi dalları gibi yücelere çıkar, Arş onu kucaklar; kökü zemin derinliğinde saklıdır." ifşaatının(2) bir nevî şerhi ve izâhı mâhiyetindedir.

(1) "Mektûbât-ı İmâm-ı Rabbânî", 260. Mektup.

(2) "Fethu’r-Rabbânî", 5. Meclis.


MEKTUBAT
86. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

RÂBITA ve LETÂİF

14 Nisan tarihli samimi ve dostâne mektubunuzu büyük bir sevinçle alıp okudum. Ailece sağlık ve saâdet içerisinde olduğunuzu müjdelemiştiniz. Cenâb-ı Hakk’a şükürlerimi arzettim. Allah’a hamdolsun. Bizler de iyi ve âfiyetteyiz. Mevlâ’m Teâlâ ve Tekaddes Hazretleri maddî ve mânevî olan nimet ve ihsanlarını üzerimizden eksik etmesin, âmin.

Evvelce letâifinizin bir derecede takılıp kaldığını, şimdi ise Allah’a hamdolsun, belli bir düzen ve intizam içerisinde mu’tâd bir ilerlemeye erdiğinizi açıklamışsınız. Bildiğiniz gibi kalp dış dünyamızda meydana gelen hadiselerin tesiri altında kalır. Mesela kötü havadan vücut sağlığı zarar göreceği gibi, kalp de gaflet ve kasvet ehli ile bir arada bulunmak ve onlarla görüşüp konuşmaktan müteessir olur. Zamanımızda ise bundan tamamiyle kurtulmak mümkün olamayacağından vaktin çoğunda bilhassa râbıtaya devam etmeye dikkat göstermek lâzımdır.

Râbıtanın hafif ve kolay şekli de vardır. Cenâb-ı Hakk celle ve alâ Hazretleri:

“Sâdıklarla beraber olunuz.” (Tevbe: 119) buyurduğu gibi, insanın fikren ve zihnen mürşidini hatırlayarak bu şekilde mürşidinin kendisi ile beraber bulunduğunu düşünerek davranması da râbıtadır. Siz de bu şekilde vaktinizi geçirerek Cenâb-ı Hakk’ın lütfundan ümitsiz olmamalısınız. Bununla beraber yollar düzelip ve inşaallahu Teâlâ sıla-i rahim olmak üzere bir defa daha buralara kadar gelip mânevî babanızı sevindirirsiniz.

Muhammed Masum Hazretleri’nin râbıtaya çok ehemmiyet verdiğini mektubatında gördüm. Zira râbıta düzenli yapıldıktan sonra letâifin zikri onunu düzenini bozmaz. Aksine mürşidinin vazifesini yapar. Yani tarikata girmiş olan sâlike doğru yolu gösterir. Sahibine şer’an güzel ve çirkin olan şeyleri ilham eder.


SÖZLER ve NOTLAR - 29

Allah Deyip Gidelim!

“Allah Deyip Gidelim!”:

– Efendim benim ders almadan önce yıllarca çektiğim tesbihlerim vardı, onlara devam edeyim mi?

– Hayır! Onları bırakacaksınız, siz tesbihi buradan alacaksınız. Farz-ı muhal ki, mektebe kaydolmamış bir çocuk ne kadar kitap okursa okusun sınıf geçmez. Buna ilim-irfan mektebi denir. Mektebe dahil olması, dersleri yavaş yavaş tekâmül etmesi; Nefs-i emmâre’den Levvâme’ye, Levvâme’den Mühlime’ye, Mülhime’den Mutmainne’ye... geçmesi gerekiyor.

Şu kadar var ki; bu ders yarım saatte süzme biter. Meşgalen Hazret-i Allah’ı kalben zikretmek olacak. İşte güçte, yatarken kalkarken daima Allah... Allah... Allah... dersen, kalp alışır, uyurken de Allah der, ölürken de Allah der, imanla göçmene vesile olur. Onun için biz Allah deyip gidelim. Bu ders saat kurma mesabesindedir. (19 Mart 2006)

Mülâkatların En Güzeli:

Bir sohbetlerinden:

“Yıllar önce bir defasında Hacc’dan dönüyorduk. Bolu Dağı’ndan iniyoruz, hava çok soğuk. O anda gönlüme bir gariplik çöktü. ‘Şimdi herkes evine çoluk-çocuğunun yanına gidecek, sobası yanıyor, sıcak çorbası var. Bizim evde ne soba yanıyor, ne sıcak çorba var, ne de âile var.’ diye hafif bir garipseme durumu oldu.

O anda:

‘Amma senin evinde Allah ve Resul’ü var.’ buyurdular.

Bunu o anda yanımızdaki kardeşlere söylemişiz, fakat söylediğimi hatırlamıyorum, bize daha sonraları bir kardeş hatırlattı. ‘Böyle söylemiştiniz.’ dedi.

Rabb’ime sonsuz şükürler olsun ki bana o hayatı yaşatıyor, hiçbir şeyle meşgul ettirmiyor. O’nunla olmak hepsinden güzel.

‘O’nunla mülâkat mülâkatların en güzelidir. O’nunla nefes, nefeslerin en güzelidir.’ dememizdeki sır, O’nunla beraber yaşanan hayatın hâlâtıdır, gizli bir hâldir.”

Azamet-i İlâhî’nin Tecelliyâtı:

Bir sohbetlerinden:

“İnsan dediğin şey resimden ibaret. Bunu bilemediği için, O’ndan O’na yakın olduğunu da bilemedi. Vaktâki Allah-u Teâlâ lütfeder, bir mahlûk kendisini ifnâ eder, zerre kadar bir pislik olduğunu gözü ile görürse, o zaman azâmet-i ilâhî kendiliğinden husule gelir. İnsan bunu görmezse kendisinde ne kadar varlık bulursa bulsun, Allah-u Teâlâ’ya o kadar perde vardır. Ne kadar perde olup, aslını bulursa azâmet-i ilâhî’ye o kadar meydana çıkar.

Şimdi mühim bir hususu arzedeceğiz. Aslımız bir hayal, vehim. Üzerimizdeki bütün âsâr ve emanetler Sahibimiz’indir. Biz bunu söylerken yalnız ağızla söylüyoruz.

Kim ki Allah-u Teâlâ’nın ihsan ve emanetini nefse benimserse, o Allah-u Teâlâ’nın ihsan ve emaneti ile Allah-u Teâlâ’ya satış yapmaya çalışıyor demektir.

İnsan’ın bütün beşeri sıfatlardan soyunması, kendi hılkiyeti olan bir damla kerih suya inmesi, bunu kendi gözü ile görmesi demek; azâmet-i ilâhî’nin tecelliyâtı ile hemhâl olması demektir. Bunu milyonda bir kişi okuyabilir.

İlim odur ki Allah-u Teâlâ’nın öğrettiği ilim ilimdir. Allah-u Teâlâ kime öğretti ise o bilir ve bunu da bildiremez. Binaenaleyh budur hakikat! Nedir hakikat? İnsan kendi varlığının bir pislik olduğunu görmedikçe bu esrâr-ı ilâhiye vâkıf olamaz.

Evet, insan bir resimden ibarettir. Allah-u Teâlâ tecellî edince o resimi hareket ettirir. Bütün bu anlattıklarımız zâhirî mânâda anlatılıyor, bunun bâtınî mânâsını size anlatmama imkân yok.” (4 Nisan 1987)

Suçta Kasıt:

“Yol o kadar ince ki, kalp döndü mü iş değişiyor.

Suç var, kasıt yok, af var. Kasıt var, suç yok, af yok. Bu gizli bir kelimedir.

Camı kır bir şey yok, parmağını kasten dokundur ceza var. Çünkü camı kırarken sehven oldu, niyetin yoktu, büyük suç var amma kasıt yok.

Hani bir zâta herkes taş atıyor, birisi de gül atıyor, ona üzülüyor. ‘Herkes atıyor, sen de mi atıyorsun?’ Gül atıyor amma, o atma da kabahat.” (4 Nisan 1987)

Kuru Ağacın Meyvesi:

“Meselâ Allah-u Teâlâ’ya yemin ederim ki ben zerre kadar suyu olmayan kupkuru bir ağacım. ‘Amma çok meyve var!’ diyeceksiniz. O meyveler o ağaca âit değil. Allah-u Teâlâ ağacı dikmiştir, meyveyi vermiştir. Herkes ağacı görüyor. ‘Ne güzel meyvesi var!’ diyor. Halbuki ağacın kendisi kuru. Kuru ağaçtan meyve çıkar mı? Yaş olsa verecek amma, kuruduktan sonra bir ağacın meyve vermesi imkânsızdır, kuru ağacın meyvesi ağaca âit değildir.” (4 Nisan 1987)


Allah-u Teâlâ’nın Sevgilileri’nin İfşaatlarına İzah ve Açıklamalar (13)

Şeyhü’l-Ekber Muhyiddîn İbnü’l-Arâbî
-kuddise sırruh- (2)

Hâtemü’l-Evliyâ’nın "Ankâ-i Muğrib"

Kitabı’nda Zikredilen Alâmetleri:

Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri, Hâtemü’l-evliyâ olan zâtla ilgili bir esrar hazînesi ve apaçık bir kerâmet olarak kaleme aldığı "Ankâ-i Muğrib fî Ma‘rifeti Hatmü’l-Evliyâ’" adlı kitabında, Hâtemü’l-evliyâ’nın dış görünüşüne ve ismine işâret ederek şöyle buyurmuştu:

"Bil ki, velâyet bayrağının taşıyıcısı ve makâmın ve gâyenin nihâyeti olan Hatm, hiç bilmezken ‘Hatm’ oldu ve cesedlenmiş bir rûhâniyyet ve müteaddit bir ferdâniyyet içinde, dilemeksizin ve tasarruf etmeksizin iş onda vâr oldu. Hatm’in cismî işi gizli ve örtülüdür. Hatm ile ilgili olarak açığa çıkarılabilen ise, (onun) yalnız makâmî olan işidir."

"O sanki Arap’dan değil de Acem’dendir. O, rengi kırmızımsı beyaz olan; uzuna yakın, ondan biraz kısa bir âdemdir. O âdetâ pırıl pırıl parıldayan bir ay gibidir. İsmi, ‘Allah’ın kulu’dur. O, Allah’ın her kulunun ismidir. Onun kendisine has olan ismine gelince; yapısı husûsunda net bir belirti sarfedildiği halde, o net bir belirti şeklinde açığa vurulmadı." ("Ankâ-i Muğrib fî Ma‘rifeti Hatmü’l-evliyâ’"; s. 71+75, bas.: Mısır, 1954)

Hazret, bir nevî kerâmet olan bu muhteşem açıklamalarının hemen ardından;

"Te’vil noktasındaki açıklamayı sona bırakarak, şimdi de sana onun ismini ve nesebini tâyin edeceğim!" buyurmuş ve Hâtemü’l-evliyâ’ olan zâtın ismi nesebi ile ilgili rumuz şeklinde bir metin çizmiştir. ("Anka-i Muğrib fî Ma’rifeti Hatmü’l-Evliyâ"; s. 75. Bas.: Mısır, 1954)

•

Şeyhü’l-ekber -kuddise sırruh- Hazretleri’nin, husûsiyetle Hâtemü’l-evliyâ’ olan zâtın makâmını, alâmetlerini ve ayırt edici husûsiyetlerini tespit etmek için yazdığı "Ankâ-i Muğrib fî Ma’rifeti Hatmü’l-evliyâ" adlı kitabındaki ifâdesine göre;

"Hâtemü’l-evliyâ’, batı tarafından zuhûr edecektir. Bu, ‘Cüz’î Muhammedî imamlığın Hâtem’i’ olan bu zâtın apaçık bir alâmetidir." (s. 15)

Mâlûm-u fâzilâneleriniz olduğu üzere, bunun böyle olduğunu Resulullah -sallallahu aleyhi ve sellem- Efendimiz de Hadîs-i şerif’lerinde daha evvel haber vermişti!..

Bundan sonra sahteleri çok çıkacak, onların sahte olduklarını gösteren alâmetler de bunlar olacak.

"Onun ‘Hâtemü’l-evliyâ’lığının tasdik edici alâmeti, Sıddîk-ı Ekber -radiyallâhu anh-in halîfelerinden biri olarak gönderilmesi ve onun zikrini tâlim ve telkin etmesidir." ( s. 48)

Nasıl ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Sıddîk-ı Ekber -radiyallahu anh- Hazretleri’ne "zikrullah"ı tâlim ettiyse ve onun vekâletini yapıyorsa, o talimatın vekâletini o da yürütecek. O’na Resulullah -sallallahu aleyhi ve sellem- Efendimiz tâlim etti ve o tâlim ile yürüdü; fakat sonra bu tâlim ona intikâl edecek ve bunu o yürütecek!..

Bizim yolumuz tasavvuf üzerinde "irşad"dır. Çünkü Hakîm et-Tirmizî -kuddise sırruh- Hazretleri:

"Allah-u Teâlâ onun şânını ve irşâdını yayacak." buyuruyor. ("Nevâdirü’l-Usûl", c. 1, s. 620)

İşte bu, bu mânâyı taşıyor...

Ve dikkat ederseniz, Amerika’dan tutun; Almanya’ya, İngiltere’ye, Fransa’ya, diğer bir çok ülkelere, tâ Avustralya’ya kadar her tarafa yayılıyor. Bu irşad dünyayı kapladı!.. Bu ise ancak O’nun yayması ile mümkündür.

O’ndan gelen vekâlet devam ederken, şimdi irşâdını dünyaya yaydı!..

"O uzuna yakın orta boylu, pembe tenli bir kimsedir. Görünümü, pırıl pırıl parıldayan bir ay gibidir." (s. 75)

Şimdi ise; yaşlandıkça boyum küçülüyor, kemikler eriyor. Fakat Rabb’im yine de ihtiyarlatmıyor, bizde renk attırmadı...

"En şerefli Arap soyuna mensuptur; fakat görünüş itibâriyle daha çok Acem’leri hatırlatır." (s. 75)

Arap da değil, Acem’de değil!.. Her ne kadar onlara benziyorsa da, Allah-u Teâlâ’nın yüzdeki verdiği parlaklığın ışıldaması daha ayrı bir iştir. Acem’lerde o parlaklık yoktur, ayrı yaratmış Cenâb-ı Hakk...

"Önünde neşredilmiş, açılmış bir bayrak vardır." (s. 16)

Bu Allah-u Teâlâ’nın bir lütfudur, Allah-u Teâlâ hidâyeti dilediğine verir. İhvan olana ne mutlu!.. Ancak nasipli kim ise o olur. Yaşadığı devirde Resulullah Aleyhisselâm’ı herkes gördü amma; kimisi ashâb oldu, kimisi "Abdullah oğlu Muhammed" olarak gördü, orada kaldı!..

"Fesad ateşinin sönmesi, ümmetin başı ile sonunun birleşmesi gibi kâziyeler onun zuhûru ile meydana gelir." (s. 16)

Gelmedi mi?

Öyle bir zaman geldi ki; nice türemeler üredi, Allah’lık dâvâsında bulunan firavunlar yine türedi!.. O’nu böyle bir zamanda gönderdi ve Allah-u Teâlâ’nın indirdiği "Nûr" ile, bu cihadçılarla bu fesâdı ortadan kaldırdı. Fesâdın iyice alevlendiği bir zamanda, bu "Nûr"u indirmesiyle, cihadçıların hareketiyle bu fesad ateşi söndü, putlar kırıldı; din kurucu bölücülerin hepsi yok oldu!.. Sahte İsa’lar, sahte Mehdî’ler, sahte Dâbbetü’l-arz’lar bir bir söndü... Ne üreme kaldı, ne türeme kaldı, ne de putları kaldı; hepsi bitti artık!.. Allah-u Teâlâ fitne ateşini böylece söndürdü, onları O isimle söndürdü!..

Bu fesat ateşi söndükten sonra, bu mücâhidler "Siyah Bayraklılar" vasfını aldı. Bunlar bu meziyetleriyle Ashâb’ın yerini tuttu. Binâenaleyh ümmetin başı ile sonu birleşti. Biz Hakk ile meşgulüz, halk ile meşgul değiliz!

"O’nun ilmi râsih, nasîbi yüce, Nûr’u apaçıktır; o, sırrı ve nasihati dile getirilir bir kimsedir." (s. 73)

O’nun ilmi "İlmullah"tır; yâni ona ilim ancak Allah-u Teâlâ tarafından gelir. O doğrudan doğruya Allah-u Teâlâ’nın ilmiyle, hilmiyle ve desteğiyle yürür.

Ebu’d-Derdâ -radiyallahu anh-den, Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’in şöyle buyurduğu rivâyet edilmiştir:

"Allah-u Teâlâ İsâ Aleyhisselâm’a hitâben:

‘Yâ İsâ! Ben senden sonra öyle bir ümmet getireceğim ki, onlar sevdikleri bir şeyle karşılaşırlarsa Allah’a hamd ve şükrederler. Hoşlanmadıkları bir şeye rastlarlarsa sabrederler ve Allah’tan ecir beklerler. Bunların ilimleri ve hilmleri yoktur!’ buyurdu.

İsâ Aleyhisselâm:

"Yâ Rabbî! İlimleri ve hilmleri olmadığı halde onlardan bu işler nasıl sâdır olabilir?’ diye sorunca, Cenâb-ı Hakk:

‘Onlara kendi ilmim ve hilmimden ihsân ederim!..’ buyurdu." (Ahmed bin Hanbel)

Onun için çok yüksek olacak. Niçin? O’nda Allah-u Teâlâ’nın ilmi ve hilmi olduğu için. Nasîbinin bu kadar yüce olması ise, Allah-u Teâlâ’nın böyle ayırmış olmasındandır.

"Tıpkı resul ve nebîlerinin diliyle söylediği gibi, Allah kullarına Hakk’ı onun diliyle söyler." (s. 73)

O tasarruf ederse, içinde O olursa; onun ağzına kelâmı Allah koyar, o da söyler! O’nun diliyle konuşur, O’nun lütfu olmadıkça mahlûktan hiçbir şey husule gelmez.

"Allah-u Teâlâ bütün muhteşemliğine rağmen onu halkın nazarından gizler." (s. 16)

Elhamdülillâh, her şeyi bahşetmiş... Fakat perdeyi de çekmiş, kimse görmez!..

Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh- Hazretleri "Mesnevî"sinde, "Bayraklılar"ın öncüsü olan bu zâtın her fırsatta Allah yolunu tarif edip, halkı Hakk’a ve istikamete dâvet vazifesini yürütmesini apaçık bir kerâmet olarak zikretmiş; bunca kerâmetini halkın göremeyeceğini de ifşâ ederek şöyle buyurmuştur:

"Bunca kerâmetleri vardır da, yine ululuklarını hiç kimsenin gözü görmez.

Hem uludurlar, kerâmetleri vardır; hem de Allah hareminde gizlenmişlerdir." ("Mesnevî", c. 3, s. 253. trc.: Veled İzbudak)

"Belâların ve hâinliklerin ortalığı sardığı fitne zamanında, ihvânı ile birlikte Hakk’a bağlılığı gözetir ve bu hususta onlara öncülük eder." (s. 22)

Bizim Hakk’la ilgimiz var, halkla ilgimiz yok... Onlar hangi fesâdın içine düşerlerse düşsünler, bizim onlarla ilgimiz yok!..

Herkes asâletinin icâbını yapar, yediği lokmanın icraatını yapar. Bunun için hiç kimsenin işine karışmıyorum, hiç kimseyi de işime karıştırmak istemiyorum; âlemin çürük cevizlerini de yutmak istemiyorum, huzurumu bozmamak için...

Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri; "İhvânı ile Hakk’a bağlılığı gözetir ve bu hususta onlara öncülük eder." buyuruyor.

Çünkü bu noktada "Ashâb" ile "İhvân" birleşti. Sıddîk olan ihvan için bu çok büyük bir müjdedir!

"O, hiç bilmezken ‘Hatemiyyet’ mertebesiyle kemâl bulur." (s. 71)

Rabb’imiz onu öyle tayin etmiş... Bu Hakk’ın tayini iledir, halkın tayini ile değildir!

"Onun Hatemiyyet’i ‘Nûrun alâ Nûr’; yâni ‘Nur üstüne Nur’dur." (s. 15-16)

Sâhib’imiz öyle murad etmiş... Dikkat ederseniz, bizim halkla hiçbir meşguliyetimiz yoktur. Bana Allah gerek!.. Eğer halka uyarsak, her rüzgâra doğru dalga vururuz. Hayır, biz hiçbir rüzgâra tâbî değiliz!..

Şeyhü'l-Ekber -kuddise sırruh- Hazretleri

"Ankâ-i Muğrib" Kitabı’nda Hâtemü'l-evliyâ Hakkında

Neler Söylemişti?

Şeyhü'l-ekber -kuddise sırruh- Hazretleri’nin, husûsiyetle Hâtemü’l-evliyâ olan zâtın makâmını, alâmetlerini ve ayırt edici hususiyetlerini tespit etmek için yazdığı "Ankâ’-i Muğrib fî Ma‘rifeti Hatmü'l-evliyâ’" adlı kitabındaki ifâdesine göre;

• Hâtemü'l-evliyâ’, batı tarafından zuhûr edecektir. Bu, "Cüz’î Muhammedî imamlığın Hâtem’i" olan bu zâtın apaçık bir alâmetidir. (s. 15)

• O’nun "Hâtemü'l-evliyâ"lığının tasdik edici alâmeti, Sıddîk-ı Ekber -radiyallâhu anh-in halîfelerinden biri olarak gönderilmesi ve onun zikrini tâlim ve telkin etmesidir. (s. 48)

• O uzuna çok yakın orta boylu, pembe tenli bir kimsedir. Görünümü, pırıl pırıl parıldayan bir ay gibidir. (s. 75)

• En şerefli Arap soyuna ve nesline mensuptur; fakat görünüş itibâriyle daha çok Acem’leri anımsatır. (s. 75)

• Önünde neşredilmiş, açılmış bir bayrak vardır. (s. 16)

• Fesad ateşinin sönmesi, ümmetin başı ile sonunun birleşmesi gibi kâziyeler onun zuhûru ile meydana gelir. (s. 16, 18, 74)

• O’nun ilmi râsih, nasîbi yüce, Nûr’u apaçıktır; o, sırrı ve nasihati dile getirilir bir kimsedir. (s. 73)

• Tıpkı resul ve nebîlerin diliyle söylediği gibi, Allah kullarına Hakk’ı onun diliyle söyler. (s. 73)

• Allah-u Teâlâ bütün muhteşemliğine rağmen onu halkın nazarından gizler. (s. 16)

• Belâların ve hâinliklerin ortalığı sardığı fitne zamânında, ihvânı ile birlikte Hakk’a bağlılığı gözetir ve bu hususta onlara öncülük eder. (s. 22)

• O, hiç bilmezken "Hatemiyyet" mertebesiyle kemâl bulur. (s. 71)

• O’nun Hatemiyyet’i "Nûrun alâ Nûr"; yâni "Nûr üstüne Nûr"dur. (s. 15-16)


NE İDİK, NE OLDUK!

OSMANLI İMPARATORLUĞU -19-

Mısır Valisi Mehmet Ali

Paşa’nın İsyanı:

Mehmet Ali Paşa Mısır’a, Napolyon’un işgali zamanında gelmiş mücadele etmiş ve başarılarından sonra Mısır’a vali olmuştu. Mehmet Ali Paşa, düzenli bir ordu kurdu, sukuneti sağladı, Mısır üzerindeki Fransız tehdidi kaldırıldı. Çığ gibi büyüyen Vahhabi hareketi bastırıldı. Mısır’da birçok fabrika kurdu. 13 bin kese olan Mısır’ın gelirini bir kaç yılda 400 bin keseye çıkardı. Modern bir donanma kurdu. II. Mahmud zamanında Yunan isyanını bastırmak için yardımcı oldu. Karşılığında ise Girit ve Trablus’un valiliğini alması vaad edilmişti. Ancak Yunan Devleti kurulunca ve donanmaların Navarin’de yakılması II. Mahmud’un vaadini yerine getirememesine neden oldu. Neticede padişah ile valinin arası açıldı. İstediği valilikler verilmeyince Mehmet Ali Paşa Suriye’ye asker göndererek Akka’yı aldı (1831), daha sonra Şam’ı aldı. Konya’ya kadar ilerledi. Osmanlı ordusu ile savaştı. Böylece İstanbul yolu açılmış oldu. Başta vali ile padişah arasında geçen bir mücadele gibi görünen bu hadise daha sonra çok büyük yıkımların eşiğine gelindiği anlaşılmış olundu. Avrupalı devletler bu duruma müdahele etmek istediler.

Ruslar, İstanbul’da kuvvetli bir devlet istemiyordu. İngilizler ve Fransızlar ise Mısır ve Suriye gibi ticaret yolları üzerinde güçlü bir idare istemiyorlardı. Böylece Ruslar, İngilizler ve Fransızlar Mehmet Ali Paşa’ya karşı Osmanlı Devleti’ne yardım etmek istediler.

Ruslar’ın yardım teklifi II. Mahmud tarafından “denize düşen yılana sarılır” ifadesiyle kabul edildi. Rus askerleri İstanbul’a geldiler. Amaçları Mehmet Ali Paşa’ya karşı Osmanlı hanedanını korumaktı. Fakat bu gelen askerler sonradan İstanbul’dan çıkmadığı gibi bir çok problemin doğmasına neden oldular.

İngilizler ve Fransızlar, Ruslar’ın İstanbul’a asker çıkartması karşısında Mehmet Ali Paşa’yı ikna ederek Kütahya anlaşması yapıldı. Zira Rus askerlerinin İstanbul’u işgalini her iki devlet de istemiyordu.

1833’de yapılan anlaşma ile Adana, Girit, Şam ve Cidde valilikleri Mehmet Ali Paşa’ya verildi. Padişah da Ruslarla “Hünkâr iskelesi” anlaşmasını imzaladı. Buna göre, istendiği zaman Ruslar’dan askeri yardım alınabilecek, ayrıca Boğazlar başka devletlere kapatılacaktı. Böylece Rusya İngiltere ve Fransa’ya karşı kendisini korumaya almış oldu.

Kütahya anlaşmasına rağmen Osmanlı ordusu ile Mehmet Ali Paşa Nizip ovasında karşı karşıya geldiler. Mehmet Ali Paşa’nın ordusu disiplinli ve düzenli idi. Osmanlı ordusu bir kaç kat büyük olmasına rağmen düzensiz, eğitimsiz olmasından dolayı yenilmeye mahkum oldu. Osmanlı ordusu perişan oldu. Mehmet Ali Paşa istediğini elde etmiş oldu. Ancak devlet çok yıprandı. Osmanlı ordusu ağır kayıplar verdi. Ruslar İstanbul’a girmiş oldular. Osmanlı Devleti’nin ne derece aciz kaldığı ortaya çıkmış oldu.

II. Mahmud Nizip savaşından birkaç gün sonra öldü. Onun döneminde de Osmanlı Devleti’nin toprak kaybı süratle devam etmiş, buna karşılık ıslahat hareketleri ise çok ağır kalmış, netice vermemişti. Yapılan savaşlarda ard arda mağlubiyetler kaçınılmaz olmuştu, kalabalık ordu olmasına rağmen kendisinden bir kaç kat küçük ordulara karşı, eğitimsizlik, düzensizlik yüzünden yenilgiler alındı. Hatta askerler kendi ordugâhlarını yağmaladıkları bile oldu. Askerler isyanları bastıramadıkları gibi sık sık Devlet üzerinde tehdit unsuru oldu.

Yeniçeriler ise, sürekli kavga ve kargaşa çıkartıyor, haraç alıyorlar, cepheden kaçıyorlardı. Şeyhülislâm’ın evinde yapılan toplantıda, talimli asker yetiştirilmesine ekinci ocağının kurulmasına, kesin olarak karar verilmesine rağmen, Yeniçeriler, yapılacak talimin kâfirleri taklit etmek olacağından küfür olduğunu iddia ederek hiçbir talimi kabul etmediler.

Yeniçeriler 1826’da isyan etti. Sucular, hamallar, serseriler, toplanarak Sadrazam konağı dahil birçok yeri yağmaladılar. İsyan büyüyünce, topçu, humbaracı, arabacı ve tersane ocaklarına, müderrislere ve talebe-i ulûma saraya gelmeleri için haber gönderildi.

Asiler ise saraya haber gönderip, yeni talimi istemediklerini ve yeni talimi getirenlerin cezalandırılmasını istediler. Padişah ve devlet erkanı ise kesin kararlı idi. İstanbul halkı da yeniçerilerden bıkmıştı. Yıllardır Osmanlı devletini kemiren, savaşlardan kaçan, devletin idaresinde tehdit olan her türlü yolsuzluğun dönmeye başladığı yeniçeri ocağı halkın da desteğiyle lağvedildi. Bu hadiseye ise Vak’ay-ı Hayriye denildi. (1826)

Bu sırada savaşlar da devam ediyor, ordusuz devlet hergün biraz daha fazla kayıp veriyordu. Avrupa’dan subaylar getirildi. Asâkir-i mansûre-i Muhammediye adında yeni bir ordu kuruldu. Fakat savaşlar sebebiyle bu ordu tam teşkilatlanamadı.

II. Mahmud bazı değişikliklerde bulundu. Toprak yazımı, nüfus sayımı yapıldı, mülk yazımı yapıldı. Posta teşkilatı Avrupa tarzında yenilendi. Devlet dairelerine Padişah resimleri asıldı. Asker ve memurlar için fes kabul edildi. Valiler merkeze bağlandı. Memurların tayin ve terfileri yeni esaslara göre düzenlendi. Yeni okullar açıldı, ilk öğretim mecburi kılındı. Memur yetiştirmek üzere yeni okullar açıldı. Rüştiyeler açıldı, subay yetiştirmek için Mekteb-i harbiye açıldı. Tıphaneler açıldı, öğretim dili Fransızca yapıldı. Takvim-i vekâyi ismi ile bir resmi gazete Türkçe ve Fransızca yayınlanmaya başlandı. Ne var ki, bütün bu yapılanlar halk tarafından kabul edilmedi. Padişah ve hükümet dinsizlikle itham edildi.

I. Abdülmecid,

Tanzimat ve Islahât:

II. Mahmud 31 yıllık padişahlık yapmış ve 54 yaşında veremden ölmüştür. Yerine Abdülmecid padişah oldu, henüz 17 yaşında idi. Devlet Mehmet Ali Paşa’nın isyanı ile uğraşıyordu. Nizip’te Osmanlı ordusu bozguna uğramış ve dağılmıştı. Üstelik Firari Ahmet Paşa da Osmanlı donanmasını İskenderiye’ye götürüp Mehmet Ali Paşa’ya teslim etmişti. Bu arada Londra büyükelçisi Mustafa Reşit Paşa hariciye vekaletine getirildikten sonra genç padişaha tanzimat fermanı yayınlatmıştır.

I. Abdülmecid zamanında Mısır meselesi devam etti. Rusya ile yapılan “Hünkar iskelesi” anlaşması Avrupalı devletleri rahatsız ediyordu. İngiltere, Fransa, Prusya, Avusturya M. Ali Paşa’ya bir ültümatom vererek Suriye’nin boşaltılmasını istediler. Fakat M. Ali Paşa bunu kabul etmeyince savaşmak zorunda kalmıştır. Yaptığı savaşları kaybedince Mısır’a dönmüş ve Mısır valisi olarak görevine devam etmiştir.

Rus çarı Nikola ise Osmanlı Devleti’ni paylaşmak istiyordu. Çar, önce İngilizlere “Hasta adam” olarak ifade ettiği Osmanlı’yı paylaşma teklifinde bulundu. İngilizler ise bunu politikaları gereği kabul etmediler zira, Ortadoğu’da güçsüz bir devletin bulunması menfaatleri gereğiydi. Bu defa Fransızlara teklifte bulunmuşlarsa da, Fransızlar da bu teklifi geri çevirmişti.

Her iki ülkeden olumlu cevap alamayan Rus çarı kendi başına Osmanlı’yı ortadan kaldırma düşüncesine girdi. Prens Mençikof adında bir elçiyi geniş yetkilerle İstanbul’a gönderdi. Mençikof uzlaşmaz bir tavır sergiliyordu. Sürekli taviz koparma peşinde idi. İstedikleri Osmanlı tarafından reddedilince Mençikof İstanbul’u terk etti.

Bu durum savaşa sebep oldu, ilk olarak Ruslar saldırarak Prut nehrini geçtiler, Eflâk ve Boğdan’ı, işgal ettiler. Savaş büyümeye başladı, buna mükabil Avrupalı devletler engellemeye yönelik bir faaliyet gösteremediler. Ruslar Sinop’ta bulunan Osmanlı donanmasını batırdılar. Bu durum üzerine İngiltere ve Fransa Osmanlı Devleti’ni destekleyerek savaşa katıldılar.

Bu sırada Avusturya da Rusya’ya harp ilan ederek Eflak ve Boğdan’ı işgal etti.

İngiliz, Fransız, Osmanlı’dan oluşan müttefik donanması Karadeniz’e açıldı. Sivastopol’u kuşattı, kuşatma bir yıl sürdü. Azak kalesi önlerinde Rus donanması tahrip edildi ve sulh yapıldı.

Paris konferansı yapılması planlandı. Ancak Paris’e gitmeden Osmanlı devleti batılı devletlerin sempatisini kazanmak ve yanlarına çekebilmek gayesiyle Islahat Fermanı’nı ilan ederek gayri müslimlere bir çok yeni hakların verildiğini ilan etti. (1856)

İlan edilen Islahat Fermanı’na göre, patrikler, piskoposlar, rahibler devlet memuru gibi maaşa bağlandılar. Hıristiyan teba ile müslüman teba eşit sayılıp aynı hukuka tâbi olacaklardı. Gayri müslimleri aşağılayıcı tabirler kullanılmayacaktı.

İslâm hukukuna göre gayri müslimlere uygulanan cizye vergisi kaldırıldı. Hıristiyanların da askere alınması kararlaştırıldı, eyalet, vilayet ve kazalar da meclislerde gayri müslimler nüfusları nispetinde temsil edileceklerdi. Bu ferman ilan edildikten bir kaç gün sonra Paris konferansı düzenlendi. Osmanlı Devleti bu fermandan çok şeyler bekliyordu.

Konferansa, İngiltere, Rusya, Fransa, Prusya ve Osmanlı Devleti katıldı. Ruslar işgal ettiği Kars’tan çekildiler, müttefikler de Kırım’ı Ruslar’a bıraktılar. Ruslar ve Osmanlılar Karadeniz’de tersane, donanma ve askeri gemi bulunduramayacaklardı. Karadeniz tamamiyle tarafsızlaştırılmıştır. Bu sebeple müttefikler tarafından boğazlar korunma altına alınmak istemiş, güçsüz Osmanlı’ya karşılık güçlü Rus donanmasının Karadeniz’den Baltık denizine taşınması kararlaştırılmıştır.

Abdülmecid babası II. Mahmud gibi veremden 39 yaşında vefat etmiştir.

Osmanlı Devleti en ağır borçları bu dönemde almıştır. İlk defa faize dayalı borç alınmıştır. Yeni saraylar, süs, lüks ve ihtişamlı merasimler devam etmiş yapılan harcamalardan dolayı borçlar ödenememiştir.

Fabrikasyona geçen Avrupa Devletleri kapitülasyonlar sayesinde, imal ettikleri ucuz malları Osmanlı’ya sokmuşlar, verimli çalışamayan yerli sanayinin ve madenciliğin yıkımına neden olmuştur.


“Harp ve Harabiyat Devri”ndeyiz,
Tedbirimizi Alalım!

Kapitalist, militarist, fundamentalist -Batı merkezli- Küresel şebeke Amerika isimli sopasıyla Ortadoğu’nun, İslâm dünyasının ve bütün dünyanın üzerine çöreklenmeye çalışıyor. Dünya krallığını kurmak için vaktin geldiğine inanan ve fanatik bir dini motivasyonla hareket eden bu şebeke bütün dünyayı yakmaktan, yıkmaktan çekinmeyecek kadar gözünü karartmıştır. Bu sebeple önümüzdeki yıllarda çok büyük harpler, çok büyük sıkıntılar yaşanması muhtemeldir.

Bu yalın gerçeği bilme durumunda olan birçokları; hâlâ, Amerika’nın eninde sonunda aklını başına devşireceğini, bu hatalı politikalardan vazgeçeceğini ya da çok daha ileri gitmeyeceğini zannediyorlar. Nitekim kendi çıkarlarına zarar veren şu anki siyasetini bizzat Amerikalılar eleştiriyor. Geçtiğimiz yıllarda ortak bir açıklama yapan emekli dışişleri diplomatlarından sonra yakın zamanda emekli generallerin de eleştiri kervanına katılması Amerika’nın bu akılsız ve yıkıcı yoldan dönebileceğine dair ümitleri besliyor. Ancak tekrar etmekte fayda var ki; bahsettiğimiz küresel şebeke artık her şeyi göze almış durumdadır. Gerekirse ikinci bir 11 Eylül tezgâhlamaktan çekinmeyeceklerdir.

“Tuhaf şeyler oluyor! ABD içinde İsrailliler gözaltına alınıyor! Iowa ve South Dakota’da 21 İsrailli gözaltına alındı. Operasyon devam ediyor. Rus istihbaratına dayandırılan ve Salı günü İsrail gazetesi Yediot Ahranot’a da yansıyan haberde, ‘genç İsrailliler’e bir yerlerden ‘çalışma ruhsatı’ temin edildiği, bazılarının sınır dışı edildiği bazılarının ise gözaltında olduğu bildirildi. Gözlemciler, operasyonun ABD kentlerine yapılması beklenen nükleer saldırıyla bağlantısı olduğunu, ‘sanat öğrencisi’ olarak gösterilen bu kişilerin İsrail istihbaratına mensup olduğunu, elektronik izleme, patlayıcı ve özel operasyon eğitimi aldıklarını belirtiyor. 11 Eylül’den hemen sonra gözaltına alınan İsrailli öğrenciler örneğini veriyorlar. ... İsrail; İran’ın nükleer tesislerine saldırı hazırlığı içinde, ABD’yi ve dünyayı provoke ediyor, Akdeniz’deki nükleer denizatlılarını saldırı için yeni silahlarla donatıyor. ABD ve İsrail’in İran’a yönelik tehditleri tırmanıyor, Türkiye’de jet yakıtları depolanıyor. ‘El Kaide’nin mini nükleer silahlarla ABD kentlerini vuracağı’na ilişkin uyarılara ısrarla devam ediliyor. Bu gelişmeler, size bir şeyler hatırlatıyor mu? Bunları ABD kentlerine nükleer saldırı uyarılarıyla birlikte değerlendirelim. Birileri, İran’ın nükleer tesislerine saldırı için ABD topraklarında bir tezgah mı hazırlıyor?” (İbrahim Karagül, 16 Aralık 2005)

“Kale gibi korunan Air Force One’ın kanadına bırakılan Usame Bin Ladin ile ilgili bir yazı ABD Başkanı Bush ve CIA’yı korkuttu. CIA ve Hava Kuvvetleri anında alarma geçti.

... Güvenlik zaafı tartışılırken internette dolaşan görüntülerin bir şakacının işi olduğu ortaya çıktı.

Siyah maskeli bir adam, Air Force One’ın bulunduğu hangara gizlice giriyor. Ajanları atlatıyor ve uçağa sprey boya ile Usame Bin Ladin’e atıfta bulunarak ‘Still Here’ (Hâlâ özgürüm) yazıyor... İnternette dolaşan bu görüntüler, CIA ve Hava Kuvvetleri’ni alarma geçirdi. Güvenlik zaafını araştırmak üzere soruşturma başlatıldı.

Sonuçta ülkeyi şoke eden bu planın ‘bir şakacı’nın işi olduğu ortaya çıktı. Mark Ecko ‘Bana onbinlerce dolara maloldu’ dediği şakasını anlattı. Buna göre kiraladığı bir Boeing 747 uçağına sprey boya ile Air Force One süsü verdi. Arkadaşlarına da ajan kıyafetleri giydirdi. Bir film gibi çektiği görüntüleri de internette yayınladı.” (Vatan, 23 Nisan 2006)

Bilindiği gibi bazı Amerikan başkanları öldürülmüşlerdir.

Büyük Ortadoğu Projecileri, Küresel kraliyet sevdalıları boylarından büyük bir işe giriştiler. Kendilerine göre geri dönüşü olmayan bir yol bu. Bütün dünyayı yakmayı göze aldılar. Ancak her şey umdukları gibi gitmiyor. Tökezleye tökezleye ilerlemeye çalışıyorlar. Bu yangına Türkiye’yi de ortak etmeye kalkmışlardı. Çok şükür Hazret-i Allah bizi bu beladan kurtardı. Ancak hâlâ Türkiye’yi bir ucundan ateşe sokmaya çalışıyor, Türkiye’nin başına türlü çoraplar örmek, manen nüfuz etmek, kendi çıkarlarına zarar veremeyecek duruma getirmek istiyorlar. Bunun için büyük planlar çeviriyor, akla-hayale gelmeyecek işler tertip ediyorlar.

Binaenaleyh bu proje bütün aksayan yönlerine rağmen devam ediyor. Ne kadar tökezlerlerse o kadar bizim menfaatimizedir. Aksi halde bize çok daha büyük bir ateşin dokunma ihtimali vardır.

Şimdi sırada İran var. Bu konuda herhangi bir şüphe duymayın. Zira Küresel şebekenin isteklerine direnmenin Amerikalı yöneticiler için ucu ölüme kadar varan bir maliyeti var.

Sırada İran var:

İsrail, İran’ın nükleer programını kendisinin var oluşuna yönelik ciddi bir tehdit olarak görüyor. İsrailli siyasi ve askeri liderler bunu ifade eden birçok açıklamalarda bulundular.

İsrail tarihinin ilk havacı genelkurmay başkanı olan havacı Korgeneral Daniel Halutz geçtiğimiz Aralık ayında, “Bana göre, gerek Avrupa gerekse de Amerika tarafından İran’a karşı seferber edilen siyasi vasıtalar başarılı olamayacaktır.” demişti.

İsrail askeri istihbarat şefi Tümgeneral Aharon Ze’evi Farkaş da yine aynı günlerde İsrail parlamentosu Dışilişkiler ve Savunma Komisyonu toplantısında şunları söylemişti:

“Şayet milletlerarası camia İran’ın nükleer silaha sahip olma çabalarını 2006 yılı Mart ayı sonuna kadar durduramaz, bu konuda başarısız olursa bundan sonraki diplomatik çabaların hiçbir anlamı kalmayacaktır ve böylece milletlerarası camianın İran’ın nükleer silahlara sahip olma çabasını önleme teşebbüsleri başarısız olmuş olacaktır.”

Yine Aralık ayında İngiltere’de yayımlanan Sunday Times gazetesi İsrail askeri kaynaklarına dayandırdığı haberinde o zamanki başbakan Ariel Şaron’un, silahlı kuvvetlere mart ayında İran’a saldırı için hazırlanması yönünde emir verdiğini, 1981’de Irak’a yapıldığı gibi, İran’ın nükleer tesislerinin vurulması talebini gündeme getirerek askeri kuvvetlerden en üst düzey alarm anlamına gelen “G” hazırlığında bulunmalarını istediğini yazdı.

İsrail İran’ı Amerika olmasa da vurmaya kararlı idi. Ancak şu bir gerçek ki -maalesef- İran cumhurbaşkanı açıklamaları ile İsrail’i Amerikasız bir harp külfetinden kurtarıyor. Dünyanın kabadayısına bu kadar meydan okuyan, “Bize vurmaya cesaret edemez.” diye kendine bu kadar güvenen İran kendi akıbetini hazırladığı gibi Amerika içindeki muhalefetin ve hatta destekçisi Rusya, Çin, Türkiye gibi ülkelerin işini zorlaştırıyor.

Alman istihbaratına yakınlığı ile tanınan "Terör" uzmanı sıfatlı Alman gazeteci Udo Ulfkotte bir haber ajansına Haziran ayında ABD tarihindeki en büyük nükleer denemenin yapılacağını ve testin başarılı olması halinde nükleer silahlı İran operasyonunun başlayacağını söyledi:

"Denemede 700 ton ağırlığında nükleer madde kullanılacak. Denemin amacı ise yer altındaki nükleer silahların vurulup vurulamayacağı. Çünkü İran’daki nükleer silahların yer altında olduğu belirtiliyor. Bu denemeden hemen sonra, Haziran ayının sonlarında veya Temmuz’da İran’a yönelik operasyon başlayacak." (23 Nisan 2006)

Ümidimiz o ki İran Amerika’ya hiç olmazsa esaslı bir zarar versin. Zira Amerika Ortadoğu’da her girdiği ülkeyi hap yutar gibi yutacak olsaydı kapısına dayanacağı ülkelerden birisi de Türkiye olacaktı. Şimdi Türkiye’den yardım dileniyor.

Nükleer Tehdit

ve Üçüncü Dünya Harbi:

“Gerekirse nükleer silah kullanırız” yollu tehditleri kuru tehditler olarak algılamak büyük bir yanılgıdır. Çok büyük nükleer silahlar kullanana da büyük zararlar verdiği için Amerika son yıllarda etkisi küçültülmüş taktik nükleer silahlar geliştirmiştir.

Yani bu kadar ciddi, bu kadar korkunç bir durum söz konusu. Yangının henüz başındayız ve bu yangın bütün dünyayı sardığında hiç de şaşırmamak lazım.

“ABD Nükleer Saldırı Hızını En Üste Çıkardığını İlan Etti

ABD Stratejik Komutanlığı STRATCOM, dünya çapında belirlenebilecek hedeflere nükleer veya konvansiyonel silahlarla ‘hızla saldırı düzenleme’ kapasitesine ulaştığını ilan etti.

... STRATCOM tarafından yapılan basın açıklamasında, yeni kurulan ‘Uzay ve Küresel Saldırı İçin Ortak İşlevsel Bileşik Komutanlığı’nın, ‘operasyon kapasitesine ulaştığı’ duyuruldu. Açıklamaya göre bu yeni askeri yetenek, “Küresel Şimşek Tatbikatı”nda başarıyla sınandı. Geçen ay yapılan söz konusu tatbikat, ABD’nin stratejik savaş kapasitesini sınamış, “küresel saldırı” öngören CONPLAN-8022 kod isimli görev de, ilk kez bu tatbikatta denenmişti.

Doğal Kaynaklar Savunma Konseyi danışmanı Hans Kristensen, CONPLAN-8022’nin “dünyanın herhangi bir noktasındaki kitle imha silahı tesislerine yönelik ön saldırıyı içeren yeni bir plan” olduğunu belirtiyor. STRATCOM sitesindeki açıklamaya göre küresel saldırılar ABD bombardıman uçakları, nükleer denizaltılar veya karadaki balistik füzeler tarafından düzenlenecek.

Askeri analist William Arkın da, ekim ayında Washington Post’a yazdığı makalesinde, gizli tutulan tatbikatın, Alabama eyaletine radyolojik bir “kirli bomba” saldırısına verilecek yanıtla ilişkili olduğunu belirtmişti. Arkın, söz konusu hayali saldırıyı düzenleyen “Kuzeydoğu Asya ülkesi”nin, Kuzey Kore’yi temsil ettiğini yazdı. Yazara göre, planla hedef alınan bir diğer ülke ise İran.

Arkın’a göre CONPLAN-8022, ‘küçük bir devletin ABD’ye yönelik nükleer saldırısı’ ve ‘düşmanın kitle imha silahı altyapısının vurulması’ senaryolarına göre inşa edildi.” (9 Aralık 2005)

Afganistan, Irak bunlar başlangıç. “Harp ve Harabiyat devri” başlamıştır.

Nükleer harpler, küresel ve bölgesel harpler, her türlü tehlikeyi beklemek lazımdır.

“Başkan Bush’un önümüzdeki bir kaç hafta içinde, Amerikan hava kuvvetlerine, uzay silahları geliştirilmesi için yeşil ışık yakan bir kararname yayımlaması bekleniyor.

Avcı-vurucu işlevli uydulardan, dünya yörüngesine oturtulup, istenen hedefe, lazer, radyo dalgaları hatta ağır metal tüpler fırlatacak silahlara kadar çeşitli silahlar üzerinde duruluyor. Amerikan Hava kuvvetleri geçen yıldan beri bu kararname için baskı yapıyordu.” (The Guardian)

“Rusya, Amerika’ya meydan okudu!

‘Rusya, Amerika Birleşik Devletlerini uzay silahlanma yarışına girmemeye çağırıyor. Üst düzey bir Rus yetkili, Amerika uzaya saldırı silahları koymakta ısrar ederse, Rusya’nın buna gerekirse zor kullanarak yanıt vereceğini söyledi.

Washington’daki Rusya büyükelçiliğinde görevli üst düzey danışman Vladimir Yermakov, Amerikalıları kararlarından caydırmak için her türlü diplomatik çabayı gösterdiklerini de kaydetti.” (Financial Times, 19.05.2005)

“RUSYA Devlet Başkanı Vladimir Putin, “başka ülkelerin sahip olmadığı ve olamayacağı yeni tür atom bombası geliştirdiklerini” açıkladı. Rus İnterfaks ve İTAR-Tass ajanslarının bildirdiğine göre, Putin, dün genelkurmay yetkilileriyle yaptığı toplantıdaki açıklamasında, yeni nükleer füzenin geliştirilmesinin sürdüğünü belirterek, “Yakın zamanda ortaya çıkacak” dedi.Putin, “Bu yeni atom bombasının diğer nükleer güç devletlerinin (bilhassa BM Güvenlik Konseyi’nde Rusya’nın yanında yer alan diğer 4 daimi üye ABD, İngiltere, Fransa, Çin) elinde bulunmadığını” hatırlattı ve “Bu silah gelecekte de kimsede olmayacak” diye ekledi.

Rusya Savunma Bakanı Sergey İvanov da bu ay yaptığı açıklamada, ülkesinin, (nükleer başlık taşıma yetisine sahip) seyyar “Topol - M” balistik füzesini bu yıl içinde deneyeceğini ve “yeni silahın” 2005’te göreve hazır olabileceğini belirtmişti. Rusya’nın 1,32 ton nükleer bomba taşıyabilen Topol - M füzesine ilaveten toplam 4 ton 400 kg ağırlığında 10 ayrı atom bombasını tek başlıkta taşıyabilen yeni kuşak füze sistemini devreye sokmaya hazırlandığı bildirildi. Topol - M, 1998’den beri 10 bin km menzilli ateşleme yapılabilen silo rampalarında saklanıyor.” (H. O. Tercüman 18 Kasım 2004)

Rusya gerek nükleer, gerek uzay teknolojisi alanındaki yetenekleri devam eden bir ülkedir.

Rus Teknolojisi küçümsenmemelidir:

“Rus uzay programının yeni aktörü, çok kullanımlı uzay aracı Kliper olacak.

... Rus Federal Uzay Ajansı (Rosaviacosmos) ve Avrupa Uzay Ajansı’nın (ESA) işbirliği ile hayata geçirilecek olan Kliper, biri kanatlı olmak üzere iki ayrı model şeklinde geliştirilecek. Tasarım aşamasında olan ve mevcut Soyuz roketlerinden daha güçlü olması planlanan Onega roketinin ucuna monte edilerek uzaya gönderilecek olan Kliper, paraşütle yeryüzüne indirilip bir sonraki sefere hazırlanacak. ...Kliper’ın, Rus uzay merkezlerinin yanı sıra Fransız Guyanası’ndaki ESA’ya ait Kourou üssünden de fırlatılacağı öğrenildi.” (Nethaber.com, 28 Aralık 2005)

“Rusya, 2005te, geçen yıl olduğu gibi uzaya en çok füze fırlatan ülke oldu

Rusya Uzay Kurumu Müdürü Anatoli Perminov, düzenlediği basın toplantısında, ülkesinin bu yıl yörüngeye 20 Rus aracını yerleştiren 24 füze attığını belirtti.

Perminov, Rusya’nın bu yıl tek başına dünya genelinde uzaya gönderilen füzelerin yüzde 45,5’inin, ABD’nin yüzde 22,6’sının, AvrupaUzay Kurumu’nun da yüzde 9,4’ünün fırlatma işlemini gerçekleştirdiğinisöyledi.” (28 Aralık 2005)

“Amerikan AMC-23 haberleşme uydusu uzaya Rusya tarafından gönderildi

Rus İnterfaks ajansının haberine göre, ABD’nin Pasifik kıyılarına yönelik uydu, Kazakistan’daki Baykonur uzay üssünden fırlatıldı. İnternet bağlantısı ve sayısal yayınlarda kullanılacak uydu, Proton-M tipi Rus füzesiyle uzaya gönderildi.” (29 Aralık 2005)

“Amerika, nokta atışıyla vuran Tomahawklar’ın Şanlıurfa, İran ve Suriye’ye düşmesinin ardında Ruslar’ın parmağı olduğunu öne sürdü. İddiaya göre 2 Rus şirket Irak’a Tomahawklar’ın sinyal sistemini bozan özel cihazlar sattı.

Üst düzey bir Amerikalı yetkili konuyla ilgili “Tomahawklar çok karışık bir füze sistemidir. Ruslar’ın bu sistemi bozdukları ve Iraklılar’la paylaştıklarına dair elimizde ciddi kanıtlar var. Bu konudaki rahatsızlığımızı üst düzey Rus yetkililere ilettik” açıklamasını yaptı.” (25 Mart 2003, Sabah)

“ABD’yi kuşatma altına alan kasırgaların doğanın gazabı olmadığını ilan eden Amerikalı meteoroloji uzmanı Scott Stevens, Rusya’nın Amerika’ya iklim savaşı açtığı komplo teorisini ortaya attı. ‘Katrina doğal oluşmadı, insan eliyle yaratıldı’ tezini Fox TV’de ciddi ve iddialı bir şekilde ileri süren Stevens, ‘Moskova’nın elinde iklimi değiştirecek ‘İklim silahı’ var. Bu gerçek tüm ciddi ülke yönetimleri tarafından biliniyor. Elektromanyetik dalga jeneratörü prensibiyle çalışan silah, dünyanın istenilen noktasında iklimdeki değişime bağlı doğal afetler yaratabilecek güçte. Bu silah 1960-1970 yılları arasında Sovyetler Birliği döneminde geliştirildi ve 1976 yılından itibaren ABD’ye karşı kullanıldı. Günümüzde de Rusya bu silahı kullanıyor’ dedi.

ABD Meteoroloji dairesi’nin hazırladığı kasırga listesindeki isimlere de dikkat çeken Stevens, ‘Son kasırgalar hep Rus isimli. İvan, Katrina ve Rita. Bu sizden şüpheleniyoruz demektir’ dedi.” (8 Sütun, 24 Eylül 2005)

Büyük Harp Öncesi Gerilim:

“Soğuk Savaşın hayaleti ve biz

Washington’da, son aylarda giderek güçlenen Moskova karşıtı bir diş gıcırtısı korosu var. Kentin karar koridorlarında Soğuk Savaş’ın hayaleti geziniyor adeta.

İran’dan Gürcistan’a, NATO’dan BM’ye, demokrasiden enerjiye hangi konunun ya da kurumun kapağını kaldırsanız altından ABD-Rusya çekişmesi çıkıyor.

Soğuk Savaş’ın iki “süper başkentini” dengeleri farklı bir dünyada yeniden karşı karşıya getiren konular, kah bölgesel kah küresel düzeyde Türkiye’yi de etkileyen ve giderek tercihe zorlayacak bir dinamik yaratıyor.

...

BM Güvenlik Konseyi’nden İran’a yaptırım tehdidi içeren bir karar çıkartmak isteyen Washington, Moskova’nın gönülsüzlüğünü aşmakta zorlanıyor.

ABD’li yetkililer, Tahran’a karşı yaptırımların sonuçta “transatlantik” sınırlarda kalabileceğini; Rusya ve Çin yerine sadece AB’nin Amerikan ambargosuna katılmasıyla yetinmeleri gerekebileceğinin farkındalar. ...

Rus-Amerikan çekişmesinin izini Minsk’ten, Kiev’e, Tiflis’ten Karadeniz’e adım adım sürmek mümkün.

Belarus’taki tartışmalı seçim ardından protestocuları tutuklatan Devlet Başkanı Lukaşenko, ABD ve AB’nin kara listesinde, Rusya lideri Putin ‘in ise kanatları altında.

Şimdi Ukrayna’da, “Moskova’nın adamı” sayılan Yanukeviç’in yeniden yükselmesi de, Putin’e bölgedeki Batı destekli dönüşümü durdurma umudu veriyor.

Geçen hafta Washington’daki Gürcü yetkililere göre ise, “Rusya, Tiflis’in NATO üyeliğini engellemek için Güney Osetya üzerinden bir provokasyon peşinde”. Nitekim Güney Osetya ayrılıkçıları Gürcistan’dan kopup Rusya’ya katılmak için Rus Anayasa Mahkemesi’ne başvuracaklarını bildirince, ABD’den, Gürcistan’ın toprak bütünlüğüne destek çıkan sert bir açıklama geldi. Rus Mahkemesi başvuruyu kabul ederse bölgede silahlar konuşabilir.

Rusya’da demokratik arayışın önünü kesen Kremlin’in bölgede de aynısını yapmaya çalışmasından rahatsız olan ABD’li yetkililer, Ankara’nın bu rahatsızlığı paylaşmadığı, hatta Moskova’ya yakın, “statükocu” bir konumu yeğlediği kanısındalar. NATO’nun Aktif Çaba tatbikatını Karadeniz’e taşımak isteyen Washington, Rusya ile Türkiye’nin öneriye birlikte direnmelerini de bu bakışla açıklıyor.

Ortaklık bitti

Bu ay ABD’de, Soğuk Savaş’ın hortladığını düşündürten üç ayrı rapor yayımlandı.

Dış İlişkiler Konseyi adlı etkili fikir kuruluşunun “Rusya’nın Yanlış Yönelimleri” başlıklı çalışması, özetle, Soğuk Savaş sonrasındaki Rus-Amerikan “ortaklığının” bittiğini, ABD’nin küresel çıkarlarını tehdit eden Rusya ile artık ancak belli konularda “seçici işbirliği” yürütebileceğini savunuyordu.

Ardından, Beyaz Saray’ın Ulusal Güvenlik Stratejisi belgesi, Rusya’nın kendi evinde ve çevresindeki anti-demokratik manevralarını kınadı ve Moskova’nın açıkça karşı çıktığı “dönüşüm diplomasisini” bölgedeki Amerikan politikasının ana ekseni olarak belirledi.

Geçen haftaki Pentagon raporu ise, Rusya’nın Irak Savaşı’nın başında Saddam yönetimine ABD’nin harekat planına ilişkin gizli bilgiler sızdırdığı iddiasını içerdi.

Rus Dış İstihbarat Servisi’nin derhal yalanladığı bu iddianın, Başkan Yardımcısı Cheney’e yakın bir ABD’li diplomata, “yarı ciddi” bir edayla, “Bu aslında savaş nedenidir” dedirtmiş olması bile, Washington’ın Moskova’ya son zamanlarda nasıl baktığını anlamaya yeter.

Enerji rekabeti

ABD-Rusya gerginliğinde, Moskova’nın enerji alanındaki gücünü stratejik bir küresel oyuncu olma yönünde kullanması da etkili. Rusya, eski Sovyet coğrafyasına, Çin’e, Ortadoğu’ya ve Orta Avrupa’ya enerji hatlarıyla uzanarak yeniden geniş bir nüfuz alanı arıyor.

Nihayet AB’ye de “Kendi enerji diplomasimizi oluşturma zamanı geldi” dedirten bu gelişme karşısında Türkiye’nin durumu, sallanıp duran sarkaç misali. Bir yandan Kazakistan’ın Kaşgan petrolünü Rusya yerine Bakü-Ceyhan’a yönlendirmesi ya da Türkmenbaşı’nın Hazar geçişli bir gaz hattına ikna olup Rus hattından vazgeçmesi yönünde ciddi bir Türk-Amerikan dayanışması var. Bir yandan da Ankara, Hamas’tan Karadeniz’e, Suriye’den İran’a bir dizi meselede Moskova’ya Washington’a olduğundan sanki daha yakın.” (Yasemin Çongar, 27 Mart 2006)

“Rusya ve 18 İslam ülkesi, ortak bir stratejik vizyon grubu oluşturma kararı aldı. Moskova’da 18 İslam ülkesinden temsilcilerin katıldığı iki gün süren toplantıda alınan karara göre, oluşturulacak grup, barışçıl, adil ve daha medeni bir dünya düzeni için belirli dönemlerde bir araya gelecek ve amaçları doğrultusunda çalışmalarda bulunacak.

Toplantı sonunda yayımlanan bildiride, Rusya ile İslam ülkeleri arasında stratejik ortaklık oluşturma çalışmalarının başlatılması yönünde anlaşmaya varıldığı, stratejik ortaklıkla yapıcı, küresel, ekonomik, siyasi ve güvenlik düzeninin sağlanmasına katkıda bulunulmaya çalışılacağı vurgulandı.” (29 Mart 2006)

“Rusya Devlet Başkanı Vladimir Putin’in, ‘Hamas’ın bir terör örgütü olmadığı’ yolundaki sözleri ve Hamas liderlerini Moskova’ya davet etmeyi planladığını açıklaması, İsrail’de tepkiyle karşılandı.

İsrail Ulaştırma Bakanı Meir Şetrit, Putin’i ağır şekilde eleştirerek, ‘’İsrail’i sırtından bıçaklamakla’’ suçladı.

İsrail İmar Bakanı Zeev Boim de, bir basın toplantısı düzenleyerek, ‘Putin ateşle oynuyor. Rusya’nın pozisyonunu çok endişe verici buluyorum’ dedi.” (10 Şubat 2006)

“Rusya, ABD’nin Azerbaycan ile birlikte Hazar Denizi’nde tatbikat yapmasına sert tepki gösterdi. Devlet Başkanı Vladimir Putin’in Hazar Özel Temsilcisi Viktor Kalyujni, ‘Bu gelişmeyi (yabancı askeri güçlerin Hazar’a gelmesi) kabul edemeyiz. Hazar’da meydan okumak isteyen önce bizi hesaba katmalı. Rusya tepkisini bütün baskı yollarıyla, hatta askeri operasyonlarla da gösterebilir ‘ dedi.“ (02/06/2004)

“Sovyetler Birliği’nin 1991 yılında yıkılmasının ardından başlayan Rusya-Batı yakınlaşması, Rusya Devlet Başkanı Vladimir Putin’in ABD ve Batı yönetimlerini dış politika konusunda ‘diktatörce’ davranmakla suçlamasıyla zor bir dönemece girdi.” (6 Aralık 2004)

“Avrupa Uzay Ajansı, ABD’nin GPS (küresel yer belirleme) uydu sistemine bağımlı olmaktan kurtulmak için hazırladığı ‘Galileo konumlandırma programının’ ilk uydusunu fırlattı. ... 3.6 milyar euroluk proje kapsamında yörüngeye 30 uydu yerleştirilecek ve sistem, ABD ordusu tarafından kontrol edilen GPS’e Avrupa’nın bağımlılığını sona erdirecek.

GPS’e göre iki kat daha geniş kapsama olanağına sahip olacak olan Galileo sistemi, ... geniş bir kesime, uydu aracılığıyla yer belirleme imkanı sağlayacak. Test aşamasını tamamlamak için gerekli olan diğer üç uydu, 2006 ve 2008 yıllarında yörüngeye yerleştirilecek.” (Akşam, 29.12.2005)

Geçtiğimiz yüzyıldaki iki dünya harbinden önce yaşanan uluslararası gerilim bu harplerin sinyalini vermişti. Birçok devlet bu duruma göre konumunu ayarlamaya çalıştı, kendine göre hazırlıklar yaptı. Benzer bir durum bugün yaşanmaktadır. Bu harbin zamanını bilmemiz zor. Ancak gerekli her türlü hazırlıklar yapılması lazım.

Türkiye’ye Düşen:

Küffar hem imanımızı hem de vatanımızı elimizden almak istiyor. Bizde bir kuvvet gördükleri için bunu sinsice, fitne-fesat çıkartarak gerçekleştirmeye, bu kuvveti söndürmeye gayret ediyorlar.

O kadar yakıcı silahlar var ki, ufacık bir terör örgütü bile büyük zararlar verebilir. Zaten PKK gibi terör örgütleri dış destekle ve büyük ülkelerin yardımıyla varlıklarını sürdürebilmektedir.

PKK’nın elinde dahi hava savunma füzeleri olduğuna dair istihbarat raporları bulunmaktadır. Bunun gibi Yunanistan da istediği her türlü silaha ulaşabilmektedir. Geçtiğimiz yıl en çok silah ithal eden ülkeler arasında üçüncü sırada Yunanistan vardır. Rumlar hâkeza.

Bir PKK veya bir Yunanistan nihai planda Allah’ın izniyle Türkiye’den bir şey kopartamaz ancak verdikleri ve verebilecekleri zararları tahmin etmek zordur.

Türkiye’ye düşen vatanın muhafazası için askerî, siyasî her türlü tedbiri almaktır.

Bu tedbirlerden en mühimi zulmün temsilcisi ülkelerden uzak durmaktır.

“Boğaziçi Üniversitesi İşletme ve Ekonomi Kulübü’nün 3 ayda bir yayımladığı, ... bir dergi var: Dinamik... Son sayısında, ... teknesiyle dünya turu yapan Hakan Öge ile söyleşiye de yer vermişler. Hakan Öge bir soruya karşılık diyor ki:

- Uzak coğrafyalarda Türkiye’yi pek tanımıyorlar. Burada sürekli bana söylenen Irak savaşı sırasında izlenen politika. Amerikalılara ülkeden geçiş izni verilmemesi tahmin edilmeyecek boyutta olumlu etki yapmış dünyada...” (Melih Aşık,3 Mart 2006)

Bize yakışan bu duruşu sürdürmektir.


TARİHTEN SAYFALAR

Osmanlı, Yıkılırken Bile
Peygamber’imize ve Mânevî Değerlerimize Söz Söyletmemiştir!

Sultan Abdülhamid’in Tek Bir Tehdîdi,

Resûlullah’a Dil Uzatan Kâfirleri Sindirmeye Yetmişti!..

Küffâr âleminin Resulullah Aleyhisselâm’a iftirâ ve hakâret teşebbüsleri Osmanlı’ya hiçbir zaman sökmemiş, yıkılmaya yüz tuttuğu en zayıf döneminde bile şiddetle geri tepmişti. Bunun en büyük örneği; küffar tarafından kasıtlı olarak hazırlanan ve Avrupa tiyatrolarında sahneye konulmaya kalkışılan, İslâm’a ve Resulullah Aleyhisselâm’a saldırı ve hakâret maksatlı tiyatro oyunlarına Sultan İkinci Abdülhamîd’in yaptığı müdâhale ve koyduğu kesin tavırdır.

Ulu Hâkan’ın Peygamber düşmanlarına yaptığı bu muhteşem müdâhale ile ilgili belgeler, o günün Osmanlı Hâriciye Nezâreti’nde; “Hazret-i Muhammed Aleyhisselatü Ve’s-selâm Hazretleri’nin Nâm-ı Kudsiyyeleri’ne karşı tertip olunan oyuna dâir” adı altında dosyalanmış ve günümüze kadar ulaşmıştır.(1)

Bornier’in Hakâretler İçeren Oyunu ve

Sultan Abdülhamid’in Sert Tutumu:

Şimdiki küffâr devletleri Kâinâtın Efendisi’ne karşı hakâret ve saldırganlıkta, çirkeflik ve hayâsızlıkta, küstahlık ve patavatsızlıkta birleştikleri gibi; Sultan İkinci Abdülhamid Hân’ın pâdişahlığı döneminde, yıl 1889 yılı ortalarını gösterirken Fransız senaryo yazarı Vicomte Henri de Bornier de, dîn-i İslâm’ı ve Resulullah Aleyhisselâm’ı küçük düşürmek maksadıyla “Mahomet” adı altında bir tiyatro oyunu hazırlamış; hattâ asılsız iftirâlar ve çirkin ithamlarla dolu olan bu oyununu, Commedie Française’de oynatmak için hazırlıklara başlamıştı.

Resulullah Aleyhisselâm’ı temsilen sahneye birinin çıkarılacağı, tamâmen uydurma ve hayâl mahsûlü hezeyanların, yalan ve iftirâların ortaya konulacağı(2) bu çirkin oyunun muhtevâsı, henüz prova hâlindeyken Sultan Abdülhamîd Han tarafından haber alındı; ulu hâkan sür’atle harekete geçerek, oyun sahneye konulduğu taktirde Osmanlı’nın Fransa ile bütün ilişkilerini koparacağını, bunun Fransızlar için hiç de iyi olmayacağını ilân eden ve oyunun derhâl yasaklanmasını öngören bir irâde yayınladı.

Bu uyarıyı alınca eli-ayağı birbirine dolaşan ve ne yapacağını şaşıran Fransız hükümeti; ister istemez duruma müdâhale etmek zorunda kalıp, büyükelçilik vâsıtasıyla oyunun bütün Fransa’da yasaklandığını duyurdu.(3) Karârın ardından dönemin Fransız büyükelçisi Sultan Abdülhamid’e; “Hazret-i Şehriyârî’nin fermân-ı hümâyûn’undaki emrinin ulu iktizâsınca, elinde bulundurduğu hükûmetine icrâ eylediği kat’î tavsiyelere cevâben, zikrolunan fâciânın Fransa’nın bi’1-cümle tiyatrolarında oynatılmasının men‘ine” karar verildiğini haber veriyordu.(4)

Sultan Abdülhamîd Han’ın Peygamber’ine duyduğu sevgi o kadar büyüktü ki, oyunun yasaklandığını haber veren bir İtalyan gazetesinde: “Bu dramın sahneleneceği haberi üzerine Sultan, sanki kendisine bir Rus filosunun Boğaziçi’ne doğru hareket ettiği bildirilmiş gibi heyecâna kapıldı!..” deniliyordu.(5)

Şimdi küffâr âlemi Resulullah’a alenen hakâret ediyor, hâşâ "terörist" yakıştırması yapmaya kalkışıyor da, hiç kimsenin kılı bile kıpırdamıyor!..

Çirkin Oyunda İkinci Perde,

Sultân’ın Vurduğu İkinci Darbe!

Fransa’da sinsi emeline ulaşamayan Bornier, yediği ilk herzenin üzerinden 5 yıl geçtikten sonra, bu kez de maksatlı oyununu İngiltere’de oynatma hevesine kapılıp Londra’daki "Lyceum Tiyatrosu" ile anlaşma cür’etkârlığında bulunmuş;(6) Fransız basını da, şimdi çirkin karikatürlerle kin ve küfrünü kusan şarlatanlar gibi; Resulullah Aleyhisselâm’ı ve O’nu savunan Osmanlı pâdîşâhı’nı seviyesiz ve çirkin iftirâlarla, kalemine ve diline dolama yolunu tutmuştu.(7)

Ne var ki Sultan Abdülhamid Hân, bu soytarıların bu yeni teşebbüsünü de haber alarak, yapılan bu ikinci girişimin de kat’î bir sûrette durdurulması için, Londra Büyükelçiliği vâsıtasıyla sert bir ihtarda bulundu.

Peygamber’ini ve mânevî değerlerini savunma uğruna bütün küffâr âlemini karşısına almaktan çekinmeyen Sultan Abdülhamid Hân’a, serkeş ve saldırgan kâfirlere emrinin iletildiğini haber veren resmî yazışmada; “Bu kerre ba‘zı zâtlar nâmına Pâris ve Londra’da neşredilmiş olan muzır risâle ile; şi‘âr-ı İslâmiyyet’e (İslâm’ın esaslarına) mugâyir olarak Fransa’da tertîb olunub, yasaklanmasına muvaffakiyyet-i seniyye’-i Hazret-i Hilâfet-penâhî (Halîfe Hazretleri’nin muvaffakiyeti) hâsıl olduğu hâlde, bu def‘a Londra’da sahneye konulmaya teşebbüs olunmuş olan piyesden dolayı, Pâdişâh’ımızıñ emri ile Londra sefâretimizce tebligâtta bulunulmuşdur!” deniliyordu.(8)

Nitekim müslümanların halîfesi olan Sultan Abdülhamid’in bu büyük azmi ve kararlılığı sâyesinde, bu fetbazın el altından çevirdiği ikinci plân da bozulmuş oldu.

Sultan Abdülhamid’le âdetâ inatlaşırcasına, 1893’te Fransız Akademisi’ne seçilmesini fırsat bilerek üçüncü kez oyunu sahneletmeye kalkışan Bornier, “oyunun gazetelerde neşredildiğini” ve “biletlerin satıldığını” bahâne ederek, piyesi Fransa’da yeniden sahneletmek için ne kadar çırpındıysa da; Sultan Abdülhamid’in artık tehdide varan sözleri karşısında plânları büsbütün altüst oldu ve oyun bu defâ da kat’î ve kesin bir müdâhale ile durduruldu.

Fransız Devlet Başkanı’na

Verilen İmtiyaz Nişanı:

Osmanlı İmparatorluğu’nun yıkılış yıllarında bile büyük bir kudrete sâhip olduğu, Sultan Abdülhamid’in sarsılmaz otoritesi ve tüm işlere nüfûzu sâyesinde, küffâr âlemini hâlâ hükmü ve kontrolü altında tuttuğu; ulu hükümdârın Fransız devlet başkanı Sadi Carnot’ya, buyruğuna gösterdiği sadâkatten dolayı uygun gördüğü “İmtiyaz nişanı”nı vermesiyle ortaya çıkıyordu.

Sultan Abdülhamid Hân tarafından karârı bildirmek üzere neşredilen “İrâde-i Seniyye”de; “Fahr-i Âlem -salla’llâhu te‘âlâ ‘aleyhi ve sellem- Efendimiz Hazretleri’niñ nâm-ı sa‘âdet-enâm-ı Risâlet-penâhî’lerine olarak, Fırânsa’da tertîb idilmiş olan piyesiñ men‘-i icrâsı (oynatılmasının engellenmesi) hakkında Fırânsa re’îs-i cumhûrunuñ fevkal‘âde sarf-ı mesâ‘î (gayret sarf) eylediğinden tolayı, taraf-ı eşref-i Hazret-i Hilâfet-penâhî’den” kendisine bir “nişân-ı imtiyâz” verilmesinin “münâsib” görüldüğü ifâde ediliyor(9) ve Fransız devlet başkanının “devlet-i ‘âliyye’ye izhâr eylediği” sadâkat ve bağlılığının bir mükâfâtı olarak bu nişanı almaya hak kazandığına işâret ediliyordu.(10)

Dünyâ Müslümanlarından

Sultan Abdülhamid’e Yağan

Tebrik Mektupları:

Küffârın İslâm dînine ve onun ulu Peygamber’ine yönelttiği iftirâ, hakâret ve çirkin saldırılar karşısında, yeryüzündeki müslümanların halîfesi olan İkinci Abdülhamid Hân’ın sergilediği sert ve tâviz vermez tutum bütün müslümanlar tarafından sevinç ve memnuniyetle karşılanmış; dünyânın dört bir yanındaki İslâm devletlerinden dönemin Osmanlı Hâriciye Nezâreti’ne yüzlerce tebrik mektubu yağmıştı.

Nitekim Hindistan’lı müslümanların, küffâra karşı diplomatik bir zafer kazanan Sultan Abdülhamid’e tebrik için gönderdikleri “Ma‘rûzât”ta; “Hazret-i Fahr-i Kâ’inât -‘aleyhi ekmelü’t-tahiyyât- Efendimiz’den bâhit (iftirâlarla sözeden) ma‘hûd (sözkonusu) tiyatro oyununuñ mevkı‘-i temâşâya vasfını (gösterime konmasını) men‘ içün taraf-ı eşref-i Hazret-i Pâdîşâhî’den (pâdişah taarfından) Fırânsa hükûmetine icrâ-yı teblîğât buyurulması"nın "Hindistân ahâlî-yi İslâmiyye’since hüsn-i tebriki (güzel bir tebriği) mûcib olduğı” ve “kemâl-i memnûniyyetle telakkî edildiği” belirtiliyor; öte yandan Resulullah Aleyhisselâm’a ve İslâm Pâdişâh’ına iftirâ maksatlı “ba‘zı ifâdâtı” içeren hakâretâmiz “risâle”nin toplatılmasının da, Hint'li müslümanlar arasında büyük bir sevinçle karşılandığı haber veriliyordu.(11)

Ayrıca Resulullah Aleyhisselâm’ın düşmanlarının bertaraf edilişini kutlamak maksadıyla, Hindistan’lı müslümanlar tarafından tertip edilen büyük Mevlîd-i şerîf’i bildirmek üzere Sultân’a bir dâvetiye gönderiliyor ve bu Mevlid’e Abdülhamid Hân da dâvet ediliyordu.(12)

Voltaire’nin Sinsi ve Cür’etkâr

Girişiminin, Sultan Abdülhamid’in

Darbesiyle Tersyüz Edilişi:

Batılı devletlerin Resulullah Aleyhisselâm’a saldırı ve düşmanlık girişimleri Bornier’in bu teşebbüsüyle kalmamış, aynı rezâlet yine Sultan Abdülhamid Han döneminde, Voltaire’nin “Muhammed’in Cenneti” adlı piyesiyle tekrar sergilenmeye çalışılmıştı.(13) Paris’te sahnelenmek istenen bu piyeste de; Hazret-i Zeyd -radiyallâhu anh- ile Hazret-i Zeynep -radiyallâhu anhâ- arasındaki bir mesele alaycı bir üslûpla dile dolanarak, Resulullah -sallallahu aleyhi ve sellem- Efendimiz açıktan açığa kötülenmeye ve küçük düşürülmeye kalkışılmıştı.(14)

Şu kadar var ki, İslâm’a ve Resulullah Aleyhisselâm’a yöneltilen bu ikinci saldırı ve hakarete karşı Sultan İkinci Abdülhamid Hân tekrar harekete geçecek; Fransız Büyükelçiliği’ne gönderdiği ihtar mektubunda bu rezâlete derhâl son verilmesini, aksi taktirde Osmanlı hükümeti’nin bunu siyâsî bir mesele olarak gördüğünü ve gerektiğinde bütün İslâm âlemini ayağa kaldırıp üzerlerine salmaktan çekinmeyeceğini bildirecekti... Nitekim Sultân’ın bu defâki tehdidi de beklenen neticeyi verdi ve oyun bu kez de henüz prova hâlindeyken, Fransa’nın hiçbir şehrinde gösterilmemek üzere yasak edildi!..

Osmanlı Sultânı’nın Peygamber’ini ve mânevî değerlerini ilgilendiren böylesine hassas bir meselede hiç mi hiç şakası olmayacağını(15) batılı devletler çok iyi biliyor, ancak kin ve küfürlerini dizginleyemedikleri için bu gibi icraatlardan da geri kalmıyorlardı. Nitekim Voltaire de tıpkı Bornier gibi, oyunu ikinci kez İngiltere’de oynatmaya teşebbüs etmekten çekinmedi. Fakat Sultan Abdülhamid Hân onlardan kat be kat daha basîretli ve zekî idi; onların yüreğinde yatan “târihî korku”yu ve kuyruk acısını çok iyi bildiği için, İngiltere’ye gönderdiği ültimatomda açıkça; “Eğer bu oyuna derhâl son vermezseniz, Halîfe-i müslimîn olarak; ‘İngilizler Peygamber’imizi tezyîf ediyorlar!’ diye âlem-i İslâm’a beyannâme neşreder, derhâl Cihâd-ı ekber îlân ederim!...” diyerek,(16) düşmanlarını bir daha harekete geçemeyecekleri bir tehditle sindirdi.

Sultan Abdülhamid’in bu tehdidiyle oyun, artık hiçbir Avrupa devleti’nin oynatmaya cesâret edemeyeceği bir tarzda iptal edilmişti!..

İşte yıkılmaya yüz tuttuğu yıllarda bile Peygamber’ine ve mânevî değerlerine hakâret ettirmeyen Osmanlı’nın, küffârın gönlüne saldığı korkunun derecesi buydu. Osmanlı’nın azâmet ve kudreti küffârın gönlünde öylesine yer tutmuştu ki; çevirdikleri hîle ve entrikalarla imparatorluğu yıkımın eşiğine kadar getirdikleri hâlde, vaktiyle içlerine işlemiş olan bu korku hâlâ onları sendeletiyor ve ister istemez geri adım attırıyordu!..

(1) Dışişleri Bakanlığı Arşivi, nr.: 12, s. 61, Rumuz: TS-TI.

(2) C. E. Bosworth, "A Dramatisation of the Prophet Muhammad’s Life: ‘Henri de Bornier’s: Mahomet’", Numen, c. 17, s. 105-117. Leiden, 1970.

(3) Başbakanlık Osmanlı Arşivi, Y. Prk. HR.: 12/77.

(4) Konu ile ilgili belgeler Başbakanlık Osmanlı Arşivi’nde kayıtlıdır. Bkz.: Yıldız Tasnifi, Y. A. Hus. nr. 235/11, nr. 237/50, nr. 242/44, nr. 243/62.

(5) "Capitan Fracassa" Gazetesi, 15 Nisan 1890.

(6) Ziyad Ebu’z-ziyâ - M. Emin Gerger, "İkinci Abdülhamid’in İslâm’ı Korumadaki Kudreti, Batı’da Yasaklattığı Piyesler", s. 25-26. bas.: 1998.

(7) Başbakanlık Osmanlı Arşivi, Y. A. Hus., nr.: 237/50.

(8) Başbakanlık Osmanlı Arşivi, a.g.e., nr.: 236/98.

(9-10) Başbakanlık Osmanlı Arşivi, a.g.e., nr.: 235/11.

(11) Başbakanlık Osmanlı Arşivi, a.g.e., nr.: 236/101.

(12) Başbakanlık Osmanlı Arşivi, a.g.e., nr.: 238/45.

(13) Ömer Faruk Yılmaz, "Belgelerle Sultan İkinci Abdülhamid Han", s. 299.

(14) Zekâi Konrapa, "Peygamber’imiz, İslâm Dini ve Aşere-i Mübeşşere", s. 485-487. bas.: İstanbul, 1963.

(15) Başbakanlık Osmanlı Arşivi, Y. A. Hus., 236/98.

(16) İsmail Çolak, "Osmanlı’nın Peygamber Sevgisi", Vuslat Dergisi, s. 56, Şubat 2006.


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Not Found

The requested document was not found on this server.

Web Server at hakikat.com