| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |


151. sayımızın kapağı

HAKİKAT E-DERGİ

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI
İsmail Yavuz

"Birbirine hasım iki zümre." (Hacc: 19)

"İman ile küfür birbirinden kesin olarak ayrılmıştır." (Bakara: 256)

"Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır." (Mâide: 51)

Allah-u Teâlâ böyle buyuruyor. İşittik, iman ettik!

İman bizim olsun, küfür de sizin olsun! Allah-u Teâlâ'nın kesin olarak ayırdığını mahlûk birleştiremez. Bu selahiyeti kimden aldınız? Siz küfrü kendi nâmınıza hoş görebilirsiniz. Fakat İslâm nâmına aslâ!

"Müşrikler ancak bir necis (pislik)tir." (Tevbe: 28)

"Artık onlardan yüz çevirin. Çünkü onlar murdardır." (Tevbe: 95)

"Nihayet murdarı temizden ayıracaktır." (Âl-i imrân: 179)

Allah-u Teâlâ bize onları kâfir, murdar, pis, necis olarak tanıtıyor, sen ise onları hoş göstermeye çalışıyorsun!

Bunlarla yanyana gelmek demek, onların küfrüne pisliğine râzı olmak demektir. Bunları kendi nâmına yapabilirsin, İslâm nâmına aslâ! Bu küfrü hoş görmek asaletinizden mi geliyor?

"O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır." (Mülk: 2) / 3

• "Medeniyetler İttifakı" Adı Altında, İslâm Âleminde Küfrü Yayma Faaliyetleri / 3

• İnananlara Kâfirlerin Murdarlığını Hoş Göstermeye Kalkışanlar / 7

Allah-u Teâlâ İslâm ile küfrü ayırmış, ayrı ayrı iki zümre olduğunu beyan buyurmuş, müminlerle kâfirlerin arasındaki berzahı açık ve kesin olarak ilân etmiştir. O'nun koyduğu hüküm ve hudutları, 10 berzah Âyet-i kerime'sini arzediyoruz.

Bu Âyet-i kerime'ler iman edenler içindir. İman ile küfrü karıştırmaya çalışanların İslâm ile hiçbir ilgisi yoktur. / 9

• İman-Küfür: İki Hasım Zümre / 10

• Allah-u Teâlâ İman ile Küfrü Ayırmıştır. Karıştırmaya Çalışan İslâm'dan Ayrılmıştır. / 10

• Hak ile Bâtılı Karıştırmaya Çalışan, Sadece Kendisini Aldatır! / 11

• Yahudi ve Hıristiyanları Dost Edinenler Onlardandır / 12

• Onlar İslâm'a ve Müslümanlara Düşmandır / 12

• Allah Katında Din İslâm'dır / 13

• Allah'a İnanan Bir Millet; Allah'a ve Peygamber'ine Muhalefet Edenlere, Hakaret Edenlere Sevgi Beslemez / 14

• Bâtıl Yok Olmaya Mahkûmdur / 15

• Yoldan Sapanlar / 16

• Bâtıla Uyanlar, İnkâra Sapmıştır / 17

İslâm ve Müslümanlar Adına Küffar Batı'ya Taviz Vermek, Dinimize ve Vatanımıza Büyük Bir Zarardır!

"Aramızdaki beyinsizlerin yaptıklarından ötürü bizi helâk eder misin Allah'ım!" (A'râf: 155) / 18

• Allah-u Teâlâ'nın Methettiği Ashâb-ı Kiram ve Bugünkülerin Durumu / 22

• Sırat-ı Müstakim Üzerinde Olanlar / 23

• Küfre Kucak Açanlar, Müslümanları Küfre Teşvik Edenler / 25

• Küfür Ehli Kâfirlerle İttifak Olmaz / 26

• Allah Kullarının Küfrüne Râzı Olmaz / 28

• Beyinsizlerin Yaptıkları / 31

• Ruhsat ve Mühlet / 33

• Herkes İmtihanını Verecek / 34

İSA ALEYHİSSELÂM KIYAMET KOPMADAN ÖNCE YERYÜZÜNE İNECEKTİR / 37

• HAZRET-İ İSA ALEYHİSSELÂM / 40

• İSLÂM ÂLİMLERİNİN, HAZRET-İ İSA ALEYHİSSELÂM'IN YERYÜZÜNE İNECEĞİNİ TASDİK EDEN SÖZLERİ / 44

• İmâm-ı A'zam Ebû Hanife (r.a.) / 44

• İbn-i Kesîr / 44

• İmâm-ı Rabbânî (k.s.) / 45

• Taberî / 45

• Alûsî / 46

• Muhammed Zâhid Kevserî / 46

• Kettânî / 46

• Şevkânî / 46

• Elmalılı M. Hamdi Yazır / 47

• Diğer Bazı İslâm Âlimlerinin Tasdik Edici Sözleri / 47

İSLÂM BÜTÜN PEYGAMBERLERİN DİNİDİR / 48

• İslâm Dini / 48

• "Hıristiyanız" Diyenler / 49

• HAZRET-İ MEHDİ ALEYHİSSELÂM / 50

• Zuhur Etmeden Önce Zemin Hazırlanacağı ve Mutlaka Tâbi Olmanın Gerekliliği / 50

• Mutlaka Gönderileceği ve Nesebi / 51

• Ehl-i Beyt'ten Oluşu / 51

• Vasıfları / 52

• Vehbi İlmi / 52

• Sehaveti / 52

• Bir Gecede Olgunlaştırılacağı / 52

• Cennetle Müjdelenmesi / 52

• İnsanlar Tarafından Çok Sevilmesi / 52

• Mücadeleci Oluşu / 53

• Zuhur Senesini Haber Veren Alâmetler ve Zuhuru / 53

• Çıkışından Ümitlerin Kesildiği Bir Sırada Çıkması / 53

• Zamanının En Hayırlısı Olması / 54

• Zuhur Şekli / 54

• Hakimiyeti / 56

• Zamanının Bereketi / 57

• İsa Aleyhisselâm İle Buluşması / 57

• ÂHİR ZAMAN ÂLİMLERİNİN İÇYÜZÜ / 58


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Allah-u Teâlâ küfrü şiddetle menetmiş, en büyük zulüm saymıştır. Allah-u Teâlâ’nın dinini inkâr edenler kâfirdir. Müslümanlar küffarla ilişkilerinde Allah-u Teâlâ’nın bu hududunu muhafaza ile mükelleftirler. Küffarın küfrünü hoş göremezler. Onların topluluklarına iltihak edemezler. İslâm’ın âli ve gâlib vasfını daima göstermekle yükümlüdürler.

Kim ki küfre karşı hoş görülü yaklaşır, topluluklarına iltihak etmek isterse onlardandır. Küfür ehlidir.

Unutulmamalıdır ki; küfür ehlinin müslümanlara yaklaşması hiçbir zaman iyi niyetli olmamıştır. Daima sinsi niyetler taşımışlar, arkamızdan entrikalar tertip etmişlerdir. Bunun en büyük örneğini Osmanlı’nın yıkılma sürecinde bizzat bu millet yaşamıştır.

Daha önce Türkiye’yi Batı kulübüne sokmak, halka Batı kültürünü aşılamak için gayret eden çok çıktı. Hatta ülkeyi Batı’ya peşkeş çekmek isteyenler dahi oldu. Ancak bugüne kadar bu tür icraatları İslâm adına, müslümanlar adına yaptığını iddia eden olmamıştı. Bunlar ilk defa türedi.

Allah-u Teâlâ iman ile küfrü kesin olarak ayırdığına dâir bu kadar Âyet-i kerime’ye rağmen bu emr-i ilâhi’yi dinlemediler, iman etmediler, itaat etmediler. Bu yüzden diyoruz ki;

“Gördüğünüz gibi küfür âlemi İslâm’a harp ilân etmiş, alabildiğine var güçleri ile İslâm’ı küçültmek istiyorlar. Bunlar da onların safına girmek istiyorlar. Kendileri girsinler ve fakat İslâm dini’ne mâletmesinler. İman ve İslâm bunu reddeder. İman etmediklerine göre, tâbi oldukları dini bilmemiz lâzım. Allah-u Teâlâ biliyor, halk da bilsin.”

AB dayatmalarının benzerini Osmanlı’nın son zamanlarında da yaşadık. Ve böylece Osmanlı İmparatorluğu’nun, koca bir devletin yıkımına şahit olduk. Aynı tavizleri şimdi bizden istiyorlar.

Eski ölen Papa 2. John Paul “Avrupa Birliği anayasasına AB’nin dini Hıristiyanlıktır” yazılmalı diyordu. Şimdiki Papa 16. Benedikt “Avrupa’nın kökleri hıristiyandır. Türkiye AB’ne alınmamalıdır. Türkiye AB’ne değil, Araplara katılması gerekir. Nüfusunun çoğunluğu müslüman olan Türkiye’nin geleceğini, hıristiyan kökenli AB yerine bir İslâm ülkeleri örgütünde araması daha doğru olur.” demişti. En son Danimarka’da bir gazetenin yayınladığı Hazret-i Peygamber’imize hakaret eden karikatürlerin Avrupa ülkelerinde ayrı ayrı yayınlanması hatta hakaret içeren yine yeni karikatürlerin ortaya çıkartılması İslâm aleminin bunca tepkisine rağmen Avrupa Birliği’nin komisyon başkanı Jose Manuel Barroso “İfade özgürlüğü Avrupa’daki temel değerlerden biridir. Avrupa komisyonu Danimarka’ya tam destek vermektedir. Hiçbir şey şiddeti haklı gösteremez. Karikatürlerden hoşlanmayanlara İfade özgürlüğünün tartışma konusu olmadığını söylemeliyiz. Bu açık Avrupa toplumunda temel bir değerdir.” demiştir. Avrupa komisyonu Türkiye temsilcisi Krechmer “Eleştiriye izin vermeli, karikütüre izin vermeli, Avrupa’daki standartlara alışık olmadığ için bunlar Türkiye’de kabul edilemez görülebilir. Sözü edilen karikatürleri görmedim. Ama yine de bunun sansürlenmesi gereken bir konu olduğunu sanmıyorum.” dedi.

Görüyorsunuz küffar nerede, bunlar nerede? Bu küfre ve küfrün gayesine destek vermenin neticesinde müslümanlar çok büyük zararlar görüyorlar.

Allah-u Teâlâ İslâm ile küfrü ayırmış, ayrı ayrı iki zümre olduğunu beyan buyurmuş, müminlerle kâfirlerin arasındaki berzahı açık ve kesin olarak ilân etmiştir. O’nun koyduğu hüküm ve hudutları, 10 berzah Âyet-i kerime’sini arzediyoruz. Bu Âyet-i kerime’ler iman edenler içindir. İman ile küfrü karıştırmaya çalışanların İslâm ile hiçbir ilgisi yoktur.

•

Son günlerde gerek televizyonlarda gerekse bir kısım basında Hazret-i İsa Aleyhisselâm’ın nüzûlünü, kıyamet alametlerini inkâr eden yayınlar çoğalmıştır.

Hazret-i Mehdî’nin zuhuru olsun, İsa Aleyhisselâm’ın ona bir yardımcı olarak yeryüzüne inmesi olsun bu ve diğer kıyamet alametlerini Âyet-i kerime ve Hadis-i şerif’lerden öğreniyoruz.

Gaybın yegâne bilicisi Hazret-i Allah bu bilgisinden, peygamberlerini ve seçkin evliyaullah kullarından bazılarını haberdar etmiştir.

“Gaybı bilen ancak O’dur. Gaybına kimseyi muttali kılmaz.

Ancak beğenip seçtiği elçi bunun dışındadır. Çünkü O, bunun önünden ve arkasından gözetleyiciler koyar.”(Cin: 26-27)

Resulullah Aleyhisselâm da Allah-u Teâlâ’dan aldığı bu bilgiyi yine Allah-u Teâlâ’nın emri ve dilemesi ile ümmetine haber vermişlerdir.

Binaenaleyh kim ki herhangi bir Âyet-i kerime veya Hadis-i şerif’i inkâr ederse dinden çıkar. Bu hususta mahlûkun hükmü yoktur.

•

Bâki esselamü aleyküm ve rahmetullah...


"Birbirine hasım iki zümre." (Hacc: 19)

"İman ile küfür birbirinden kesin olarak ayrılmıştır." (Bakara: 256)

"Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır." (Mâide: 51)

Allah-u Teâlâ böyle buyuruyor. İşittik, iman ettik!

İman bizim olsun, küfür de sizin olsun! Allah-u Teâlâ'nın kesin olarak ayırdığını mahlûk birleştiremez. Bu selahiyeti kimden aldınız?
Siz küfrü kendi nâmınıza hoş görebilirsiniz. Fakat İslâm nâmına aslâ!

"Müşrikler ancak bir necis (pislik)tir." (Tevbe: 28)

"Artık onlardan yüz çevirin. Çünkü onlar murdardır." (Tevbe: 95)

"Nihayet murdarı temizden ayıracaktır." (Âl-i imrân: 179)

Allah-u Teâlâ bize onları kâfir, murdar, pis, necis olarak tanıtıyor, sen ise onları hoş göstermeye çalışıyorsun!
Bunlarla yanyana gelmek demek, onların küfrüne pisliğine râzı olmak demektir.
Bunları kendi nâmına yapabilirsin, İslâm nâmına aslâ!
Bu küfrü hoş görmek asaletinizden mi geliyor?

"O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır." (Mülk: 2)

Bunlar artık dinlemez oldular. Anlamaz oldular.

Bunlar küfrü hoş görüyorlar ve hoş göstermeye çalışıyorlar. Müslümanları da var güçleri ile kâfir yapmaya çalışıyorlar.

Çokları geldi amma küfre sokmak için zorlayan gelmedi. Bu hoşgörüyü bunlar icat ettiler.

Dış düşmanından fazla zarar görmezsin, çünkü cephesi var, imanını korursun.

Fakat iç düşmanın cephesi yok. Müslüman zannedersin ve aldanırsın, imanından olursun.

O ise satılalı çok olmuş, ödülünü bile almış. Artık onun işi seni imanından etmek olacaktır.

Zira bunlar küfür nâmına çalışıyorlar, sizi küfre sokmak ve kâfir yapmak istiyorlar ve domuzlara karıştırmak istiyorlar. Uyan be kardeş uyan! Artık düşmanını tanı!

Bunlar hem Allah-u Teâlâ'nın emirlerini inkâr ediyorlar, hem de halkı küfre sokmaya çalışıyorlar.

Hep ilâhî emirlerin hilâfına hareket ediyorlar. Küfre karşı ne kadar iştiyakları var!

Dinden imandan uzaklaşmaları kendi kendilerine yaptıkları zulümdür. Halkı dinden uzaklaştırmaları yüzünden bunların vebali iki kattır. Bu icraatları sebebiyle vatanda açtıkları yara, milleti ve devleti küffar karşısında küçük düşürmeleri çok daha büyüktür.

İslâm'a vurulmuş çok büyük bir darbedir.

"Medeniyetler İttifakı" Adı Altında,

İslâm Âleminde Küfrü Yayma Faaliyetleri:

"Diyalog ve Hoşgörü" adı altında yapılan propaganda ve faaliyetler gerek dinimizde ve gerek vatanda çok büyük zararlara sebep olmuştur. Olmaya devam etmektedir.

Küfrü hoş görenlerin İslâm ile hiçbir alakası yoktur. Bu hakikati bütün delilleri ile geçtiğimiz ay arzettik. "Küfrü Hoş Görenler"i Allah-u Teâlâ kesinlikle hoş görmüyor, bu gibilerin akibetlerinin cehennem olacağını haber veriyor.

"Onların birçoğunun, kâfirleri dost edindiklerini görürsün. Nefislerinin kendi önlerine sürdüğü şey ne kötüdür! Allah onlara gazap etmiş ve azapta ebedî kalıcıdırlar." (Mâide: 80)

Türkiye'nin zararını kendine kâr gören Hıristiyan ülkeler "Hoşgörü ve diyalog" müdafilerine gerek maddi, gerek siyâsi, gerek istihbarî olarak çok büyük destek veriyorlar. Özellikle Amerika böylece Türkiye'ye nüfuz etmek, Türkiye'yi İslâm'a ve İslâm ülkelerine karşı kullanmak istediği gibi, Avrupa da madden ve siyaseten ülkemiz üzerindeki emellerine kavuşmak istiyor. Dış ülkelerin yönlendirmelerine ve etkisine açık bir kısım medya da bu destekte önemli rol üstlenmektedir.

Bu küfür propagandasının etkisinde kalan bir kısım yöneticiler; Küfür Birliği'ne girmekte, Haçlı ordularının bayraktarlığını yapan Amerika ile işbirliği yapmakta bir beis görmez oldular. "Medeniyetler ittifakı" adı altında küfür birliğinin memleketimizde, İslâm âleminde küfrü yayma faaliyetlerine destek verdiler. Kiliseler açtılar, halka küfrü hoş göstermek için toplantılar tertip ettiler. Adına da "Medeniyetler Buluşması" dediler. Küfrü hoş görüyü devlet politikası haline getirdiler. Avrupa Birliği'ne girmek uğruna dinde ve vatanda taviz üstüne taviz verdiler. Bu memlekete bu kadar idareci geldi, hiçbirisi bu tavizleri vermeye cesaret edemedi.

Hıristiyan ülkeler Resulullah Aleyhisselâm'a hakaret edenleri müdafaa ediyor, özür dilemiyor. Bunlar ise kendilerini ortada göstermeye çalışıyor. Müslüman ülkeler ile Avrupa ülkeleri arasında köprüyüz diyorlar. Nerede kaldı senin müslümanlığın? Osmanlı böyle yapmazdı. İslâm'ı ve Resulullah'ı müdafaa için her şeyini ortaya koyardı. Bunlar İslâm müdafii görünmekten o kadar çok korkuyorlar ki, Avrupa kızınca, zinâyı serbest bırakıyorlar, livatacılara, eşcinsellere özgürlük tanıyorlar. Avrupa istedi diye nüfus kâğıdından din hanesini kaldırıyorlar.

Daha evvel de arzetmiştik. Hıristiyan misyonerlerin serbestçe çalışmasına, müslüman halkımıza nüfuz edip hıristiyanlığı yaymalarına, kilise açmalarına zemin hazırladılar, polisin, güvenlik görevlilerinin müdahale etmesini engellediler. Vatanımızın stratejik değerlerini, topraklarını, ekonomisini satmakta, pazarlamakta beis görmediler. Bir de çıkıp bu yaptıkları ile övündüler.

"Rabb'inden apaçık bir delil üzerinde bulunan (mümin) kimse, kötü işi kendisine güzel gösterilen ve heveslerine uyan (kâfir) kimse gibi olur mu?" (Muhammed: 14)

ABD başkanı Bush Haçlı seferini başlatırken, İngiliz Başbakanı Blair öz niyetini "Irak'a girerken Hıristiyanlık inancı ve bilincim etkili oldu" diye ortaya koyarken, AB kurumlarının temsilcileri her fırsatta "AB hıristiyan kulübüdür" diye ilan ederken, halkı "İttifak" diyerek kandırıyorlar.

Onlar Haçlı ittifakı diyorlar, bunlar Medeniyetler ittifakı diyorlar. Onlar İslâm'a ve müslümanlara karşı küffar birliğini toplamaya çalışıyor, bunlar hâlâ "Biz sizdeniz, küffarla beraberiz, ittifak halindeyiz" diyorlar. Maazallah bir felâket gelmesinden korkulur.

Halbuki Allah-u Teâlâ iman edenleri bu küfür icraatlarından menetmiştir.

"Eğer onlar Allah'a, Peygamber'e ve ona indirilen Kur'an'a inanmış olsalardı, onları dost edinmezlerdi.

Fakat onların çoğu yoldan çıkmışlardır." (Mâide: 81)

"Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır." (Mâide: 51)

"Ey iman edenler! Küfrü imana tercih ediyorlarsa, babalarınızı ve kardeşlerinizi dost edinmeyin.

Sizden kim onları dost edinirse, işte onlar zâlimlerdir." (Tevbe: 23)

"Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah'ın aleyhinize apaçık ferman vermesini mi istersiniz?" (Nisâ: 144)

"Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar senden aslâ hoşnut olmazlar." (Bakara: 120)

Bu Âyet-i kerime'leri inkâr ettiler. Oysa bir tek Âyet-i kerime'yi inkâr eden "kâfir" olur. Bunca Âyet-i kerime'leri önlerine sürüyoruz, amma bunlar hepsini inkâr ediyorlar. Çünkü artık kalpleri döndü, mühürlendi, iman etmezler.

Bunlar artık dinlemez oldular. Anlamaz oldular.

"Onlar sağırdırlar, dilsizdirler, kördürler. Onlar artık dönmezler." (Bakara: 18)

Bunlar hem Allah-u Teâlâ'nın emirlerini inkâr ediyorlar, hem de halkı küfre sokmaya çalışıyorlar. Hep ilâhî emirlerin hilâfına hareket ediyorlar. Küfre karşı ne kadar iştiyakları var!

Dinden imandan uzaklaşmaları kendi kendilerine yaptıkları zulümdür. Halkı dinden uzaklaştırmaları yüzünden bunların vebali iki kattır. Bu icraatları sebebiyle vatanda açtıkları yara, milleti ve devleti küffar karşısında küçük düşürmeleri çok daha büyüktür. İslâm'a vurulmuş çok büyük bir darbedir.

Bunlar küfrü hoş görüyorlar ve hoş göstermeye çalışıyorlar. Müslümanları da var güçleri ile kâfir yapmaya çalışıyorlar. Çokları geldi amma küfre sokmak için zorlayan gelmedi. Bu hoşgörüyü bunlar icat ettiler.

Dış düşmanından fazla zarar görmezsin, çünkü cephesi var, imanını korursun. Fakat iç düşmanın cephesi yok. Müslüman zannedersin ve aldanırsın, imanından olursun. O ise satılalı çok olmuş, ödülünü bile almış. Artık onun işi seni imanından etmek olacaktır.

Zira bunlar küfür nâmına çalışıyorlar, sizi küfre sokmak ve kâfir yapmak istiyorlar, domuzlara karıştırmak istiyorlar. Uyan be kardeş uyan! Artık düşmanını tanı!

"Şüphesiz ki Allah iman edenleri müdafaa eder. Allah, hâin ve nankör hiç kimseyi sevmez." (Hacc: 38)

Bunlar gerçekten dış düşmandan çok daha tehlikelidirler. Dikkat ederseniz bu hoşgörü toplantılarını, bu medeniyetler buluşması adı altındaki toplantıları hep İslâm memleketlerinde tertip ediyorlar. Hatay'da, Mardin'de, Tarsus'ta, Urfa'da, Üsküdar'da... yapılan toplantılara siz şâhit değil misiniz? Amma onların buna aslâ hakkı yoktur. Kendileri küfre girmişse; kendi evlerinde hoşgörüyü ilân etsinler, âyinlerini yapsınlar, amma bir müslüman milletini küfre zorlayamazlar, küfre dâvet edemezler, hoşgörü toplantıları yapamazlar.

Bu hakkı ona kim verdi? Müslümanı zorlamaya hakkı yok!

•

Allah-u Teâlâ'nın her emrinde hikmetler vardır, müminleri temizlemek ister. Kâfirlerin pis olduğunu, murdar olduğunu, necis olduğunu bize bildirir. Onlar da bizi bu pislere, bu murdarlara sokmak istiyorlar.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyuruyor:

"Müşrikler ancak bir necis (pislik)tir." (Tevbe: 28)

Çünkü kâfirin aslı murdardır, necistir, pistir.

"Artık onlardan yüz çevirin. Çünkü onlar murdardır." (Tevbe: 95)

"Nihayet murdarı temizden ayıracaktır." (Âl-i imrân: 179)

Sakın bu necis küfre, murdar küffara karşı hoşgörüyü İslâm'a mâletmeyin, bunlar kendilerine âittir! Kendileri küfre girdiler, küffârdan ödüllerini de aldılar.

İman küfrü reddeder.

Allah-u Teâlâ bize onları kâfir, murdar, pis, necis olarak tanıtıyor, sen ise onları hoş göstermeye çalışıyorsun!

Küffâr küfrünü, pisliğini, murdarlığını yapıyor, sen ne yapıyorsun? Onların safında mısın, müslümanların safında mısın? Kendine bir bak!

Bunlarla yanyana gelmek demek, onların küfrüne, pisliğine râzı olmak demektir. Bunları kendi nâmına yapabilirsin, İslâm namına aslâ!

Bu küfrü hoş görmek asaletinizden mi geliyor?

Ey kardeş! Dikkat et, imtihandayız.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır." (Mülk: 2)

İnananlara,

Kâfirlerin Murdarlığını Hoş Göstermeye Kalkışanlar:

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Onlar o kimselerdir ki Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir." (Mücâdele: 22)

Allah-u Teâlâ bunları sevdi, seçti, imanla süsledi. Siz ise bu iman ehli kimselere kâfirlerin murdarlığını, pisliğini, necisliğini hoş göstermeye mi çalışıyorsunuz? Yazıklar olsun size!

Allah'ım! Bunların ıslâhı mümkünse ıslâh et, hidayet ihsan buyur. Islâhları mümkün değilse kahret, Ümmet-i Muhammed zarar görüyor.

Diğer Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Birbirine hasım iki zümre." (Hacc: 19)

"İman ile küfür birbirinden kesin olarak ayrılmıştır." (Bakara: 256)

Görüldüğü üzere Allah-u Teâlâ iman ile küfrü kesin olarak ayırmıştır. İman bizim olsun, küfür de sizin olsun. Artık aramızda bir şey kalmadı.

Allah-u Teâlâ'nın kesin olarak ayırdığını mahlûk birleştiremez. Bu salâhiyeti kimden aldınız? Siz küfrü kendi nâmınıza hoş görebilirsiniz, fakat İslâm nâmına aslâ! Herkesin haddini bilmesi lâzımdır!

Sizi Hazret-i Allah'a şikâyet ediyorum!

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"İnsan, bizim kendisini nutfeden (kerih bir sudan) yarattığımızı görmez mi ki, şimdi o apaçık bir hasım kesilmektedir?" (Yâsin: 77)

Allah-u Teâlâ seni kerih bir sudan yarattı, suret verdi, adam kılığına koydu. Şimdi O'na hasım mı kesildin? Yarın huzur-u ilâhîye dönmeyeceğini mi zannediyorsun? Bu yaptıklarının yanında kâr kalacağını mı sanıyorsun? Yazıklar olsun size!

Ey kardeş! İmanın varsa canın pahasına da olsa koru.

Nitekim Allah-u Teâlâ bir Âyet-i kerime'sinde:

"Ey iman edenler! Allah'tan nasıl korkmak lâzımsa öylece korkun. Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin!" buyuruyor. (Âl-i imrân: 102)

Ölünceye kadar hâlet-i İslâm'da sebât ediniz, başka bir hâlet üzerinde bulunmayınız.

Ehl-i küfür hiçbir zaman müslümanlara olan düşmanlıklarından vazgeçmezler.

Nitekim Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler. Sizden her kim dininden döner ve kâfir olarak ölürse, onların yaptıkları işler dünyada da ahirette de boşa gitmiştir. Onlar cehennemliktirler ve orada ebedî kalacaklardır." (Bakara: 217)

Bu zâlimlerin yaptıklarına rızâ göstermemek ve onlara meyletmemek hakkında Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Zulmedenlere meyletmeyin. Yoksa size de ateş dokunur. Sizin Allah'tan başka dostunuz yoktur. Sonra yardım da görmezsiniz." (Hûd: 113)

Kendilerinde zulüm bulunan kimselere meyletmek insanı ateşe götürürse, zulmü kökleşmiş olanlara eğilim duymanın, üstelik tamamen meyletmenin neticesini düşünmek gerekir.

Diğer bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Bizi anmasını kendisine unutturduğumuz, hevâ ve hevesine uymuş, haddi aşmış kimselere boyun eğme." (Kehf: 28)

Bu gibi kimselere meyletmenin, peşlerine takılmanın dünyadaki zararı ahirettekinden öncedir. Ümit ettikleri dünyevî menfaatler ya hiç ele geçmez veya geçse de serîüzzeval olur, mesuliyeti üzerinde kalır. Ahiretteki zararı ise hiç şüphesizdir ve muhakkaktır.

DEVAM


Allah-u Teâlâ İslâm ile küfrü ayırmış, ayrı ayrı iki zümre olduğunu beyan buyurmuş, müminlerle kâfirlerin arasındaki berzahı açık ve kesin olarak ilân etmiştir.

O'nun koyduğu hüküm ve hudutları, 10 berzah Âyet-i kerime'sini arzediyoruz. Bu Âyet-i kerime'ler iman edenler içindir. İman ile küfrü karıştırmaya çalışanların İslâm ile hiçbir ilgisi yoktur.

"(Hak ile bâtılın, hakikat ile dalâletin, doğru ile eğrinin) arasını ayırdıkça ayıranlara andolsun ki!" (Mürselât: 4)

"Acı ve tatlı sulu iki denizi salıverdi, birbirine kavuşuyorlar. Fakat aralarında bir berzah (perde) vardır, birbirine geçip karışmazlar." (Rahmân: 19-20)

"Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk'a iletirler ve hak ile hüküm verirler." (A'râf: 181)

Berzahları bizzat Hazret-i Allah koydu. Bu bir emr-i ilâhîdir. Bu emr-i ilâhîye iman etmediler, itaat da etmediler.

İman etmediklerine göre, tâbi oldukları dini bilmemiz lâzım. Allah-u Teâlâ biliyor, halk da bilsin.

Zira iman ile küfür kesin olarak ayrıdır. Bunu Allah-u Teâlâ ayırmıştır, işte berzah Âyet-i kerime'leri önünüzde.

Nur ile nar ayrıdır.

Temiz ile pis ayrıdır.

Bunu karıştırmak isteyenlerin asıl gayesi nedir? Kime hizmet ediyorlar, İslâm'ı kime peşkeş çekmek istiyorlar.

Gördüğünüz gibi küfür âlemi İslâm'a harp ilân etmiş, alabildiğine var güçleri ile İslâm'ı küçültmek istiyorlar. Bunlar da onların safına girmek istiyorlar. Kendileri girsinler ve fakat İslâm dini'ne mâletmesinler. İman ve İslâm bunu reddeder.

"Bunlar güya Allah'ı ve müminleri aldatmaya çalışırlar. Oysa onlar sadece kendilerini aldatırlar da bunun farkında değildirler." (Bakara: 9)

"Hidayet kendisine apaçık belli olduktan sonra, Peygamber'e muhalefet edip inananların yolundan başkasına uyan kimseyi döndüğü o yolda bırakırız. Ahirette de kendisini cehenneme sokarız. Ne kötü bir dönüş yeridir orası!" (Nisâ: 115)

İman-Küfür: İki Hasım Zümre

"İki hasım zümre." (Hacc: 19)

Allah-u Teâlâ Âyet-i kerime'sinde İslâm ile küfrü ayırmış, ayrı ayrı iki zümre olduğunu beyan buyurmuş, müminlerle kâfirlerin arasındaki berzahı açık ve kesin olarak ilân etmiştir.

"İki hasım zümre." (Hacc: 19)

Allah-u Teâlâ bu Âyet-i kerime'si ile inananlarla inanmayanları ayırmıştır. Hâl böyle olunca bir müminin kâfirleri ve münafıkları dost edinmesi kesinlikle yasaklanmıştır.

Yöneticilerimiz ise bu berzahı kaldırıyor, "Medeniyetler ittifakı" adı altında, kâfirlerle beraber oluyor, "Batı dünyası ile İslam dünyası arasında Türkiye gayet güzel bir köprü görevini oynayabilir. Bu gerçekleşirse 1.5 milyarlık İslam dünyası ile Avrupa`yı birleştirme imkânını yakalayabiliriz. Bu, bana göre çok önemli bir fırsattır. Bu fırsatı kaçırmamamız gerekiyor ve Türkiye şu anda, bu yönde adımlarını atmıştır." diyorlar.

Kitabullah'ın hükmüne rızâ göstermeyenleri dost edinmenin insanı İslâm hudutları haricine çıkaracağı kesinlikle bilinmelidir. Bir müminin her şeyden önce dininde ve imanında samimi olması gerekir. Küfre rızâ küfürdür.

Hazret-i Allah iman ile küfür arasında açık ve kesin bir berzah koymuş iken kâfirlerle bir olmak, onların küfrünü hoş görmek hangi müslümana yakışır? Müslüman olan bu alçalmayı, İslâm'ın ve imanın yüksekliğine tercih eder mi?

"Allah'a ve Peygamber'ine muhalefette bulunanlar, kendilerinden öncekilerin alçaltıldığı gibi alçaltılacaklardır. Hâlbuki biz apaçık âyetler indirmişizdir. Kâfirler için alçaltıcı bir azap vardır." (Mücâdele: 5)

Bu iman ve küfür berzahıdır, hakikat ile dalâlet berzahıdır. Tevhid ve şirk mücadelesidir.

Aslında bu Âyet-i kerime mümin ile kâfiri, iman ile küfrü ayırması bakımından kâfidir.

Allah-u Teâlâ İman ile Küfrü Ayırmıştır.
Karıştırmaya Çalışan İslâm'dan Ayrılmıştır.

"İman ile küfür birbirinden kesin olarak ayrılmıştır." (Bakara: 256)

Hakk Celle ve Alâ Hazretleri iman ile küfrü, inananlarla inanmayanları birbirinden kesin olarak ayırmıştır. Dünyada ayırdığı gibi, ahirette de inananların saâdete, inanmayanların felâkete uğrayacaklarını haber vermiştir.

"İman ile küfür birbirinden kesin olarak ayrılmıştır." (Bakara: 256)

Başımızdakiler ise iman ile küfrü karıştırmaya, küfrü hoş göstermeye çalışıyor ve kendileri küfre daldıkları gibi inananları da küfrün içine daldırmaya çabalıyor, "Avrupa Birliği ile katolik nikâhı kıymak istediklerini" söylüyor.

Halbuki iman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nûr ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, yoldan sapmış önderlerin çürük kulplarına yapışanlar ise Hakk'tan ve hakikatten uzaklaşırlar, hidayeti dalâlete değişirler, sapmışlık içinde bocalar dururlar.

"Kim tağutu inkâr edip de Allah'a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur." (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

"Allah iman edenlerin dostudur. Onları karanlıklardan kurtarıp nûra çıkarır.

İnkâr edip kâfir olanların dostları ise Tağut'tur. Onları nûrdan alıp karanlıklara götürür. İşte onlar cehennemliklerdir, orada ebedî kalacaklardır." (Bakara: 257)

Hak ile Bâtılı Karıştırmaya Çalışan, Sadece Kendisini Aldatır!

"Hakkı bâtıl ile karıştırmayın, bilerek hakkı gizlemeyin!" (Bakara: 42)

Hazret-i Allah iman ile küfrü, hak ile bâtılı, hakikat ile dalaleti kesin olarak ayırdığı halde bilerek karıştırmaya çalışanlara hitap etmektedir:

"Hakkı bâtıl ile karıştırmayın, bilerek hakkı gizlemeyin!" (Bakara: 42)

Allah-u Teâlâ Âyet-i kerime'sinde böyle buyuruyorken bunlar hak ile bâtılı, hakikat ile dalâleti birbirine karıştırıyorlar ve bilerek hakkı gizliyorlar, bu fermân-ı ilâhîyi bütünüyle inkâr ediyorlar, Allah-u Teâlâ'nın hükmünü çiğniyorlar.

Avrupa Birliği küffar birliğidir. Bunu en üst kurumlarda görev yapan birçok AB yetkilisi açıkça ifade ettiği halde bizimkiler ise şöyle söylüyor:"AB, bir Hıristiyan kulübü değildir, olamaz. Biz AB`yi başından beri bir değerler bütünü olarak gördük. Eğer siyasi değerler bütünü olarak buna yaklaşacak olursak, inanıyorum ki medeniyetler ittifakını da gerçekleştirmiş oluruz. Buna engel olanlar insanlık karşısında faturasını ödeyemezler."

Bunlar Allah-u Teâlâ'nın mümin ve kâfir hudutlarını kaldırarak, küffar birliğine girmek için dinde ve vatanda her türlü tavizi veriyorlar.

Allah-u Teâlâ bu gibi kimseleri Âyet-i kerime'sinde bize tanıtıyor ve şöyle buyuruyor:

"Bunlar güya Allah'ı ve müminleri aldatmaya çalışırlar. Oysa onlar sadece kendilerini aldatırlar da bunun farkında değildirler." (Bakara: 9)

Allah-u Teâlâ onların iddiâlarını reddetmektedir. Her ne kadar müslümanları aldatmaya çalışıyorlarsa da, aslında aldanan bizzat kendileridir, en büyük zararı yine kendileri görürler, yaptıklarının vebali kendilerine döner.

"Hidayet kendisine apaçık belli olduktan sonra, Peygamber'e muhalefet edip inananların yolundan başkasına uyan kimseyi döndüğü o yolda bırakırız. Ahirette de kendisini cehenneme sokarız. Ne kötü bir dönüş yeridir orası!" (Nisâ: 115)

Allah-u Teâlâ'nın halkettiği bütün mahlûkat hâinlere lânet eder. Çünkü müslüman gibi görünüyor, fakat din-i İslâm'a ihanet ediyor. Bir taraftan dini, diğer taraftan devleti yıkmaya çalışıyor. Fakat onlar bunu bilmezler, gayeleri peşinde koşarlar. Makam, nam, menfaat için devleti yıkıp, hizmet ettikleri kâfirin arzularını yerine getirmek için vazifelidirler. Bunun için çalışırlar.

Yahudi ve Hıristiyanları Dost Edinenler Onlardandır:

"Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır. Şüphesiz ki Allah zâlimler gürûhunu hidayete erdirmez." (Mâide: 51)

Küfür, İslâm'a göre tek bir millettir. Tarih boyunca İslâm ülkelerine ve müslümanlara karşı küfür dâima birlikte hareket etmiştir. Hep düşmanlık beslemiş hiç dost olmamışlardır. Menfaatleri icabı dost göründükleri anlarda dahi içten içe kalplerinde derin bir düşmanlık beslemişlerdir.

"Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır. Şüphesiz ki Allah zâlimler gürûhunu hidayete erdirmez." (Mâide: 51)

Bu ilâhî hitap, İslâmiyet'in ilk yıllarından itibaren kıyamete kadar gelip geçecek olan bütün müslümanlaradır. Bu emir inananlara verilmiştir. Allah-u Teâlâ'nın emrini, Allah-u Teâlâ'ya inanan bir mümin iman eder ve tatbik eder.

Erdoğan ise şöyle söylüyor: "Bunun neticesinin sağlıklı olacağına inandığım için, arkadaşlarım ile birlikte bu yola bu şekilde koyulduk. Ama Avrupalı dostlarımız bize bu konuda desteklerini artırmazlarsa, o zaman tabii ki netice almamız da zorlaşır."

Halbuki kâfirler İslâm'ın ve müslümanların düşmanıdırlar, müslümanların başına dâima bir gaile çıkarmaktan ve kötülük etmekten başka bir şey düşünmezler. Dinini terkedip kendilerine tâbi olmadıkça, hiçbir müslümandan memnun olmazlar.

"Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar senden aslâ hoşnut olmazlar." (Bakara: 120)

Onlar İslâm'a ve Müslümanlara Düşmandır:

"Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar senden aslâ hoşnut olmazlar." (Bakara: 120)

Allah-u Teâlâ birçok Âyet-i kerime'sinde müslümanlara yahudi ve hıristiyanları tanıtmış, onların fitne ve fesadına karşı emir ve nehiyler koymuştur.

"Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar senden aslâ hoşnut olmazlar." (Bakara: 120)

Nitekim Avrupa 50 yıldır Türkiye'yi oyalamaktadır. O kadar iktidar gelip geçti, hiçbirisi bunlar kadar bu işe baş koymamıştı. Küffarın her isteğini bu kadar yerine getirmemişti. Avrupa dinî dayatmalarda bulunuyor. Tarihten gelen haçlı kini ile hareket ediyor, intikam almaya çalışıyor. Bunlar ise bunca tavizi veriyorlar. Üstelik bu tavizlerine İslâm'ı alet etmeye çalışıyorlar.

Erdoğan bir konuşmasında şöyle söylüyor: "Fakat bizden hâlâ bazı şeyler isteme gayreti içinde olanlar varsa, bunlar bir yanlışın içindedirler. Artık Türkiye'nin vereceği herhangi bir şey kalmamıştır. Kopenhag siyasi kriterleri ile ilgili ne yapılması gerekiyorsa hepsi yapılmıştır. 17 Aralık'ta ne istendiyse o da yapılmıştır. Bundan sonra yapacağımız hiçbir şey yoktur. Yapması gerekenler konseyin üyeleridir. Konseyin üyeleri büyük çoğunlukla zaten bu işe 'evet' demektedirler. Birkaç ülke ya iç politikaları sebebiyle bu yanlışın içindedirler ya da eski bir futbolcu olmam sebebiyle söylüyorum, tribünlere oynama gayreti içindedirler. Tribünlere oynamayı bırakalım, netice almaya bakalım."

Böyle söylemesine rağmen Avrupa istemeye devam ediyor, bunlar da vermeye devam ediyor.

"Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler." (Bakara: 217

Ehl-i küfür hiçbir zaman müslümanlara olan düşmanlıklarından vazgeçmezler.

Allah Katında Din İslâm'dır:

"Kim İslâm'dan başka bir din ararsa, onunki aslâ kabul edilmeyecektir. Ahirette de ziyan edenlerden olacaktır." (Âl-i imrân: 85)

İslâm bütün peygamberlerin dinidir. İlk insan ve ilk peygamber Hazret-i Âdem Aleyhisselâm ile başlamış, zamanın akışı içerisinde ve her peygamber gelişinde en mükemmele doğru dâima bir gelişme kaydetmiştir. Hazret-i Muhammed Aleyhisselâm'a gelince de kemâlini buldu ve son şeklini aldı.

"Bugün sizin dininizi kemâle erdirdim, üzerinizdeki nimetimi tamamladım ve size din olarak İslâm'ı beğendim." (Mâide: 3)

"Bu, dimdik ayakta duran bir dindir. Fakat insanların çoğu bilmezler." (Rûm: 30)

"Kim İslâm'dan başka bir din ararsa, onunki aslâ kabul edilmeyecektir. Ahirette de ziyan edenlerden olacaktır." (Âl-i imrân: 85)

"Allah katında din İslâm'dır." (Âl-i imrân: 19)

Bunlar ise Allah katında makbul olmayan, hakiki dinden sapmış, asliyetini kaybetmiş yahudilik ve hıristiyanlık gibi dinleri Allah katındaki din olan İslâm dini ile bir tutuyorlar, "Medeniyetler ittifakı", "Üç büyük din" gibi tabirler kullanarak "O da dindir, bu da dindir" demek istiyorlar.

Halbuki İslâm dini ile diğer dinler arasındaki fark aydınlık ile karanlık, gören ile kör, işiten ile duyan arasındaki fark gibidir.

"(Mümin ve kâfir) iki zümrenin durumu, kör ve sağır ile gören ve işiten kimseler gibidir. Bunların hâli hiç eşit olur mu? Hâlâ düşünmüyor musunuz?" (Hûd: 24)

Allah-u Teâlâ'nın katında makbul olan din yalnız budur. Bu O'nun hükmüdür. Din olarak yalnız İslâm vardır. Gerek Allah-u Teâlâ'yı inkâr eden kâfirler, gerekse müslüman görünen din kurucu kâfirler; bu hükmü bozmak, kendi zanlarına, kendi dinlerine göre bu Âyet-i kerime'yi hükümsüz saymak, kurdukları bâtıl dini bu Âyet-i kerime'nin yerine koymak isterler. Bunu yaptıkları zaman da bu emr-i ilâhî'yi inkâr etmiş olurlar.

Hüküm budur. İlâhî emirler budur.

Allah'a İnanan Bir Millet;
Allah'a ve Peygamber'ine Muhalefet Edenlere, Hakaret Edenlere Sevgi Beslemez:

"Allah'a ve ahiret gününe inanan bir milletin; babaları, oğulları, kardeşleri veya akrabaları da olsa, Allah'a ve Peygamber'ine muhalefet eden kimselere sevgi beslediklerini göremezsin. Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir. Onları içlerinden ırmaklar akan cennetlere sokacak, orada ebedî kalacaklardır. Allah onlardan râzı olmuş, onlar da Allah'tan hoşnut olmuşlardır. İşte onlar Allah'ın hizbi (partisi)dir. İyi bilin ki kurtuluşa ulaşacak olanlar Allah'ın hizbi (partisi)dir." (Mücâdele: 22)

Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a düşmanlık etmek, küfrün ve şirkin en şiddetlisidir. Küfre ve kâfirlere muhabbet ise iman ile bir arada bulunmaz. Kim Allah'ı ve O'nun Peygamber'ini severse, onların düşmanlarına düşman olur.

"Allah'a ve ahiret gününe inanan bir milletin; babaları, oğulları, kardeşleri veya akrabaları da olsa, Allah'a ve Peygamber'ine muhalefet eden kimselere sevgi beslediklerini göremezsin. Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir. Onları içlerinden ırmaklar akan cennetlere sokacak, orada ebedî kalacaklardır. Allah onlardan râzı olmuş, onlar da Allah'tan hoşnut olmuşlardır. İşte onlar Allah'ın hizbi (partisi)dir. İyi bilin ki kurtuluşa ulaşacak olanlar Allah'ın hizbi (partisi)dir." (Mücâdele: 22)

Allah-u Teâlâ bu Âyet-i kerime'sinde kendi dinini, kendi partisini, kendi dosdoğru yolunu ilân etmiş, kurtuluşun ancak ve ancak burada olduğunu ferman buyurmuştur.

Bunlar ise Resulullah Aleyhisselâm'a açıkça hakaret edenleri müdafaa ve muhafaza eden küffar ehli ile İslâm ülkeleri arasında arabuluculuk yapacağız diye uğraşıyorlar. Bir tarafta Allah-u Teâlâ'nın emir ve hükümlerine göre hareket eden Allah'ın hizbi, diğer tarafta bunlar.

Küfre ve kâfirlere sevgi göstermek, Allah'a ve ahiret gününe inanmanın gerekleriyle taban tabana zıttır. Zira onlarla dostluk kurmak, küfre sevgi göstermektir. Kim Allah'ı severse, O'nun düşmanlarına düşman olur. Nur ile karanlık bir araya gelmediği gibi; bir kalpte hem Allah sevgisi, hem de O'nun düşmanlarının sevgisi beraber bulunmaz. Küfre muhabbet ile iman bir arada barınmaz. Bir kimseyi sevenin, onun düşmanını sevmesi mümkün değildir. Bu iki şey kalpte birleşmez. Kalpte Allah düşmanlarının sevgisi yerleşince orada iman bulunmaz. Binaenaleyh hiçbir müminin hiçbir halde onlarla dostluk kurmasına cevaz yoktur.

"Ey Nuh! O senin ehlin değildir. Çünkü o kötü bir iş işlemişti." (Hud: 46)

"Ey iman edenler! Küfrü imana tercih ediyorlarsa, babalarınızı ve kardeşlerinizi dost edinmeyin.

Sizden kim onları dost edinirse, işte onlar zâlimlerdir." (Tevbe: 23)

İslâm bu imanı gerektirir. Bu Âyet-i kerime'ler kimlerin dost ve kardeş olacağını anlatıyor.

Bâtıl Yok Olmaya Mahkûmdur:

"Hayır! Biz hakkı bâtılın tepesine şiddetle indirip atarız da, onun beynini parçalar. Bir de görürsünüz ki bâtıl yok olup gitmiştir." (Enbiyâ: 18)

Allah-u Teâlâ hak ile batılı, iman ile küfrü kesin olarak ayırdığı gibi; küfrü ve bâtılı kerih, murdar, pis olarak vasıflandırmış, küfür ehlini ve küfür ehlinin temsil ettiği bâtıl itikat ve fikirleri şiddetle reddetmiştir:

"Hayır! Biz hakkı bâtılın tepesine şiddetle indirip atarız da, onun beynini parçalar. Bir de görürsünüz ki bâtıl yok olup gitmiştir." (Enbiyâ: 18)

"Allah bâtılı imhâ eder. Kelimeleriyle hakkı gerçekleştirir." (Şûrâ: 24)

Allah-u Teâlâ'nın hakkın bâtıla, imanın küfre, hakikatin dalâlete galip geleceğine dâir hem vaad-i sübhanî'si, hem müjde-i ilâhî'si bulunmaktadır.

Bunlar Allah-u Teâlâ'nın şiddetle beynini parçaladığı, imhâ ettiği bâtılı memleketimize sokmak istiyorlar, bu İslâm milletini bâtıl topluluklara bağlamak istiyorlar. İslâm dışında her şey bâtıldır:

"Allah'ın nûrunu ağızlarıyla üfleyip söndürmek istiyorlar. Halbuki kâfirler hoşlanmasalar da Allah nûrunu mutlaka tamamlayacaktır." (Tevbe: 32)

"Günahkârlar istemese de Allah, sözleriyle hakkı ortaya çıkaracaktır." (Yunus: 82)

Allah-u Teâlâ hakkı ve hakikati açığa çıkarmak, Tevhid'in nûrunu parlatmak, İslâm'ı yüceltmek ve aziz etmek istiyor. Siz ise bu nûru, bu nûrun temsilcisi bir milleti; bâtılın, vahşetin, karanlığın temsilcilerine bağlamaya çalışıyorsunuz. Onların hiç İslâm'a ve müslümanlara dost olduğu görülmüş müdür?

"Fakat onların çoğu haktan hoşlanmamaktadırlar." (Müminûn: 70)

Siz yönünüzü bâtıl Batı'ya döneli çok oldu, bu tarafa dönüşünüz artık çok zor!

"Andolsun ki siz, kendinizden önceki milletlerin yoluna kulacı kulacına, arşını arşınına ve karışı karışına muhakkak tıpatıp uyacaksınız. Hatta onlar daracık bir keler deliğine girseler bile, siz de muhakkak o deliğe gireceksiniz."

Ashâb-ı kiram: "Yâ Resulellah! O milletler yahudiler ve hıristiyanlar mı?"

"Bunlar olmayınca başka kimler olur?" buyurdu. (İbn-i Mâce: 3994)

Dikkat ederseniz bu Hadis-i şerif mucize olarak gerçekleşmiş, olduğu gibi tecellî ediyor.

Yoldan Sapanlar:

"Kim imanı küfürle değişirse, şüphesiz ki dümdüz yoldan sapmış olur." (Bakara: 108)

İman bir bütündür, parçalanamaz. İman ile küfür arasında orta bir yol olmadığı gibi; iman ile küfür, hak ile bâtıl arasında bir mertebe de yoktur. "Bâtıl"a ve "Küfür"e meyleden imanla küfrü değiştirmiş, dosdoğru yoldan çıkıp sapıklığa düşmüş olur.

"Kim imanı küfürle değişirse, şüphesiz ki dümdüz yoldan sapmış olur." (Bakara: 108)

Allah-u Teâlâ bir başka Âyet-i kerime'sinde şöyle buyurur:

"Sizden her kim dininden döner ve kâfir olarak ölürse, onların yaptıkları işler dünyada da ahirette de boşa gitmiştir. Onlar cehennemliktirler ve orada ebedî kalırlar." (Bakara: 217)

Çünkü kâfir olarak ölmüşlerdir. İrtidat etmek suretiyle dünyada müslümanların sahip oldukları imkânlardan, ahirette de sevaptan mahrum kalırlar. Cehennemden aslâ çıkmayacaklardır.

Müslümanlardan herhangi biri, hangi sebepten olursa olsun dininden döner ve kâfir olarak ölürse, artık onun daha önce müslüman olarak işlediği bütün iyi ameller bâtıl olur. Tıpkı bütün ömürlerini küfür içinde geçiren öteki kâfirler gibi olurlar. Dininden dönenlerin ve hak yoldan yüz çevirenlerin âkıbeti budur.

Avrupalılara hoş görünmek için: "Batı'da bazı çevreler bizi Müslüman demokrat olarak tanımlıyor. Ancak bizim muhafazakâr demokrasi anlayışımızda sadece toplumun temelini oluşturan Türk ailesinin değerleri, toplumun örf, âdet ve geleneklerine bağlılık vardır. Bu demokratik bir tutumdur, dini bir tutum değildir." diyenlerin durumunun ne olacağını siz takdir edin.

Küffar "Siz müslümansınız" diyor, bunlar ise "Bize müslüman demeyin." diyor.

"İnsanları Allah'a çağıran, kendisi de sâlih amel işleyen ve "Doğrusu ben müslümanlardanım!" diyen kimseden daha güzel sözlü kim olabilir?" (Fussilet: 33)

"İman ettikten, peygamberin hak olduğuna şehâdet ettikten ve kendilerine apaçık deliller geldikten sonra inkâr eden bir topluluğu Allah nasıl hidayete eriştirir? Allah zâlimler topluluğunu hidayete eriştirmez." (Âl-i imrân: 86)

"İman edip inkâr edenleri, sonra yine iman edip tekrar inkâr edenleri, sonra da inkârlarını artıranları Allah ne bağışlayacak ne de doğru yola iletecektir." (Nisâ: 137)

"Onlar iman ettiler, sonra inkâr ettiler. Bu yüzden kalpleri mühürlendi. Artık onlar anlamazlar." (Münâfikûn: 3)

Bunları size izah etmekteki gayemiz iman ile küfrün arasına berzahı koymaktır.

İman ile küfrün, mümin ile kâfirin ayrılması ve bilinmesi lâzımdır. Bu ise ancak Allah-u Teâlâ'nın emri ile ayrılır ve bilinir. Temiz ile pisin ayrıldığı gibi. Bunu bilmek için de "İlâhî Hükümler"i bilmek lâzımdır.

Bâtıla Uyanlar, İnkâra Sapmıştır:

"İşte böyle, inkâra sapanlar bâtıla uydular, iman edenler ise Rabb'lerinden gelen Hakk'a uydular." (Muhammed: 3)

Allah-u Teâlâ kâfirlerin sapıklık, müminlerin de doğru yolu bulmalarının sebeplerini açıklamak üzere Âyet-i kerime'sinde şöyle buyurmaktadır.

"İşte böyle, inkâra sapanlar bâtıla uydular, iman edenler ise Rabb'lerinden gelen Hakk'a uydular." (Muhammed: 3)

Onlarsa küffar Batı'ya uydular. Batı'nın küfrünü hoş göstermeye çalışıyorlar, kiliseler açıyorlar, nüfus cüzdanlarından İslâm hanesini kaldırıyorlar. Bunlar büyük yanlıştır. Allah-u Teâlâ'nın kelâmı Âyet-i kerime'leri önlerine sürüyoruz. Biz bu beyanları bir öğüt bir ikaz olmak üzere arzediyoruz ki, kendilerine gelsinler, İslâm'a dönsünler.

Allah-u Teâlâ'nın ayırdığını karıştırmaya, Allah-u Teâlâ'nın berzahını kaldırmaya çalışmayın.

"Acı ve tatlı sulu iki denizi salıverdi, birbirine kavuşuyorlar. Fakat aralarında bir berzah (perde) vardır, birbirine geçip karışmazlar." (Rahmân: 19-20)

Bunlar gibi yoldan sapanlar, hakikat ile dalâleti, doğru ile eğriyi, hak ile bâtılı karıştırmaya çalışanlar olduğu gibi, Allah-u Teâlâ'nın yolunda, ilây-ı kelimetullah için mücahede ve mücadele edenler vardır. Allah-u Teâlâ'nın berzahını ortaya koyarlar, tebliğ ederler, bu uğurda cihad ederler.

"(Hak ile bâtılın, hakikat ile dalâletin, doğru ile eğrinin) arasını ayırdıkça ayıranlara andolsun ki!" (Mürselât: 4)

"Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk'a iletirler ve Hakk ile hüküm verirler." (A'râf: 181)

"Estikçe eserek, (zararlıları) savurup atanlara andolsun ki!" (Mürselât: 2)

"Ey müminler! Allah yolunda nasıl cihad etmek gerekiyorsa öylece hakkıyla cihad edin." (Hacc: 78)


İslâm ve Müslümanlar Adına Küffar Batı'ya Taviz Vermek,
Dinimize ve Vatanımıza Büyük Bir Zarardır!

"Aramızdaki beyinsizlerin yaptıklarından ötürü bizi helâk eder misin Allah'ım!" (A'râf: 155)

Allah-u Teâlâ küfrü şiddetle menetmiş, en büyük zulüm saymıştır. Allah-u Teâlâ'nın dinini inkâr edenler kâfirdir. Müslümanlar küffarla ilişkilerinde Allah-u Teâlâ'nın bu hududunu muhafaza ile mükelleftirler. Küffarın küfrünü hoş göremezler. Onların topluluklarına iltihak edemezler.

İslâm'ın âli ve gâlib vasfını daima göstermekle yükümlüdürler.

Kim ki küfre karşı hoş görülü yaklaşır, topluluklarına iltihak etmek isterse onlardandır. Küfür ehlidir.

Unutulmamalıdır ki; küfür ehlinin müslümanlara yaklaşması hiçbir zaman iyi niyetli olmamıştır.

Daima sinsi niyetler taşımışlar, arkamızdan entrikalar tertip etmişlerdir.

Bunun en büyük örneğini Osmanlı'nın yıkılma sürecinde bizzat bu millet yaşamıştır.

Daha önce Türkiye'yi Batı kulübüne sokmak, halka Batı kültürünü aşılamak için gayret eden çok çıktı. Hatta ülkeyi Batı'ya peşkeş çekmek isteyenler dahi oldu. Ancak bugüne kadar bu tür icraatları İslâm adına, müslümanlar adına yaptığını iddia eden olmamıştı. Bunlar ilk defa türedi.

Allah-u Teâlâ iman ile küfrü kesin olarak ayırdığına dâir bu kadar Âyet-i kerime'ye rağmen bu emr-i ilâhi'yi dinlemediler, iman etmediler, itaat etmediler. Bu yüzden diyoruz ki;

"Gördüğünüz gibi küfür âlemi İslâm'a harp ilân etmiş, alabildiğine var güçleri ile İslâm'ı küçültmek istiyorlar. Bunlar da onların safına girmek istiyorlar. Kendileri girsinler ve fakat İslâm dini'ne mâletmesinler. İman ve İslâm bunu reddeder. İman etmediklerine göre, tâbi oldukları dini bilmemiz lâzım. Allah-u Teâlâ biliyor, halk da bilsin."

"Avrupa'da özgürlük var." dediler. "Rahat etmek için Avrupa'ya giriyoruz." dediler. Baktılar; Avrupa vatanda, dinde birçok tavizler istiyor, Amerika İslâm'da ve Vatan'daki emelleri için Avrupa'yı kullanıyor. Geri de dönemediler. Küfrü hoş görmek adına açılan "Diyalog Çığırı"na "Can simidi" gibi sarıldılar. Halbuki bu "Küfür ilmiği" idi. Battıkça battılar. Boğuldukça boğuldular. Küffar bunlara ilmiği geçirdi. Kendilerini defalarca ikaz ettik. Neşriyat yaptık. Hepsinden haberdar ettik. Okudular. Ancak iman etmediler. Küfür deliğinden geri çıkamadılar. Artık küffarın her işini hoş görür oldular. Küffarın sinsi ve yıkıcı faaliyetlerine ses çıkarmaz oldular. İşleri bitti.

İman bizim olsun, küfür de sizin olsun. Artık aramızda bir şey kalmadı.

Allah'ım! Bunların ıslâhı mümkünse ıslâh et, hidayet ihsan buyur. Islâhları mümkün değilse kahret, Ümmet-i Muhammed zarar görüyor.

Türkiye büyük bir devlettir, güçlü bir devlettir. Zengin yerüstü ve yeraltı kaynaklarıyla, eşsiz coğrafyasıyla, şanlı tarihiyle, necip milletiyle, muzaffer ordusuyla büyük imkanları olan bir ülkedir. Bu sebeple dünyanın, dost-düşman herkesin gözü Türkiye'dedir. Fikirleri ve savaşları bugün harp okullarında ders olarak okutulan Napolyon "İstanbul'u alan dünyaya hakim olur." demiştir.

Bugün Türkiye'nin etrafında ateş çemberi vardır. ABD müttefik göründüğü günlerde dahi dâima düşmanca niyetler ve gayeler taşımıştır. Bilimde ilerlememizi engellemiş, kültürel değerlerimizi yozlaştırmak istemiştir. Bugün de aynı maksatlarla hareket ettiği gibi, vatanımıza kastetmek, milletimize nifak sokmak, ülkeyi parçalamak, hatta İslâm'ı bozarak kendi gayesine uygun bir din ihdas etmek istemektedir. AB de benzer maksatlarla maddi manevî değerlerimizi elimizden almak istiyor. Zira bunların tarihten gelen Haçlı zihniyeti hiç sönmemiştir. Tepki çekmemek için öz niyetlerini gizlerler. 1000 yıldır İslâm'ın bayraktarlığını yapan Türk milletini sevmezler. Mümkünse soyunu kurutmak ya da Anadolu'dan kovmak isterler. Mümkün değilse cihad ruhunu ve savaşçı hasletini köreltmek için çalışırlar. Zira hâlâ "Türk"ten korkarlar. Korkarlar çünkü bunların zihninde ve siyasetinde harp, katliam önemli bir mevki işgal eder. Bu zihniyetin önünde yüzlerce yıl bir dağ gibi duran, küfür saldırılarını göğsünde parçalayan bu millet bu zihniyetin ve sömürgeci akbabaların önündeki en büyük engeldir.

Bu sebeple bu milletin din ve vatan duygularını yok etmek, halkımızı dinden uzaklaştırmak ve birbirine düşürmek istiyorlar.

Hoşgörücülerin yüzyıllardır iman ve İslâm yolunda yapılan cihadları karalamaya çalışmaları, boşyere yapılmış kavgalar olarak göstermeleri ve bundan sonra artık sadece "Hoşgörü cihadı" yapılmasını tavsiye etmeleri işte bu yüzdendir. (Bkz. Hakikat Dergisi, Mart sayısı) Küffarın gayesine hizmet etmek içindir. Zira küffar ülkeleri, cihad eden bir Türk ve Türkiye görmek istemiyor.

Bu hoşgörü deliğinden girip boynuna küfür ilmiğini geçirenler de bu felsefenin tâbileri olarak bu milleti bu vatanı ve dinimizi bilerek bilmeyerek peşkeş çekiyorlar. Bu yapılanların izahı budur.

Küffar Kıbrıs'ta verdiği sözlerin hiçbirini tutmadı. Hâlâ dayatıyorlar, limanlarınızı açın diye. Bu şerefsizce ikiyüzlülüğe karşı ciddi bir tepki duydunuz mu? Türkiye'nin sınır sorunlarından bahsediyorlar, kendilerine yetki peydahlıyorlar. Ege'de, Irak sınırında, Ermenistan sınırında sinsice söz sahibi olmak istiyorlar. Siz ne yapıyorsunuz? diye soran gördünüz mü? Amerika'sı Avrupa'sı "Ruhban okulu" diye bastırıyor. "Biz istiyoruz ama elimizden bir şey gelmiyor!" havasındalar. "Misyonerlerimiz rahat çalışamıyor" diye şikâyet ediyorlar, "Emriniz başımız üstüne" diye selâm duruyorlar. İslâm'dan başka hak din olmadığı halde "Dinler bahçesi" adı altında cami, havra, kilise açılışı yapıyorlar. Hıristiyanın ibadet özgürlüğü ile İslâm'ı küfür dinleriyle aynı kefeye koymanın arasındaki farkı anlayamayacak kadar kıt anlayışlı mısınız? Nüfus kâğıdından din hanesini çıkartın! Emredersiniz. Askere gitmeyenlere ceza vermeyin! Emredersiniz! Eşcinsellere özgürlük tanıyın! Emredersiniz! Zinayı serbet bırakın. Emredersiniz! Ordunuz fazla büyük, küçültün! Emredersiniz, ama acele etmeyin!.. Topraklarınızı yabancılara satın! Emredersiniz! Fabrikalarınızı elden çıkartın! Emredersiniz!

Bu emirlerin hepsini yerine getirmediler mi? Bunlar bildiklerimiz. Tecrübeli devlet adamı ve diplomat Kâmran İnan "Türkiye AB uyku hapı ile uyutuldu.", "AB bizi küçültmek istiyor. AB koloniyal (sömürgeci) bakıyor bize, dikte ettiriyor. Bugünkü teslimiyet, el pençe divan duruluyor.", "Türkiye'de hain boldur ve itibarlıdır. Dosyaları da MİT'te vardır." gibi cümlelerle içinde bulunduğumuz vahim durumu anlatırken şu çarpıcı cümleyi söylüyor: "Bu anlatılanların yüzde 80'ini Anadolu halkı, Türk milleti bilmiyor. Bilse ayağa kalkar." (2 Aralık 2005, Cevizkabuğu)

AB dayatmalarının benzerini Osmanlı'nın son zamanlarında da yaşadık. Ve böylece Osmanlı İmparatorluğu'nun, koca bir devletin yıkımına şahit olduk. Aynı tavizleri şimdi bizden istiyorlar.

Eski ölen Papa 2. John Paul "Avrupa Birliği anayasasına AB'nin dini Hıristiyanlıktır" yazılmalı diyordu. Şimdiki Papa 16. Benedikt "Avrupa'nın kökleri hıristiyandır. Türkiye AB'ne alınmamalıdır. Türkiye AB'ne değil, Araplara katılması gerekir. Nüfusunun çoğunluğu müslüman olan Türkiye'nin geleceğini, hıristiyan kökenli AB yerine bir İslâm ülkeleri örgütünde araması daha doğru olur." demişti. En son Danimarka'da bir gazetenin yayınladığı Hazret-i Peygamber'imize hakaret eden karikatürlerin Avrupa ülkelerinde ayrı ayrı yayınlanması hatta hakaret içeren yine yeni karikatürlerin ortaya çıkartılması İslâm aleminin bunca tepkisine rağmen Avrupa Birliği'nin komisyon başkanı Jose Manuel Barroso "İfade özgürlüğü Avrupa'daki temel değerlerden biridir. Avrupa komisyonu Danimarka'ya tam destek vermektedir. Hiçbir şey şiddeti haklı gösteremez. Karikatürlerden hoşlanmayanlara İfade özgürlüğünün tartışma konusu olmadığını söylemeliyiz. Bu açık Avrupa toplumunda temel bir değerdir." demiştir. Avrupa komisyonu Türkiye temsilcisi Krechmer "Eleştiriye izin vermeli, karikütüre izin vermeli, Avrupa'daki standartlara alışık olmadığ için bunlar Türkiye'de kabul edilemez görülebilir. Sözü edilen karikatürleri görmedim. Ama yine de bunun sansürlenmesi gereken bir konu olduğunu sanmıyorum." dedi.

Görüyorsunuz küffar nerede, bunlar nerede? Bu küfre ve küfrün gayesine destek vermenin neticesinde müslümanlar çok büyük zararlar görüyorlar. En büyük zararı da müslümanlar adına yapılan bu icraatlara müslümanların ses çıkartmaması. Çünkü bunları kendilerinden görüyorlar.

Ey müslüman!

Uyan!

Çok büyük zararlar var! Çok büyük tehlikeler var!

Bunlara fırsat verme!

Allah-u Teâlâ'nın Methettiği Ashâb-ı Kiram
ve Bugünkülerin Durumu:

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı, Resulullah Aleyhisselâm'ı görmek şerefine nâil olup, iman eden ve bu imanı ölünceye kadar koruyan kimselerdir. Onların fazilet ve meziyetlerini bizzat Allah-u Teâlâ bize bildirmiştir. Onların yaşadığı gibi yaşayan, onların izinden giden müslümanlar Sırat-ı müstakim üzeredirler.

Fetih sure-i şerif'inin 29. Âyet-i kerime'sinde bu meziyetler bize bildirilmiştir.

"Muhammed Allah'ın Peygamber'idir." (Fetih: 29)

Onun Allah katındaki vasfı budur. Allah-u Teâlâ'nın bu şehâdetine karşı "Muhammed Allah'ın Resul'üdür." demek istemeyenler ebedî olarak zarar etmiş olurlar.

"Onunla beraber bulunanlar da kâfirlere karşı çok çetin ve sert, birbirlerine karşı çok merhametlidirler." (Fetih: 29)

Bu da ona iman eden müminlerin vasfıdır. Kâfirlerin küfürlerine karşı zayıflık, yılgınlık ve müsamaha göstermezler. Dinlerine muhalefet edenlere asla sevgi beslemezler. Hatta onlara çok çetin ve serttirler. Küfür ehli onların yüzlerinden bu sertliği anlarlar, bakışlarından çekinirler. Zira iman müslümanın üzerine bir vakar elbisesi giydirir.

Küfre karşı bu derece sert ve çetin oldukları gibi, aralarındaki din kardeşliği sebebiyle birbirlerine karşı alçakgönüllü, güleryüzlüdürler. Birbirleriyle karşılaştıklarında selâmlaşır, tokalaşır ve kucaklaşırlar. İçlerinden birinin bir belâ ve musibete uğraması hepsini üzer. Aralarında birlik, beraberlik ve kardeşlik devam eder durur.

Âyet-i kerime'nin devamında onların diğer vasıfları şöyle haber verilmiştir:

"Onları rükuya varırken, secde ederken görürsün." (Fetih: 29)

"Allah'tan lütuf ve hoşnutluk isterler." (Fetih: 29)

"Yüzlerinde secde izinden nişanları vardır." (Fetih: 29)

Onların alâmetleri alınlarındadır. Devam ettikleri secdelerin bir feyzi olarak simâlarında ayrı bir güzellik bulunur.

"İşte bu, onların Tevrat'ta anlatılan vasıflarıdır." (Fetih: 29)

Anlatılan bu sıfatlar gerçek müminlerin Tevrat'ta belirtilen hususiyetlerindendir.

Onların İncil'deki özelliklerine gelince:

"İncil'de de şöyle vasıflandırılmışlardır: Onlar filizini yarıp çıkarmış, gittikçe onu kuvvetlendirerek kalınlaşmış ve gövdesinin üzerine dikilmiş bir ekine benzerler. Ki bu, ekincilerin hoşuna gider." (Fetih: 29)

Bu, Allah-u Teâlâ'nın İslâm'ın başlangıcına, kuvvetlenip sapasağlam yer edinceye kadar gücünün ilerlemesine verdiği bir misaldir.

İşte Resulullah Aleyhisselâm ve Ashâb-ı kiram'ı böyle hoş, mükemmel, intizamlı, güzel bir ekin gibi yetiştirilmiş bir ordudur.

"Allah böylece onları çoğaltıp kuvvetlendirmekle kâfirleri öfkelendirir." (Fetih: 29)

Allah-u Teâlâ müslümanların kuvvetlenmesi karşısında kâfirlerin öfkelendiğini haber verdiği gibi, "Kâfirlerin öfkelenmesi"ni müslümanların bir meziyeti olarak bildirmektedir.

Bu meziyet müslümanlara aittir. Ashab-ı kiram'ın izinden gidenlere aittir. Kâfirleri hoş tutmaya, onların öfkesini yatıştırmak için "Biz de sizdeniz, sizin medeniyetinizi kabul ediyoruz." diyenlere ait değildir.

"Allah iman edip sâlih ameller işleyenlere, hem mağfiret hem de büyük bir mükâfât vâdetmiştir." (Fetih: 29)

Âyet-i kerime'de geleceğin fetihleriyle İslâm'a girip güzel hizmetler edecek kimselerin bağışlanacakları, büyük mükâfatlara erecekleri müjdelenmiş oluyor.

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtından sonra kıyamete kadar Muhammed Aleyhisselâm'ın nurlu yolunda bulunanlar da bu müjdeye dahildirler.

Kâfirlere şiddet ve sertlik göstermek bu yolun yolcularının ayrılmaz bir vasfıdır. Bu vasfı, bu elbiseyi üzerinden çıkaranlar İslâm'dan da çıkmışlardır. Allah-u Teâlâ'nın müslümana giydirdiği elbiseyi kabul etmeyip inkâr edenlerin durumu budur.

O'nun vaadi doğrudur, gerçektir, asla değişmez ve değiştirilemez. Kâfirlere ve küfür ehli ile birlikte hareket edenlere vadettiği cehennem ateşidir.

Sırat-ı Müstakim Üzerinde Olanlar:

Allah-u Teâlâ Kur'an-ı kerim'in ilk suresi olan Fatiha Sure-i şerif'inde inanmış bir müminin lisanından doğru yolu üzerinde bulunmanın ehemmiyetini ve yoldan sapmış hıristiyanlar ile gazaba uğramış yahudilerin yolundan uzak durulması gerektiğini bütün müslümanlara bir emir ve bir nasihat olarak duyurmuştur.

"Bizi doğru yola ulaştır." (Fâtiha: 6)

Sırat-ı müstakim Allah yoludur. Allah-u Teâlâ'ya vâsıl olmak için müşâhede ile neticelenen bir mücâhede yolu bulmak ve o yola ulaşmak demektir.

"İşte bu benim dosdoğru yolumdur, siz ona uyunuz. Başkaca yollara gidip de onlar sizi Allah'ın yolundan ayırmasın." (En'âm: 153)

Kul Allah'tan gayrı her şeyden yüz çevirmedikçe "Sırat-ı müstakim"e ulaşamaz.

Sırat-ı müstakime muvaffak olan bir kimse; Allah-u Teâlâ'nın kendilerine nimetler ihsan ettiği peygamberlerin, sıddıkların, şehidlerin, sâlihlerin yoluna muvaffak olur.

Bir kul gece ve gündüz, her an ve her durumda Allah-u Teâlâ'nın kendisini sırat-ı müstakimde sabit kılmasına muhtaçtır. Bu ihtiyacı her an çoğalmakta ve devam etmektedir. Bunun içindir ki her namazda ve diğer zamanlarda bu ihtiyaç Allah-u Teâlâ'ya arzedilmektedir. "Bizi doğru yola ulaştır."

"Kendilerine nimetler verdiğin kimselerin yoluna, gazaba uğramışların ve sapmışların yoluna değil." (Fâtiha: 7)

Bu yol Allah-u Teâlâ'nın kendilerine nimetler ihsan ve ikram ettiği, dünya saâdetine ahiret selâmetine ulaştırdığı kimselerin yoludur.

Allah-u Teâlâ onları iman ve yakîn, ilim ve mârifet, itaat ve teslimiyet nimetleriyle nimetlendirmiş, hakikat nûruyla nûrlandırmıştır.

Kulun Allah-u Teâlâ'dan isteyebileceği en büyük yardım, nimetler verdiği sevgili kullarının yürüdüğü yola kavuşmaktır. İnsanlar, kendilerini Hakk'a kılavuzlayacak, hakikata yöneltecek, himmet ve gayretlerini artıracak bu Allah dostlarına muhtaçtırlar.

Gadaba uğrayanlar ve lânetlenenler yahudilerdir, dalâlete düşenler de hıristiyanlardır. Onlar Allah-u Teâlâ'ya lâyık olmayan sıfatlar yakıştırdılar, küfür ve sapıklıklarında inat ettiler. Kendilerine verilen sayısız nimetleri unuttular. Şeytanı dost edindiler, hevâ ve heveslerini ilâh edindiler. Ahireti unutup dünyaya daldılar. Bile bile Allah-u Teâlâ'nın hak dininden çıktılar. Allah'ı unuttular. Allah da onları unuttu ve onlara gazap etti.

Bütün müfessirler bu Âyet-i kerime'de yolundan uzak durulması gereken "Gazaba uğramışların ve sapmışların" yahudiler ve hıristiyanlar olduğu hususanda ittifak etmişlerdir.

Binaenaleyh bunların peşi sıra gidenler, topluluklarına iltihak edenler bu Âyet-i kerime'ye iman etmiş değillerdir.

Küfre Kucak Açanlar,
Müslümanları Küfre Teşvik Edenler:

Allah-u Teâlâ Kelâm-ı kadîm'inde şöyle buyuruyor:

"Hidayet kendisine apaçık belli olduktan sonra, peygambere muhalefet edip inananların yolundan başkasına uyan kimseyi döndüğü yolda bırakırız. Ahirette de kendisini cehenneme sokarız. Ne kötü bir dönüş yeridir orası!" (Nisâ: 115)

Allah onları kahretsin! Ne kötü icraat yapıyorlar!

Görülmemiş kötü işler yapıyorlar.

Âyet-i kerime'de:

"Onlar düşmandır, onlardan sakın! Allah onları kahretsin!" buyuruluyor. (Münâfikûn: 4)

Onlara sorsan: "Biz de müslümanız" derler. Yaptıkları tahribat kâfirinkinden daha beter, daha büyük. Zira kâfirin gayesi belli, ona sokulamazsın ve fakat bunlar müslümanmış gibi görünüyorlar, hiçbir kâfirin yapamayacağı tahribatı yapıyorlar.

"İşte onlar hidayet karşılığında sapıklığı satın almışlardır. Bu alış veriş kendilerine kâr sağlamamıştır, doğru yolu da bulamamışlardır." (Bakara: 16)

Biz onları Hazret-i Allah'a, Kitabullah'a, Resulullah'a çağırıyoruz. İslâm'ın emir ve hükümlerini önlerine sürüyoruz. Küfür ile iman arasına berzah koyuyoruz. Çünkü onlar karıştırmak, küfrü hoş göstermek istiyorlar. Küfre kucak açıyor, müslümanları küfre teşvik ediyorlar. Allah'a ve Resulullah'a bundan daha büyük ihanet olur mu?

Ve fakat Allah-u Teâlâ'nın fermanını görmüyorlar:

"Ey iman edenler! Allah'a ve peygambere hâinlik etmeyin! Kendiniz bilip dururken emanetlerinize de hâinlik etmeyin!" (Enfâl: 27)

Allah-u Teâlâ; "Allah'a ve Peygamber'ine ihanet etmeyin!" buyurduğu gibi, diğer bir Âyet-i kerime'sinde ise:

"Şüphesiz ki Allah hâinlik yapanları sevmez." buyuruyor. (Enfâl: 58)

Dış düşmanın yapamadığı tahribatı bunlar müslümanmış gibi görünüp içeriden yapıyorlar. Bu verdikleri zarar çok büyük olduğu için de bu hâle düşüyorlar.

İman ile küfür birbirine düşmandır. Hasımdır. Biri nurdur; aydınlığa, hakikate, cennete götürür. Diğeri nardır; karanlığa, dalâlete, cehenneme götürür.

"Birbirine hasım iki zümre." (Hacc: 19)

Bu yüzden ikazımızı açık, net, kesin, kat'i ve sert yapıyoruz. Allah-u Teâlâ'nın ilâhî hükümlerini, Resulullah'ın beyanlarını ileri sürüyoruz. Kimseyle işimiz, garazımız, kin ve düşmanlığımız yok. Allah'-u Teâlâ'nın dinini yıkmak isteyenlerin, vatanımıza kast edenlerin düşmanıyız. Öteden beri onlara "Emr-i bil maruf, nehy-i anil münker" vazifesini yapmaya çalışıyoruz.

Ve fakat:

"Onlara: 'Allah'ın indirdiği Kur'an'a ve Peygamber'e gelin!' denildiği zaman, münâfıkların senden büsbütün uzaklaştıklarını görürsün." (Nisâ: 61)

Hiçbir müslümanın Allah'ın ve Peygamber'inin hüküm verdiği bir hususta kendi isteğine göre seçme hakkı yoktur. "İşittim, itaat ettim" demek zorundadır.

Küfür Ehli Kâfirlerle,
İttifak Olmaz:

Allah-u Teâlâ Kelâm-ı kadim'inde Hazret-i Kur'an'ın hakikat ile dalâlet arasında berzah olduğunu beyan ediyor.

"O (Kur'an) elbette (hak ile bâtılı) ayırt edici bir sözdür." (Târık: 13)

Allah-u Teâlâ bunu mahlûkun zannına bırakmamıştır. Bir berzah çizmiştir, hudutlarla çevirmiştir.

Allah-u Teâlâ Âyet-i kerime'lerinde kendisine inanan ve Resul'ünü tasdik eden kullarına; İslâm'ın bütün hükümlerini benimsemelerini, buyruklarını uygulamalarını, yasaklarını terketmelerini emir buyurmaktadır:

"Ey iman edenler! Hep birden tam bir teslimiyetle İslâm'ın sulh ve selâmetine girin. Şeytanın adımlarına uymayın. Çünkü o sizin apaçık düşmanınızdır." (Bakara: 208)

İslâm bir bütündür. Hükümlerinden hiçbiri birbirinden ayrılmaz.

"İyi bilin ki yaratmak da emretmek de O'na mahsustur. Âlemlerin Rabb'i olan Allah'ın şânı ne yücedir." (A'râf: 54)

Mülk O'nundur. O'ndan başka hiç kimsenin hiçbir şeye müdahale etmeye hakkı ve salâhiyeti yoktur. Hükmünü hiç kimse değiştiremez, verdiği kararı hiç kimse bozamaz. Emir, yasak, tedbir ve irade, tam tasarruf O'na âittir.

Allah-u Teâlâ yahudi ve hıristiyanlarla dost olmayı, onlarla aynı safta bulunmayı, onlarla haşır-neşir olmayı yasaklamış, onlara gösterilecek bir dostluğun kötü neticesini Âyet-i kerime'sinde ihtar buyurmuştur:

"Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin! Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır. Şüphesiz ki Allah, zâlimler güruhunu hidayete erdirmez." (Mâide: 51)

Emr-i ilâhi böyle iken bu Âyet-i kerime'yi inkâr etmekte ve küfürlerini ilân etmektedirler. Cenâb-ı Hakk "Kim onları dost edinirse o onlardandır." buyurduğu halde, "Bunlar bizim dostumuzdur." dediler, bu Âyet-i kerime'yi inkâr ettiler ve küfre daldılar.

Bu ilâhî hitap, İslâmiyet'in ilk yıllarından itibaren kıyamete kadar gelip geçecek olan bütün müslümanlaradır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Ey iman edenler! Müminleri bırakıp da kâfirleri dost edinmeyin! Allah'ın aleyhinize apaçık bir ferman vermesini mi istersiniz?" buyuruyor. (Nisâ: 144)

Allah-u Teâlâ'nın emri ve hükmü budur. Bu ilâhi hüküm Allah'ın inanan kullarına kati beyanıdır. Onları dost edinen Cenâb-ı Allah'ın gadabını celbeder.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyuruyor:

"Onların bir çoğunu, kâfirleri dost edindiklerini görürsün. Nefislerinin kendileri için öne sürdüğü şey ne kötüdür! Allah onlara gazap etmiştir ve onlar azap içinde ebedî kalacaklardır. Eğer onlar Allah'a, Peygamber'e ve ona indirilene (Kur'an'a) inanmış olsalardı, onları dost edinmezlerdi. Fakat onların çoğu yoldan çıkmış fâsıklardır.

Andolsun ki insanların içerisinde, müminlere en şiddetli düşman olarak yahudileri ve Allah'a şirk koşanları bulursun." (Mâide: 80-81-82)

Kureyş'in ileri gelenleri Muhammed Aleyhisselâm'a gelerek kendi putlarına saygı göstermesi halinde, onlar da onun Rabb'ine karşı saygılı olabileceklerini söyleyerek uzlaşma taraftarı olduklarını belirtmek istiyorlardı.

Bu hususta nâzil olan Âyet-i kerime'lerde ise İslâm'la ve İman'la bağdaşmayan hiçbir teklife iltifat edilmemesi beyan buyuruldu:

"(Hakikati) yalan sayanlara boyun eğme! Onlar senin yumuşak ve müsamahalı davranmanı isterler ki, kendileri de sana yumuşak davransınlar." (Kalem: 8-9)

Âyet-i kerime'de geçen "Müdâhene", lüzumsuz yere yumuşak davranmak demektir.

Resulullah Aleyhisselâm İslâmiyet'in yayılmasını engelleyen pürüzlerin az da olsa kalkması için dinin esasını bozmayan bazı hususlarda Kureyş müşriklerine biraz hoşgörülü davranmayı düşünmüştü.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurdu:

"Eğer biz sana sebat vermemiş olsaydık, neredeyse onlara birazcık meyledecektin.

O takdirde sana hayatın da ölümün de kat kat azabını tattırırdık. Sonra bize karşı kendin için bir yardımcı da bulamazdın." (İsrâ: 74-75)

Âyet-i kerime'ler Allah-u Teâlâ'nın Resulullah Aleyhisselâm'a olan lütfunu bildiriyor. Onu azgınların hilesinden, kötülerin şerrinden koruduğunu, işlerini kendisinin yönettiğini, ona yardımı kendisinin üzerine aldığını, yarattıklarından hiçbir kimseye onu bırakmadığını, ona karşı çıkıp reddedenlere galip getireceğini, dinini yücelteceğini haber veriyor.

Allah-u Teâlâ onu istikamet üzerinde sabit kıldığı için müşriklere meyletmesi kesinlikle imkânsızlaştı.

Âyet-i kerime'ler Resulullah Aleyhisselâm'ın şahsında, iman ve İslâm esaslarını muhafaza bakımından ümmetine büyük dersler vermektedir. Allah-u Teâlâ'nın hükümlerini küçümseyip önemsememenin ne kadar büyük tehlike doğuracağına, böyle bir sapıklığa cüret eden bir kimsenin dünyada da ahirette de çok ağır bir ceza göreceğine işaret edilmektedir.

Ayrıca müslümanların bu gibi Hazret-i Allah'a ve Resulullah -sallallahu aleyhi ve sellem-e isyan edenlere karşı susması, onları hoş görmesi de bu kapsama girer. Bu unutulmamalıdır.

Allah,
Kullarının Küfrüne Râzı Olmaz:

Cenâb-ı Hakk Âyet-i kerime'de şöyle buyurulmaktadır:

"Kendisine Rabb'inin âyetleri hatırlatılarak öğüt verilip de ondan yüz çevirenden ve kendi elleriyle yaptığını unutandan daha zâlim kim vardır?" (Kehf: 57)

Hiç kimse, Allah-u Teâlâ'nın apaçık Âyet-i kerime'leri ve parlak delilleri ile kendisine öğüt verilip de onları görmemezlikten, duymamazlıktan gelen ve onlara hiç aldırış etmeyenden daha zâlim değildir.

Onların bu yüz çevirmeleri, iş ve icraatları, takındıkları tavırlar sebebiyle kalplerine mühür vurulmuştur:

"Biz onu (Kur'an'ı) anlamasınlar diye, onların kalplerinin üzerine perdeler, kulaklarına da ağırlık koyduk." (Kehf: 57)

Onun içindir ki o Kitab-ı kerim'in ilâhî hükümlerinden istifade edip istikamete yönelemiyorlar.

"Sen onları hidayete çağırsan da onlar aslâ hidayete gelmezler." (Kehf: 57)

Çünkü onlar ne işitirler ne de anlarlar, hiçbir ikaza aldırış etmezler.

"İşte bunlar Allah'ın kendilerini lânetlediği, sağır yaptığı ve gözlerini kör ettiği kimselerdir." (Muhammed: 23)

•

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde, bu gibi kimselerin Kur'an-ı kerim'in ilâhî beyanları karşısındaki durumlarını anlatarak şöyle buyurmaktadır:

"İçlerinden bazıları da sana kulak verirler. Halbuki biz onların kalpleri üzerine, onu anlamamaları için örtüler, kulaklarına da ağırlık koyduk." (En'âm: 25)

Hak ve hakikat ne kadar açık olursa olsun, engelli kulaklara ve perdeli kalplere giremez. Gözler bakar, kulaklar işitir, fakat hiçbir şey görmez ve duymaz.

"Onlar her türlü âyeti görseler, yine de ona inanmazlar." (En'âm: 25)

Allah-u Teâlâ, hidayete ermek için çalışanları hiç şüphesiz ki hidayete ulaştırır. Hakk'tan yüz çevirenlerin ise hidayet ile aralarına perde çeker.

"Hatta sana geldiklerinde seninle mücadele ederler ve o kâfirler: 'Bu eskilerin masallarından başka bir şey değildir.' derler." (En'âm: 25)

O gün öyleydi, bugün ise daha değişik kılıklarda ve üsluplarda ortaya çıkıyorlar.

"Onlar hem insanları Kur'an'dan menederler, hem de kendilerini ondan uzaklaştırırlar.

Böylece ancak kendilerini helâke atarlar da farkına varmazlar." (En'âm: 26)

Kendileri Hazret-i Kur'an'ın nur ışığından faydalanamadıkları gibi, başkalarının da faydalanmalarına engel olurlar.

Onlar Allah-u Teâlâ'nın âyetlerini kulakları ile işitir, fakat kalpleri işitmez. Çünkü onlar kalplerine perde çekilmeye müstehak olmuşlardır.

Nitekim başka bir Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Kur'an okuduğun zaman, seninle ahirete inanmayanların arasına gizli bir perde koyarız." (İsrâ: 45)

Bu durum, onların Allah-u Teâlâ'ya ve O'nun ilâhî hükümlerine yönelmemelerinin bir cezasıdır. Hak ve hakikat gözler önünde güneş gibi parlayıp durduğu halde onları idrak edemeyenler, işte böyle bir perde ile perdelenmiş kimselerdir.

"Ayrıca onu anlamamaları için kalplerinin üzerine perdeler çekeriz, kulaklarına da ağırlık koyarız." (İsrâ: 46)

Bu ağırlık, Allah-u Teâlâ'nın âyetlerini kendilerinin hidayet bulmalarını sağlayacak bir şekilde işitmelerini önleyen bir ağırlıktır.

"Sen Kur'an'da Rabb'ini tek olarak zikrettiğin zaman da, onlar nefret ederek arkalarını döner giderler." (İsrâ: 46)

Şirk içinde yaşamayı tercih ederler.

Halbuki Kur'an-ı kerim öyle bir kitaptır ki; Allah-u Teâlâ'nın emirlerine sarılmak, nehiylerinden sakınmak suretiyle O'nun gazabından korunan ve itaat etmek suretiyle de azabından kurtulan müminler için yol göstericidir.

•

Allah-u Teâlâ Âyet-i kerime'sinde O izin vermedikçe hiç kimsenin imana nâil olamayacağını beyan buyurmaktadır:

"Allah'ın izni olmadan hiçbir kimsenin iman etmesi mümkün değildir." (Yunus: 100)

Seni yaratan Allah-u Teâlâ seni iman şerefi ile müşerref etti, Nur'u ile hemhal etti. Bu gerçekten bir mahlûk için en büyük bir şeref, en büyük bir rahmet, saâdetin ta kendisi değil midir?

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Şüphesiz ki Allah dilediğini saptırır, dilediğini de hidayete erdirir." (Fâtır: 8)

Bir kimse O'nun indirdikleri üzerinde kalbi itminan olmadığı zaman, Allah-u Teâlâ onu sevmez ve hidayete erdirmez. O artık sapık olarak bir yola sapar ve saptığı o yolda kalır. O herkesin yaptığını en iyi bilendir.

Hiç şüphe yok ki O yaratıyor, O donatıyor, O yaşatıyor. Kimde hayır görürse hidayetini kalbine yerleştiriyor. Kimde de hayır görmezse onu hidayet şerefi ile müşerref etmiyor. O hidayet etmedikçe hiçbir kimsenin iman etmesi de mümkün değildir.

"Allah bana izin vermedi ki, ben nasıl iman edeyim?" diye Allah-u Teâlâ'ya iftira ederler. Niçin hidayet vermiyor? Sende hayır görseydi, sana lütuf ile tecellî ederdi, fakat kalbin kapalı olduğu için seni hidayetten mahrum etti.

Allah-u Teâlâ bir Âyet-i kerime'sinde buyurur ki:

"Eğer Allah onlarda bir hayır görseydi elbette onlara duyururdu." (Enfâl: 23)

O hidayet vermedi ki ben nasıl hidayet edeyim? O sende hidayet yollarını görseydi, sana yol verirdi. Hidayet yollarını görmediği için seni karanlıkta bırakıyor. Kabahati kendinde ara!

Kişi dâima Allah-u Teâlâ'ya yönelip sığınacak ki, nefis meydan bulup onu helâk etmesin, cehenneme atmasın.

Allah-u Teâlâ kulun yapacağı iyi işlere rızâ gösterir, kötü işlere aslâ rızâ göstermez.

Nitekim diğer bir Âyet-i kerime'sinde buyurur ki:

"Allah kullarının küfrüne râzı olmaz." (Zümer: 7)

Mahlûkun hiçbir hükmü yoktur. Hüküm yalnız Allah-u Teâlâ'ya âittir, yaratmak da emretmek de O'na mahsustur. Çünkü O yaratıyor, O emrediyor.

Seni O'ndan başka yaratan var mıdır? Sen hükmünü nereden aldın da saptın?

Allah-u Teâlâ Âyet-i kerime'sinde:

"Haddi aşanların kalplerini işte böyle mühürleriz." buyuruyor. (Yunus: 74)

Size Allah-u Teâlâ'nın kalpleri çevirdiğini ve mühürlediğini söylüyoruz da bizim söylediğimizi zannediyorsunuz. Size bunca Âyet-i kerime ile ispat ediyoruz. Kalpleri mühürlediği gibi suretleri ve sıfatları da değiştirir, böylece ahirete giderler.

Beyinsizlerin Yaptıkları:

Kur'an-ı kerim'de Musa Aleyhisselâm'ın bir beyanı şöyle geçmektedir:

"Aramızdaki beyinsizlerin yaptıklarından ötürü bizi helâk eder misin Allah'ım!" (A'râf: 155)

Binaenaleyh gerek beyinsizlerin, gerek bu azgınların yüzünden gerçekten ümmet-i Muhammed de bu âfâta iştirak etmiş, tutulmuş oluyor.

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde geçmişte yaşamış milletlerin aralarında, bozgunculuk yapanlara mani olan kimselerin çok az bulunmuş olduğunu haber veriyor:

"Sizden önceki asırlarda faziletli kimselerin yeryüzünde bozgunculuğu önlemeye çalışmaları gerekmez miydi?

Ancak onlar arasından kendilerini kurtardığımız pek az kişi böyle yaptı.

Zulmedenler ise, kendilerine verilen refahın peşine düştüler. Zaten onlar günahkâr idiler." (Hûd: 116)

Âyet-i kerime'de az kişinin kurtulduğu haber veriliyor. Yani yapan kurtuldu, yapmayan kurtulmadı.

Abdullah bin Mesud -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Benden önce Allah'ın gönderdiği her peygamberin mutlaka ümmetinden havarileri ve ashâbı olmuştur. Bunlar onun sünnetiyle amel ederler, emirlerini de yerine getirirlerdi.

Sonra onların ardından öyle kötü nesiller zuhur etmişti ki, yapmadıklarını söyleyip, kendilerine emredilmeyen şeyleri de yapmışlardır.

Kim bunlara karşı eliyle cihad ederse o mümindir. Kim onlara karşı diliyle cihad ederse o da mümindir. Kim de onlara karşı kalbiyle cihad ederse o da mümindir. Amma bunun ötesinde bir hardal tanesi iman yoktur." (Müslim: 50)

Geçmiş ümmetlerden pek az kimse yeryüzünde fesat çıkarmayı engellediler ve kurtuldular.

Diğerleri ise dünyevî lezzetlere daldılar, isyan edip yoldan çıktılar, diğerlerinin ikaz ve irşatlarına kulak asmadılar, sonunda da beklemedikleri bir anda azap başlarına geliverdi.

Âyet-i kerime'de şöyle buyuruluyor:

"Halkı ıslah olmuş (sâlih ve ıslahtan yana) kimseler olsaydı, Rabb'in o memleketleri haksız yere helâk edecek değildir." (Hûd: 117)

Allah-u Teâlâ Âdil-i kerim'dir. Halkı ıslah olmuş, hakka hukuka riayet etmiş olan beldeleri felâketlere uğratmaz, hak etmeden helâk etmez, böyle bir ihtimal yoktur.

Çünkü Âyet-i kerime'sinde:

"Rabb'in kullarına zulmedici değildir." buyuruyor. (Fussilet: 46)

Hazret-i Ali -radiyallahu anh- Efendimiz'in bu husustaki bir hutbeleri ne kadar arza şayandır.

Şöyle buyurmuşlardır:

"Ey insanlar! Sizden önce helâk olanlar, günahlara dalmaları, yol göstericilerinin ve dinde derinleşen âlimlerinin de onları men etmemeleri yüzünden helâk olmuşlardır.

Onlar günah işlemeyi aralıksız sürdürüp, diğerleri de onları men etmeyince, kötü bir sonuç onları yakalayıvermiş, başlarına cezalar gelmiştir.

Öyleyse onlara gelen azabın bir benzeri sizin başınıza gelmeden önce iyilikle emredin, kötülükten de men edin.

Bilmiş olun ki iyilikle emretmek ve kötülükten men etmek; ne rızkı keser, ne de eceli yaklaştırır." (İbn-i kesir)

Allah-u Teâlâ Kelâm-ı kadim'i olan Kur'an-ı kerim'de şöyle beyan buyuruyor:

"Biz hiçbir memleket halkını, onlara öğüt veren uyarıcılar olmadıkça helâk etmedik. Biz zâlim değiliz." (Şuarâ: 208-209)

Allah-u Teâlâ peygamber gönderip de emir ve yasaklarını duyurmadıkça hiçbir ferde ve topluluğa, memleket halkına azap etmez.

Allah-u Teâlâ insanları uyandırmak, vazifelerinden haberdar etmek, dinen yasak olan şeyleri irtikab edenlerin ilâhi azap ve ikaplara uğrayacaklarını duyurmak için nûr saçan peygamberlerini ve onların vekilleri, naibleri olan hakiki, kâmil âlimlerini;

"Âlimler peygamberlerin varisleridir." (Buhârî)

Hadis-i şerif'i mucibince göndermiş ve bu uyarma vazifesini yapmalarını tembih ve emir buyurmuştur.

Bu Allah yolunun dâvetçilerinin öğütlerini ve ihtarlarını dinlemeyip meşru olmayan hareketlerine devam edenler ilâhi azaba gerek dünyada, gerek ahirette mutlaka müstehak olacaklardır.

"Biz bir peygamber göndermedikçe kimseye azap etmeyiz." (İsrâ: 15)

Ne var ki onlar kendilerine Allah tarafından hiçbir şüphe taşımayan gerçekleri getiren uyarıcılar geldiği zaman onlara kulak verip tâbi olmamışlardı.

Ruhsat ve Mühlet:

Allah-u Teâlâ bir Âyet-i kerime'sinde zulüm ve isyanlarına rağmen kullarına bir zamana kadar ruhsat verdiğini, süre dolunca da bu ruhsatı ellerinden alacağını haber veriyor:

"Eğer Allah zulümleri yüzünden insanları cezalandırsaydı, yeryüzünde tek canlı bırakmazdı.

Fakat onları takdir edilen bir süreye kadar geciktirir. Süreleri dolunca da, ne bir an geri kalabilirler ne de ileri geçerler." (Nahl: 61)

Azapları ertelemek, ömürleri uzatmak, genişlik bolluk vermek, darlığa düşürmemek... gibi mühletler, şeref ve üstünlüğün bir alâmeti değildir, aksine bir "istidraç"tır.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Azap onlara öyle ansızın gelir ki, onlar hiç farkında olmazlar. O zaman: 'Acaba bize mühlet verilir mi?' derler." (Şuarâ: 202-203)

Kendilerine çok az bir süre verilmesini isterlerse de onların bu istekleri kabul edilmeyecektir.

"Onlara: 'Yapmakta olduğunuz ve yapıp arkada bıraktığınız işler hakkında Allah'tan korkun, umulur ki size merhamet olunur!' denildiği zaman (yüz çevirirler.)" (Yâsin: 45)

Böylesine güzel olan bir nasihata aldırış etmezler.

"Onlara Rabb'lerinin âyetlerinden bir âyet geldiği zaman mutlaka ondan yüz çevirirler." (Yâsin: 46)

Onlar kelâmullah olan Kur'an-ı hakîm'in ulvî beyanlarını olduğu gibi kabul edip de İslâm'la müşerref, imanla münevver olmak istemezler.

"Onlardan yüz çevir. (Dâvetine uymamalarından dolayı) sen kınanacak değilsin." (Zâriyât: 54)

Onları defalarca uyardın, onlar ise bu uyarılara kulak vermediler. Sen bütün gayretini sarfettiğin için, artık onların yaptıklarından mesul değilsin.

Diğer Âyet-i kerime'lerde ise şöyle buyuruluyor:

"Kâfirler kendilerine mühlet verişimizi sakın kendileri için hayırlı sanmasınlar." (Âl-i imrân: 178)

Bunlar birer istidraç olup, görünüşte bir nimet, gerçekte ise azaptır. Onlar farkına varmadan Allah-u Teâlâ azaplarını artırmayı murad etmektedir.

•

Bu zâlimlerden önce, geçmiş devirlerde allahlık dâvâsında bulunan zâlimlere de fırsat vermişti ve fakat âkıbetleri nasıl oldu?

Dikkatle bir inceleyin! Nemrut'u nasıl ve ne ile helâk etti? Firavun'u yer bile kabul etmedi. Âlemlere ibret olması için onu deniz sahiline attırdı. Böylece beşeriyete, hususiyetle allahlık dâvâsında bulunanlara numune olarak teşhir ediyor. İbret almak isteyenler ibret alırlar.

Allah-u Teâlâ onun da, avanesinin de ruhlarını sabah akşam ateşe sokuyor, bu azaplar her gün devam ediyor.

Âyet-i kerime'sinde buyurur ki:

"Onlar (kabirlerinde kıyamet gününe kadar) sabah-akşam ateşe sunulurlar. Kıyamet koptuğu gün de: 'Firavun hanedanını azabın en çetinine sokun!' denilir." (Mümin: 46)

Firavun ve hanedanı dünyada kötü bir azap ile mahvoldukları gibi, kabirlerinde ahirete kadar sabah-akşam ateşe sunulmak suretiyle dehşet içinde kalacaklar, kıyametten sonra ise asıl cezayı görecekler, azabın en çetinine sokulacaklardır.

Bu azap sadece firavuna ve kavmine mahsus olmayıp, bütün kâfirler kabirlerinde kıyamete kadar aynı muameleyi göreceklerdir. Zâlimler bundan ibret alsınlar diye bu âkıbetleri arzediyoruz, böylece O'nun kahredici olduğunu anlatıyoruz. Kahhar olan Hazret-i Allah'a karşı hiçbir yardımcıları da yoktur. Onlardan başka bu zâlimlerin de hakkından gelir.

Herkes İmtihanını Verecek:

Bir topluluğun başına felâketler gelip belâlara uğrayacakları zaman, oranın ileri gelen mütekebbir ve müstekbirleri azgınlaşır.

Âyet-i kerime'de şöyle buyuruluyor:

"Biz bir memleketi, yıkıp yok etmek istediğimiz zaman, oranın şımarık varlıklılarına (iyilikleri) emrederiz. Buna rağmen onlar orada itaatsizlik edip kötülük işlerler. Artık o memleket helâke müstehak olur, biz de orayı darmadağın ederiz." (İsrâ: 16)

Bunlar tarihte birer ibret numunesi olmuş olurlar.

Abdullah bin Abbas -radiyallahu anhümâ- bu Âyet-i kerime'ye şu şekilde mânâ vermiştir:

"Onların kötülerini başa getiririz, onlar o memlekette isyan ederler. Böyle yaptıkları zaman da Allah-u Teâlâ onları azap ile helâk eder."

Yani halkın helâkine vesile olurlar.

Nitekim diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Böylece biz her memleketin ileri gelenlerini (kodamanlarını veya idarecilerini) en büyük günahkârlar yaptık ki, orada hileler çevirsinler." (En'âm: 123)

Hususiyetle ileri gelenlerin mevzu edilmesi, onların sahip oldukları geniş imkânların daha çok olmasından; başkalarına kıyasla kendilerini hile ve tuzaklara, isyan ve tuğyana, küfür ve inkâra daha çok yöneltmiş olmasındandır.

Her biri koyun postuna bürünmüş bir kurda benzer. Makamları yükseldikçe, servetleri çoğaldıkça, isyan ve günahları da artar.

Bu ise imtihanın tam olarak yapılabilmesi, ilâhi takdirin bütünüyle yerine gelmesi, herkesin kendisine kolaylaştırılan yolda yürümesi ve en sonunda herkesin hak ettiği karşılığı bulması içindir.

Âyet-i kerime'nin devamında şöyle buyuruluyor:

"Halbuki onlar aslında yalnız kendilerini aldatıp hile yaparlar, amma farkında olmazlar." (En'âm: 123)

Hiç şüphesiz ki bunun vebali kendilerini kuşatacaktır.

•

Fakat dikkat ederseniz herkes sandalyeye üşüşüyor, o ölüm sandalyesine doğru koşuyor değil mi? Bugün o ölüm sandalyesinden kurtulan kaç kişi olabilir?

Halbuki mülkün mutlak sahibi olan Allah-u Teâlâ insanları kudret eliyle yaratmış ve dünya sahnesine denemek için göndermiştir.

Âyet-i kerime'sinde şöyle buyurmaktadır:

"O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır.

O Azîz'dir, çok bağışlayıcıdır." (Mülk: 2)

Yani insanın dünyaya geliş sebebi sahne-i imtihandır. Allah-u Teâlâ ilm-i ezelisinde kimin ne yapacağını biliyordu. Daha cenin halindeyken kişinin takdirini dürmüştü. Fakat kulun kendisi de görsün diye sahneye göndermiştir.

Ezelî ve ebedî ilmi ile olmuş ve olacak her şeyi en iyi bilen O'dur. O'nun sonsuz ve sınırsız ilminden gizli hiçbir şey yoktur.

Hayat deneme ve mükellefiyet yeridir, ölüm ise ceza ve mükâfat yeridir; orası imtihanın sonucudur.

Nice iyi âmirler geldi, bunun yanında nice vatanına ihanet edenler de geldi. Bu sahnede imtihanlarını verip gittiler.

Kimisi Kelimâtullah'ın yükselmesi için canını ve malını seve seve Allah uğrunda feda etti, şehâdet şerbetini içti, ebedî saâdete erdi.

Öyle kimseler vardır ki Hazret-i Allah'a gönülden bağlıdır, Allah uğrunda canını ve malını fedâ edeceğine dâir söz vermiştir.

Kalben bu sözleri verenlere âit Allah-u Teâlâ'nın şöyle bir ferman-ı ilâhîsi var:

"Müminler içinde öyle erler vardır ki, Allah'a vermiş oldukları ahde sadâkat gösterirler. Onlardan kimi bu uğurda canını fedâ etti, kimi de bu şerefi beklemektedir.

Ahidlerini hiç değiştirmemişlerdir." (Ahzâb: 23)

İşte bunlar samimi bir niyetle hareket ettiler ve bu sonsuz şerefe erdiler.

Mülk Hazret-i Allah'ındır, dilediğine verir, dilediğinden alır.

Âyet-i kerime'sinde:

"Allah mülkünü dilediğine verir." buyuruyor. (Bakara: 247)

O Mâlik-ül mülk'tür. Kulların elindeki de O'nun mülküdür, hatta kulun bizzat kendisi de O'nun mülküdür. Mülkünün hem sahibi hem hükümdarıdır.

İstediği olur, istemediği olmaz. Her dilediğini dilediği gibi yapar. Dilerse mülk verir hükümdar yapar, dilerse indirir atar. Dilediğini izzet sahibi yapar, dilediğini zillet sahibi yapar.

"Bugün mülk kimindir? Tek ve Kahhar olan Allah'ındır!" (Mümin: 16)


"Şüphesiz ki o, kıyametin kopacağını gösteren bir bilgidir." (Zuhruf: 61)

"Hayatım kudret elinde olan Allah'a yemin ederim ki; çok sürmez Meryem oğlu İsa âdil bir hakem olarak inecek, haçı kıracak, domuzu öldürecek, cizye vergisini kaldıracak ve mal o kadar çoğalacak ki, onu kabul eden kimse bulunmayacaktır."

(Buhârî. Tecrîd-i sarîh: 1018)

İSA ALEYHİSSELÂM KIYAMET KOPMADAN ÖNCE YERYÜZÜNE İNECEKTİR

"İbrahim ne yahudi ne de hıristiyandı. Fakat o Allah'ı bir tanıyan dosdoğru bir müslümandı. Müşriklerden de değildi." (Âl-i imrân: 67)

"Kur'an onlara okunduğu zaman:
'Ona iman ettik, doğrusu o Rabbimizden gelen hakikattır. Esasen biz bundan önce de müslümanlığı kabul etmiş kimselerdik.' dediler." (Kasas: 53)

İSLÂM BÜTÜN PEYGAMBERLERİN DİNİDİR

İsa Aleyhisselâm Allah-u Teâlâ'nın İsrailoğulları'na gönderdiği ve mucizevî bir şekilde doğmuş bir peygamberidir. Kudsî ruhla desteklenmiştir ve Allah-u Teâlâ'nın bir kelimesidir.

Allah-u Teâlâ'nın mütevazi ve seçkin kullarından birisi ve peygamberidir.

İsa Aleyhisselâm'ın yeryüzüne inmesi de kıyametin en büyük ve en bariz alâmetlerinden birisidir. Allah-u Teâlâ kıyametin kopmasından az önce onu gökten indirecektir. Onun belirmesi ile kıyametin kopmasının yakın olduğu anlaşılır.

"Ehl-i kitaptan her biri, ölümünden önce İsa'ya muhakkak iman edecektir. Kıyamet gününde de o onlara şâhit olacaktır." (Nisâ: 159)

İman edecekler amma, imanları makbul değildir. Çünkü zamanın peygamberi o değil.

Ancak Resulullah Aleyhisselâm'a yapılan iman makbuldür.

İsa Aleyhisselâm'ın şâhitlik yapması; "Ben o zamanın peygamberi değilim, ben onlara Resulullah'ı tavsiye etmiştim."

O onun geleceğini işaret etmişti, onun emrini dinlemediler, kendi arzularına uydular.

Son günlerde gerek televizyonlarda gerekse bir kısım basında Hazret-i İsa Aleyhisselâm'ın nüzûlünü, kıyamet alametlerini inkâr eden yayınlar çoğalmıştır.

Hazret-i Mehdî'nin zuhuru olsun, İsa Aleyhisselâm'ın ona bir yardımcı olarak yeryüzüne inmesi olsun bu ve diğer kıyamet alametlerini Âyet-i kerime ve Hadis-i şerif'lerden öğreniyoruz.

Gaybın yegâne bilicisi Hazret-i Allah bu bilgisinden, peygamberlerini ve seçkin evliyaullah kullarından bazılarını haberdar etmiştir.

"Gaybı bilen ancak O'dur. Gaybına kimseyi muttali kılmaz.

Ancak beğenip seçtiği elçi bunun dışındadır. Çünkü O, bunun önünden ve arkasından gözetleyiciler koyar."(Cin: 26-27)

Resulullah Aleyhisselâm da Allah-u Teâlâ'dan aldığı bu bilgiyi yine Allah-u Teâlâ'nın emri ve dilemesi ile ümmetine haber vermişlerdir.

Binaenaleyh kim ki herhangi bir Âyet-i kerime veya Hadis-i şerif'i inkâr ederse dinden çıkar. Bu hususta mahlûkun hükmü yoktur.

Bu en temel İslâm akaidi her müslüman tarafından bilindiği halde bugün ortaya çıkan "Ahir zaman alimleri" 1400 yıldır hakiki İslâm alimlerinin kabul edip iman ettiği, hakkında eserler neşrettiği Hadis-i şerif'leri dahi inkâr ediyorlar. Âyet-i kerime'lere kendi reyleriyle yorum getirmeye çalışıyorlar. Kendileri dinden çıktıkları gibi, böylece halkın imanını da çalıyorlar. Bunlar âhir zaman âlimleridir. Sahayı Âhir zaman âlimlerinin işgal etmesi ise yine Âhir zamanda olduğumuzun, kıyametin âlametlerindendir.

Binaenaleyh İsâ Aleyhisselâm'ın hakikati, yeryüzüne inişi, Hazret-i Mehdî'nin zuhurunun yanında bu alâmetleri inkâr eden âhir zaman âlimlerinin durumlarını da izah ediyoruz ki, hakikat iyice anlaşılsın.

İsâ Aleyhisselâm'ın nüzulü tereddüde yer vermeyecek şekilde açık olarak gerek Âyet-i kerime'de zımnen, gerek Hadis-i şerif'lerde açık açık haber verilmiştir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Şüphesiz ki o, kıyametin kopacağını gösteren bir bilgidir." (Zuhruf: 61)

Bütün İslâm âlimleri bu Âyet-i kerime'de "O" diye bahsedilenin Hazret-i İsâ Aleyhisselâm olduğunda ittifak etmişlerdir.

İmâm-ı Âzam Hazretleri'nin Fıkh-ı Ekber kitabında bu Âyet-i kerime aynen şu şekilde neşredilmiştir:

"Şüphesiz ki o, (İsa aleyhisselâm) sâat(in, kıyametin) ilmi (kendisiyle bilinenlerden)dir. (O kıyamete bir delildir..)" (Fıkh-ı Ekber şerhi, Allâme Aliyyül Kâri, Hisar Yayınevi, sh: 303)

İsâ Aleyhisselâm'ı babasız olarak yaratan Allah-u Teâlâ şüphesiz onu yüzyıllar boyu hayatta tutarak zamanı gelince tekrar yeryüzüne göndermeye de kâdirdir.

Nitekim Resulullah Aleyhisselâm Hadis-i şerif'lerinde bu hususu hiçbir tereddüde yer bırakmayacak şekilde zikretmişlerdir:

"Hayatım kudret elinde olan Allah'a yemin ederim ki; çok sürmez Meryem oğlu İsa âdil bir hakem olarak inecek, haçı kıracak, domuzu öldürecek, cizye vergisini kaldıracak ve mal o kadar çoğalacak ki, onu kabul eden kimse bulunmayacaktır." (Buhârî. Tecrîd-i sarîh: 1018)

İslâm'ı bilmeyen kimselerin İsa Aleyhisselâm'ın tekrar yeryüzüne inmesini hıristiyanlığı getirecek gibi anlamaya anlatmaya çalışmaları da kesinlikle doğru değildir.

İslâm bütün peygamberlerin dinidir. Kur'an-ı kerim'de bütün peygamberlerin ümmetleri "Müslüman" ismi ile vasıflandırılmışlardır.

Musa Aleyhisselâm da kavmine şöyle söylemişti:

"Ey kavmim! Eğer siz gerçekten Allah'a inanıyorsanız ve O'na teslim olmuş müslümanlar iseniz, O'na güvenin." (Yunus: 84)

İsa Aleyhisselâm İslâm peygamberidir, ümmeti de müslümandır.

Havarilerin de İsa Aleyhisselâm'a şöyle dedikleri Kur'an-ı kerim'de haber verilmiştir:

"Biziz Allah'ın yardımcıları, Allah'a inandık, (sen de ey İsa!) şahit ol ki biz müslümanlarız." (Âl-i imran: 52)

Kaldı ki, İsa Aleyhisselâm yeryüzüne indiği zaman Resulullah Aleyhisselâm'ın şeriatına tabi olacak ve Hazret-i Mehdî'nin arkasında namaz kılacaktır. İslâm'ın neşri ve müdafaası için çalışacaktır. İsa Aleyhisselâm bugünkü hıristiyanların değil, müslümanların peygamberidir. Nitekim Rahip Bahira, Selman-ı Farisî gibi onun samimi takipçileri Resulullah Aleyhisselâm'ı beklemişler. Zaman-ı saâdete erişenler ise iman etmişlerdir.

Diğer bir husus da bugünkü "Hıristiyan" ismini Allah-u Teâlâ vermemiştir. Bu ismi İsa Aleyhisselâm da vermiş değildir. Bu ismi onlar kendi kendilerine takmıştır:

"'Biz Hıristiyanız' diyenlerden de söz almıştık." (Mâide: 14)

Bu ilâhi beyanda: "Hıristiyanlardan" ifadesi yerine: "Biz hıristiyanız diyenlerden." ifadesinin kullanılmasının sebebi; bu ismi onların kendi kendilerine verdiklerine işaret etmek içindir.

Allah-u Teâlâ "Allah'ın yardımcıları" mânâsına gelen "Nasârâ" (hıristiyan) ismini vermemiş; onlar bu iddiada bulunarak kendilerine "Nasârâ" (hıristiyan) demişlerdir. İslâm çizgisinden ayrılmışlar kendilerine ayrı bir isim yakıştırmışlardır. Resullullah'a iman etmedikleri için de küfürde kalmışlardır.

Binaenaleyh İsa Aleyhisselâm müslümandır. İndiği zaman müslümanların arasına inecek ve hıristiyanların küfrü ile mücadele edecektir. Nitekim cizyeyi kaldıracak olması, küfür ehli ile yapılacak harplerde düşman ordularına İslâm'a girmek ya da harp etmekten ibaret iki seçenek bırakılmasını ifade eder. Bilindiği üzere bir İslâm ordusu küffar ordusu ile karşılaştığında şu teklifleri yapmakla mükelleftir: 1. İslâm'a girmek 2. Harp etmek 3. Cizye adı verilen vergiyi vererek, İslâm'ın hükümranlığını kabul etmekle, dinini yaşamak gibi hürriyetlere sahip olmak.

İsa Aleyhisselâm'ın nüzulü ile kıyamete yakın zamanda artık küfür dini üzere yaşamaya izin kalkmış olacaktır. İnsanlar müslüman olmak ya da İslâm orduları ile harp etmek arasında tercih yapmak zorundadır.

Bunca hakikati, Âyet-i kerime ve Hadis-i şerif'i inkâr eden "Âhir Zaman Âlimleri"ne gelince;

Bunlar Âyet-i kerime'lere inanamazlar, Hadis-i şerif'leri zaten dinlemezler.

Oysa Allah-u Teâlâ Âyet-i kerime'sinde şöyle ferman buyurmuştur:

"Resulullah size ne verdiyse onu alın, neyi yasak ettiyse ondan sakının!" (Haşr: 7)

Bu emr-i ilâhî'yi bizzat Allah-u Teâlâ buyuruyor ve iman edenlere duyuruyor. Bu emr-i ilâhî'yi inkâr eden Allah-u Teâlâ'yı inkâr etmiştir. O'nu ve O'nun emrini inkâr eden de zaten dinden çıkmıştır.

Ona yapılan her türlü itiraz, bu Âyet-i kerime mucibince inkâr ve küfürdür. Bunlarda iman yok zaten. İşte isbatı da budur.

Kendi zanlarını hüküm yerine koymak isterler.

İfsat ettiğini bilmez, irşad ettiğini zanneder. Bunların ahiretteki durumlarını bir Allah bilir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz birçok Hadis-i şerif'lerinde Asr-ı saâdet'ten kıyametin kopmasına kadar geçecek zaman içerisinde zuhur edecek olan birçok fitneleri gerek kapalı olarak gerekse açık olarak haber vermiş, ümmet-i muhteremesini gelecek fitnelere karşı uyarmıştır. Günümüzde ise haber verdiği o fitnelerin gün yüzüne çıktığı bir devirde yaşıyoruz.

Hazret-i Ali -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde buyururlar ki:

"İnsanlar üzerine öyle bir zaman gelecektir ki İslâm'ın yalnız ismi, Kur'an'ın ise resmi kalacak. Mescidler dış görünüşleri ile mamur, fakat içleri hidayetten mahrum olacak.

Onların âlimleri gökkubbe altındakilerin en şerlileridir. Fitne onlardan çıktı ve yine onlara dönecektir." (Beyhakî)

Görüldüğü üzere bunlar gökkubbe altındaki en şerli ve en tehlikeli insanlardır. Bunun da sebebi halkı şaşırtmalarıdır. Onlar yalnız kendi zanlarını âyet ve hadis yerine koyarlar. Onlar ilâhî hükümlere değil de kendi zanlarına uymuşlar, kendi mesnetsiz iddiâlarını hüküm yerine koymuşlardır.

İşte onun için Âyet-i kerime ve Hadis-i şerif'leri önünüze diziyoruz. İçyüzleri bilinsin ve halkı imanından etmesinler! Bu iman hırsızlarına imanınızı kaptırmayın!!


HAZRET-İ İSA ALEYHİSSELÂM

"Şüphesiz ki o, (İsa aleyhisselâm) sâat(in, kıyametin) ilmi (kendisiyle bilinenlerden)dir. (O kıyamete bir delildir..)"

(Zuhruf: 61, Bkz. İmam-ı Azam Fıkh-ı Ekber şerhi, Allâme Aliyyül Kâri, Hisar Yayınevi, sh: 303)

İsa Aleyhisselâm Allah-u Teâlâ'nın İsrailoğulları'na gönderdiği ve mucizevî bir şekilde doğmuş bir peygamberidir. Kudsî ruhla desteklenmiştir ve Allah-u Teâlâ'nın bir kelimesidir. Kendisinden önce Musa Aleyhisselâm'a verilen Tevrat'ı tasdik etmekle birlikte, Tevrat'ı ve İncil'i öğretmek üzere gelmiş, muhataplarını Allah-u Teâlâ'nın kulluğuna yönelmeye teşvik etmiştir. Allah-u Teâlâ'nın mütevazi ve seçkin kullarından birisi ve peygamberidir.

İsa Aleyhisselâm ölmemiş, semâya çekilmiştir. Cesedi ile birlikte semâda yaşamaktadır. Deccalin fitnesi ile müslümanların iyice bunaldığı bir sırada yeryüzüne inecektir ve icraatlarını gerçekleştirecektir.

İsa Aleyhisselâm'ın halen sağ olduğuna, âhir zamanda mutlaka yeryüzüne inerek Muhammed Aleyhisselâm'ın şeriatı ile hükmedeceğine ve Allah yolunda mücadele mücahede edeceğine inanmak farzdır.

Bu husus tevatür derecesine ulaşmış; Kitap, Sünnet ve İcmâ ile sabit olmuştur.

Ümmet-i Muhammed'in her asırdaki âlimlerinin ileri gelenleri, İsa Aleyhisselâm'ın kıyamete yakın bir zamanda ineceği hakkında icmâ etmişler, muhalefette bulunmamışlardır. Ancak bir takım filozoflar inkâra kalkışmışlardır. Bunda şüphe eden bil'icmâ küfre düşer.

İsa Aleyhisselâm'ı çok sevmeli ve gelmesini de beklemeliyiz, ancak henüz daha gelmiş değil. Bu yüzden bu çıkanların hepsi sahtedir, yalancıdır, soytarıdır.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurur:

"Şüphesiz ki o, kıyametin kopacağını gösteren bir bilgidir." (Zuhruf: 61)

İsa Aleyhisselâm'ın yeryüzüne inmesi de kıyametin en büyük ve en bariz alâmetlerinden birisidir. Allah-u Teâlâ kıyametin kopmasından az önce onu gökten indirecektir. Onun belirmesi ile kıyametin kopmasının yakın olduğu anlaşılır.

"Ehl-i kitaptan her biri, ölümünden önce İsa'ya muhakkak iman edecektir. Kıyamet gününde de o onlara şâhit olacaktır." (Nisâ: 159)

İman edecekler amma, imanları makbul değildir. Çünkü zamanın peygamberi o değil. Ancak Resulullah Aleyhisselâm'a yapılan iman makbuldür.

İsa Aleyhisselâm'ın şâhitlik yapması; "Ben o zamanın peygamberi değilim, ben onlara Resulullah'ı tavsiye etmiştim."

O onun geleceğini işaret etmişti, onun emrini dinlemediler, kendi arzularına uydular.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadisi şerif'lerinde şöyle buyurmuşlardır:

"Varlığım kudret elinde bulunan Allah'a yemin ederim ki; bu ümmetten yahudi olsun hıristiyan olsun, kim benim peygamberliğimi duyar da benim getirdiğime iman etmeden ölürse mutlaka cehennemliklerden olur." (Müslim: 153)

İman etse müslüman olacak, yahudi veya hıristiyan olmayacak.

Onun içindir ki Âyet-i kerime'de şöyle buyuruluyor:

"İbrahim ne yahudi ne de hıristiyandı. Fakat o Allah'ı bir tanıyan dosdoğru bir müslümandı. Müşriklerden de değildi." (Âl-i imrân: 67)

Onun içindir ki İsa Aleyhisselâm'a iman etmeleri onları kurtarmayacaktır. İsa Aleyhisselâm onları Muhammed Aleyhisselâm'a indirilen ahkâma uymaya dâvet edecek, bu dâvete uyan kurtulacaktır.

Bu ehl-i kitap, âhir zamanda onun nüzulü esnasında hayatta bulunacak olan kitap ehlidir. Yeryüzüne indiği zaman onun vefatından önce bütün ehl-i kitap iman edeceklerdir. O zaman bütün insanlar İslâmiyet'e nâil olacaklar, bir ümmet halinde bulunacaklardır.

Onlar öyle iştiyakla iman edecekler ki, içlerinden: "Ah, ne olaydı, ben de onu görseydim!" diyenler çıkacak.

Nitekim Alman İmparatorluğu'nun ilk Başbakanı Prens Bismark da bu gerçeği ifade etmişti.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ve Kur'an-ı kerim hakkında der ki:

"Seninle aynı çağda yaşayamadığım için çok üzgünüm ey Muhammed!

Muallimi ve nâşiri olduğun bu kitap senin değildir, o ilâhidir. Bunun ilâhi olduğunu inkâr etmek, mevcud ilimlerin asılsız olduğunu ileri sürmek kadar gülünçtür.

Bunun için beşeriyet senin gibi mümtaz bir kudreti bir defa görmüş, bundan sonra da göremeyecektir.

Ben heybetli huzurunda en büyük hürmetle eğilirim."

Mehdi Resul ve İsa Aleyhisselâm zamanında gerçeği görerek iman edenler de aynı sözü söyleyecekler. İman ettikçe hatırlanacak.

•

İsa Aleyhisselâm; kendi zamanına kadar gelen dînî hayatı tazelemiş, kendisinden sonra gelecek olan Ahmed-i Muhtar'ı açıkça ismiyle duyurmuş, fikir ve kanaatları Hatem-ül Enbiyâ Muhammed Aleyhisselâm'a meylettirmiş, göğe yükselmeden önce bütün insanlara en büyük müjdeyi vererek şöyle söylemişti:

"Ey İsrailoğulları! Doğrusu ben, benden önce gelmiş Tevrat'ı tasdik edip doğrulayan, benden sonra gelecek ve ismi Ahmed olacak bir peygamberi müjdeleyen Allah'ın size gönderilmiş bir peygamberiyim." (Saf: 6)

Görüldüğü üzere İsa Aleyhisselâm, Resulullah -sallallahu aleyhi ve sellem- Efendimizin geleceğini haber verdiği gibi, Resulullah -sallallahu aleyhi ve sellem- Efendimiz de İsa Aleyhisselâm'ın tekrar gökten inip geleceğini, ümmetine ona uymasını emredip, ne gibi işler yapacağını da bir bir müjdelemiştir.

•

İsa Aleyhisselâm'ın kıyamete yakın bir zamanda ineceğine dair Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh-in rivayet ettiği bir Hadis-i şerif'lerinde şöyle buyururlar:

"Hayatım kudret elinde olan Allah'a yemin ederim ki; çok sürmez Meryem oğlu İsa âdil bir hakem olarak inecek, haçı kıracak, domuzu öldürecek, cizye vergisini kaldıracak ve mal o kadar çoğalacak ki, onu kabul eden kimse bulunmayacaktır." (Buhârî. Tecrîd-i sarîh: 1018)

Haçı kırması; kendisinin öldürüldüğünü iddiâ edenlerin yalan söylediklerine, dinlerinin bâtıl, İslâmiyet'in hak olduğuna, kendisinin müslümanlığı meydana çıkarmak gibi icraatla o dinleri iptal etmek için indiğine işarettir. Müslümanlıktan başka din kabul etmeyecektir. Dinleri iptal edilip yeryüzünden kaldırılınca, diğer birçok bâtıl inançların yanında domuz yeme âdetleri de kaldırılmış olacak.

Cizyeyi kaldırmaktan murad, kâfirlerden onun alınmasının kaldırılıp, İslâm'dan başka hiçbir şeyin kabul edilmemesidir. Çünkü müslümandan cizye alınmaz, zekât alınır.

•

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde ise şöyle buyurmuşlardır:

"Vallahi Meryem oğlu İsa âdil bir hakem olarak mutlaka inecek ve haçı kıracak, domuzu öldürecek, cizye vergisini kaldıracak, genç dişi develer başıboş bırakılarak onlara rağbet edilmeyecek, bütün düşmanlıklar, küsüşmeler ve hasetlikler muhakkak surette kalkacak.

(İsa Aleyhisselâm) İnsanları mala davet edecek, fakat malı hiç kimse kabul etmeyecektir." (Müslim: 155)

Çıkan harplerde çok az insan kalacak. Çünkü üçüncü dünya harbi bitmiş, yahudiler gitmiş, Çinliler yok olmuş, İsa Aleyhisselâm gönderilmiş, birçok hadiseler olmuş, her şey meydanda kalmış.

Yani dünya yüzünde insan az, mal ve servet çok. Hazineler var, fakat insan yok.

•

Câbir bin Abdullah -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Ümmetimden bir taife, kıyamet gününe kadar hak için muzaffer bir şekilde mücadeleye devam edecektir.

O zaman Meryem oğlu İsa da iner. Müslümanların emiri 'Gel bize namaz kıldır!' der. Fakat o: 'Hayır! Allah-u Teâlâ'nın bu ümmete bir ikramı olarak siz birbirinize emirsiniz.' buyurur." (Müslim: 155)

Yani Allah-u Teâlâ'nın ona verdiği lütfu tebeyyün ediyor. "Siz Allah-u Teâlâ'nın Resulü'nün nurunu taşıyorsunuz." mânâsına gelir.

İsa Aleyhisselâm dahi onu kabul edecek ve Allah-u Teâlâ'nın tayini olduğu için öne geçmeyecek.

İsa Aleyhisselâm ki önüne geçmiyor, onun önüne kim geçebilir? Veya karşı gelebilir? Geçtiği zaman durumu ne olur?

Onun nurunu, onun vekâletini taşıdığı için ulül-azm bir peygamber dahi öne geçemiyor.

•

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"İnsanlar arasında Meryem oğlu İsa'ya dünyada ve ahirette en yakın olan benim. Bütün peygamberler kardeştir, bir babanın ayrı kadınlardan doğmuş evlatları gibidir. Dinleri birdir." (Buhârî. Tecrîd-i sarîh: 1403)

Peygamberlerin dinlerinin bir olması, asıl itibariyle aynı olmasını ifade eder. Bu asıl "Tevhid"dir. Aralarındaki ayrılık, gelişen şartlara tâbi olarak ortaya çıkan bazı fürû meselelerindedir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"O'nun peygamberlerinden hiçbirini ayırmayız." buyuruyor. (Bakara: 285)

Onları birbirinden ayırmak emr-i ilâhiye muhalefet etmek demektir.

Onlar gerçek dinde kardeştir, muteber olan da dinde kardeş olmaktır, karında değil. Eğer karında kardeşlik muteber olsaydı Nuh Aleyhisselâm'ın oğlu da dahil olurdu.

Aynı zincir, son bakla...

Yalnız şu var ki, Allah-u Teâlâ Resulullah Aleyhisselâm'ın nurunu Âdem Aleyhisselâm'a taktı. Onun şeref bulması, o nur sayesindedir. O nur bütün peygamberan-ı izam hazeratına geçti. Nur nura gelince bütün âlemleri kapladı. Sonra o nur hangi vekile geçtiyse, yine o aynı âlemlerin nurunu taşıyordu.

•

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz İsa Aleyhisselâm'ın hacc yapacağını Hadis-i şerif'lerinde haber vermişlerdir:

"Nefsim kudret elinde olan Allah'a yemin ederim ki Meryemoğlu, Hacc veya umre yahut her ikisini birden yapmak için mutlaka Fecc-i Ravhâ'da telbiye getirecektir." (Müslim: 1252)

Bu Hadis-i şerif de İsa Aleyhisselâm'ın sağ olduğuna delildir. Âhir zamanda yeryüzüne inecektir.

•

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Benimle İsa Aleyhisselâm arasında bir peygamber yoktur. O inecektir. Gördüğünüz vakit, onu tanıyın:

Orta boylu, pembeye mâil beyaz tenli, üzerinde iki parçadan ibaret bir takım elbisesi olan bir kimsedir. Islaklık yoksa da, sanki başından su damlar. İslâm üzerine insanlarla savaş edecek, haçı kıracak, domuzu öldürecek ve cizyeyi kaldıracaktır. Onun zamanında Allah, İslâm'dan başka bütün milletleri helâk edecek, Mesih Deccal'i de helâk edecektir.

Sonra, yeryüzünde sükunet, emniyet meydana gelecektir. O kadar ki arslanlar develerle, panterler ineklerle ve kurtlar kuzularla serbestçe otlayıp geçinecekler, çocuklar da yılanlarla oynayacaklardır.

İsa Aleyhisselâm kırk yıl yeryüzünde yaşayacak, sonra ölecek, cenazesini de müslümanlar kılacaktır." (Ebu Dâvud - Hâkim - Ahmed bin Hanbel)

"Allah'ın düşmanı Deccal, İsa'yı görünce, tıpkı tuzun suda erimesi gibi erir." (Müslim)

Zülmaniyet nur ile eriyecek, yok olacak!


İslâm Âlimlerinin,

Hazret-i İsa Aleyhisselâm'ın

Yeryüzüne İneceğini Tasdik Eden Sözleri

Buhârî, Müslim, Ebû Dâvud, Tirmizî, İbn-i Mâce, Hakîm, Nesâî, Taberânî, Ebû Nuaym el-Isfahânî, Deylemî, Beyhakî, Sa'lebî, Münâvî, İbn-i Kayyum el-Cevzî, Mâverdî, İmâm-ı Şa'rânî, Dârekutni, Taberî, İbn-i Hacer el-Heysemî, Celâleddîn es-Suyûtî, Kurtubî, Begâvî ve daha pek çok büyük muhaddis, İsâ Aleyhisselâm'ın yeryüzüne gönderileceğine işâret eden Hadis-i şerif'leri eserlerinde nakletmişler ve bu Hadis'lerin hepsini sahih ve mütevâtir kabul etmişlerdir.

İsâ Aleyhisselâm'ın âhir zamanda yeryüzüne indirilip Muhammed Aleyhisselâm'ın ümmetinden biri olacağı ve onun şeriatı ile amel edeceği Kitap, Sünnet ve İcmâ ile sâbit olup; İslâm âlemini nurlandıran en meşhur ve en yüksek âlimler, müfessir ve muhaddisler tarafından dâimâ tasdik edilmiş, bu hususta hiçbir şüphe ve itirâza meydan verilmemiş, bu ilâhî gerçeği inkâra kalkışanların küfre düştükleri ittifakla beyân edilmiştir.

Nitekim Buhârî, Müslim, Ebû Dâvud, Tirmizî, İbn-i Mâce, Hakîm, Nesâî, Taberânî, Ebû Nuaym el-Isfahânî, Deylemî, Beyhakî, Sa'lebî, Münâvî, İbn-i Kayyum el-Cevzî, Mâverdî, İmâm-ı Şa'rânî, Dârekutni, Taberî, İbn-i Hacer el-Heysemî, Celâleddîn es-Suyûtî, Kurtubî, Begâvî ve daha pek çok büyük muhaddis, İsâ Aleyhisselâm'ın yeryüzüne gönderileceğine işâret eden Hadis-i şerif'leri eserlerinde nakletmişler ve bu Hadis'lerin hepsini sahih ve mütevâtir kabul etmişlerdir.

Bunlar İslâm âleminde asırlar boyunca herkes tarafından kabul görmüş en büyük ve en muteber âlimlerdir. Onların "Sahihtir!" ve "Mütevâtirdir!" dedikleri Hadis'leri reddedip onlara muhâlefete kalkışanlar kimdir?

İmâm-ı A'zam Ebû Hanife (r.a.):

İslâm âlimlerinin ve mezhep imamlarının en büyüğü, en üstünü ve mezhebimiz "Hanefî mezhebi"nin kurucusu olan İmâm-ı A'zam Ebû Hanife -rahmetullâhi aleyh- Hazretleri "el-Fıkhü'l-Ekber" adlı eserinin son bölümünde; İsâ Aleyhisselâm'ın yeryüzüne ineceğini gösteren Hadis-i şerif'lerin hepsinin sahih olduğunu ve bu Hadis'lerde beyan buyurulan haberlerin mutlakâ gerçekeleşeceğini haber vermiştir:

"Deccal'in, Ye'cüc ve Me'cücün çıkması, Güneşin batıdan doğması, İsâ Aleyhisselâm'ın gökten inmesi ve diğer Kıyâmet alâmetleri, sahih haberlerde varid olduğu (geldiği) üzere haktır ve mutlakâ olacaktır." (İmâm-ı A'zam Ebû Hanife, "el-Fıkhu'l-Ekber", trc. Hasan Basri Çantay; Ankara, 1982.)

İbn-i Kesîr:

Büyük müfessir İbn-i Kesîr "Tefsîr-i İbn-i Kesîr" adlı meşhur tefsirinde ve "Sünen-i Ebû Dâvud" kitabına yazdığı "Avnu'l-Mâbud" adlı şerhte, İsâ Aleyhisselâm'ın yeryüzüne ineceğini gösteren Hadis-i şerif'lerin hiçbir yoruma meydan bırakmayacak kadar kesin ifâdeler taşıdığını; Kitab'a, Sünnet'e ve ehl-i sünnet âlimlerine zerre kadar imânı olan bir kimsenin, bu ilâhî gerçeği inkâra kalkışamayacağını beyân etmiştir:

"İşte bunlar Resulullah -sallallahu aleyhi ve sellem- den mütevâtir olarak rivâyet edilmiştir ve bu Hadis-i şerîf'lerde, İsâ Aleyhisselâm'ın nasıl ve nereye ineceği hususu açıklanmıştır. İsâ Aleyhisselâm'ın cesed-i şerîf'iyle dünyâya ineceği hakkında zikredilen sahih ve mütevâtir Hadis-i şerîf'ler, te'vile (yoruma) imkân vermeyecek kadar açıktır. Dolayısıyla zerre kadar îmânı ve insâfı olan herkesin, İsâ Aleyhisselâm'ın yeryüzüne ineceğine mutlakâ inanması gerekir. Bunu ancak şerî'ata zıt, Allah'ın Kitâb'ına, Resul'ünün sünnetine ve ehl-i sünnet'in ittifâkına muhâlif olan kimseler inkâr edebilir." (İbn-i Kesîr, "Tefsîr-i İbn-i Kesîr", c. 1, s. 578-582; "Avnü'l-Mâbud", c. 11, s. 457-464.)

İmâm-ı Rabbânî (k.s.):

İslâm târihinin yetiştirdiği en büyük âlim ve velîlerden olan İmâm-ı Rabbânî -kuddise sırruh- Hazretleri, İsâ Aleyhisselâm'ın kıyâmete yakın bir zamanda yeryüzüne ineceğini "380. Mektup"larında açıkça beyan buyurmuşlardır:

"İsâ Aleyhisselâm Mehdî zamânında yeryüzüne inecektir. Mehdî, Deccal'in katlinde İsâ Aleyhisselâm'a muvâfakat eder. Onun saltanatı zamânında Ramazan ayının on dördünde güneş tutulacak, o ayın ilkinde ise ay kararacak. Bunların oluşu, âdetin ve müneccimlerin yaptıkları hesâbın hilâfına olacaktır." (İmâm-ı Rabbânî, "Mektûbât-ı İmâm-ı Rabbânî", c. 2, s. 1162-1163)

Hazret "Mektûbât" adlı eserinin "209. Mektub"unda ise; Hazret-i Mehdî'nin ve İsâ Aleyhisselâm'ın yeryüzüne ineceğini bizzat Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in bildirdiğine dikkati çekerek, onun Resulullah Aleyhisselâm'dan bin sene sonra, yâni ikinci bin yılın içinde nüzûl edeceğini haber vermiştir:

"Aradan bin sene geçtikten sonra, Mehdî'nin gelişi de bunun içindir. Onun mübarek gelişini, Hâtemü'r-rüsul olan Resulullah -sallallahu aleyhi ve sellem- Efendimiz müjdelemiştir. İsâ Aleyhisselâm dahî aradan bin sene geçtikten sonra nüzûl edecektir." (İmâm-ı Rabbânî, "Mektûbât-ı İmâm-ı Rabbânî", c. 1, s. 440)

Taberî:

Müfessirlerin önde gelenlerinden olan İmâm-ı Taberî, "Taberî Tefsîri" adlı Kur'an tefsirinde; Mâide sûre-i şerîf'inin 110. ve Âl-i İmrân sûre-i şerîf'inin 46. Âyet-i kerime'lerinde, İsâ Aleyhisselâm'ın tekrar yeryüzüne gönderileceğine dâir işâretler bulunduğuna dikkati çekmiştir.

Büyük müfessir, tefsirinde bu husûsa şöyle işâret etmektedir:

"'Beşikte iken de, yaşlı iken de insanlarla konuşuyordun!' (Mâide: 110)

Âyet'indeki ifâdeler; İsâ Aleyhisselâm'ın ömrünü tamamlayıp, yaşlılık döneminde insanlarla konuşabilmesi için gökten indirileceğine işâret etmektedir. Çünkü o çok genç bir yaşta iken göğe kaldırılmıştı…

'İnsanlarla beşikte iken de, yaşlandığı zaman da konuşacak ve sâlihlerden olacak.' (Âl-i İmrân: 46)

Âyet-i kerime'sinde de İsâ Aleyhisselâm'ın hayatta olduğuna dâir delil vardır ve bütün ehl-i sünnet bu görüştedir. Çünkü Âyet'te, onun yaşlandığı zaman da insanlarla konuşacağı ifâde edilmektedir. Yaşlanması da ancak, semâdan yeryüzüne indiği zaman gerçekleşecektir." (Taberî, "Tefsîr-i Taberî", c. 2, s. 528 - c. 1, s. 247.)

Nisâ sure-i şerif'inin 159. Âyet-i kerime'sinin tefsirini yaparken naklettiği şu rivayetler gayet sarihtir:

"Abdullah b. Abbas, Ebu Malik, Hasan-ı Basri, Katade ve İbn-i Zeyd âyeti şöyle izah etmişlerdir: 'Ehl-i kitaptan hiçbir kimse yoktur ki İsa Deccal'ı öldürmek için tekrar yeryüzüne gönderildiğinde İsa ölmeden önce ona iman etmiş olmasın.'"

Hasan-ı Basri diyor ki: 'Allah'a yemin olsun ki Hz. İsa şu anda diridir ve Allah katındadır. O, yeryüzüne indiği zaman bütün ehl-i kitap ona iman edecektir. Kıyamet gününde de Hz. İsa, kendisine inanan veya inanmayanlara karşı şahit olacaktır.'" (C. 3, s. 166, 168)

Alûsî:

İslâm âlimlerinin önde gelenlerinden Alûsî de "Rûhu'l-Me'ânî" adını taşıyan tefsirinde, büyük İslâm âlim ve müfessirlerinin İsâ Aleyhisselâm'ın yeryüzüne ineceğini gösteren sözlerinden bâzı misâller vererek, "Bu konuda bütün İslâm âlimlerinin söz birliği içinde olduğunu ve bu hususun tevâtürle sâbit bulunduğunu, bu nedenle İsâ Aleyhisselâm'ın âhir zamanda yeryüzüne gönderileceğine imân etmenin şart olduğunu" açıkça dile getirmiştir. (Alûsî, "Rûhu'l-Me'ânî", c. 7, s. 60.)

Muhammed Zâhid Kevserî:

Hadis-i şerîf'ler üzerinde uzun tahkîkatlarda bulunan Muhammed Zâhid Kevserî Hazretleri "Nezratü'n-Abire" isimli eserinde İsâ Aleyhisselâm'ın yeryüzüne ineceği husûsunda bütün İslâm âlimlerinin ittifak ettiğini bildirmiş, Hadis ilminin yalnız kokusunu koklamış bir kimsenin bu ilâhî gerçeği aslâ inkâr edemeyeceğini haber vermiştir:

"İsâ Aleyhisselâm'ın yeryüzüne ineceğini gösteren Hadis'lerdeki tevatür, mânevî tevâtürdür. 'Sahih' ve 'hasen' tâbir edilen Hadis-i şerif'lerin hepsi birbirinden farklı mânâlara delâlet etmesine rağmen, hepsi de bütünüyle İsa Aleyhisselâm'ın nüzûlü husûsunda söz birliği içindedirler. Öyle ki bu, Hadis ilminin yalnız kokusunu koklamış bir kimse için bile inkârı mümkün olmayan bir gerçektir.

Mehdî ve Deccal'in çıkacağını ve İsâ Aleyhisselâm'ın ineceğini beyân eden Hadis-i şerif'lerin tevatür derecesine ulaşmış oduğu, Hadis ilmi'ne ehil olanlar tarafından aslâ şüpheyle karşılanacak bir mesele değildir. Kelâm ilmiyle uğraşan bâzı kimselerin, kıyâmet alâmetleriyle ilgili Hadis-i şerif'lere imân etmenin şart olduğunu kabul etmelerine rağmen, bu Hadis'lerden bir kısmının mütevatir olup olmadığı husûsundaki şüpheleri ise, Hadis ilmi hakkındaki bilgilerinin azlığından ileri gelmektedir." (Kevserî, "Nezratü'n-Abire", s. 44-49.)

Kettânî:

Meşhur muhaddislerden el-Kettânî de "Nazmü'l-Mütenâsır fi'l-Hadîsi'l-Mütevâtir" isimli eserinde, İsâ Aleyhisselâm'ın yeryüzüne ineceği hakkındaki bilgilerin Kitap, Sünnet ve İcmâ ile sâbit olduğunu söyleyerek; "İsâ Aleyhisselâm'ın nüzûlü Kitap, Sünnet ve icmâ-i ümmet ile sabittir. Gerek bu hususla ilgili Hadis'lerin, gerekse Deccal ve Mehdî hakkındaki hadislerin hepsi de mütevâtirdir." demiştir. (Kettânî, "Nazmü'l-mütenâsir fi'l-Hadîsi'l-Mütevâtir", s. 147.)

Şevkânî:

İslâm âlimlerinden Şevkânî, İsâ Aleyhisselâm'ın âhir zamanda yeryüzüne ineceğini bildiren yirmi dokuz Hadis-i şerif'i tek tek beyân edip, bunların sahih olduklarını ispatladıktan sonra;

"Görüldüğü gibi bizim naklettiğimiz Hadis'ler tevâtür seviyesine ulaştı!.. Bu beyânımızla artık şu neticeye varılır ki, beklenen Mehdi (Mehdiyyü'l-Muntazar) hakkındaki Hadis'lerin, Deccal hakkında hadislerin ve İsâ Aleyhisselâm'ın nüzul edeceğine dâir Hadis'lerin hepsi de mütevâtirdir!" demiştir. ("Sünen-i İbn-i Mâce", c. 10, s. 338.)

Elmalılı M. Hamdi Yazır:

Son devrin tanınmış alimlerinden Elmalılı Hamdi Yazır Efendi Kur'an-ı Kerim ve Yüce Meali'nde Zuhruf Suresi'nin 61. Âyet-i kerime'sini;

"Gerçekten o -Meryem oğlu İsa'nın gönderilişi- kıyamet için bir bilgidir. Onun için, sakın kıyametin geleceğinden şüphe etmeyin ve bana uyun. İşte yegane doğru yol budur."

Şeklinde tercüme ettiği gibi Hak Dini Kur'an Dili isimli Kur'an-ı kerim tefsirinde de bu hususu açıkça zikretmiştir:

"Çünkü İsa gerek ortaya çıkışı, gerek ölüleri diriltme mucizesi ve gerekse ölülerin ayağa kalkmasını haber vermesi itibarıyla kıyametin meydana geleceğine bir delil olduğu gibi, hadiste haber verildiğine göre, inmesi de Kıyametin alametlerindendir." (Elmalılı M. Hamdi Yazır, Hak Dini Kur'an dili)

Diğer Bazı İslâm Âlimlerinin Tasdik Edici Sözleri:

Tefsîr ve Hadis sahasında söz sâhibi bu gibi zâtların beyanlarının yanısıra, diğer İslâm âlimleri de İsâ Aleyhisselâm'ın kıyâmete yakın bir zamanda yeryüzüne ineceğini tasdik etmişler; bu husustaki nassların hiçbir şüpheye yer bırakmayacak kadar kesin ve açık olduğunu haber vermişlerdir.

Nitekim Seffârinî "Levâmi'" adlı eserinde bu noktaya dikkati çekerek; "Bütün ümmet Meryem oğlu İsâ Aleyhisselâm'ın ineceği hususunda ittifak etmiştir. Şerî'at ehlinden hiç kimse bu hususta muhâlif olmamıştır." demiştir. ("Levâmi'u'l-Envâri'l-Behiyye", c. 2, s. 94-95.)

İsâ Aleyhisselâm'ın nüzûlü hakkında, esâsen bütün İslâm âlimleri görüş birliği içindedir.

Gırnata'lı meşhur tefsir âlimlerinden İbnü'l-Atiyye el-Endülüsî, "Bahru'l-Muhit" ismini taşıyan tefsirinde diğer muhaddis ve müfessirlerin sözlerini tasdik ederek, "İsâ Aleyhisselâm'ın diri olduğuna, âhir zamanda ineceği hususunda ümmetin ortak görüşünün bulunduğuna ve bu konudaki hadislerin mütevâtir olduğuna" dikkati çeker.

Hadis âlimlerinden Abdülfettah Ebû Gudde de; "İsâ Aleyhisselâm'ın yeryüzüne inip Deccal'i öldüreceğine işâret eden rivâyetlerin tevâtür derecesine ulaştığını" ifâde eder. (Sa'îd Havvâ, "el-Esâs fi's-Sünne", c. 9, s. 445.)

İsâ Aleyhisselâm'ın âhir zamanda yeryüzüne ineceğinin tevâtürle sâbit olduğunu ispatlamak maksadıyla husûsiyetle bir kitap yazmış olan ünlü muhaddislerden Muhammed Enver el-Keşmîrî de, "Kitâbu't-Tasrîh bi-mâ Tevâtere fî Nüzûli'l-Mesîh" adlı eserinde çok sayıda mütevâtir Hadis-i şerif zikreder.

Ukaylî ise bu hususta hiçbir şüphenin sözkonusu olmadığını belirterek;

"Şüphesiz ki, Hazret-i İsâ Aleyhisselâm mutlakâ yeryüzüne inecektir! Elbette onun zuhûruna yakın alâmetler ve fitneler olacaktır!.." der. ("en-Necmü's-Sâkıb fî Beyân-ı enne'l-Mehdî min Evlâd-ı Alî bin Ebî Tâlib alâ't-Tamâm ve'l-Kemâl", s. 151.)

"Meryem Oğlu İsa'nın
İneceğini İnkâr Eden Kâfir Olmuştur!.."

Câbir bin Abdullah -radiyallâhu anh-den rivâyet edildiğine göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde; Hazret-i İsâ Aleyhisselâm'ın yeryüzüne ineceğini inkâr edenlerin kesin bir surette kâfir olduklarını beyân buyurmuştur:

"Mehdî'nin çıkışını inkâr eden, muhakkak ki Muhammed'e indirileni inkâr etmiş olur. Meryem oğlu İsâ'nın ineceğini inkâr eden de mutlakâ kâfir olmuştur. Deccal'in çıkacağını kabul etmeyen de şüphesiz ki kâfirdir." (Suyûtî, "Kitâbü'l-Arfi'l-Verdi fî Ahbâri'l-Mehdî", 2/161)


İSLÂM
BÜTÜN PEYGAMBERLERİN DİNİDİR

Bütün peygamberler gibi İsa Aleyhisselâm da İslâm dininin peygamberidir.

Bütün Peygamberlerin ümmetleri de "Müslüman"dır.

Kendilerine "Hıristiyanız" diyenler, Resulullah Aleyhisselâm'a iman etmeyen hıristiyan ve yahudiler; bugünkü İslâm dininin bölücüleri gibi İslâm dininden sapmış bölücülerdir.

Binaenaleyh İsa Aleyhisselâm bir müslüman olarak yeryüzüne inecek ve Ümmet-i Muhammed'in bir ferdi olmakla şereflenecektir.

İslâm Dini:

İsa Aleyhisselâm havarilerine hiçbir zaman "Hıristiyanlar" veya "Mesih" dememiştir. Çünkü İsa Aleyhisselâm hiçbir zaman kendi adına yeni bir din kurmak için gelmemiştir. Kendisinden önce gelip geçen peygamberlerin getirdiği aynı dini diriltmek için gelmiştir.

İslâm dini yalnızca Peygamberimiz Muhammed -sallallahu aleyhi ve sellem- Efendimiz'in peygamberliği ile başlamış değildir. Bütün Peygamber Aleyhimüsselâm Efendilerimiz'in getirdiği din aslında İslâm dini idi.

Nitekim Kur'an-ı kerim'de buyurulduğu üzere; İbrahim Aleyhisselâm ömrünün sonuna doğru evlâtlarına dine bağlı kalmalarını vasiyet etmiş, Yakup Aleyhisselâm da aynı şekilde vasiyette bulunmuştu:

"Oğullarım! Allah bu dini sizin için beğenip seçmiştir. Siz de ancak müslüman olarak can verin." (Bakara: 132)

Musa Aleyhisselâm da kavmine şöyle söylemişti:

"Ey kavmim! Eğer siz gerçekten Allah'a inanıyorsanız ve O'na teslim olmuş müslümanlar iseniz, O'na güvenin." (Yunus: 84)

Havarilerin de İsa Aleyhisselâm'a şöyle dedikleri Kur'an-ı kerim'de ifade edilmiştir:

"Biziz Allah'ın yardımcıları, Allah'a inandık, (sen de ey İsa!) şahit ol ki biz müslümanlarız." (Âl-i imran: 52)

Ehl-i kitaptan, iman edenler hakkında nâzil olan bir Âyet-i kerime'de ise şöyle buyurulmaktadır:

"Kur'an onlara okunduğu zaman: 'Ona iman ettik, doğrusu o Rabbimizden gelen hakikattır. Esasen biz bundan önce de müslümanlığı kabul etmiş kimselerdik.' dediler." (Kasas: 53)

İslâm dini ilk insan ve ilk peygamber Âdem Aleyhisselâm ile başlamış, zamanın akışı içerisinde ve her peygamber gelişinde en mükemmele doğru daima bir gelişme kaydetmiştir. Musa Aleyhisselâm'a indirilen İslâm, Nuh Aleyhisselâm'a indirilen İslâm'dan daha geniş ve daha mükemmeldi. İsa Aleyhisselâm'a gönderilen İslâm, Musa Aleyhisselâm'a indirilen İslâm'dan daha şümullü ve daha mükemmeldi. Hazret-i Muhammed Aleyhisselâm'a gelince de kemâlini buldu ve en mükemmel şeklini aldı.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Bugün sizin dininizi kemâle erdirdim, üzerinizdeki nimetimi tamamladım ve size din olarak İslâm'ı beğendim." buyuruyor. (Mâide: 3)

Bu böyledir, bu Allah-u Teâlâ'nın fermanıdır.

İslâm dini Allah-u Teâlâ'nın râzı olduğu bir dindir ve ondan başka hiçbir dini kabul etmemiştir.

Nitekim diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Kim İslâm'dan başka bir din ararsa, onunki katiyyen kabul edilmeyecektir ve o ahirette kaybedenlerden olacaktır." (Âl-i imran: 85)

İslâm'dan yüz çevirip başka bir din arayan kimse, büyük bir sapıklığa düşmüştür.

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"'Dine bağlı kalın ve dinde ayrılığa düşmeyin.' diye Nuh'a tavsiye ettiğini, sana vahyettiğimizi, İbrahim'e, Musa'ya, İsa'ya tavsiye ettiğimizi Allah size de din kıldı." (Şûrâ: 13)

Âyet-i kerime'deki tavsiye, emretmek ve emredilen şey hakkında bütün dikkatleri vererek eğilmek demektir.

Bütün Peygamber Aleyhimüsselâm Efendilerimiz dini ayakta tutmuşlar, ona hizmet etmişler ve insanları hak dine dâvet etmişlerdir.

Nitekim Allah-u Teâlâ Âyet-i kerime'sinde:

"Allah katında din İslâm'dır." buyurmuştur. (Âl-i imran: 19)

Burada Allah-u Teâlâ peygamberler arasında bir ayırım yapmamıştır.

Bir Âyet-i kerime'de şöyle buyuruluyor:

"O'nun peygamberlerinden hiçbirini diğerinden ayırmayız." (Bakara: 285)

Ancak derecelerinin yüksekliğinde, Allah-u Teâlâ'ya yakınlık cihetinden birbirinden ayrı yanları vardır.

İslâm dini ezelî bir dindir. İnsanlar onu tanısalar da tanımasalar da zeval bulması düşünülemez. Fakat tanır ve tâbi olurlarsa kendileri kârlı çıkarlar.

"Hıristiyanız" Diyenler:

Allah-u Teâlâ Âyet-i kerime'sinde:

"'Biz Hıristiyanız' diyenlerden de söz almıştık." buyuruyor. (Mâide: 14)

Bu ilâhi beyanda: "Hıristiyanlardan" ifadesi yerine: "Biz hıristiyanız diyenlerden." ifadesinin kullanılmasının sebebi; bu ismi onların kendi kendilerine verdiklerine işaret etmek içindir.

Allah-u Teâlâ "Allah'ın yardımcıları" mânâsına gelen "Nasârâ" ismini vermemiş; onlar bu iddiada bulunarak kendilerine "Nasârâ" demişlerdir.

Kur'an-ı kerim'de hıristiyan için "Nasrânî", hıristiyanlar için "Nasârâ" kelimesi kullanılmıştır.

Onlardan söz ve ahid alınmasından maksad; İncil'de Hazret-i Muhammed -sallallahu aleyhi ve sellem- Efendimiz'in vasıflarından bahsedilmesi ve ona uyacaklarına dair kendilerinden söz alınmış olmasıdır.

Onlardan da Allah'ı birleyeceklerine ve O'nun son peygamberi Muhammed Aleyhisselâm'a iman edeceklerine dair söz almıştı.

"Onlar da uyarıldıkları şeylerin bir kısmını unuttular." (Mâide: 14)

Terk ettiler, daha da ileri giderek muhalefet ettiler.

"Bu yüzden kıyamet gününe kadar aralarına düşmanlık ve kin saldık." (Mâide: 14)

Birbirlerini yoldan çıkmakla itham edip, kin ve nefret saçtılar, birbirlerinin kanlarını döktüler, kıyamete kadar da dökecekler.

"Yakında Allah yaptıklarını kendilerine haber verecektir." (Mâide: 14)

Bu isimler onların kendi uydurmalarıdır. Günümüzdeki bölücülerin durumu da böyledir.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Ümmetim benden sonra yetmişüç fırkaya ayrılacak. Bir fırka müstesnâ diğerleri hep ateştedir.

- Onlar kimlerdir yâ Resulellah?

Benim ve ashâbımın yolunda olanlardır." (Ebu Dâvud)

İslâm ümmeti içerisindesi bölücüler gibi İsa Aleyhisselâm ümmeti içerisinde de bölücülükler ortaya çıkmıştır.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Doğrusu kitaplılar kendi dinlerinde yetmişiki fırkaya ayrıldılar. Bu ümmet ise yetmişüç fırkaya bölünecektir. Biri hariç diğerleri cehennemliktir." (Ahmed bin Hanbel)

Kitap ehlinin doğru yol üzerinde olan bir fırkası Resulullah Aleyhisselâm'ın gelmesini beklemekteydiler. Rahip Bahira, Selman-ı Fârisi Hazretleri'nin ders aldığı rahipler gibi. Bunlardan Resulullah Aleyhisselâm'ın zuhuruna yetişenler iman etti. Diğer bölücü fırkalar iman etmediler ve kendilerine yakıştırdıkları "Hıristiyan" ismi üzere cehhennemlik olarak kaldılar.

Hak dinden ayrılan, putperest inançlarını hak dine karıştıran hıristiyanlar, İsa Aleyhisselâm'a indirilen İncil'i tahrif ve tahrip ettiler.

Hıristiyanların ellerinde beyanları birbiriyle çelişen, tutarsızlıklar olan farklı farklı; Matta, Luka, Markos ve Yuhanna adı ile dört tane İncil vardır. Dört farklı kişinin yazdığı bu dört farklı inciller incelendiği zaman, birinde olan mevzuların diğerlerinde olmadığı, ya da tamamen farklı olduğu, bir mevzunun diğerinde tamamen tersinin bulunduğu görülür.

Bu durum son asırda artık kilise tarafından da büyük oranda itiraf edilmektedir. Hatta Paris Katolik Kilisesi uzmanlarından teşekkül eden bir heyet tarafından A. Robert ve A. Feuillet başkanlığında yazılmış olan "Introduction a la Bible" adlı eserde (1/111) inciller için yapılan metin tenkidi çalışmaları sonucunda toplam ikiyüzbin kadar farklılık görüldüğü bunların sekizde yedisinin önemsiz farklılıklar olduğu bildirilmiştir.

Görülmektedir ki, hıristiyan inceleme heyeti birçok tezat ve tenakuzla dolu ciddi metin farklarının yirmibeşbin gibi büyük bir rakama tekabül ettiğini itiraf etmektedir.


HAZRET-İ MEHDİ
ALEYHİSSELÂM

Resulullah Aleyhisselâm İsa Aleyhisselâm'ın nüzulünü haber verdiği gibi, Hazret-i Mehdi'nin de geleceğini, cismanî özelliklerini, maneviyatını, icraatlarını hepsini tek tek haber vermişlerdir. O kıyamete yakın bir zamanda insanların "Mehdi diye bir kimse yokmuş" diyecek kadar sıkıştıkları bir anda vazifelendirilecek, bütün dünyada hüküm sürecektir.

Mehdi; kelime olarak hidayet kökünden gelir. Allah-u Teâlâ'nın hidayetine ermiş mânâsını taşır. "Allah-u Teâlâ'nın izniyle hidayete erdirecek." mânâsını da ifade eder.

Allah-u Teâlâ kıyametin kopmasına çok az bir zaman kala Hazret-i Mehdi'yi ümmet-i Muhammed'in başına gönderecek, bu zât-ı muhterem doğrudan doğruya Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in vekâletini taşıyacak, onun vazifesini yapacak, garip duruma düşen İslâm'ı gariplikten kurtarmaya çalışacak. Çünkü bunun için gönderilecek. Allah-u Teâlâ onu muzaffer edecektir. Hazret-i Mehdi adil bir idareci, dirayetli bir önder, şecâatli bir kumandandır.

Câhı's-sadefî -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Benden sonra halifeler bulunacaktır. Halifelikten sonra emirler, emirlerden sonra krallar, krallardan sonra da zâlim idareciler olacaktır.

Daha sonra ehl-i beyt'imden bir adam çıkacak, yeryüzü zulümle dolduğu gibi onu adaletle dolduracaktır." (Câmiu's-Sağîr: 4768)

Bu zât-ı âlî, şeriat-ı mutahhara'nın emir ve hükümlerine, tarikat-ı münevvere'nin edeb ve erkanına harfiyyen riayet edecektir; Allah-u Teâlâ'nın ahkâm-ı ilâhîsini, Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in sünnet-i seniyyesini yaşayacak ve yaşatacaktır.

Mehdi Hazretleri hakkında pek çok Hadis-i şerif nakledilmiştir. Ulemâ bunları mütevatir kabul ederler. Çünkü müslümanlar âhir zamanda Ehl-i beyt'e mensup bir zâtın çıkıp din-i İslâm'ı güçlendireceğine, adaleti hakim kılacağına, bu kimseye Mehdi denileceğine inanmış ve bu âlî zâtın gelmesini beklemektedirler.

Mehdi Hazretleri ile ilgili muhtelif Hadis-i şerif'leri arzediyoruz:

Zuhur Etmeden Önce Zemin Hazırlanacağı

ve Mutlaka Tâbi Olmanın Gerekliliği:

Abdullah bin Mesud -radiyallahu anh- anlatıyor:

"Biz, Resulullah Aleyhisselâm'ın yanında iken Benî Hâşim'den bir grup genç geldi. Resulullah -sallallahu aleyhi ve sellem- onları görünce, gözü doldu ve rengi değişti. Ben: 'Ey Allah'ın Resul'ü! Şimdiye kadar, mübarek yüzünüzde hoşumuza gitmeyen bir manzara hiç görmemiştik, (şimdi ne oldu da bizi üzen bir ifade ile karşılaşıyoruz?)' dedim.

Şu cevabı verdiler:

"Biz öyle bir Ehl-i beyt'iz ki, Allah bizim için dünyaya mukabil ahireti tercih etmiştir. Benim Ehl-i beyt'im benden sonra belâ, kaçırılma ve sürgüne maruz kalacak. Nihayet, doğu tarafından beraberlerinde siyah bayraklar olan bir kavim gelecek. Bunlar hayır (saltanat) isteyecekler, fakat istekleri yerine getirilmeyecek. Bunun üzerine onlar savaşacak. Allah onlara yardım edecek. Bundan sonra istedikleri (hükümdarlık) kendilerine verilecek. Ne var ki, onlar bunu kabul etmeyip emirliği Ehl-i beyt'imden bir adama tevdi edecekler. Bu (Emîr) de, insanlar yeryüzünü daha önce zulüm ile doldurdukları gibi, yeryüzünü adaletle dolduracaktır.

Artık sizden kim o güne yetişirse kar üstünde emeklemek suretiyle de olsa onlara varsın (katılsın)." (İbn-i Mâce: 4082)

Mutlaka Gönderileceği ve Nesebi:

"Kıyametin kopmasına bir gün bile kalsa, Allah-u Teâlâ o günü uzatarak benim soyumdan bir kişi gönderecektir. Adı adımın, babasının adı babamın adının aynısı olacak, zulüm ve zorbalık altında inleyen yeryüzünü huzur ve adaletle dolduracaktır." (Ebu Dâvud, Tirmizi)

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'den rivayet edilmiştir:

"O adam benim soyumdandır ki benim vahy üzere mücadele verdiğim gibi, o da sünnetim üzere mücadele verir." (Ikdü'd-Dürer)

"Müslümanlara Ehl-i beyt'imden bir adam melik olana kadar, dünya yıkılmayacaktır ve gitmeyecektir. Onun ismi ismime uyacaktır." (İmam-ı Süyûtî)

"Ümmet, bal arılarının beyleri etrafında toplanması gibi Mehdi'ye sığınırlar. O daha önce zulümle dolu olan dünyayı adaletle doldurur. İnsanlar saâdet asrı dönemine âdeta geri döner. Uykuda olan uyandırılmaz ve bir damla kan bile dökülmez." (İmam-ı Süyûtî)

"Zâlimlerden sonra Cabir gelir, sonra Mehdi, sonra Mansur, sonra Selâm ve en sonra da Emirül Usub gelir." (İmam-ı Suyûtî)

Hazret-i Ali -radiyallahu anh-, oğlu Hazret-i Hasan -radiyallahu anh-e baktı ve şöyle buyurdu:

"Bu oğlum, Resulullah -sallallahu aleyhi ve sellem-in isimlendirdiği üzere Seyyid'dir. Bunun sulbünden Peygamber'inizin adını taşıyan birisi çıkacak. Ahlâkı yönüyle Peygamber'inize benzeyecek, yaratılışı yönüyle ona benzemeyecek." (Ebu Dâvud: 4290)

Hazret-i Ali -radiyallahu anh-, Resulullah -sallallahu aleyhi ve sellem-e:

"Ya Resulellah! Mehdi bizden Âl-i Muhammed'den mi, yoksa bizim gayrımızdan mı?" diye sordu.

Buyurdular ki:

"Hayır, bilakis bizdendir! Allah bu dini nasıl bizimle başlatmışsa onunla sona erdirecektir. Onlar bizimle nasıl şirkten kurtulmuşlarsa, onunla da fitneden kurtulacaklardır. Allah bizimle insanları nasıl şirk adavetinden kurtararak, onların kalplerine ülfet ve muhabbet yerleştirmiş ve din kardeşi yapmışsa, Mehdi ile fitne adavetinden kurtaracak ve kardeş yapacaktır." (Naîm bin Hammâd, Taberanî)

Ehl-i Beyt'ten Oluşu:

"Mehdi, kızım Fatıma'nın çocuklarından ve benim Ehl-i beyt'imdendir." (Ebu Dâvud: 4284)

"Mehdi'nin çıkış yeri Medine'dir, peygamber -sallallahu aleyhi ve sellem-in Ehl-i beyt'indendir." (İmam-ı Süyûtî)

"Müjdeler olsun yâ Fâtıma! Mehdi sendendir." (İmam-ı Süyûtî)

"Mehdi bizdendir. Allah bu dini nasıl bizimle başlatmışsa, onunla sona erdirecektir. Onlar bizimle nasıl şirkten kurtulmuşlarsa, onunla da fitneden kurtulacaklardır.

Allah bizimle insanları nasıl şirk adâvetinden kurtararak onların kalplerine ülfet ve muhabbet yerleştirmiş ve din kardeşi yapmışsa, Mehdi ile de fitne adâvetinden kurtaracak ve kardeş yapacaktır." (İmam-ı Süyûtî)

"Yeryüzünde dört kişi mâlik olmuştur. İkisi mümin, ikisi kâfirdir. Müminler, Zülkarneyn ve Süleyman Aleyhisselâm, kâfirler ise Nemrud ve Buhtunnasr'dır. Beşinci olarak Ehl-i Beytim'den birisi gelecek ve o da dünyaya mâlik olacaktır." (İmam-ı Suyûtî)

Vasıfları:

"Mehdi kırk yaşındadır." (İmam-ı Süyûtî)

"Mehdi bendendir. Alnı geniş, burnu ince uzun ve ortası biraz yüksekçedir." (Ebu Dâvud: 4285)

"Mehdi'nin kaşları ince, yüzü parlak ve gözlerinin siyahı büyük olacaktır." (İmam-ı Süyûtî)

"Mehdi neslimden bir şahıstır, yüzü parlak yıldız gibidir." (Câmiu's-Sağîr: 9245)

"Sağ yanağında siyah bir ben vardır. Üzerinde kutvanî bir aba bulunur. Tavırları İsrailoğulları'nın erkeklerine benzer." (İmam-ı Süyûtî)

"Dişleri aralıklı, alnı geniştir." (İmam-ı Süyûtî)

"Mehdi Hasan'ın soyundandır, bacakları aralıklıdır." (İmam-ı Süyûtî)

"Mehdi, gerges kuşunun kanadı ile titremesi gibi Allah'tan çok korkan bir kimsedir." (İmam-ı Süyûtî)

Rivayet edilmiştir:

"Resulullah -sallallahu aleyhi ve sellem- Mehdi'yi anlatırken, dilinde pelteklik olacağını ve kelimeyi telâffuz etmek ona zor geldiğinde sağ elini sol uyluğuna vuracağını söyledi." (İmam-ı Süyûtî)

Vehbi İlmi:

"O, kimsenin bilmediği gizli bir duruma kılavuzlandığı için kendisine 'Mehdi' denilmiştir." (İmam-ı Süyûtî)

"Onun fıkıh bilgisi on âliminkine bedeldir." (İmam-ı Süyûtî)

Sehaveti:

"Âhir zamanda bir halife gelecek, malı taksim edecek, saymayacaktır." (Müslim: 2914)

Bir Gecede Olgunlaştırılacağı:

"Mehdi bizden, ehl-i beyt'imizdendir. Allah onu bir gecede ıslah eder." (İbn-i Mâce: 4085)

Allah-u Teâlâ onu hıfz-u himaye'sine ve tasarruf-u ilâhî'sine alacak, bir gecede olgunlaştıracaktır. O gece onu Nûr'u ile dolduracak, yani onu Nûr'u ve Kudsî ruhu ile destekleyecektir.

Cennetle Müjdelenmesi:

"Biz Abdülmuttalib oğullarıyız. Cennet ehlinin efendileriyiz: Ben, Hamza, Ali, Câfer, Hasan, Hüseyin ve Mehdi." (İbn-i Mâce: 4086)

İnsanlar Tarafından Çok Sevilmesi:

"Mehdi zuhur eder. Herkes sadece ondan konuşur. Onun sevgisini içer ve ondan başka bir şeyden bahsetmez." (İmam-ı Süyûtî)

Mücadeleci Oluşu:

"O vaadinden dönmez ve hesapları seri olarak görücüdür." (İmam-ı Süyûtî)

"Benim vahiy üzerine savaştığım gibi, o da benim sünnetim üzere çarpışacaktır." (İmam-ı Süyûtî)

Zuhur Senesini Haber Veren Alâmetler ve Zuhuru:

"Mehdi'nin beş alâmeti bulunur: Bunlar Süfyânî, Yemânî, semâdan bir sayha, Beydâ'da bir ordunun batışı ve günahsız insanların öldürülmesidir." (İmam-ı Süyûtî)

"Bizim Mehdi'miz için iki alâmet vardır ki, Allah gökleri ve yeri yarattığından bu yana böyle bir şey vâki olmamıştır.

Bunlar Ramazan'ın ilk gecesinde ay, yarısında ise güneş tutulmasıdır." (İmam-ı Süyûtî)

"Mehdi'nin çıkışından önce, şarktan parlak kuyruklu bir yıldız doğacaktır." (İmam-ı Suyûtî)

"Güneş alâmet olarak, doğmadıkça, Mehdi çıkmayacaktır." (İmam-ı Suyûtî)

"Ramazandaki olayların alâmeti, kendisinden sonra insanlar arasında ihtilâfın olacağı semâda bir alâmettir. Sen ona yetişirsen azığını gücün yettiği kadar çoğalt." (İmam-ı Suyûtî)

"Ramazanda bir sedâ, Şevval'de bir nidâ, Zilkâde'de kabileler arasında bir savaş olur. Hacılar talana uğrar. Mina'da ölülerin çok olacağı bir savaş olur. Öyle ki orada taşları kan gölü içinde bırakacak kadar kan akar. İnsanlar nihayet Mehdi'ye gelirler ve Rükun ile Makam arasında, kendisi istemediği halde ona biat ederler. 'Eğer kabul etmezsen boynunu vururuz.' derler. Yer ve gök ehli ondan râzı olur." (İmam-ı Süyûtî)

"Semadan arz ehline şâmil olan bir ses ki, herkes bunu kendi lisanı ile işitir." (İmam-ı Suyûtî)

"Mehdi, başı üzerinde bir bulut olduğu halde çıkacak. O buluttan bir münâdi: 'Bu Allah'ın halifesi Mehdi'dir, O'na tâbi olun!' diye nidâ edecektir." (İmam-ı Süyûtî)

"Bu fitnelerin en sonuncusu günahsız insanların öldürülmesidir ki, artık o zaman kendisinden herkesin râzı olacağı Mehdi çıkar." (İmam-ı Süyûtî)

Çıkışından Ümitlerin Kesildiği Bir Sırada Çıkması:

"İnsanların ümitsiz olduğu ve: 'Hiç Mehdi falan yokmuş!' dediği bir sırada Allah Mehdi'yi gönderir." (İmam-ı Süyûtî)

"İnsanların üzerine belâ üzerine belâ yağdığı ve onun çıkışından ümit kesildiği bir sırada Mekke'de zuhur eder." (İmam-ı Süyûtî)

"Mehdi ile müjdelenin. O Kureyş'den ve Ehl-i beyt'imden bir şahıstır. O insanların ihtilâf ve sarsıntılar içinde bulundukları bir sırada çıkar." (İmam-ı Süyûtî)

"Açıkça Allah-u Teâlâ inkâr edilmedikçe Mehdi'ye biat edilmez." (İmam-ı Suyûtî)

"Çok acıklı durumlar ve elim, manzaralar görülür. Fitneler arka arkaya devam eder. Doğudan bir İlç (acem diyarındaki kâfirlerden kuvvetli birisi) çıkar ve Beni Abbas'ın mülkünü yok ederek geçtiği her şehri feth eder. Karşısında hiçbir bayrak barınamaz. Geçtiği her beldeyi yakıp yıkar, istediği her şeyi elde eder. Allah ondan ve ona tâbi olanlardan merhameti kaldırmıştır. Kendisine isyan edeni zulme uğratır. Bunlar ağlayana merhamet etmez, şikâyetçi olanlara da cevap vermez. Ana, baba, kız, erkek herkesi öldürür ve Acem, Irak beldelerini feth ederek ümmete acıklı azap tattırırlar. Bunların arasında fitne, şiddet, helâk ve kaçmalar olur. Ne zaman bitti denilir, yine de devam eder gider. Bu olaylar o denli şiddetlenir ki içine girmedikleri bir ev ve zararı dokunmadık bir müslüman kalmaz. Çok keskin kılıçların ve şiddetli ihtilâflarla umumi belâların gelmesi, bu olayların özelliklerindendir. (O zaman) Çürümüş kemiklere bile gıpta edilir." (İmam-ı Suyûtî)

"Türk size hücum ettiği zaman, malı toplayan halifeniz öldüğü zaman, o halifeden sonra iki yıl içinde de azledilecek olan zayıf bir adam başa geçtiği zaman, Şam'ın batısında batma olduğu zaman, Şam'dan üç kişi çıktığı zaman, Batı insanları da Mısır'a çıktığı zaman, bunlar Süfyani'nin alâmetleri olacaktır." (İmam-ı Suyûtî)

"Büyük şehirler, dün sanki yokmuş gibi helâk olur. Süfyani ile ordusu kalabalık beş kabileyi istilâ eder." (İmam-ı Suyûtî)

"Beyda'da ordunun yere batırılışı Mehdi'nin çıkış alâmetidir." (İmam-ı Suyûtî)

"Süfyani, Halid bin Yezid bin Ebusüfyan'ın evlâdındandır. Kafası oldukça büyüktür. Yüzünde kaşıntılı bir hastalıktan (çiçek bozuğu) eser vardır. Gözünde de beyaz bir nokta bulunur. Şam şehrinden çıkacaktır. Ona tâbi olanların çoğu Kelb'dendir. Kadınların karınlarını deşip çocuklarını öldürür, kendisine karşı toplanan Kays kabilesi'ni de iyice yok eder. (İşte o zaman) Ehl-i beytim'den Harem'de bir Resul çıkar. Onun haberi Süfyani'ye ulaşınca, Süfyani ona karşı ordusundan bir ordu gönderir. Ancak Mehdi, bu orduyu hezimete uğratır ve bunun üzerine Süfyani yanındakilerden bir orduyu, ona karşı tekrar gönderir. Ancak bu ordu arzdan Beyda'ya vardıklarında yere batırılır ve kendilerinden haber getirecekler dışında kimse sağ kalmaz." (İmam-ı Suyûtî)

"Medine reisi, Mekke'deki Hâşimiler'e bir ordu gönderir, ancak Haşimiler bu orduyu hezimete uğratır. Bunun üzerine Şam'ın o günkü sahibi olan Süfyani, içinde altı yüz yabancı olan yeni bir orduyu tekrar Haşimi'lerin üzerine gönderir. Aydınlık bir gecede bu ordu çölde giderken, bir çoban farkederek: 'Vay Mekke'nin başına gelene!' şeklinde söylenirken, ordunun birden gözünün önünden kaybolduğunu görünce: 'Sübhanallah! Kısa zamanda nasıl da yok oldular?' diyerek onların battığı yere gelip ve yarısı yerde, yarısı yerin dışında kalmış bir yorganı yakalayarak çıkarmaya çalışır. Fakat çıkaramaz ve o zaman ordunun toprağa battığını anlar. Mekke reisine bunu müjdelemek için gider ve bunu duyan Mekke reisi 'Elhamdülillah, bize kendisinden haber verilen alâmet işte buydu!' der." (İmam-ı Suyûtî)

Zamanının En Hayırlısı Olması:

"Muhammed ümmetinin en hayırlısı ve sizin zorlukları gideren veliniz olan kimseye katılın. O Mekke'dedir. O Mehdi'dir." (İmam-ı Süyûtî)

Zuhur Şekli:

"Bir halifenin ölümü anında (ehl-i hâl ve akd arasında) ihtilaf olacak. (O zaman) Medine ahalisinden bir adam (Mehdi), kaçarak Mekke'ye gidecek. Mekke halkından bir kısmı ona gelecek ve istemediği halde onu (evinden) çıkaracaklar. Rükn-ü Yemanî ile Makam-ı İbrahim arasında ona biat edecekler. Onları (ortadan kaldırmak için) Şam'dan bir ordu gönderilecek. Ordu Mekke-Medine arasındaki el-Beyda'da yere batırılacak. İnsanlar bunu görünce Şam'ın Ebdâl'ı ve Irak ahalisinin velileri ona gelip biat ederler. Sonra Kureyş'ten, dayıları Kelb kabilesi'nden olan bir adam zuhur eder ve (Mehdi ve adamlarına) karşı bir ordu gönderir. Ama onlar bu orduya galebe çalarlar. Bu ordu, Kelbî'nin (ihtirasıyla çıkarılmış) bir ordudur. Bu Kelbî'nin ganimetine iştirak edemeyen zarara uğramıştır. Mehdi, malı taksim eder. Halk arasında peygamberlerinin sünneti(ni ihya eder ve onun) ile amel eder. İslâm yeryüzüne yerleşir. Yedi yıl hayatta kalır. Sonra ölür ve müslümanlar cenaze namazını kılarlar." (Ebu Dâvud: 4286, 4288, 4289)

"Ticaret ve yolların kesildiği ve fitnelerin çoğaldığı zaman, muhtelif beldelerden yedi âlim, her birinin beraberinde üç yüz on küsür kişi olduğu halde, birbirlerinden habersiz bir şekilde Mekke'de bir araya gelirler.

Biri diğerine: 'Burada ne arıyorsun?' diye sorar.

Ona şöyle derler:

'Biz o şahsı aramak için geldik ki, fitneler onun eliyle sönebilir. Kostantiniyye onunla feth edilir. Biz onu ismi ile ve anasının, babasının ismiyle ve ordusu ile tanırız, Mekke'de olduğunu da biliyoruz.'

Bu yedi âlim bu konuda birleşirler, onu ararlar ve Mekke'de bulurlar. Ve kendisine: 'Sen falan oğlu falansın' derler. O ise: 'Ben sadece Ensâr'dan birisiyim.' der. Onların elinden kurtulur. Onu tanıyan ve bilenlere anlatırlar. Bunun üzerine: 'Aradığınız sahibiniz odur ve Medine'ye gitmiştir.' denilir. Bu defa onu ararlar, halbuki o tekrar Mekke'ye dönmüştür. Onu tekrar Mekke'de bularak yine: 'Sen falan oğlu falansın, annen de filân kızı filânedir, sende şu alâmetler vardır. Birinci defa bizden kurtuldun, uzat elini sana biat edelim.' derler. Bunun üzerine o 'Ben aradığınız değilim.' der ve tekrar Medine'ye gider. Medine'de yine aranınca tekrar Mekke'ye döner. Mekke'de kendisini Rükûn'da bularak şöyle derler: 'Eğer biatlarımızı kabul etmezsen, bizi aramakta olan ve başında Haddam'dan birisinin bulunduğu Süfyanî ordusuna karşı korumazsan, günahlarımız senin üzerine ve kanlarımız da boynuna olsun!' derler. Bunun üzerine Mehdi, Rükûn ile Makam arasına oturur ve elini uzatarak biatları kabul eder.

Allah da onun muhabbetini insanların sinelerine yerleştirir. O daha sonra gündüz arslan, gece ise âbid olan bir kavimle beraber olur." (İmam-ı Süyûtî)

"Mehdi yatsı vaktinde Resulullah -sallallahu aleyhi ve sellem-in bayrağı, gömleği, kılıcı ve Nûr ve beyan gibi daha bir çok emanetler yanında olduğu halde, Mekke'de zuhur eder. Yatsı namazını kıldıktan sonra en yüksek sesi ile şöyle hitap eder:

'Ey insanlar! Ben size Allah'ı hatırlatıyorum. Yarın mahşer gününde Allah'ın huzurunda yerinizin ne olacağını haber veriyorum. Allah-u Teâlâ size pek çok deliller ve peygamberler göndermiş, Kur'an'ı indirmiş ve size şöyle emretmiştir: Allah'a hiçbir şeyi ortak koşmayın, Allah ve Resul'üne itaati koruyun. Kur'an'ın ihya ettiğini diriltin, yasaklarını da yasaklayın ve siz Mehdi'ye yardımcılar ve destek olun. Zira dünyanın fenâ bulması ve zevale ermesi yaklaşmıştır ve bu kesindir. Ben sizi Allah'a ve Resul'üne, O'nun Kitab'ı ile amel etmeye, bâtılı yok edip, sünneti ihyâ etmeye dâvet ediyorum.'

Bu hitaptan sonra, yanında sonbahar bulutları gibi birbirinden habersiz toplanan, Bedir ehli sayısınca üç yüz on üç kadar insanla birlikte zuhur eder. Onun ashâbı gece âbid, gündüz ise aslanlar gibidir. Allah, Mehdi için Hicaz toprağını feth ederek hapisteki Haşimî'lerin hepsini de kurtarır. Siyah bayraklılar ise Kûfe'ye inip biat için Mehdi'ye yardım gönderirler. Mehdi ordusunu her tarafa gönderir. Zulmü ve zâlimlerin hepsini yok eder. Beldeler onun emrine girer. Allah-u Teâlâ onun elindeki Konstantiniyye'nin fethini müyesser kılar." (İmam-ı Süyûtî)

"Bir fitne görülür, bunu diğer fitneler takip eder ve birinciler sonuncuların kılıçla çatışmaya dönüşünü kamçılar ve bundan sonra bütün haramların helal sayılacağı bir fitne gelir. Sonra da hilafet, yeryüzünün en hayırlısı olan Mehdi'ye evinde otururken gelecektir." (İbn-i Ebi Şeybe)

"İnsanlar başlarında bir imam bulunmaksızın haccederler. Mina'ya indiklerinde etrafları, köpeklerin sarışı gibi sarılıp, kabilelerin birbirine girmesi ile büyük savaşlar olur. Öyle ki ayaklar kan gölü içinde kalır. İnsanlar endişeyle onların en hayırlısına koşarlar. Ve ona geldiklerinde onu Kâbe duvarına yapışmış ağlar bir halde bulurlar.

Ben onun göz yaşlarını adeta görür gibiyim.

Ona: 'Gel sana biat edelim!' derler. O ise: 'Yazık size, ne kadar söz bozdunuz, ne kadar kan döktünüz.' der ve sonra istemediği halde biatlarını kabul eder. Eğer siz ona yetişirseniz ona biat ediniz, çünkü o yerde de gökte de Mehdi'dir." (İmam-ı Suyûtî)

"Süfyânî, bir ordu göndererek Medine'de Beni Haşim'den kim varsa öldürülmesini ister. Beni Haşim'den ele geçirilenler öldürülür ve geride kalanlar dağlara kaçarak Mehdi, Mekke'den çıkana kadar saklanırlar. Mehdi zuhur ettiği zaman Medine'den kaçan bu insanlar Mekke'de onun etrafında toplanırlar." (İmam-ı Suyûtî)

"Cebrâil Aleyhisselâm onun sağında, Mikâil Aleyhisselâm ise solunda olur. Yeryüzünün muhtelif yerlerinden gelen taraftarları toplanır ve ona biat ederler. Böylece yeryüzü daha önce zulüm ile dolduğu gibi, şimdi de adaletle dolar." (İmam-ı Süyûtî)

"Ashab-ı Kehf, Mehdi'nin yardımcıları olacaktır." (İmam-ı Suyûtî)

"Allah-u Teâlâ onu sevdikleriyle destekleyecek." mânâsını taşıyor.

"Mehdi çıktığı zaman, Ehl-i Kehf'e gidib selâm verince, Allah onları diriltecek ve Mehdi'nin yanında yerlerini alacaklardır. Daha sonra yattıkları yere dönüp kıyamete kadar da kalmazlar." (İmam-ı Suyûtî)

"Süfyani Kûfe'ye ulaştığı ve Âli- Muhammed'in yardımcılarını öldürdüğü zaman Mehdi çıkar ve onun bayraktarı Şuayb bin Salih Temimi olur." (İmam-ı Suyûtî)

"Şuayb bin Salih Temimi orta boylu, esmer, hafif sakallı olup, elbiseleri beyaz ve bayrakları siyah olan dört bin askerle çıkar. Bunlar Mehdi'nin önünde olurlar ve karşılarına çıkan herkesi hezimete uğratırlar." (İmam-ı Suyûtî)

"Mehdi'nin bayrağında: 'Biat Allah içindir.' yazılıdır." (İmam-ı Suyûtî)

"Yaşı küçük sakalı hafif ve sarışın bir genç çıkar, Mehdi'nin bayrağını taşır ve karşısına dağlar bile çıksa onları ezerek İlya'ya (Kudüs'e) kadar ulaşır." (İmam-ı Suyûtî)

"O (Mehdi) dünyanın her yerine teveccüh eder ve her zâlimi yok eder. Ehl-i İslâm'ın kalbini Allah onunla ihyâ eder. Hazineleri Beytü'l-Makdis'de toplar. İçinde bir çarşısının her bir çarşıda da bin dükkânın bulunduğu bir şehre gelir, orayı feth ettikten sonra dünyayı kuşatan yeşil deniz üzerindeki Kat'i şehrine gelir. Bu denizin arkasında Allah'tan başkasının bilmediği şeyler vardır. Kat'i'nin uzunluğu bin mil, genişliği ise beş yüz mildir. Mehdi'nin askerleri üç tekbirle şehrin duvarlarını yerle bir ettikten sonra bir milyon insanı öldürerek burayı feth ederler. Hazret-i Mehdi daha sonra bin adet binekle buradan Beyt-ül Makdis'e geri yönelir. Filistin de Trablussam, Akka, Sur, Gazze ve Askalanı da alarak buradaki hazineleri Kudüs'ü şerife getirir. Deccal çıkıncaya kadar burada ikamet eder. Daha sonra da İsa Aleyhisselâm nüzul eder ve Deccal'i öldürür." (İmam-ı Suyûtî. Hazret-i Ali-radiyallahu anh-den)

"Ona Mehdi denilmesinin sebebi şudur. O, Yahudilerin hac yaptığı Şam dağlarından bir dağın içindeki Tevrat'a dair kitapları çıkarır ve yahudilerden bir cemaat onun elinde müslüman olur." (İmam-ı Suyûtî)

"O, kimsenin bilmediği gizli bir duruma kılavuzlandığı için kendisine: 'Mehdi' denilmiştir. O, Tabut-u sekine'yi Antakya mağarasından çıkarır." (İmam-ı Suyûtî)

Hakimiyeti:

"O zât insanlar içerisinde Peygamber -sallallahu aleyhi ve sellem-in sünneti ile amel eder. İslâm yeryüzüne tam mânâsı ile yerleşir. Yeryüzünde yedi sene kalır, sonra vefat eder ve müslümanlar onun üzerine namaz kılarlar." (Ebu Dâvud: 4286)

Zamanının Bereketi:

"Benim ümmetim o devirde öyle bir refah bulacak ki, o güne kadar onun benzerini kesinlikle bulmamıştır. Yer yemişini verecek ve insanlardan hiçbir şey saklamayacaktır. Mal da o gün çok birikmiş olacaktır. Adam kalkıp: 'Bana ver!' diyecek, Mehdi de: 'Al!' diyecek." (İbn-i Mâce: 4083)

"Onun hilâfetine yer ve gök ehli, yabani hayvanlar, kuşlar, hatta denizdeki balıklar bile sevinir. Zamanı bereketli olur, nehirler suyunu, yer verimini artırır, hazineler çıkarılıp Şam'a getirilir." (İmam-ı Süyûtî)

İsa Aleyhisselâm İle Buluşması:

Ebu Ümâme el-Bâhilî -radiyallahu anh-den şöyle rivayet edilmiştir:

Resulullah -sallallahu aleyhi ve sellem- bize hitab etti. Deccal'i anarak şöyle buyurdu:

"Sonra Medine şehri, sakinleriyle beraber üç defa sallanacak. Bunun üzerine Medine'de bulunan münâfık erkek ve kadınlardan hiç kimse kalmayıp hepsi de Deccal'in yanına gidecekler. Böylece demirci körüğünün demirin kirini pasını giderip attığı gibi Medine de içindeki pisliği dışına atacak ve o güne kurtuluş günü denilecektir."

Ümmü Şüreyk bint-i Ebi'l-Aker -radiyallahu anhâ-:

"Yâ Resulellah! Peki o gün Araplar nerede olacak?" diye sordu.

Resulullah -sallallahu aleyhi ve sellem- şöyle buyurdu:

"Araplar o gün az olurlar ve büyük çoğunluğu Beyt'ül-Makdis (Kudüs)te bulunacaklardır. İmamları da sâlih bir insan (Mehdi) olacaktır. Sonra imamları öne geçip kendilerine sabah namazını kıldıracağı sırada Meryem oğlu İsa Aleyhisselâm sabah vaktinde inecektir. Bunun üzerine İsa Aleyhisselâm'ın öne geçip cemaate namaz kıldırması için imam (Mehdi) arka arka yürümeye başlayacak. Fakat İsa Aleyhisselâm elini onun omuzlarına koyacak ve ona:

'Geç öne namazı kıldır! Zira kamet senin için getirildi.' diyecektir.

Bunun üzerine imamları (Mehdi) onlara namazı kıldıracak-tır." (İbn-i Mâce: 4077)

İsa Aleyhisselâm'ın inişini bildiren hadis-i şerif'lere göre; İsa Aleyhisselâm bir sabah namazı zamanı Şam'a inecektir. Üzerinde açık sarı elbise bulunacak ve kendisini bir bulut getirecektir. Bulutun üzerinde İsa Aleyhisselâm iki melek arasında ve onların omuzlarından tutunmuş vaziyette bulunacaktır. Onun indiğini duyunca hemen yahudiler ve hıristiyanlar karşılamaya koşarak: "Biz senin ümmetiniz!" diyeceklerse de onlara: "Yalan söylüyorsunuz!" diyerek kendilerini paylayacak ve ashabının ancak müminler olduğunu söyleyerek onların halifesini arayacak ve onu namaz kıldırırken görünce geri çekilecektir.

Câbir bin Abdullah- radiyallahu anh-den rivayet edilen diğer bir Hadis-i şerif'lerinde de şöyle buyuruyorlar:

"Ümmetimden bir taife, kıyamet gününe kadar hakk için muzaffer bir şekilde mücadeleye devam edecektir.

O zaman Meryem oğlu İsa da iner. Müslümanların emiri 'Gel bize namaz kıldır!' der. Fakat o: 'Hayır! Allah-u Teâlâ'nın bu ümmete bir ikramı olarak siz birbirinize emirsiniz.' buyurur." (Müslim: 156)

"Deccal, Beytül Makdis'de müminleri muhasara altına alır ve onlara (müminlere) öylesine şiddetli bir açlık icabet eder ki açlıktan yaylarının kirişini bile yemek zorunda kalırlar.

Onlar bu halde iken, âniden karanlığın içinden bir ses işitirler ve: 'Bu tok bir adamın sesidir!' derler. Bir de bakarlar ki o, İsa bin Meryem'dir. Namaza kalkarlar, müslümanların imamı Mehdi geri çekilir. Bunun üzerine İsa bin Meryem; 'Geç öne namaz senin için ikâme olundu!' der. Mehdi de onlara namaz kıldırır ve bundan sonra İsa Aleyhisselâm imam olur." (İmam-ı Suyûtî)

Yani Allah-u Teâlâ'nın ona verdiği lütfu tebeyyün ediyor. "Siz Allah-u Teâlâ'nın Resulü'nün nurunu taşıyorsunuz." mânâsına gelir.

İsa Aleyhisselâm dahi onu kabul edecek ve Allah-u Teâlâ'nın tayini olduğu için öne geçmeyecek.

İsa Aleyhisselâm ki önüne geçmiyor, onun önüne kim geçebilir? Veya karşı gelebilir? Geçtiği zaman durumu ne olur?

Onun nurunu, onun vekâletini taşıdığı için ulül-azm bir peygamber dahi öne geçemiyor.

Nitekim ikisi de Hazret-i Peygamber'imizin ümmeti olarak gelecek, vazife yapacaklar.

Hülasa-i kelâm İsa Aleyhisselâm ile Mehdi Aleyhisselâm beraberce İslâm dininin muzafferiyeti için çalışacaklar, kendilerine verilen vazifeyi bîhakk'ın yapacaklardır.


ÂHİR ZAMAN ÂLİMLERİNİN
İÇYÜZÜ

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ahir zamanda ortaya çıkacak olan saptırıcı imamlar ile ahir zaman alimlerinin iç durumlarını haber vermişler, onları "Gökkubbe altındakilerin en şerlileri", "Deccal'den daha tehlikeli", "Şerlilerin en şerlisi" gibi sıfatlarla vasıflandırmışlardır. Zira Deccal iman ehline nüfuz edemez. Ancak bunlar suret-i hak'tan göründükleri için İslâm'a ve imana kimsenin vuramayacağı darbeyi vururlar. Bunların bir ismi de "İman hırsızı"dır.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz birçok Hadis-i şerif'lerinde Asr-ı saâdet'ten kıyametin kopmasına kadar geçecek zaman içerisinde zuhur edecek olan birçok fitneleri gerek kapalı olarak gerekse açık olarak haber vermiş, ümmet-i muhteremesini gelecek fitnelere karşı uyarmıştır. Günümüzde ise haber verdiği o fitnelerin gün yüzüne çıktığı bir devirde yaşıyoruz.

Hazret-i Ali -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde buyururlar ki:

"İnsanlar üzerine öyle bir zaman gelecektir ki İslâm'ın yalnız ismi, Kur'an'ın ise resmi kalacak. Mescidler dış görünüşleri ile mamur, fakat içleri hidayetten mahrum olacak.

Onların âlimleri gökkubbe altındakilerin en şerlileridir. Fitne onlardan çıktı ve yine onlara dönecektir." (Beyhakî)

Görüldüğü üzere bunlar gökkubbe altındaki en şerli ve en tehlikeli insanlardır. Çünkü onlar ilâhî hükümlere değil de kendi zanlarına uymuşlar, kendi mesnetsiz iddiâlarını hüküm yerine koymuşlardır.

Gökkubbe altındaki en şerli kişiler olan âhir zaman âlimleri, İslâm dinini menfaatleri için aslından çıkarmaya çalışırlar.

Dine uymak şöyle dursun, dini kendilerine uydurmaya çalışırlar. Dinde yenilik isterler. Asıl gayeleri ise dini aslından çıkarmak, bid'at ve küfrü yaymaktır.

Dışarıdan âlim zannettiğiniz fesatçılar Allah-u Teâlâ'nın hudutlarını kaldırmak isterler. Kendilerine âlim süsü veren bu gibi kimseler, hem İslâm'ın ön safında görünmek isterler, hem de din-i mübini kendi arzu ve heveslerine uydurmaya çalışırlar.

Şu kadar var ki bu yaptıkları yanlarına kalmayacak. Bu fitneyi fesadı çıkardılar ve fakat yine onlara dönecek ve bunun zararını onlar çekecekler.

Allah-u Teâlâ bu gibi kimseleri Âyet-i kerime'sinde bize tanıtıyor ve şöyle buyuruyor:

"Bunlar güya Allah'ı ve müminleri aldatmaya çalışırlar. Oysa onlar sadece kendilerini aldatırlar da bunun farkında değildirler." (Bakara: 9)

Allah-u Teâlâ'nın en çok buğzettiği kimseler bunlardır. Onun içindir ki sapkınlıklarını ve kötülüklerini açıklamakta, cahilliklerini tescil etmektedir.

Her biri sûret-i haktan göründüler. Din-i İslâm'ı ifsat etmek için, tahrip ve tahrif etmek için bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, allahlık dâvâsında bulunanlar da oldu.

Bunların hakkında da "Âhir Zaman Âlimleri" adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif'lerle hepsine bir bir cevap verildi.

Bu türemelerin gaye ve maksatları din-i İslâm'ı ifsad etmek ve aslından çıkarıp hurefaya çevirmektir.

Müslümanmış gibi görünüyorlar, gayeleri ise ayrıdır. Islah yapıyor ve nasihat ediyormuş gibi görünüyorlar ve fakat niyetleri ifsat olduğu için, her an her fırsatta tahribattır.

Allah-u Teâlâ'nın bu Âyet-i kerime'lerini de hiçe saydıklarından ötürü bunca ibadet ve taatına rağmen bölücülük batağına batmışlar, dinden çıkmışlar ve cehennemi boylamışlardır.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Kendisine Rabb'inin âyetleri hatırlatılarak öğüt verildikten sonra onlardan yüz çeviren kimseden daha zâlim kim olabilir?

Muhakkak ki biz zâlimlerden öç alacağız!" (Secde: 22)

Bu gibilerin fesatlarını, sahte, yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif'lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif'le cevap veremedikleri için, onlara isnat edilen küfrü ister istemez kabullendiler.

Böylece bu sapıtıcı imamlar Deccal'den daha beter oldular. Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk'ı da kandırmaya çalışacaklar mı?

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde bunların İslâm dinine ne kadar büyük tahribat yapacaklarını şöyle tarif buyuruyor:

"Sizin için Deccal'den daha çok Deccal olmayanlardan korkarım.

– Onlar kimlerdir?

Saptırıcı imamlardır." (Ahmed bin Hanbel)

O 1400 sene evvel gördü ve buyurdu, şimdi de biz görüyoruz.

•

Allah-u Teâlâ yeryüzünde haksız yere büyüklenenlerin, koyduğu hükümlerden yüz çevirenlerin, ne kadar delillerle karşılaşsalar bile inanmayanların, doğru yolu apaçık görseler bile o yolda yürümeyenlerin, dalâlet yollarına daldıkça dalanların durumlarını ve âkıbetlerini bir Âyet-i kerime'sinde şöyle beyan buyurmaktadır:

"Yeryüzünde haksız yere böbürlenip büyüklük taslayanları âyetlerimi idrakten çevireceğim, anlamaktan mahrum edeceğim." (A'râf: 146)

Kalpleri öyle mühürlenecek ki; dinin inceliklerini, ilâhî hükümlerdeki hikmet ve hakikatleri anlamazlar, gerçeklere nüfuz edemezler.

"Onlar bütün âyetleri görseler yine de inanmazlar." (A'râf: 146)

Büyüklük taslamaları onları tasdik etmelerine mâni olur, tefekkür etmezler, ibret almazlar.

"Doğru yolu görseler onu yol edinmezler." (A'râf: 146)

Kendilerini sapkınlık kapladığı için Hakk'a yönelmezler ve o yolun doğru olduğunu görmelerine rağmen o yolu tutmazlar.

"Azgınlık yolunu görseler hemen onu yol edinirler." (A'râf: 146)

Hevâ ve heveslerine uygun ve bâtıl arzularına ulaştırıcı olmasından dolayı, dalâlet yolunu kendilerine hiç ayrılmayacakları bir yol olarak seçerler.

"Çünkü onlar âyetlerimizi yalanladılar ve onları umursamaz oldular." (A'râf: 146)

Onların bu gafletleri yanılmak ve bilgisizlikten kaynaklanan bir gaflet değil, Hakk'a ve hakikate yüz çevirmelerinden kaynaklanan bir gaflettir.

Onlar Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in izinden çıktıkları için bu hale düşmüşlerdir. Dini kendilerine uydurmaya çalışırlar. Makamını işgal etmek isterler amma, aslâ ona benzemek istemezler. Sünnet-i seniye'ye uymazlar. Nefislerine tâbi oldukları için emr-i ilâhî'ye mugayir söz ve davranışta bulunurlar.

İmanları surette kalan, ilimleri zandan ibaret olan saptırıcı, Din-i mübin'i yıkıcı, halkı şaşırtıcı âlimler, hem kendileri dinden çıkarlar, hem de başkalarını dinden çıkarmaya çalışırlar.

Görünüşte iman etmiş gibi görünürler;

"Onların çoğu Allah'a iman etmişler, fakat müşrik olarak yaşarlar." (Yusuf: 106)

Âyet-i kerime'sinde beyan buyurulduğu üzere müşrik olarak yaşarlar. müslüman gibi göründükleri için bunların tahribatı dış düşmandan daha büyüktür.

Allah-u Teâlâ'nın en çok buğzettiği kimseler bunlardır. Kitabullah'a itibar etmeyince, Allah-u Teâlâ'nın kahrına müstehak olmuşlardır. Madde ve makam için dinine de, icabederse vatanına da ihanet ederler.

Âyet-i kerime'de:

"Onların kalpleri iman etmedi." buyuruluyor. (Mâide: 41)

Hidayeti dalâlete değiştiren, sapkınlığı satın alan bu zâlimler, her zâlimden daha zâlimdirler. Çünkü onlar çok kötü bir çığır açmışlar, beşeriyete çok kötü bir numune olmuşlar, kendi nefislerini de acıklı azaplara maruz bırakmışlardır.

Bunların yaptığı tahribatı hiçbir papaz ve hiçbir kâfir yapamaz. Çünkü onların cephesi var, tedbirini alırsın. Fakat bunlar İslâm gibi göründükleri için, çok büyük tahribat yaparlar. Dinleyenler sözüne inanır, müslümansa İslâm'dan çıkar, kâfir ise zaten küfründe devam eder.

Âlim olduğunu sandılar, ulemâ sıfatı altında cehaletlerini ve küfürlerini yaydılar. Zan, nam, şöhret, madde ve menfaat uğruna dinden çıktıkları gibi, başkalarını da çıkarmaya çalışırlar.

Bu halleri ile kendilerini halkın en iyileri, en faziletlileri zannederler. Oysa bunlar Hazret-i Allah'ın yanında en düşük kimselerdir.

İslâmiyet son dindir, kıyamete kadar bâkidir. Her yönü ile ilâhîdir, günün şartlarına uymaz, o şartları değiştirip kendine uydurur. Zamanın değişmesiyle ilâhi hükümler değişmez ve değiştirilemez. İnsanların yeni bir dine ihtiyaçları yoktur. Fakat zamanla vesveselere dalıp arzu ve heveslere kapıldıkları için, hakikati hatırlatmaya, ruhlarını kuvvetlendirmeye ihtiyaçları vardır.

Âlim geçinen, fakat aslında zâlim olan bu gibi kimselerin bu cehaletleri, din adına işlenen bir cinayettir. Dinimizin maruz kaldığı en büyük tehlikedir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Şerlilerin en şerlisi kötü âlimlerdir." buyurmuşlardır. (Dârimî)

Güya İslâm dinini temsil ediyorlar, fakat aslında İslâm dinini ifsad ediyorlar.

Allah-u Teâlâ onları "İlmi ile dünyalık elde edenler" diye vasıflandırarak şöyle buyurmuştur:

"Onlar ise bunu arkalarına attılar ve az bir dünyalığa değiştiler. Yaptıkları alış-veriş ne kötü!" (Âl-i imrân: 187)

Allah-u Teâlâ ilmi aziz kıldığı halde, âhir zaman âlimleri ilmi mal ve mevki elde etmeye âlet ederler.

İşte bu uğursuz insanlar küçücük bir menfaat için dinden saptılar ve başkalarını da saptırdılar.

Kürsüye çıkar çın çın öter. Dini dünyâya âlet eder. Davulu çalar, parti toplamak için. Yoksa bunların Hazret-i Allah ile hiçbir ilgileri yok.

Öyle bir devirdeyiz ki; Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

"Kıyamet kopmazdan önce karanlık gece kıtaları gibi fitneler olacak. Bu karışıklıklar içinde kişi mümin olarak sabahlayıp kâfir olarak akşamlar, mümin olarak akşamlayıp kâfir olarak sabaha çıkar.

Birçok kimseler azıcık bir dünyalık karşılığında dinlerini satarlar." (Tirmizî: 2196)

Fitnenin vehametinden insan bir günde bu derece değişiklikler geçirecek, günü gününe, saati saatine uymayacak, kalpler bozulacak, iman sâfiyeti kalmayacak.

Görülüyor ki, iman sahibi olduğunu söyleyen milyonlarca müslüman bu sapıtıcı imamlara uydular, göre göre nasıl kuyuya düşerek imandan çıktılar!

Bu gibi kimseler, uymaları ve yoluna girmeleri gereken dinlerini oyun ve eğlence edindiler. Dini hükümleri kendi arzularına göre yalan-yanlış yorumlamaya kalkıştılar. Zan, nam, gaye, maksat ve menfaatleri için bu Din-i mübin'i vasıta olarak telakki ettiler.

Âlim olduklarını sandılar, ulemâ sıfatı altında cehaletlerini ve küfürlerini yaydılar. Bu gibi kimselerin ifsatları çok, tahribatları büyüktür.

Onlar Allah-u Teâlâ ile ilgilerini kesmişler, halk ile ilgilerini kurmuşlar. Onların alış-verişi halk iledir. Yalnız ve yalnız nam, şöhret, gösteriş, riyaset ve mevki düşünürler.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Onlar hem insanları Kur'an'dan menederler, hem de kendileri ondan uzak dururlar.

Böylece ancak kendilerini helâke atarlar da farkına varmazlar." (En'âm: 26)

Bu surette küfrü hoş görüyorlar.

Kendileri Hazret-i Kur'an'ın nûr ışığından faydalanamadıkları gibi, başkalarının da faydalanmasına engel oluyorlar.

Bu gibi kimselerin cezasını Allah-u Teâlâ Âyet-i kerime'lerinde beyan buyurmaktadır:

"Allah'ın âyetleri üzerinde tartışanları görmez misin? Nasıl da döndürülüyorlar?

Onlar Kur'an'ı ve peygamberlerimize gönderdiklerimizi yalanlayanlardır.

Pek yakında bilecekler.

Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suda sürükleneceklerdir, sonra da ateşte yakılacaklardır.

Sonra da onlara denilecektir ki: Ortak koştuklarınız nerede?" (Mümin: 69-73)

İşte Allah-u Teâlâ bunların hakkında böyle buyuruyor.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime'de haber verilmektedir:

"Siz bize sağdan gelir, sûret-i haktan görünürdünüz." (Sâffât: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

Allah-u Teâlâ'nın dinini bıraktılar, şeytanın adımlarına uydular. Onun içindir ki bu hale düşmüşlerdir. Bu hale düştükleri gibi, müslümanları da bu hâle düşürmüşlerdir.

Allah-u Teâlâ'nın hükmünü kaldırmaya çalışıp kendi arzusunu hüküm yerine koymaya çalışmak bir şirktir, bunu yapan müşriktir. Bu bir ulûhiyet dâvâsıdır.

Âyet-i kerime'de şöyle buyuruluyor:

"Resul'üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)" (Furkân: 43)

Abdullah bin Amr -radiyallahu anhümâ-dan rivâyet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Allah-u Teâlâ ilmi size ihsan buyurduktan sonra (hafızanızdan) zorla çekip almaz. Lâkin âlimleri, ilimleri ile beraber cemiyet içinden alır, ruhlarını kabzeder. Artık kara câhil bir zümre kalır. Halk bunlardan dini ihtiyaçlarını sorarlar, onlar da (Âyet, Hadis gözetmeden) kendi düşünce ve arzularına göre fetva verip, hem kendileri saparlar hem de başkalarını saptırırlar." (Buhârî Tecrîd-i sarîh: 2174)

Bugün olduğu gibi. Çünkü onlar kendileri câhildir, câhillere de babalık yapıyorlar, yani Ebu Cehil oluyorlar, ümmet-i Muhammed'i ifsât ediyorlar, din-i mübin'i kökünden yıkmaya çalışıyorlar.

İşte bu cühelâ böylece insanları hakikatten kaydırmak, menfaatleri için arzularını hüküm yerine koymak isterler.

Oysa Allah-u Teâlâ Âyet-i kerime'sinde:

"Emrolunduğun gibi dosdoğru ol!" buyurmaktadır. (Hûd: 112)

Bunlar bu ilâhî emirden çıktıkları için, dinden de çıkmışlardır.

Nitekim bunların hakkında daha evvel de kitaplar yazılmış, Âyet-i kerime ve Hadis-i şerif'lerle hepsine bir bir cevap verilmiş, içyüzleri ortaya konulmuştu.

Bu fesatçılara, ifsatçılara, din kuruculara, türemelere, deccallere, sahte İsa, sahte dabbetül-arz gibi yalancılara ve bütün bölücülere açık açık ilâhi hükümleri tebliğ ettim. Kitaplar yazdım, bütün dünyaya duyurmaya çalıştım.

Bu kitaplardan bazılarının isimleri şunlardır:

"Dinleri Süleymancılık, İmanları Para, Has Huyları Gasp, Meslekleri Dilencilik Olan Süleymancıların İçyüzü" adı ile bir kitap yazıldı.

"Küfrü Hoşgören Narcılar'ın İçyüzü" adında bir kitap yazıldı.

"Refah Dini'ne Mensup Mahmut Efendi'nin Mollalarına Cevaptır" adında bir kitap yazıldı.

"Dinine ve Vatanına İhanet Eden Nankör Bölücü Sahte Halife Sahte Kahraman Cemaleddin Kaplan ve Oğlu'nun İçyüzü" adında bir kitap yazıldı.

Bunlar daha evvel söylenen sözler, bugün için değil. İşte bugün bu âhir zaman uleması da hakikati ortadan kaldırıp papazlarla işbirliği yapmadılar mı?

Hazret-i Ali -radiyallahu anh- Efendimiz'den rivayet edilen bir Hadis-i şerif'te Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Ümmetimden birtakım zümreler türeyecektir. Onlar Kur'an'ı öyle okurlar ki; sizin okuyuşunuz onlarınkinin yanında hiç kalır. Namazınız da namazlarına göre bir hiç kalır. Orucunuz da oruçlarının yanında bir hiç kalır. Kur'an'ı okurlar, onu lehlerine zannederler, halbuki o aleyhlerine olacaktır. Namazları köprücük kemiklerinden öteye geçmez.

Nitekim onlar, okun yaydan çıktığı gibi İslâm'dan hemen çıkacaklar. Onlarla harp eden ordunun askerleri Peygamber -sallallahu aleyhi ve sellem-inin dilinden kendilerine ne (kadar ücret)ler takdir edilmiş olduğunu bilselerdi (başkaca) çalışmaktan mutlaka vazgeçerlerdi."

Hazret-i Ali -radiyallahu anh- bu Hadis-i şerif'i ve devamını rivayet ettiği zaman Ubeyde es-Selmânî -radiyallahu anh-: "Ey müminlerin emiri! Kendisinden başka ilâh olmayan Allah aşkına söyle! Sen bu Hadis'i Resulullah -sallallahu aleyhi ve sellem-den bizzat işittin mi?" diye sordu.

O da: "Kendisinden başka ilâh olmayan Allah'a yemin ederim ki evet!" dedi. Ubeyde -radiyallahu anh- ona üç sefer yemin verdi, o da üç sefer yemin etti. (Müslim: 1066)

Dikkat etmişseniz Hazret-i Ali -radiyallahu anh- bu Hadis-i şerif'i rivayet ettiği zaman, Ashâb dahi şüpheye düştü. Bu soruyu sormak lüzumunu hissettiler. İslâm gibi görünen bir ordu nasıl kâfir olur? Bunlarla bu ordu nasıl harbedebilir? O bile inanamıyor, kabul edemiyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Saîd ve Enes -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif'lerinin bir noktasında da şöyle buyuruyorlar:

"Onlar insanları Kitabullah'a çağırırlar, fakat Kitap'tan zerre kadar nasipleri yoktur." (Ebu Dâvud: 4765)

Nitekim Allah-u Teâlâ bir Âyet-i kerime'sinde buyurur ki:

"Onlar Allah'ın kelâmını değiştirmek isterler." (Fetih: 15)

Bunca hakikatleri açık açık beyan ettiğimiz halde hiçbir tanesi Hazret-i Allah'ta ve Resulullah Aleyhisselâm'da birleşmeye yanaşmadığı gibi, bütün güç ve kuvvetleriyle Nûr-u ilâhinin yayılmamasına çalışıyorlar.

Fakat Allah-u Teâlâ Âyet-i kerime'sinde buyuruyor ki:

"Onlar Allah'ın nûrunu ağızlarıyla söndürmek isterler. Halbuki kâfirler istemeseler de, Allah nûrunu tamamlayacaktır." (Saf: 8)

İslâm dini kıyamete kadar payidar olacaktır, Allah-u Teâlâ dinine yardımını değişik tezahürlerle sürdürecektir.

Onlara yakınlık göstermek şöyle dursun, meyletmek bile insanı ateşe müstehak kılar. Bu kadar izah ve ispattan sonra haktan sapar onlara meylederseniz, ateşin size dokunacağını katiyetle bilin! Şayet imanınız varsa!

Nitekim Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Zulmedenlere meyletmeyin, yoksa size de ateş dokunur. Sizin Allah'tan başka dostunuz yoktur. Sonra yardım da görmezsiniz." (Hûd: 113)

Kendilerinde zulüm bulunan kimselere meyletmek insanı ateşe götürürse, zulmü kökleşmiş olanlara eğilim duymanın, üstelik tamamen meyletmenin neticesini düşünmek gerekir.

•••

Bunlar Âyet-i kerime'lere inanamazlar, Hadis-i şerif'leri zaten dinlemezler. İşte onun için Âyet-i kerime ve Hadis-i şerif'leri önünüze diziyoruz.

Onlar yalnız kendi zanlarını âyet ve hadis yerine koyarlar. Bunu için de gökkubbe altındakilerin en şerlileridirler. Bunun da sebebi halkı şaşırtmalarıdır.

"Doğrusu birçokları bilmeden heva ve heveslerine uyarak halkı şaşırtıyorlar." (E'am: 119)

Kendi zanlarını hüküm yerine koymak isterler.

Onlar kendilerini allâme zannederler, cahil olduklarını bilmezler.

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Kim ki ben âlimim derse, bilin ki o câhildir."

İfsat ettiğini bilmez, irşad ettiğini zanneder. Bunların ahiretteki durumlarını bir Allah bilir.

Bunların sözüne hem şaşmayın, hem de inanmayın! Bunların iç durumu budur, işin gerçeği budur.

Biz Hazret-i Allah'a, Kitabullah'a, Resulullah'a inanıyoruz. Bunlar inanmıyorsa bize ne! Bunların imanı yoksa bize ne!

Bunlar bizim sözümüz değildir, bunlar Hazret-i Allah'ın ve Resulullah'ın beyanlarıdır, size ilâhi beyanları arzediyorum, ahmedin mehmedin sözünü değil.

Resulullah Aleyhisselâm'ın her emrine itaat etmek farz olup, aykırı hareket etmek ise haramdır. Bu ise ilâhî bir hükümdür.

Allah-u Teâlâ Âyet-i kerime'sinde Resulullah Aleyhisselâm'a itaat edilmesini emrediyor ve şöyle buyuruyor:

"Allah'a itaat edin, Peygamber'e itaat edin. Eğer yüz çevirecek olursanız biliniz ki, Resul'ümüze düşen apaçık bir tebliğdir." (Teğabün: 12)

O risaletini tebliğ etmiş ve ilâhî emaneti yerine getirmiştir. Sizin kabulünüzden dolayı onun bir menfaati yoktur, yüz çevirmenizin de ona bir zararı olmaz.

Kişi ona itaat etmekle Allah-u Teâlâ'nın emrine itaat etmiş olur. Ona itaat etmeyen ise Allah-u Teâlâ'ya da, gönderdiğine de iman ve itaat etmemiş olur. Bu hakikati böyle bilmek lâzımdır.

Resulullah Aleyhisselâm'a itaat etmek, getirmiş olduğu esasların hepsini kabul etmeyi, Sünnet-i seniye'sine sımsıkı sarılmayı, ahlâkı ile ahlâklanıp edebiyle edeplenmeyi gerektirir.

Âyet-i kerime'de:

"Resulullah size ne verdiyse onu alın, neyi yasak ettiyse ondan sakının!" buyuruluyor. (Haşr: 7)

Bu emr-i ilâhî'yi bizzat Allah-u Teâlâ buyuruyor ve iman edenlere duyuruyor. Bu emr-i ilâhî'yi inkâr eden Allah-u Teâlâ'yı inkâr etmiştir. O'nu ve O'nun emrini inkâr eden de zaten dinden çıkmıştır.

Ona yapılan her türlü itiraz, bu Âyet-i kerime mucibince inkâr ve küfürdür.

Bunlarda iman yok zaten. İşte isbatı da budur.

Bunun içindir ki bunların içyüzünü dışarıya vermek mecburiyetindeyim. Ki gerçek mânâda ihlâslı bir mümin o batağa düşmesin.

"Muhakkak ki Rabb'in hududu aşanları çok iyi bilendir." (E'am: 119)


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Not Found

The requested document was not found on this server.

Web Server at hakikat.com