146. sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

“Dinini bütün dinlere üstün kılmak için Peygamber’ini hidayet ve hak din ile gönderen O’dur. Şâhit olarak Allah yeter.” (Fetih: 28)

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i İmran: 85)

“Ey iman edenler! Hep birden tam bir teslimiyetle İslâm’ın sulh ve selâmetine girin.” (Bakara: 208)

“Yoksa onların, Allah’ın izin vermediği bir dini ortaya koyan ortakları mı var? Eğer erteleme sözü olmasaydı, derhal aralarında hüküm verilirdi.
Şüphesiz ki kâfirlere can yakıcı bir azap vardır.” (Şûrâ: 21)

“Şeytan onlara yaptıkları işleri güzel gösterip, onları doğru yoldan çıkardı.” (Ankebut: 38)

İslâm Dini Âli ve Galiptir
İslâm’a ve Vatan’a İhanet Edenler
Bu Hâinleri Nasıl Tanırsınız?
Hâinler İflah Olmaz
Allah-u Teâlâ Küfrü ve Kâfirleri Pis ve Murdar Kılmıştır
Allah-u Teâlâ’nın Dini İle Alay Edenler, İman İle Küfrü Karıştırmaya Gayret Edenler, Cehennem Zümreleri
Allah-u Teâlâ’nın Dinini Müdafaa Eden İman ile Küfrü Ayıran İslâm Mücahidleri
Avrupa Birliği Adı Altında Dinimize ve Vatanımıza Verilen Zarar
Müminle Kâfir, İmanla Küfür Hiçbir Zaman Birleşemez
Fâsıkların Ortalığı İstilâ Etmesi
Allah-u Teâlâ’nın Buyurduğu, Resulullah Aleyhisselâm’ın Duyurduğu
Bazı Rektörlerin İcraatları
Kötü Âmirlerin Yaptıkları tahribat
Şeytan Taraftarları
YOLLARIN AYRIMI
Saâdet Ehlinin Durumu
Felâket Ehlinin Durumu
Hâinlerin Âkıbetleri

/ İsmail Yavuz

İNSAN SÛRE-İ ŞERİF’İNİN TEFSİRİ - 3

Cennet Sakinlerine Verilecek Nimetler

HAZRET-İ MUHAMMED ALEYHİSSELÂM

Ölüm Ötesini İnkâr Edenler!

Resulullah Aleyhisselâm yaratılışın gerçek mânâsını müşriklere anlattığında:
“Senin getirdiğin şey sihir ve hayâldir, bizim kavrayışımızın ötesindedir.” diyorlar, öldükten sonra dirilmeye inanmayıp onu sihir olarak vasıflandırıyorlardı.

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı’nın “Hâtemü’l-Evliyâ” Hakkındaki Beyan ve İfşaatları (76)

“Mu'Azîz en-Nesefî -Kuddise Sırruh-”

MEKTUBAT

Gerçek İlim Kendini Bilmektir (80. Mektup) / Muhammed Es'ad Erbili -Kuddise Sırruh-

SÖZLER VE NOTLAR-27

Sohbette Mahviyet / Mehmed Ali Körpe

Bu sözüme dikkat et! İhvanda mahviyet vardır, zâhir ehlinde varlık vardır. Eğer rızâ varsa git, varlık varsa gitme.

Allah-u Teâlâ’nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (11)

HAKÎM et-TİRMİZÎ -Kuddise Sırruh- (11)

Görüldüğü üzere Hazret, “İlâhî Nûr ona işte bu güçle verilir.” buyuruyor. Böyle olmadı mı? Bu doğrudan doğruya ilâhî bir lütuftur, bir destektir. Bu işler ancak O’nunla olur, beşerin işi değildir!

NE İDİK, NE OLDUK!

OSMANLI İMPARATORLUĞU-17

Osmanlı Devleti’nin yetiştirdiği en büyük hükümdarlardan biri olan ve devleti yıkımdan kurtarmak için gösterdiği büyük azîm ve dirâyetle tanınan III. Selim Hân, o güne kadar başıboş ve sahipsiz kalan devlet işlerini yeniden ıslâh için saray erkânını huzûruna toplamış; onlara büyük bir sertlikle şöyle hitap ediyordu:

GÜNDEM

Üniversitelerimiz Gizli Cemiyetçi Şebekelerin Elinden Kurtarılmalıdır! / Uğur Kara

Amerikan işgali altındaki Irak’ta ölenler sadece masum siviller değil. Ülkenin önde gelen bilim adamlarından en az 300 tanesi öldürüldü. Sömürülecek ülke kategorisindeki ülkelerde ne bilime ne de bilim adamına tahammül yok.

“Yamalı Bohça” AB İle Nasıl Müzakere Yapılabilir? / Şinasi Çapa

Türkiye’yi yönetenler iştahla müzakerelere devam etseler, ne emredilirse yapsalar bile sonunda AB üyesi ülkeler kendi halklarına “Halkoylaması” yaptırarak birliğe giriş kapısına bir daha açılmamak üzere kapatacaklardır. İşin esası budur. Bu zamana kadar ne kadar koparabilirlerse, Türkiye’yi çaptan düşürebilirlerse, bölük-pörçük edip kantonlara ayırabilirlerse ne âlâ! Müzakere süreci 10-15 yıl sürecek. Her yıl Türkiye hakkında rapor hazırlayacaklar. Bunların pek çoğu kötü olacak. Hükümet de elinden geleni(!) yapacak.

TARİHTEN SAYFALAR

Temeli İslâm ve İman Esasına Dayanan ‘Osmanlı Kânunnâmeleri’nde İman-Küfür, Mümin-Kâfir Ayırımı / Hakan Yılmaz

II. Bayezid ve Yavuz Sultan Selîm Kânunnâmeleri’nde Mü’min-Kâfir Ayırımı
Asırlar Geçse de Mü’mini Mü’min, Kâfiri Kâfir Bilen Pâdişahlar
“Papa”nın Ayasofya’da Ne İşi Var?
Osmanlı Pâdişahları Kutsal Emanetleri Başlarına Taç Yapıp, Huzuruna Yüz Sürmüşlerdir.

Ezan-ı Muhammediye ve Çocuk! / Canan Büşra Kara


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

İman ile küfrü, hakikat ile dalâleti ayırmaya çalışan “Hakikat Aylık İslâm Dergisi”, “Küfrü Hoşgörü Fitnesi”ni söndürmek, ajan-misyonerlere açılan kapıları kapatmak gayesi ile değişik vesilelerle yayınlar yapmıştır. Bu gaye ile dergimizin temsilciliğini yapan arkadaşlarımız da imanlarının ve samimi duygularının teşviki, din ve vatan sevgisinin icabı ile dünyanın dört bir tarafında insanları uyandırmaya çalışmakta, insanları hak ve hakikate dâvet etmektedirler. Hatay’da yapılan toplantıya giden arkadaşlarımız gerek halka, gerekse toplantıya iştirak eden bütün katılımcılara ve protokole dergi, kitap ve İslâm’a dâvet broşürleri takdim ederek, hakikati duyurmuşlar, böylece “Küfrü hoşgören”lerin tertiplerine engel olmuşlardır.

“Hıristiyanları Hidayet ve Gerçek Kurtuluş’a Davet” maksadıyla, İngilizce, Almanca, Fransızca, Rusça, Hollandaca, İtalyanca, İspanyolca, Arnavutça gibi birçok dilde hazırlanan broşürlerimiz Avrupa başta olmak üzere bütün dünyaya yayılmaktadır.

Özellikle Almanya başta olmak üzere Avrupa’nın birçok ülkesinde bu broşürlerden binlercesi dağıtılmış, hemen tüm kiliselere ve papazlara ulaştırılmıştır. İslâm dünyasını hıristiyanlaştırmaya çalışan Papa’nın Almanya’nın Köln şehrinde tertip ettiği büyük miting esnasında her ülkeden gelen papazlara kendi dillerinden broşürler takdim edilmiş, isteyen halka da bu broşürlerden verilmiştir.

Türkiye’de olduğu gibi Amerika’da dahi İman ile küfrü karıştırmaya çalışanların icraatları takip edilmekte, küfrü yaymaları önlenmektedir. Çünkü bunların gayesi küfrü yaymaktır. Elhamdülillahi rabbil âlemin oradaki kardeşlerimiz bu küfrü hoşgörü toplantısını duydular. Toplantının yapılacağı otelin etrafını sardılar. Bütün gelenlere kitap, broşür ve dergi dağıttılar.

Bu faaliyetler sebebiyle teşekkürlerini arzeden birçok hak ve hakikat araştırıcısı olduğu gibi, kendi beldelerinde hakikatlerin neşredilmesinden rahatsız olanlar da elbette olmuştur.

Her türlü maddi ve siyasî desteğe rağmen ülkemizde istedikleri başarıyı yakalayamayan hıristiyan misyonerleri, 24’er sayfalık broşürlerimizin ortaya çıkardığı tesir karşısında büyük bir şaşkınlığa düşmüşlerdir.

Hazret-i Allah bu yolda mücâdele eden bu İslâm mücahidleri üzerine yemin ederek onları yüceltmiştir:

“(Hak ile bâtılın, hakikat ile dalâletin, doğru ile eğrinin) arasını ayırdıkça ayıranlara andolsun ki!” (Mürselât: 4)

İşte Allah-u Teâlâ böyle buyuruyor. Hak için din-i İslâm için çalışanlara bu Âyet-i kerime büyük bir lütuftur.

“Kim Allah’ı, onun Peygamber’ini ve müminleri dost edinirse, bilsin ki galip gelecek olanlar Allah’tan yana olanlardır.” (Mâide: 56)

Küffar Birliği’nin kapısında her türlü alçaklığa râzı olmanın İslâm’la hiçbir alakası yoktur. Bu durum İslâm’ın izzetine yakışmadığı gibi müslümanlara karşı söz ve andlaşmalarında durmayan küffarın hile ve desiselerine fırsat verilmiş olur.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Sen kendileriyle andlaşma yaptığın hâlde, onlar her defasında hiç çekinmeden andlaşmalarını bozarlar.” (Enfâl: 56)

•

Güzide evlatlarımızı teslim ettiğimiz, ilim ve irfan yaymakla mükellef kurumların başına geçen bazı İslâm düşmanlarının icraatları da dinimize, vatanımıza, devletimize, milletimize çok büyük zararlar vermektedir.

İcraatları ayyuka çıkmış bu gibi kimseleri sırf İslâm’ın aleyhine çalışıyor diye destekleyenler çok büyük bir vebal altındadır, onun icraatlarında ortaktır. Bu tür liyakatsiz, emanete, devlet malına riayetsiz, milliyeti belirsiz kimselere bu kadar büyük bir emaneti teslim edenler de bunlardan sorumludur.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“İnsanlardan iki sınıf vardır ki, sağlam ve sâlih oluşları, umumun sağlam oluşunu, fesatları ise umumun bozulmasını mucib olur.

Onlardan biri ulemâ diğeri ümerâdır.” (Câmiu’s-sağir)

Bâki esselamü aleyküm ve rahmetullah...


“Dinini bütün dinlere üstün kılmak için Peygamber’ini hidayet ve hak din ile gönderen O’dur. Şâhit olarak Allah yeter.”
(Fetih: 28)

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.”
(Âl-i İmran: 85)

“Ey iman edenler! Hep birden tam bir teslimiyetle
İslâm’ın sulh ve selâmetine girin.”
(Bakara: 208)

“Yoksa onların, Allah’ın izin vermediği bir dini ortaya koyan ortakları mı var? Eğer erteleme sözü olmasaydı,
derhal aralarında hüküm verilirdi.
Şüphesiz ki kâfirlere can yakıcı bir azap vardır.”
(Şûrâ: 21)

“Şeytan onlara yaptıkları işleri güzel gösterip,
onları doğru yoldan çıkardı.”
(Ankebut: 38)

Bu hâinleri nasıl tanırsınız?
Dinini değiştirmezden evvel İslâm’ın lehine, küfrün aleyhine konuşur ve hareket ederlerdi.
Dinini değiştirdikten sonra sinsi sinsi müslümanları küfre dâvet ederler.
İsimlerini ne zaman değiştirecekler? Hakk biliyor, halk da bilsin!
Küffârın memleketimize ve bu millete nüfuz etmesine zemin hazırlayan bu münafıklar küffârın ajanıdır.
Küffârın yapamadığını İslâm maskesi altında yapmaktadırlar. Çünkü bunlar satılmış kimselerdir.
Yahudi ve hıristiyanların namına çalışır, onların himayesi altındadır.

“Bunlar güya Allah’ı ve müminleri aldatmaya çalışırlar.
Oysa onlar sadece kendilerini aldatırlar da bunun farkında değillerdir.”
(Bakara: 9)

İslâm Dini
Âli ve Galiptir:

İslâm dini son dindir, âli ve galiptir. Tahrif edilmiş, bozulmuş dinlerle, sahte beşerî ideoloji ve telâkkilerle aynı kefeye konulması asla mümkün değildir.

“Allah katında din İslâm’dır.” (Âl-i imrân: 19)

Bu din Allah katında kabul edilmiş yegâne din olup diğer dinlerin hükmü yoktur ve kalkmıştır. Son peygamberi Hazret-i Muhammed Aleyhisselâm ve son kitabı da Hazret-i Kur’an’dır.

“Kim İslâm’dan başka bir din ararsa, onunki aslâ kabul edilmeyecektir. Ahirette de ziyan edenlerden olacaktır.” (Âl-i imrân: 85)

Allah-u Teâlâ’nın İslâm’ın âli ve galip olduğuna dair fermân-ı sübhâni’si vardır.

“Allah: ‘Ben ve peygamberlerim elbette galip geleceğiz!’ diye yazmıştır. Şüphesiz ki Allah kuvvetlidir, yegâne galiptir.” (Mücadele:21)

Küfür ise sapkınlıktır, murdarlıktır.

“Allah’a ve Peygamber’ine muhalefet edenler, işte onlar en aşağılık kimseler arasındadırlar.” (Mücadele:20)

Bu aşağılık ve bedbahtlık hem dünyada hem de ahirettedir, en büyük mahrumluk bunlar içindir.

“Ey iman edenler! Müşrikler ancak bir necis (pislik)tir.” (Tevbe: 28)

Onlardan kaçınmak, uzak durmak ve onlarla olan dostluğu kaldırmak gerekir.

“Şüphesiz ki Allah katında, yeryüzünde yürüyen canlıların en kötüsü kâfir olanlardır. Artık onlar iman etmezler.” (Enfâl: 55)

Âyet-i kerime’ler onları bu şekilde belirtiyor.

Bunca ilahi hükme rağmen İslâm ile küfrü bir araya getirmeye çalışanlar iman etmiş değillerdir. Hoşgörü adı altında küfrü ve bu murdarlığı hoş görenler, küfür ehlini dost edinenler otomatikman küfre kaymıştır. O da onlardandır.

Hazret-i Allah’a inanan bir müslüman iman ile küfrü, İslâm ehli ile küfür ehlini aynı kefeye koymaz. Bu, iman ehlinin icraatıdır. Kim ki bunun aksini yaparsa İslâm’a ihanet etmiştir. İman ile, İslâm ile bir ilgisi kalmamıştır.

Nitekim Hazret-i Allah iman ile küfrü kesin bir şekilde ayırmıştır.

“İman ile küfür birbirinden kesin olarak ayrılmıştır.” (Bakara: 256)

Allah-u Teâlâ müminlerle kâfirlerin arasındaki berzahı açık ve kesin olarak ilan etmiş,

“Birbirine hasım iki zümre.” (Hac: 19) buyurarak inananlarla inanmayanları birbirinden ayırmış, küffarın İslâm’ın ve müslümanların hasmı olduğunu iman ehline duyurmuştur. Nasıl ki küffar İslâm’ın hasmı ise, iman ehli de küfrün hasmıdır. İlâhi hüküm budur.

İslâm’a ve Vatan’a
İhanet Edenler:

Bu necip müslüman millete küfrü hoş göstermeye çalışan, küfür ehlini iftar sofralarında baş köşeye oturtan, küffar devletlerinin memleketimize nüfuz etmesine, vatanımızın paymal edilmesine seyirci kalanlar İslâm’a ve vatanımıza ihanet etmişlerdir.

İslâm ehli tarih boyunca küfre iltifat etmemiş, küfür ehlini hor ve hakir kılmıştır.

“Kendilerine Kitap verilenlerden Allah’a ve ahiret gününe inanmayan, Allah ve Resul’ünün haram kıldığını haram saymayan ve hak dini din edinmeyen kimselerle, boyunlarını büküp küçülmüşler olarak elleriyle cizye verinceye kadar savaşın.” (Tevbe: 29)

Çünkü onlar ulu Allah’a karşı gelmişlerdir.

Hazret-i Allah gerçek iman ehlinin, müminlerin vasfını bildirmiştir:

“Müminlere karşı alçak gönüllü, kâfirlere karşı başları dik ve güçlüdürler. Allah yolunda cihad ederler. hiçbir kınayıcının kınamasından korkmazlar.” (Mâide: 54)

Bir tarafta İslâm’ın hükmü, bir tarafta bu münafıkların icraatları!..

Bu böyle olduğu gibi müslümanların emanetini üzerine alan umera da İslâm’ın âli ve galip olduğunu bilmek ve uygulamakla mükelleftir.

Bunlar Allah-u Teâlâ’nın hükmüdür. Küfre kucak açanların, vatanın selametini tehlikeye düşürenlerin İslâm’la ne ilgisi olabilir?

İmanını yitirmiş, kalbi döndürülmüş, mühür vurulmuş, artık bunlar hiçbir şey duymazlar, duymak da istemezler.

“Nefsinin hevâ ve hevesini kendine ilâh edinen, Allah’ın da dalâleti hak ettiğini bilerek saptırdığı; kulağını ve kalbini mühürlediği ve gözüne perde çektiği kimseyi gördün mü? Onu Allah’tan başka kim doğru yola eriştirebilir? Hâlâ ibret almayacak mısınız?” (Câsiye: 23)

Daha evvel de arzetmiştik:

“Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in zaman-ı saâdetlerinde münafıkların başı Abdullah bin Ubey bin Selül idi. Bu zamanda münafıkların başı ise küfrü hoş görenlerdir.” (Hakikat, Ağustos 2004, 131. sayı)

Dış düşmanın yapamadığı tahribatı bunlar müslümanmış gibi görünüp içerden yapıyorlar. Bu verdikleri zarar çok büyük olduğu için de bu hâle düşüyorlar.

İman ile küfür birbirine düşmandır. Hasımdır. Biri nurdur; aydınlığa, hakikate, cennete götürür. Diğeri nardır; karanlığa, dalâlete, cehenneme götürür.

Ve fakat:

“Onlara: ‘Allah’ın indirdiği Kur’an’a ve Peygamber’e gelin!’ denildiği zaman, münâfıkların senden büsbütün uzaklaştıklarını görürsün.” (Nisâ: 61)

Bunlar Hazret-i Allah’ın ve Resulullah Aleyhisselâm’ın indirdiğinden tiksindiler, yüz çevirdiler. Böylece küfür batağına battılar. Hiçbir müslümanın Allah’ın ve Peygamber’inin hüküm verdiği bir hususta kendi isteğine göre seçme hakkı yoktur. “İşittim, itaat ettim” demek zorundadır.

“Ey iman edenler! Allah’a ve Peygamber’e hâinlik etmeyin. Kendiniz bilip dururken emânetlerinize de hâinlik etmeyin.” (Enfâl: 27)

Uyan be kardeş! Artık dost ve düşmanını öğren! Bu münafıkları da bil artık. Uyanmazsan dininden de vatanından da olursun.

“Şüphesiz ki Allah hainlik yapanları sevmez” (Enfâl: 58)

Bu Hâinleri Nasıl Tanırsınız?

Dinini değiştirmezden evvel İslâm’ın lehine, küfrün aleyhine konuşur ve hareket ederlerdi.

Dinini değiştirdikten sonra sinsi sinsi müslümanları küfre dâvet ederler.

İsimlerini ne zaman değiştirecekler? Hakk biliyor, halk da bilsin!

Küffârın memleketimize ve bu millete nüfuz etmesine zemin hazırlayan bu münafıklar küffârın ajanıdır.

Küffârın yapamadığını İslâm maskesi altında yapmaktadırlar. Çünkü bunlar satılmış kimselerdir. Yahudi ve hıristiyanların namına çalışır, onların himayesi altındadır.

Bunlar onların dostudur. Amma ismi İslâm’dır. İsmi İslâm olduğu için münâfık oluyor, kâfirden de aşağı oluyor.

“Münâfıklar cehennemin en alt tabakasındadırlar.” (Nisâ: 145)

İslâmiyet’i de isimden ibarettir. Bunlar gerçekten Hazret-i Allah’a, Kitabullah’a ve Resulullah’a inanmış değillerdir. Bunlar şöhret, nam ve menfaat peşindedir.

“Bunlar güya Allah’ı ve müminleri aldatmaya çalışırlar. Oysa onlar sadece kendilerini aldatırlar da bunun farkında değillerdir.” (Bakara: 9)

Bunlar doğru yola dönecek de değillerdir:

“Onları doğru yola çağıracak olursanız size uymazlar. Onları çağırsanız da, sussanız da sizin için birdir.” (A’râf: 193)

Bunların hepsi biliniyor. Sizin iman etmediğinizi, etmeyeceğinizi biliyoruz. Şu kadar var ki, bilindiğinizi bilin diye yazıyoruz. Allah-u Teâlâ sizin kararınızı çoktan vermiş. Çünkü O surete, sirete değil de kalbe ve amele bakar.

•

Küfre kucak açanlar!

Müslümanları küfre teşvik edenler!

“Allah kahretsin onları! Hakk’tan nasıl çevriliyorlar?” (Münafikûn: 4)

Ne kötü icraat yapıyorlar.

Görülmemiş kötü işler yapıyorlar!

Onlara sorsan: “Biz de müslümanız!” derler. Yaptıkları tahribat kâfirinkinden daha beter, daha büyük. Zira kâfirin gayesi belli, ona sokulmazsın ve fakat bu deccaller var ya, müslümanmış gibi görünüyorlar, hiçbir kâfirin yapamayacağı tahribâtı yapıyorlar.

Hâinler İflah Olmaz:

Dikkat ederseniz sizi hep Allah-u Teâlâ’nın kelâmı ile uyandırmaya çalışıyoruz. İmanı olan Hazret-i Allah’tan korkar ve kalbi titrer. Fakat satılmış olanlar öyle değildir, kalbi titremez. Niçin? Onların imanı alınmıştır, kalpleri döndürülmüştür ve mühürlenmiştir. Artık onlar duymazlar. Onlar için hiçbir şey değişmez.

“Onlar sağırdırlar, dilsizdirler, kördürler. Onlar artık dönmezler.” (Bakara: 18)

Kulaklar, diller ve gözler Hakk’ı bulmak, hakikat yolunda yürüyebilmek için yaratıldıkları halde; onlar kendi fıtrî istidatlarını dalâlet yolunda kazanmaya sarfettikleri için, hidayete giden yollar kapanmıştır. Artık kendilerine gelemezler, tamamen şaşkındırlar. Hayırlı hiçbir şeye kulak vermezler, kendilerine fayda verecek şeyleri söylemezler, basiretleri kördür, Hakk ve hakikatı görmek istemezler, hidayet yoluna dönmezler.

•

Allah-u Teâlâ Âyet-i kerime’lerinde kendileri inanmadıkları gibi, başkalarını da inancından çevirmek isteyen münkirlerin âkıbeti hakkında şöyle buyurmaktadır:

“İnsanlar içinde öylesi var ki; ne bir bilgisi, ne doğruya götüren bir rehberi, ne de aydınlatıcı bir kitabı olmaksızın Allah hakkında tartışır durur.” (Hacc: 8)

“Allah’ın yolundan saptırmak için yanını eğip büker. (Büyüklenerek yüzünü çevirir). Onun için dünyada bir rezillik vardır, kıyamet gününde ise ona yangın azabını tattırırız.” (Hacc: 9)

“İşte bu, senin iki elinle öne sürdüğün şeyler yüzündendir. Yoksa Allah kullarına aslâ zulmedici değildir.” (Hacc: 10)

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz 1400 sene evvel insanların nasıl dinden çıkacağını Hadis-i şerif’leri ile bize bildiriyordu. Allah-u Teâlâ’nın buyurduklarını bize duyuruyordu. Biz de size bir bir izah ediyorduk.

Allah-u Teâlâ buyurmuştu, Resulullah -sallallahu aleyhi ve sellem- Efendimiz duyurmuştu, biz de size bunları açıklamıştık.

Ve fakat:

“Sen kabirde olanlara işittiremezsin.” (Fâtır: 22)

Âyet-i kerime’sinde beyan buyurulduğu üzere, ruhunuz ölü olduğu için kılınız kıpırdamıyordu.

Dine ve vatana ihanet edenlerin cezası Hakk’a kalmıştır.

Allah-u Teâlâ
Küfrü ve Kâfirleri
Pis ve Murdar Kılmıştır:

Allah-u Teâlâ Âyet-i kerime’lerinde kâfirleri pis ve murdar olarak bize tanıtıyor:

“Ey iman edenler! Müşrikler ancak bir necis (pislik)tir.” (Tevbe: 28)

“Artık onlardan yüz çevirin. Çünkü onlar murdardır.” (Tevbe: 95)

“Nihayet murdarı temizden ayıracaktır.” (Âl-i imrân: 179)

“O, murdarlığı akıllarını kullanmayanlara verir.” (Yunus: 100)

“Allah kime hidayet etmek isterse, onun göğsünü İslâm’a açar. Kimi de saptırmak isterse, onun da göğsünü göğe yükseliyormuş gibi iyice daraltır.

Allah inanmayanların üzerine işte böyle murdarlık indirir.” (En’âm: 125)

“Şüphesiz ki Allah katında, yeryüzünde yürüyen canlıların en kötüsü kâfir olanlardır. Artık onlar iman etmezler.” (Enfâl: 55)

Gerçek mücadele kâfirlerle yapılır. Allah-u Teâlâ bize küfrü böyle tarif ediyor, “Küfrü hoş görenler” ise, sizi imandan çıkarıp küfre dâvet ediyor. Bu bize göre iman ile küfür çarpışmasıdır. Ve fakat dinini değiştirenlere göre değil. Onlar küfrü hoş görenlerdir.

Biz Kelâmullah’a iman etmişiz, onun hükümlerine bakarak hareket ediyoruz.

Dikkat edilirse Allah-u Teâlâ Âyet-i kerime’lerinde küfrü ve kâfirleri murdar, necis ve pis olarak tanıtıyor. Bu dinden dönenler de size bu necâseti, bu pisliği tarif ediyorlar. Çünkü onlar da onlar gibi murdar oldu. Pis pisi sever, amma temiz pisi sevmez.

İşte size hep delille konuşuyoruz, Âyet-i kerime ile konuşuyoruz. Bunların necis olduklarını, pis olduklarını, murdar olduklarını Âyet-i kerime ile izah ve ispat ediyoruz.

•

“De ki: Hak geldi bâtıl gitti. Çünkü bâtıl yok olmaya mahkûmdur.” (İsrâ: 81)

“Biz Hakk’ı bâtılın tepesine şiddetle indirip atarız da, onun beynini parçalar. Bir de görürsünüz ki bâtıl yok olmuş gitmiştir!” (Enbiyâ: 18)

Bu kesin bir hükümdür. Hakk’ın zuhuru bâtılın kalıntılarını ortadan kaldırır.

Allah-u Teâlâ’nın Dini İle Alay Edenler,
İman İle Küfrü Karıştırmaya Gayret Edenler,
Cehennem Zümreleri:

Bunca hakikat ortada iken, Allah-u Teâlâ açık ve seçik hükmünü koyduğu halde küfür ehline izzet ve ikramda bulunan, iftar sofralarında baş köşeye oturtanlar iyi bilsinler ki İslâm’a ihanet, Allah-u Teâlâ’ya isyan etmişlerdir. Zira papazların şahsında onların küfrünü hoş görmüşler, İslâm’ın izzetini ve şerefini ayaklar altına almışlardır.

“Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah’a âittir.” (Nisâ: 139)

Bu “Küfrü Hoşgörü” fitnesi ortaya çıkmadan, küffar milletleri bütün gayretleri ile bu fitneyi desteklemeden önce 1400 yıllık İslâm tarihinde bu alçaklığı reva gören bir kimse çıkmamıştı. Hangi maksat, hangi niyet altında olursa olsun bu “Küfrü Hoşgörenler”in icraatlarına ortak olanlar küfürde de onlarla ortak olduklarını bilsinler.

Küfre rıza küfürdür. Halbuki Âyet-i kerime’de:

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır.” buyuruluyor. (Mâide: 51)

Bu ilahi bir hükümdür. İlâhî emir ve fermandır. Onlar ise küfrü hoş görüyor, hoş görenleri hoş görüyor ve bunlar bizim dostumuz diyorlar.

Allah-u Teâlâ’nın cenneti de cehennemi de haktır. Herkes kendine göre yer ayırır.

“Birbirine hasım iki zümre.” (Hac: 19)

Kim kiminle dost olursa onunla beraberdir.

Kâfirler cehennemde, onlar esfel-i sâfilinde. Zira tahribatları kâfirlerden büyük oldukları için.

Allah-u Teâlâ’nın Dinini Müdafaa Eden
İman ile Küfrü Ayıran İslâm Mücahidleri:

İman ile küfrü, hakikat ile dalâleti ayırmaya çalışan Hakikat dergisi “Küfrü Hoşgörü Fitnesi”ni söndürmek, ajan-misyonerlere açılan kapıları kapatmak gayesi ile değişik vesilelerle yayınlar yapmıştır. Bu gaye ile dergimizin temsilciliğini yapan arkadaşlarımız da imanlarının ve samimi duygularının teşviki, din ve vatan sevgisinin icabı ile dünyanın dört bir tarafında insanları uyandırmaya çalışmakta, insanları hak ve hakikate davet etmektedirler. Hatay’da yapılan 1. Medeniyetler Buluşması toplantısı sebebiyle Hatay’a giden arkadaşlarımız gerek halka gerekse toplantıya iştirak eden bütün katılımcılara ve protokole dergi, kitap ve İslâm’a davet broşürleri takdim ederek, hakikati duyurmuşlar, böylece “Küfrü hoşgören”lerin tertiplerine engel olmuşlardır.

Hıristiyanları Hidayet ve Gerçek Kurtuluş’a Davet maksadıyla, İngilizce, Almanca, Fransızca, Rusça, Hollandaca, İtalyanca, İspanyolca, Arnavutça gibi birçok dilde hazırlanan broşürlerimiz Avrupa başta olmak üzere bütün dünyaya yayılmaktadır. (Bu broşürlerimizin metinlerine www.hakikat.com adresindeki internet sitemizden ulaşabilirsiniz.)

Özellikle Almanya başta olmak üzere Avrupa’nın birçok ülkesinde bu broşürlerden binlercesi dağıtılmış, hemen tüm kiliselere ve papazlara ulaştırılmıştır. İslâm dünyasını hıristiyanlaştırmaya çalışan Papa’nın Almanya’nın Köln şehrinde tertip ettiği büyük miting esnasında her ülkeden gelen papazlara kendi dillerinden broşürler takdim edilmiş, isteyen halka da bu broşürlerden verilmiştir. Bu faaliyetler sebebiyle teşekkürlerini arzeden birçok hak ve hakikat araştırıcısı olduğu gibi, kendi beldelerinde hakikatlerin neşredilmesinden rahatsız olanlar da elbette olmuştur. Her türlü maddi ve siyasî desteğe rağmen ülkemizde istedikleri başarıyı yakalayamayan hıristiyan misyonerleri, 24’er sayfalık broşürlerimizin ortaya çıkardığı tesir karşısında büyük bir şaşkınlığa düşmüşlerdir.

“Allah gökten su indirir de dereler kendi miktarınca dolup taşar. Sel üste çıkan köpüğü alıp götürür. Bir ziynet veya eşya yapmak için ateşte erittikleri madenlerde de buna benzer bir köpük vardır. İşte Allah hak ile bâtılı böyle misal verir. Köpük atılıp gider, insanlara fayda veren şey ise yerde kalır. İşte Allah bunun gibi daha nice misaller verir.

Rabb’lerine icabet edenlere en güzel karşılık vardır. O’na uymayanlara gelince, eğer yeryüzünde bulunan her şey ve bir o kadarı daha onların olsa, azaptan kurtulmak için hepsini fedâ ederlerdi. Hesabın en kötüsü onlar içindir, varacakları yer cehennemdir, o ne kötü yataktır!” (Ra’d: 17-18)

“Biz hakkı bâtılın tepesine şiddetle indirip atarız da, onun beynini parçalar. Bir de görürsünüz ki bâtıl yok olup gitmiştir.” (Enbiyâ: 18)

Hazret-i Allah bu yolda mücâdele eden bu İslâm mücahidleri üzerine yemin ederek onları yüceltmiştir:

“(Hak ile bâtılın, hakikat ile dalâletin, doğru ile eğrinin) arasını ayırdıkça ayıranlara andolsun ki!” (Mürselât: 4)

İşte Allah-u Teâlâ böyle buyuruyor. Hak için din-i İslâm için çalışanlara bu Âyet-i kerime büyük bir lütuftur.

Türkiye’de olduğu gibi Amerika’da dahi İman ile küfrü karıştırmaya çalışanların icraatları takip edilmekte, küfrü yaymaları önlenmektedir. Çünkü bunların gayesi küfrü yaymaktır. Elhamdülillahi rabbil âlemin oradaki kardeşlerimiz bu küfrü hoşgörü toplantısını duydular. Toplantının yapılacağı otelin etrafını sardılar. Bütün gelenlere kitap, broşür ve dergi dağıttılar. Yani biz onları orada da serbest bırakacak değiliz.

“Ey iman edenler! İçinizden kim dininden dönerse, Allah onun yerine ileride öyle bir millet getirir ki; Allah onları sever, onlar da Allah’ı severler. Müminlere karşı alçak gönüllü, kâfirlere karşı başları dik ve güçlüdürler. Allah yolunda cihad ederler. Hiçbir kınayıcının kınamasından korkmazlar. İşte bu, Allah’ın öyle bir lütfu ihsanıdır ki, onu dilediğine verir. Allah’ın lütfu geniştir, her şeyi bilendir.

Sizin dostunuz ancak Allah’tır, onun Peygamber’idir ve Allah’ın emirlerine boyun eğerek namazlarını kılan, zekâtlarını veren müminlerdir.

Kim Allah’ı, onun Peygamber’ini ve müminleri dost edinirse, bilsin ki galip gelecek olanlar Allah’tan yana olanlardır.” (Mâide: 54-56)

Avrupa Birliği Adı Altında
Dinimize ve Vatanımıza Verilen Zarar:

Küffar Birliği’nin kapısında her türlü alçaklığa razı olmanın İslâm’la hiçbir alakası yoktur. Bu durum İslâm’ın izzetine yakışmadığı gibi müslümanlara karşı söz ve andlaşmalarında durmayan küffarın hile ve desiselerine fırsat verilmiş olur.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Sen kendileriyle andlaşma yaptığın hâlde, onlar her defasında hiç çekinmeden andlaşmalarını bozarlar.” (Enfâl: 56)

Nitekim öyle olmadı mı? Önünüze koymayacağız diye söz verdikleri her şeyi bir bir önümüze koymadılar mı? Hâlâ uyanmayacak mısınız? Bize yolunacak bir kaz, sömürülecek bir düşman gözüyle baktıklarını ne zaman anlayacaksınız? Yoksa bildiğiniz ve anladığınız halde mi devam ediyorsunuz? Bunları bile bile bu alçaklığa razı olanların ismine ne denir?

Şu Âyet-i kerime’lere dikkat edin, Allah-u Teâlâ İslâm düşmanlarını ne kadar güzel tanıtıyor, iç durumlarını ortaya koyuyor:

“Onların nasıl andlaşmaları olabilir? Onlar size galip gelselerdi (sizin aleyhinize ellerine bir fırsat geçseydi), hakkınızda ne yemin ne de andlaşma gözetirlerdi. Onlar ağızlarıyla (dil ucuyla) sizi hoşnut etmeye çalışırlar, hâlbuki kalpleri istemez. Onların çokları yoldan çıkmış fâsıktırlar.” (Tevbe: 8)

“Allah’ın âyetlerini az bir dünya menfaati karşılığında sattılar da insanları O’nun yolundan alıkoydular. Onların yaptıkları gerçekten ne kötüdür!” (Tevbe: 9)

“Onlar bir mümin hakkında ne bir yemin gözetirler ne de bir andlaşma gözetirler. Çünkü onlar saldırganların tâ kendileridir.” (Tevbe: 10)

“Bununla beraber kâfirlikten vazgeçip tevbe eder, namaz kılar ve zekât verirlerse, artık onlar dinde kardeşlerinizdir. Biz bilen bir kavme âyetlerimizi böyle açıklıyoruz.” (Tevbe: 11)

“Eğer andlaşma yaptıktan sonra yeminlerini bozarlar ve dininize dil uzatırlarsa, küfrün önderlerine karşı savaşın. Çünkü onlar yeminleri olmayan kimselerdir. Umulur ki vazgeçerler (küfre son verirler).” (Tevbe: 12)

Müminle Kâfir, İmanla Küfür
Hiçbir Zaman Birleşemez:

İman ile küfrün, mümin ile kâfirin ayrılması ve bilinmesi lâzımdır. Bu ise ancak Allah-u Teâlâ’nın emri ile ayrılır ve bilinir. Temiz ile pisin ayrıldığı gibi.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“(Mümin ve kâfir) iki zümrenin durumu, kör ve sağır ile gören ve işiten kimseler gibidir.

Bunların hâli hiç eşit olur mu? Hâlâ düşünmüyor musunuz?” (Hûd: 24)

Hakikati gören ve hidayet nûrları ile nûrlanan kimsenin durumu, dalâlet karanlıklarında bocalayan ve yolunu bulamayan kimsenin durumuna elbette benzemez.

“De ki: Hiç körle gören (kâfirle mümin) bir olur mu? Hiç tefekkür etmiyor musunuz?” (En’âm: 50)

Allah-u Teâlâ’nın hükümlerini görüp kabul edenler ile inkâr edenler elbette beraber olamazlar.

O’nun yüce peygamberi Muhammed Aleyhisselâm’ın sünnet-i seniyye’sine ittiba edenlerle etmeyenler şüphe yok ki aslâ bir seviyede bulunamazlar.

“Rabb’inden sana indirilenin hak olduğunu bilen (mümin) bir kimse, kör gibi olur mu?” (Ra’d: 19)

Buradaki körlükten maksat kalp gözü körlüğüdür. Bu dünyadaki durumları birbirinden farklı olduğu gibi, ahiretteki akibetleri de aynı şekilde farklı olacaktır.

“Allah’ın hoşnutluğunu gözeten kimse, Allah’ın gadabına uğrayan kimse gibi olur mu? Berikinin yeri cehennemdir. O ne kötü bir dönüş yeridir!” (Âl-i imrân: 162)

Allah-u Teâlâ’ya itaat edip rızasını arayan ile, O’na isyan edip gadabına müstehak olan ve hüsranla dönen kimse eşit değildir.

“Onlar Allah katında derece derecedirler. Allah onların yaptıklarını görmektedir.” (Âl-i imrân: 163)

Allah-u Teâlâ’nın ne dünyada ne de âhirette müminlerle kâfirleri eşit tutması mümkün değildir. Çünkü müminler takvâ ve itaat üzere yaşarlar, kâfirler ise inkâr ve isyan üzere yaşarlar.

“Hiç mümin olan kimse, fasık olan kimse gibi midir? Elbette bunlar eşit olamazlar.” (Secde: 18)

Mümin; mümin olarak yaşar, mümin olarak ölür, mümin olarak diriltilir. Kâfir ise; küfür içinde yaşar, kâfir olarak ölür, kâfir olarak diriltilir.

“Âyetlerimiz hakkında doğruluktan ayrılıp sapıklığa düşenler bizden gizli kalmazlar.

O halde ateşin içine atılan mı hayırlıdır, yoksa kıyamet gününde emin olarak gelen mi daha hayırlıdır?

Dilediğinizi yapın! Doğrusu O, yaptıklarınızı görmektedir.” (Fussilet: 40)

Âyet-i kerime’de geçen “İlhad”; doğruluktan eğrilmek, istikametten ayrılmak. Hakk’tan bâtıla sapmak, bâtıl tevillerde bulunmak mânâlarına gelir.

•

Allah-u Teâlâ, âyetlerini yalanlayıp inkâr edenlerin cehennem ateşi ile cezalandırılacaklarını, inananların ise kıyamet gününde emniyet içinde olacaklarını beyan buyurmaktadır.

“Kendisine güzel bir vaadde bulunduğumuz ve ardından ona kavuşan kimse, dünya hayatının geçici nimetlerinden vererek yaşattığımız, sonra da cezalandırmak için kıyamet günü huzurumuza getirilenler arasında bulunan kimse gibi olur mu?” (Kasas: 61)

Allah-u Teâlâ’nın kendilerine vâdettiği kimseler müminlerdir. Dünya hayatlarında Allah-u Teâlâ’ya gönülden inanmışlar, ahkâma sıkı sıkı sarılmışlar, ahiretleri için en güzel hazırlıklar yapmışlar ve o vaade kavuşmuşlardır.

Kendilerini az bir süre faydalandırdığı kimseler ise kâfirlerdir. Allah’a ve âhiret gününe inanmamışlar, ahkâm-ı ilâhî’yi arkalarına atmışlar, huzur-u ilâhî’ye eli boş gelmişler.

Bu iki zümrenin eşit olmayacağı apaçık bir gerçektir.

“Yoksa biz muttakileri, yoldan çıkanlar gibi mi sayacağız?” (Sad: 28)

Müminlerle kâfirler, takvâ sahipleri ile fâcirler aslâ bir tutulmayacaklar; müminler nimetlere kavuşacaklar, münkirler ise lâyık oldukları cezalara çarptırılacaklardır.

“Rabb’inden apaçık bir delil üzerinde bulunan (mümin) kimse, kötü işi kendisine güzel gösterilen ve heveslerine uyan (kâfir) kimse gibi olur mu?” (Muhammed: 14)

Delil üzerinde olan ve o delil ile Allah yolunda yürüyenler müminlerdir, hevâ ve heveslerine uyanlar da onlara muhalefet ederek giden kâfirlerdir.

“Körle gören, iman edip de iyi işler yapanlarla kötülük yapan bir olmaz.

Ne de az düşünüyorsunuz!” (Mümin: 58)

İnsanların pek çoğu çok az düşünüp, çok az öğüt ve ibret almaktadırlar.

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde bu gibi kimseler hakkında şöyle buyurmuştur.

“Kötülükleri kendisine güzel gösterilip de onu güzel gören kimse (kötülüğü hiç istemeyen kimseye benzer) mi?” (Fâtır: 8)

Onlar kötü işler yaparlar, bununla beraber güzel iş yaptıklarına inanır ve öyle zannederler.

İlmi olup da gereğiyle amel etmeyenler, görüp de görmemezlikten gelenler de kör hükmündedir.

“Körle gören, karanlıkla aydınlık, gölge ile hararet bir değildir. Dirilerle ölüler de bir değildir. Allah dilediği kimseye işittirir. Sen kabirde olanlara işittiremezsin.” (Fâtır: 19-20-21-22)

Kabirde olanlardan murat ruhu ölmüş olanlardır. Onlar hiçbir hakikati duymazlar.

Mümin imanı sayesinde gölge ve rahat içindedir. Kâfir de inkârından dolayı yakıcı sıcak içinde ve sıkıntıdadır.

Kalpleri iman ile mârifetullah ile diri olan müminlerle, içleri küfür ve isyan zulmetleri içinde kalmış, mânen ölmüş kâfirler müsavi olamazlar.

“Allah bir kimsenin sinesini müslümanlık için açarsa, o Rabb’inden verilen bir nur üzerindedir.

Kalpleri Allah’ı zikretmeye kaskatı olan kimselere ise yazıklar olsun! Onlar apaçık dalâlet içindedirler.” (Zümer: 22)

Onlar hidayet yolunu takip edemezler, dünya saâdetine, ahiret selâmetine eremezler, hak ve hakikatten daima uzak bulunurlar.

“Bir ölü iken kendisini dirilttiğimiz, ona insanlar arasında yürüyebileceği bir nûr verdiğimiz kimse, karanlıklar içinde kalıp ondan hiç çıkmayan kimse gibi olur mu hiç?

İşte böyle; kâfirlere yaptıkları şeyler süslü gösterildi.” (En’âm: 122)

Bu cazibe sebebiyledir ki, kâfirler yaptıklarını beğenirler ve karanlıklardan hiçbir zaman çıkamazlar. Bunun neticesi olarak da ahirette cehennem azabı ile cezalandırılırlar.

Fâsıkların Ortalığı İstilâ Etmesi:

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Allah bir topluluk hakkında hayır dilerse âlimlerini çoğaltır, câhillerini azaltır. Öyle ki, âlim konuştuğunda kendisini destekleyen pek çok kimse bulur. Câhil konuştuğunda ise sözü bastırılır.

Allah bir topluluk hakkında şer dilerse, câhillerini çoğaltır, âlimlerini azaltır. Öyle ki, câhil konuştuğunda kendisini destekleyen birçok kimse bulur. Âlim konuştuğunda ise sözü bastırılır.” (Câmiu’s-sağîr: 389)

Allah-u Teâlâ bir topluluğun hayrını murad ederse nur indirir ve o nura lâyık hakiki âlimler halkeder. Bu hakiki âlimler Hakk’tan konuşur, hakikati söyler.

“Hiçbir kınayıcının kınamasından korkmazlar.” (Mâide: 54)

Âyet-i kerime’si mucibince hiç kimseden çekinmeden, korkmadan hakikati tebliğ eder.

Müslümanlar onu cân-ü gönülden dinleyip tasdik ederler, sözlerine riâyet ederek iş görürler. Dolayısıyla iman nuru böylece yayılır ve Allah yolunda bulunanlar çok olur.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Allah bir kimsenin kalbini müslümanlık için açarsa, o Rabbinden verilen bir nur üzerindedir.” buyurmaktadır. (Zümer: 22)

Allah-u Teâlâ bir topluluk hakkında kötülük murad ederse nurunu kaldırır, feyzi giderir, rahmetini azaltır. Beşeriyet imandan yoksun olduğu için kupkuru kalır.

Diğer bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Allah kime nur vermemişse onun nuru yoktur.” (Nur: 40)

Böyle bir zamanda insanlar boşalırlar, boş teneke gibi olurlar. Bilindiği gibi teneke takır takır eder, çok ses çıkarır. Boş insanlar da boş tenekenin takırtısından çok iyi anlarlar ve hoşlanırlar. Hakiki bir âlim bir şey söylerse ona kimse itibar etmez, sözlerini umursamaz. Niçin? Çünkü imandan mahrum, rahmetten, merhametten, feyizden yoksun olmuş, boş tenekeye dönmüş.

Böyle bir zamanda fâsıklar ortalığı istilâ eder. Fâsıklar konuşurken etrafı da fâsık olduğu için, sözlerini tasdik eder ve beğenir. Hatta ne kadar cehaleti büyükse etrafından o kadar destek görür, ne kadar yalan söylerse, o kadar mertebesi artar. Ne kadar çok çalarsa, o kadar itibarı çoğalır.

Allah-u Teâlâ’nın Buyurduğu,
Resulullah Aleyhisselâm’ın Duyurduğu:

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Ey iman edenler! Siz kendi nefislerinizi ıslah etmeye bakın. Siz doğru yolda bulundukça yoldan sapanların size zararı olmaz.” (Mâide: 105)

Rivayete göre Ashâb-ı kiram’dan Sâlebetü’l-Haşenî -radiyallahu anh- Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e bu Âyet-i kerime’nin tefsirini sorduğunda şöyle buyurmuştur:

“Yâ Ebu Sâlebe! İyiliği emret, kötülükten vazgeçirmeye çalış. Ne zaman ki aşırı derecede cimrilik hâkim olur, nefislerin arzusu peşinden gidilir, dünya ahiret üzerine tercih edilir, herkes kendi görüşünü beğenir, kimse kimseyi tanımaz bir hâle gelirse, o zaman kendini kurtarmaya bak ve halk tabakasını bırak!

Muhakkak ki sizin arkanızda karanlık gece parçaları gibi fitneler vardır. O fitneler içerisinde, sizin üzerinde bulunduğunuz inancın benzerine sımsıkı yapışan bir kimse için, sizden elli kişinin sevabı kadar sevap vardır.”

Ashâb-ı kiram: “Yâ Resulellah! Onlardan elli kişinin sevabı kadar sevabı vardır değil mi? (Yani ‘Sizden’ kelimesi yanlışlıkla mı kullanıldı?)” diye sorduklarında buyurdu ki:

“Hayır! Sizden elli kişinin sevabı kadar sevap alır. Çünkü siz iyiliklerde yardımcı bulursunuz, fakat onlar bulamazlar.” (Ebu Dâvud - Tirmizî - İbn-i Mâce)

•

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine âsi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fâsık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizî: 2308)

•

Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Kıyamet kopmazdan önce karanlık gece kıtaları gibi fitneler olacak. Bu karışıklıklar içinde kişi mümin olarak sabahlayıp kâfir olarak akşamlar, mümin olarak akşamlayıp kâfir olarak sabaha çıkar. Birçok kimseler azıcık bir dünyalık karşılığında dinlerini satarlar.” (Tirmizî: 2196)

Fitnenin vehametinden insan bir günde bu derece değişiklikler geçirecek, günü gününe saati saatine uymayacak, kalpler bozulacak, iman sâfiyeti kalmayacak.

Allah-u Teâlâ’nın hıfz-u himayesine tasarruf-u ilâhîsine aldığı kimseler hiç şüphesiz ki bu fitnenin dışında kalacaklardır.

Nitekim Ebu Ümâme -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’te şöyle buyurulmaktadır:

“Birtakım fitneler olacaktır. Kişi o fitnelerde mümin olarak sabahlayacak ve kâfir olarak akşamlayacaktır.

Ancak Allah’ın, ilim ile (kalbini) ihyâ ettiği kimseler (bu tehlikeden) müstesnâdır.” (İbn-i Mâce: 3954)

Bazı Rektörlerin İcraatları:

Güzide evlatlarımızı teslim ettiğimiz, ilim ve irfan yaymakla mükellef kurumların başına geçen bazı İslâm düşmanlarının icraatları da dinimize, vatanımıza, devletimize, milletimize çok büyük zararlar vermektedir. İcraatları ayyuka çıkmış bu gibi kimseleri sırf İslâm’ın aleyhine çalışıyor diye destekleyenler çok büyük bir vebal altındadır, onun icraatlarında ortaktır. Bu tür liyakatsiz, emanete, devlet malına riayetsiz, milliyeti belirsiz kimselere bu kadar büyük bir emaneti teslim edenler de bunlardan sorumludur.

Bu gibi kimselerin gayesi küfrü yaymaktır. Misyonerlere fırsat verirler, incil dağıtırlar, İslâm’ın düşmanıdırlar. Hâinlik yapmaktan çekinmezler. Aslını araştırsan Ermeni olduğunu görürsün. Aslını icra eder. Bu gibi kimselere emanet tevdi etmek, sürünün başına kurdu çoban yapmaya benzer.

*Şüphesiz ki Allah iman edenleri müdafaa eder. Allah, hâin ve nankör hiç kimseyi sevmez.” (Hac: 38)

“Hâinlerin savunucusu olma!” (Nisâ: 105)

Kötü Âmirlerin Yaptıkları tahribat:

Ulemânın olduğu gibi, ümerânın da dinimizde çok mühim yeri vardır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“İnsanlardan iki sınıf vardır ki, sağlam ve salih oluşları, umumun sağlam oluşunu, fesatları ise umumun bozulmasını mucib olur. Onlardan biri ulemâ diğeri ümerâdır.” (Câmiu’s-sağir)

Ulemâ istikamette olduğu müddetçe cemiyeti istikamete yöneltirler. İstikametten ayrılırlarsa, halkı da dalâlete sürüklerler.

Ümerâ da böyledir. Âmirler iyi olursa bütün memleketin ve müslümanların felâhını ve salâhını temin eder. Huzur, saadet ve bereket husule gelir. Eğer kâfir ise cemiyeti küfre iter ve küfür icraatlarını tatbik etmeye çalışır. Aynı zamanda memlekete büyük hâinlik yapar.

Bütün kötülükler kötü âmirlerin kötülüklerinden kaynaklanır, müsebbib onlardır. Her ne kadar iş yapıcı gibi görünseler de, gerçekte yıkıcıdırlar, çünkü başkasına hizmet etmektedirler.

Kötü âmirler hakkında pek büyük bir tehdit olmak üzere Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmaktadırlar:

“Allah bir halk kitlesinin başına getirip de, öldüğü gün halkını aldatmış olarak ölen hiçbir kul yoktur ki, Allah ona cenneti kesinlikle haram etmesin.” (Müslim: 142)

Ve bütün yaratıklar ona lânet etmemiş olsun.

Yaptıkları hıyanetlerin hesabı ahirette kendilerine bir bir sorulacak, bu kadar insanın vebali üzerlerine yüklenecektir.

Diğer bir rivayette ise şöyle buyuruluyor:

“Müslümanların işlerini üzerine aldığı halde, müslümanlar için çalışmayan ve onların iyiliğini istemeyen bir âmir, onlarla birlikte cennete giremez.” (Müslim: 142)

Yani bu gibi kimseler cennet-i âlâ’ya giremezler.

Allah-u Teâlâ bilir demiyorlardı, küffarla anlaşıyorlardı.

Onlara destek verenlerin de onlarla beraber olacakları şüphesizdir.

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Dikkat edin! Hepiniz muhafızsınız ve maiyyetinizde bulunanların hukukundan mesulsünüz. İnsanlara hükmeden âmir maiyyetindekilerin muhafızı durumundadır ve onların hukukundan mesuldür.” (Müslim: 1829)

Bu Hadis-i şerif, bir kimsenin idaresi altında bulunanlara karşı adaletli olması gerektiğine delil olduğu gibi, herkesin bir sorumluluk dairesi olduğunu göstermektedir.

Yalnız devlet reisi değil; hane reisi de böyledir, evin hanımı da, memuru ve işçisi de böyledir.

Bu mesuliyetten aklı başında olan hiçbir kimse kurtulamaz.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinde şöyle buyurmaktadır:

“Allah kime müslümanların işlerinden bir şeyler tevdi eder, o da onların ihtiyaçlarına, isteklerine, darlıklarına perde olur giderirse; kıyamet gününde Allah da onun ihtiyaç, istek ve darlıklarına perde olur, giderir.” (Tirmizi)

Bu Hadis-i şerif, hangi mertebede olursa olsun halkın idaresinde bulunan kimselerin halka yakınlık göstermesi, işlerini kolaylaştırması gerektiğine işaret etmektedir.

Ebu Saîd -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuştur:

“Kıyamet günü insanların Allah’a en sevgili ve mekân olarak en yakın olanı, adaletli âmirdir.

O gün insanların Allah’a en menfuru ve O’ndan mekân olarak en uzak olanı da zâlim âmirdir.” (Tirmizi: 1329)

Kötü âmir dinine ve vatanına ihanet eder. Hem nefsine hem de halkına zulmeder.

Kötü âmir hâindir, devlete en büyük ihaneti eder. Her fırsatta devlet kalesinin taşlarını bir bir yuvarlar, yıkmak için çalışır. Çünkü o kime hizmet ediyorsa onun kuludur. Herkes sevdiği ile beraberdir ve sevdiği ile beraber haşrolunacaktır.

Âyet-i kerime’de:

“Onların kalpleri iman etmedi.” buyuruluyor. (Mâide: 41)

Sen ise onları müslüman zannediyorsun.

Bir âmir konuşurken sözüne dikkat et! Doğru mu konuşuyor, yalan mı konuşuyor? Eğer yalancı ise onun hiçbir sözüne ve icraatına itibar edilmez. Çünkü o hâindir, hainliğini yürütür.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Hâinlerin savunucusu olma!” buyuruyor. (Nisâ: 105)

Bu gibi hâinlere taraf olup onları savunanlar, onlardan yana mücadele edenler hakkında nasıl bir sonuç hazırlandığına dair Âyet-i kerime’de şöyle buyurulmaktadır:

“İşte siz öyle kimselersiniz ki, dünya hayatında onlara taraf çıkıp savunuyorsunuz.

Peki kıyamet gününde Allah’ın huzurunda onları kim savunacak? Yahut onlara kim vekil olacak?” (Nisâ: 109)

Onları azap ile yakaladığı zaman ahirette onları kim savunmaya kalkışabilir? Allah-u Teâlâ’nın azabından ve intikamından onları kim koruyabilir?

Kişiler o hâinleri savunmakla onları kurtarmış olmadıkları gibi, aksine onların mesuliyetlerine iştirak ederek kendi nefislerine de hâinlik etmiş, kendilerini aldatmış ve zulmetmiş oluyorlar.

Bu hâinler bu halleri ile kendilerini halkın en iyileri, en faziletlileri zannederler. Oysa bunlar nefislerine değer verdikleri için, Allah-u Teâlâ’nın yanında gerçekten en düşük insanlardır.

Bunları yapanlar riyâkâr olur, yalancı olur, emanete hıyanet ettiği için de vatanına ihanet etmiş olur. Onun vazifesi cebini doldurmak olur. Bunlar emanete hıyanet edip münafık oldukları için de, ahiretteki yerleri esfel-i sâfilindir.

Hâinler büyük direklere bağlanacak ve bayrak çekilecek. “Bunlar hâindir!” denilecek. Hele vatan hâini olursa...

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“İnsanlar öyle aldatıcı yıllar görecek ki, o yıllarda yalancılar tasdik, doğru söyleyenler tekzib edilecektir. Kezâ o yıllarda haine itimat edilecek, emin kimseye de hâinsin denilecek.” (İbn-i Mâce)

Bu gibi kimseler Hazret-i Allah’ı ve Resulullah’ı bırakmışlardır, küfre yönelmişlerdir, kâfire hizmet ederler. İslâm gibi görünerek İslâm’ın gayrısına hizmet ettikleri için onlardan olmuşlardır.

•

Nitekim Allah-u Teâlâ bu gibiler hakkında Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Resulüm! De ki: Size amelce en çok ziyana uğrayanları bildireyim mi? Dünya hayatında çalışmaları boşa gitmiştir. Oysa onlar iyi yaptıklarını sanıyorlardı.” (Kehf: 103-104)

Onlar ise İslâm dinini bırakmışlar, onlara hizmet ediyorlar. Diğer taraftan da müslüman gibi görünmeye çalışıyorlar.

Halbuki Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o ahirette kaybedenlerden olacaktır.” (Âl-i imrân: 85)

Allah-u Teâlâ’nın halkettiği bütün mahlukat bu hâinlere lânet eder. Niçin? Çünkü müslüman gibi görünüyor, fakat Din-i İslâm’a ihanet ediyor. Bir taraftan dini, diğer taraftan devleti yıkmaya çalışıyor. Fakat onlar bunu bilmezler, gayeleri peşinde koşarlar.

Oysa Cenâb-ı Hakk Âyet-i kerime’sinde:

“Hakkı bâtıl ile karıştırmayın, bilerek hakkı gizlemeyin.” buyuruyor. (Bakara: 42)

Onlar makam ve mevkileri için bu emr-i ilâhiyi dinlemezler.

Makam, nam, menfaat için devleti yıkıp, hizmet ettikleri kâfirin arzularını yerine getirmek için vazifelidirler. Bunun için çalışırlar.

Ve fakat müminleri bırakıp kâfirlere hizmet ettiklerinden ötürü azapları kâfirinkinden çok daha şiddetlidir. Çünkü bunlar münafıktırlar.

Nitekim bir Âyet-i kerime’sinde Allah-u Teâlâ şöyle buyurmaktadır:

“Zulmedenler nasıl bir yıkılışla yıkılacaklarını, hangi deliğe tıkılacaklarını yakında görecekler.” (Şuarâ: 227)

Bunlar hakikati bilmediler. İslâm’ı bırakıp küfre hizmet ettiler. İslâm’mış gibi göründüler. Bunun için de çok büyük bir azab-ı ilâhiye düçar oldular.

Üstelik müslümanları da engellemek isterler. Her fırsatta dini ve vatanı yıkmak için iyi şeylere mâni olmak isterler, kötülüğün yayılmasını arzu ederler.

Allah-u Teâlâ Âyet-i kerime’sinde onlara hitaben buyurur ki:

“Ve her yolun başına oturup da tehdit ederek inananları yolundan alıkoymaya ve o Allah yolunu eğriltmeye çalışmayın.” (A’raf: 86)

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz birçok Hadis-i şerif’lerinde âhirzaman âlimlerinden haber verdiği gibi, kötü âmirlerden de haber vermiştir.

Kâ’b bin Ucre -radiyallahu anh-den rivayet edildiğine göre bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Ey Kâ’b bin Ucre! Seni, benden sonra gelecek ümerâya karşı Allah’a sığındırırım. Kim onların kapılarına gider ve onları yalanlarında tasdik eder, zulümlerinde onlara yardımcı olursa, o benden değildir, ben de ondan değilim.

Ahiret’te Kevser havz’ının başında yanıma da gelemez.

Kim onların kapısına gitmeyip, yalanlarında onları tasdik etmez, zulümlerinde yardımcı olmazsa, o bendendir, ben de ondanım. O kimse Havz’ın başında yanıma gelecektir.

Ey Kâ’b bin Ucre! Namaz burhandır. Oruç sağlam bir kalkandır. Sadaka hataları söndürür, tıpkı suyun ateşi söndürdüğü gibi.

Ey Kâ’b bin Ucre! Haramla biten bir ete mutlaka ateş gerekir.” (Tirmizi: 614)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Kâ’b bin Ucre -radiyallahu anh-i muhatap ederek müslümanlara yalancı, zâlim ve sefih âmirlere karşı nasıl davranılacağını ders vermektedir.

Namaz, oruç, zekat gibi farzları eda ederek, sefih ümerânın yalanlarına kapılmamalı, istikametten ayrılmamalıdır.

Hazret-i Ömer -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Size emirlerinizin en hayırlıları kimlerdir, en şerlileri kimlerdir haber vereyim mi?

Onların en hayırlıları sizlerin sevgisine mazhar olanlar, sizleri sevenlerdir.

Siz onların lehlerinde hayırla duâ edersiniz, onlar da size hayır duâ ederler.

Ümeranızın şerlileri de sizin buğzettiklerinizdir, onlar da size buğzederler. Siz onlara lânet edersiniz, onlar da size lânet ederler.” (Tirmizi)

Bir devlet reisi kimin kuluysa ona hizmet eder. Samimi bir müslüman ise, Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın emirlerine itaat eder. İslâm dininin muzaffer olması için gayret eder. Canını ve malını o uğurda feda etmekten çekinmez. Her iş ve icraatı Hazret-i Kur’an’a ve Sünnet-i seniyye’ye uygundur. Bu gibi kimselerin müslüman olduklarına şehadet edilir.

•

Müminleri bırakıp kâfirlerle dostluk yapmak münafıklığın açık bir delili olduğu gibi, münafıkların en bariz huy ve hususiyetidir.

Kötü âmirler:

“Ey inananlar! Müminleri bırakıp da kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık ferman vermesini mi istersiniz?” (Nisâ: 144)

Âyet-i kerime’sini arkalarına attılar, onlarla dostluk kurdular, onların arzu ve istekleri doğrultusunda hareket ettiler, dünyayı ahirete tercih ettiler. Makam ve mevkiye, paraya ve kadına daldılar, dünyaya taptılar. Böylece de gerek küffarın ifsadına, gerekse nefislerinin arzularına uydular ve bu necip milletin bozulmasına sebep oldular, halkı yoldan saptırdılar, vatana büyük darbe vurdular. Birçokları küfür âdetlerini benimsediler.

Cinsi ne olursa olsun küfür, İslâm’a göre tek bir millettir. Müminlerin dostu ise ancak müminlerdir.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Sizin dostunuz ancak Allah’tır, O’nun Peygamberi’dir. Bir de, Allah’ın emirlerine boyun eğerek namazlarını kılan, zekatlarını veren müminlerdir.” (Mâide: 55)

“Kim Allah’ı, O’nun Peygamber’ini ve müminleri dost edinirse, bilsin ki galip gelecek olanlar Allah’tan yana olanlardır.” (Mâide: 56)

•

Âyet-i kerime’sinde onların düşmanının kendi düşmanı, kendi düşmanının da onların düşmanı olduğunu beyan buyuruyor:

“Ey iman edenler! Benim de düşmanım, sizin de düşmanınız olanları dost edinmeyin!” (Mümtehine: 1)

Onları dost edinmek şöyle dursun, onlardan gayet uzak durmak lazımdır. Allah-u Teâlâ’nın lütfettiği İslâm nimeti unutulmamalıdır.

Eğer onlar gerçekten iman etmiş olsalardı, kâfirleri dost edinmezler; Allah-u Teâlâ’ya, Peygamber’ine ve Kur’an-ı kerim’e düşmanlık gibi ağır bir suçu işlemeye cüret etmezlerdi.

Nitekim bir Âyet-i kerime’de şöyle buyuruluyor:

“Eğer onlar Allah’a, Peygamber’e ve ona indirilen Kur’an’a inanmış olsalardı, onları dost edinmezlerdi. Fakat onların çoğu yoldan çıkmışlardır.” (Mâide: 81)

Onlar küfür ve nifaklarını devam ettiren kimselerdir.

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır.” (Mâide: 51)

Bu ilâhi hüküm kesindir. Bu böyledir, bunu böyle bilin ve onları öylece tanıyın.

Onlar hakkındaki hüküm ne ise, onun hakkındaki hüküm de odur. O artık onlardan bir kimse gibi olur ve Hakk’a değil, onların isteklerine hizmet eder. Ahirette de onlarla beraber haşrolur.

Bu Âyet-i kerime İslâm’a ve müslümanlara karşı küfrün tek bir millet olduğuna delildir. Allah-u Teâlâ mümin kullarına İslâm’ın ve müslümanların düşmanı olan yahudi ve hıristiyanları dost edinmeyi yasaklamakta, onların birbirlerinin dostları olduklarını bildirmektedir. Yahudiler birbirlerinin, hıristiyanlar da birbirlerinin dostlarıdırlar. Ne yahudiler kendilerinden olmayana dost olur, ne de hıristiyanlar.

Bunun içindir ki zahirde gösterdikleri sevgi ve ünsiyete katiyyen itibar edilmemesi gerekir, zira sahtedir. İçleri dışlarına uygun değildir.

•

Öyle bir hale gelindi ki; zenginleri sarhoş, kadınları çılgın, fakirleri şaşkın.

Bu isyandan ötürü büyük bir felakete uğrayabiliriz.

Bu felaket ne zaman olur?

Devlet reisi hâin olup devleti yıkmaya çalışırken halk buna sükut ederse, her türlü isyan ve küfür alenen ilân edilirse, işte o zaman felaket beklenebilir.

Bir topluluğun başına felaketler gelip belalara uğrayacakları zaman, oranın ileri gelen mütekebbir ve müstekbirleri azgınlaşır.

Âyet-i kerime’de şöyle buyuruluyor:

“Biz bir memleketi yıkıp yok etmek istediğimiz zaman, oranın şımarık varlıklılarına (iyilikleri) emrederiz. Buna rağmen onlar orada itaatsizlik edip kötülük işlerler. Artık o memleket helâke müstehak olur, biz de orayı darmadağın ederiz.” (İsrâ: 16)

Abdullah İbn-i Abbas -radiyallahu anh- bu Âyet-i kerime’ye şu şekilde mânâ vermiştir:

“Onların kötülerini başa getiririz, onlar o memlekette isyan ederler. Böyle yaptıkları zaman da Allah-u Teâlâ onları azab ile helâk eder.”

Yani halkın helâkine vesile olurlar.

Nitekim diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Böylece biz her memleketin ileri gelenlerini (kodamanlarını veya idarecilerini) en büyük günahkârlar yaptık ki, orada hileler çevirsinler.” (En’âm: 123)

Hususiyetle ileri gelenlerin mevzu edilmesi, onların sahip oldukları geniş imkânların daha çok olmasından; başkalarına kıyasla kendilerini hile ve tuzaklara, isyan ve tuğyana, küfür ve inkâra daha çok yöneltmiş olmasındandır.

Her biri koyun postuna bürünmüş bir kurda benzer. Makamları yükseldikçe, servetleri çoğaldıkça, isyan ve günahları da artar.

Bu ise imtihanın tam olarak yapılabilmesi, ilâhi takdirin bütünüyle yerine gelmesi, herkesin kendisine kolaylaştırılan yolda yürümesi ve en sonunda herkesin hak ettiği karşılığı bulması içindir.

Âyet-i kerime’nin devamında şöyle buyuruluyor:

“Halbuki onlar aslında yalnız kendilerini aldatıp hile yaparlar, amma farkında olmazlar.” (En’âm: 123)

Hiç şüphesiz ki bunun vebali kendilerini kuşatacaktır.

•

Bilmezler ki halkın zararı memleketin zararıdır ve memleketin zararı herkesten önce başında bulunanların zararıdır.

Nitekim diğer bir Âyet-i kerime’de:

“Onlar kendi yüklerini, kendi yükleriyle beraber daha nice yükleri taşıyacaklar ve uydurdukları şeylerden kıyamet günü mutlaka sorguya çekileceklerdir.” (Ankebut: 13)

Şu kadar var ki:

“Ben onlara mühlet veriyorum. Doğrusu benim tuzağım çok sağlamdır.” (Kalem: 45)

Âyet-i kerime’sinde beyan buyurulduğu üzere; onlara makam ve mevki, rızık bolluğu, uzun ömür, beden sağlığı gibi nimetler, kuvvetler ve zevkler vererek, derece derece azaba yaklaştırır. Tam sırası gelince bir anda iplerini çekiverir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Şüphesiz ki Aziz ve Celil olan Allah zâlime mühlet verir. Amma bir de yakalarsa onu bırakmaz.” (Müslim: 2583)

Buyurmuş, sonra da şu Âyet-i kerime’yi okumuştur:

“Halkı zâlim olan bir memleketi Rabb’in yakaladığı zaman işte böyle yakalar. O’nun yakalaması pek acı ve pek şiddetlidir.” (Hud: 102)

Bu ilâhi buyruk bütün zalimlerin akıbetlerinin ne kadar ağır olduğunu açıkça bildirmektedir.

Âyet-i kerime’de şöyle buyuruluyor:

“Biz onlara zulmetmedik, fakat onlar kendi kendilerine zulmettiler.” (Hud: 101)

•

Allah-u Teâlâ Hud sure-i şerif’inin 82. ve 83. Âyet-i kerime’lerinde Lut kavminin helâk olma durumunu haber verirken nihayetinde şöyle buyuruyor:

“Bu felaket taşları zalimlerden uzak değildir.” (Hûd: 83)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Cebrâil Aleyhisselâm’a: “Zalimlerden murad kimdir?” diye sorduğu zaman: “Senin ümmetinin zalimleri de dahildir.” buyurdu.

Allah-u Teâlâ felaket taşlarının eninde sonunda bütün zalimlere erişeceğini haber vermektedir.

Zina, fuhuş ve benzeri gayr-i meşru hayasızlıkların yaygınlaştığı bir memleketin ve halkının başına herhangi bir felaket ve musibetin geleceği mukadderdir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyururlar:

“Bir memlekette zina ve faiz yaygınlaşırsa, o memleket halkı Allah’ın azabını mutlaka helâl kılmış, hak etmiştir.” (Taberâni)

Bu halk bu duruma müstehak olmuştur.

Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyurur ki:

“Bir millet kendi durumlarını değiştirmedikçe Allah onların durumlarını değiştirmez. Allah bir millet için kötülük dilediği zaman, artık onu geri çevirecek bir kuvvet yoktur. Onlar için Allah’tan başka bir veli (yardımcı) da yoktur.” (Ra’d: 11)

Şeytan Taraftarları:

Allah-u Teâlâ Âyet-i kerime’lerinde, göstereceği faaliyeti göstermesi için İblis’e ruhsat verdiğini, insanların ona uymaları mümkün olduğu gibi, ondan yüz çevirme gücüne ve kâbiliyetine de sahip olduklarını, ihlâslı müminlerin üzerinde şeytanın hiçbir hâkimiyeti bulunmadığını beyan buyurmaktadır:

“Onlardan gücünün yettiği kimseleri sesinle yerinden oynat, şaşırt!” (İsrâ: 64)

Çalgı âletleri ve oyunlar onun sesi olduğu gibi, Allah-u Teâlâ’dan uzaklaştıran ve O’na isyana çağıran her kişi İblis’in sesidir.

“Atlılarınla, yayalarınla onları yaygaraya boğ!” (İsrâ: 64)

İblis burada, bir bölgeyi atlılarla ve yayalarla basan, oraların talan edilmesini emreden bir soyguncuya benzetilmiştir.

İblis’in atlıları ve yayaları, onun vazifesini çeşitli şekillerde ifa eden, insanları Allah yolundan çeviren insanlar ve cinlerdir.

Bunlar şeytan taraftarı olanlardır, Rahman’la hiçbir ilgileri yoktur. Çünkü bunlar müstehak olanlardır. Allah-u Teâlâ onları şeytana bırakmış. Onlar da şeytanın oyuncağı olmuş. Yarın da ateşte beraberdirler.

“Mallarında ve evlâtlarında onlara ortak ol!” (İsrâ: 64)

Haram yoldan veya haksız olarak elde edilen bir mala, haram yerlerde harcanan mallara şeytan ortaktır.

İblis diğer taraftan zinâya, gayr-i meşru surette evlât sahibi olmaya teşvik ederek çocuklara ortak olur.

Allah-u Teâlâ’nın hoşlanmadığı isimler taktırarak İslâm’dan başka bir dine girdirerek de kişilerin çocuklarına ortak olur.

İblis’in bütün vasıtaları kullanmasına ruhsat verilmiştir. Bu vasıtalardan biri de aldatıcı vaadlerdir.

“Kendilerine vaadlerde bulun!” (İsrâ: 64)

İblis onları boş ümitlerle ve vaadlerle kandırır. En korkunç ve aldatıcı vaadi ise, günah ve hatalardan sonra affedilmek vaadidir. Allah-u Teâlâ’nın af ve mağfiret deryasının engin oluşundan bahsederek, işlenen günahları basit ve tatlı gösterir.

“Şeytan insanlara aldatmadan başka bir şey vâdetmez.” (İsrâ: 64)

Dünya hayatını ahirete tercih ettirmeye çalışır. Uzun ömür hayâli ile yaşatır. Haram olan şeyleri yapmayı, helâlden uzaklaşmayı telkin eder. Kötüyü iyi göstererek nice kimseleri bozmaya ve yoldan çıkarmaya çalışır durur.

Fakat Allah-u Teâlâ’nın gerçek kulları şeytanın hâkimiyetine girmezler. Onlar ilâhî himayeye nâil olan güzide kullardır.

Allah-u Teâlâ buyurdu ki:

“Şurası muhakkak ki benim kullarım üzerinde senin hiçbir hâkimiyetin olamaz.” (İsrâ: 65)

Onların imanlarını değiştirebilme imkânına sahip değilsin, fakat isyanı onlara güzel göstermen mümkündür.

“Rabb’in vekil olarak yeter.” (İsrâ: 65)

Müminler O’na tevekkül ederler. O da onları korur. Allah-u Teâlâ’ya gerçekten yönelen ve ubûdiyet ile bağlanan bir kimse İblis’in hâkimiyetinden kurtulmuş olur. Çünkü Allah-u Teâlâ onları korur ve doğru yola iletir. Diğer taraftan kendi nefislerine veya Allah’tan başka güçlere güvenenler, İblis’le imtihan edildiklerinde mağlup olurlar.

YOLLARIN AYRIMI

Saâdet Ehlinin Durumu:

Âyet-i kerime’de şöyle buyuruluyor:

“‘Rabb’imiz Allah’tır.’ deyip, sonra da doğru yolda sebat edenlerin üzerine melekler iner ve derler ki: “(Ölümden) korkmayın, (dünyada bıraktıklarınızdan dolayı da) tasalanmayın, vaad olunduğunuz cennetle sevinin!” (Fussilet: 30)

Allah-u Teâlâ cennet sakinlerinin nâil olacakları nimetlerden Âyet-i kerime’lerinde şöyle haber vermektedir:

“O gün cennetlikler bir zevk ve eğlence ile meşguldürler.” (Yâsin: 55)

Orada üzüntü, sıkıntı, ümitsizlik, güvensizlik diye bir şey yoktur. Oraya girenler bir eğlence havası içinde mest olurlar.

Âyet-i kerime’de geçen “Şuğul”, akla gelebilecek şeyleri düşünmekten alıkoyan nimetlerdir. Cennet nimetleri ile meşgul olup zevk ve safa sürerken üzülmemeleri için cehennemde bulunan yakınlarını hatırlamazlar.

“Onlar ve eşleri gölgeliklerde tahtlar üzerine yaslanmışlardır.” (Yâsin: 56)

Bir insanın eşi, dünyada huzur ve bahtiyarlığa vesile olduğu gibi, cennette de öyle olacaktır. Gözlerin görmediği kulakların işitmediği, akıllardan bile geçmediği güzellikler arasında bu mutluluk beraberce paylaşılacaktır. Hiçbir gönül endişesi olmadan eşleriyle beraber, tarifi mümkün olmayan kanepelere kurulup, rahatlatıcı gölgeliklerde karşılıklı sohbet ederler.

“Orada onlar için her çeşit meyveler vardır.” (Yâsin: 57)

Onların meyvelerle merzuk olmaları, sırf lezzet almak, zevkyab olmak içindir.

Bir an olsun meyvesiz kalmış ağaç görülmez. Koparılan ve yenilen bir meyvenin yerine aynı surette bir başkası biter. Meyveler ağacın altından üstüne kadar dizilmiş, birbiri üstüne yığılmıştır.

Cennet meyveleri, hangisi olursa olsun külfetsiz ve mihnetsizdir. Azalmaz ve tükenmez. Atılacak tarafı yoktur, posasızdır. Lezzetleri daima değişir. Hazımı kolaydır, sıkıntı ve zahmeti olmaz.

Bunlar kendilerine, dünyadakilerine benzer meyveler şeklinde sunulur ki yabancılık çekmesinler. İlk anda onları tanırlar ve hemen yemeye başlarlar. Çünkü gönül alışık olduğu şeye çok daha eğilimli olur. Fakat tadıp yediklerinde bunların, dünyadakilerden tamamen farklı ve görülmedik şeyler olduklarını, sadece cins ve şekil bakımından dünyadakilere benzediklerinin; tat, hacim ve nefaset bakımından benzerlerini asla görmedikleri şeyler olduklarını hemen kavrarlar.

Eğer meyveyi bizzat ağacın dalından koparmayı arzu ederlerse ağaç onlara doğru sarkıverir.

Herkes ayakta veya oturduğu yerde, hiç sıkıntı çekmeden istediği kadar yiyebilir.

“Bütün arzuları yerine getirilir.” (Yâsin: 57)

Her türlü zevklerden neyi isterlerse onu hemen yanlarında bulurlar.

Bu zevkli hayatın üstünde bir de mânevî izzet ve ikrama mazhar olurlar.

Allah-u Teâlâ cennetlik kullarına Cemâl-i ilâhî’sini şân-ı ulûhiyetine layık bir veçhile göstermek lütfunda bulunacak ve onlara hitaben selâm vererek onların kadir ve kıymetini artırmış olacaktır.

Câbir -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Cennet ehli bulundukları nimetler içinde zevke ererken ansızın üzerlerine bir nur parıldar. Başlarını kaldırınca bir de ne görsünler, Rabb’leri onlara üstlerinden nazar etmekte ve:

“Ey cennetlikler! Selâm üzerinize olsun!” buyurmaktadır.

İşte:

“Çok merhametli bir Rabb olan Allah’tan onlara söz olarak selâm gelir.” (Yâsin: 58)

Âyet-i kerime’si bunu belirtmektedir.

Bunun üzerine onlara nazar buyurur, onlar da O’na bakarlar ve baktıkları süre içinde diğer nimetlerden hiçbir şeye iltifat etmezler. Bu hal araya perde girinceye kadar devam eder ve Rabb’lerinin nuru onların ve yerlerin üzerinde kalır.” (İbn-i Mâce. Mukaddime: 13)

Ebediyet yurdu olan cennetleri rahmeti ile kuşatan Allah-u Telâlâ’nın selâm ve esenlik nuru altında hayat sürmek müminler için tasavvurun fevkinde bir nimettir.

Allah-u Teâlâ diğer Âyet-i kerime’lerinde buyurur ki:

“Muttakileri o gün Rahman’ın huzuruna O’na gelmiş konuklar olarak toplarız.” (Meryem: 85)

“Suçluları da susamış olarak cehenneme süreriz.” (Meryem: 86)

Felâket Ehlinin Durumu:

Mahkeme-i kübrâ’da ilâhî adaletin hükmü tamamen icra edildikten sonra Hakk Celle ve Alâ Hazretleri:

“Ey günahkârlar! Bugün şöyle ayrılın!” buyurur. (Yâsin: 59)

Kâfirler müminlerden ayrılırlar. Onların artık müminlerle bulunmaya salahiyetleri yoktur. Her suçlu günahkâr inkârcı ister istemez bu buyruğa uyar.

Herkesin hesapları görülüp amellerinin neticesi olarak gidecekleri yerler belli olunca, insanlar fırka fırka ayrılır. Herkes kendi emsaliyle bir fırka, diğeri de ayrı bir fırka olur. Zira müminin mercii cennet, kâfirin mercii cehennemdir.

Ve cehenneme sevkiyat başlar. İşte bu an pişmanlıkların, korkuların, feryat ve figanların ayyuka çıktığı andır. Şefaat için yalvarışların yapılacağı an bu andır.

İşte Allah-u Teâlâ temiz ile pisi böyle ayıracak. Şimdi temiz gibi görünüyorsunuz, fakat Allah-u Teâlâ sizi böyle ayıracağını bilin!

•

Allah-u Teâlâ, şeytanın insanlığın babası Âdem Aleyhisselâm’a olan düşmanlığını, onu yasak meyveden yedirerek nasıl aldattığını, yalan yere yemin ederek ve hile ile Rabb’ine karşı nasıl muhalefet ettirdiğini, neticede cennetten çıkarılmaya sebep olduğunu, Âdemoğulları’na kıyamete kadar süren bir harp ilân ettiğini, Kur’an-ı kerim’inde açıkça haber vermiştir.

Kullarına karşı çok şefkatli, çok merhametli olduğundan şeytanın düşmanlığından korumak ve sakındırmak için şöyle buyuruyor:

“Ey Âdemoğulları! Ben size: ‘Şeytana ibadet etmeyin, o sizin apaçık bir düşmanınızdır. Ve bana kulluk edin, bu dosdoğru yoldur.’diye emretmedim mi?” (Yâsin: 60-61)

Kendisini şeytana teslim eden kişi ona ibadet ediyor demektir.

Akıllı insan, hayır görse bile düşmanından bir şey kabul etmez. Çünkü onun tuzağından emin olunmaz.

Binaenaleyh bu ilâhî emre uyarak, şeytana daha şiddetli düşmanlık yapmak, aldatmak istediği hudutlarda onu yalanlamak, muhalefet etmek gerekiyor.

Şeytan cehenneme çağıran bir simsar ve tellâldır.

Onun bundan başka gaye ve maksadı yoktur. Akıllı kimsenin, onun bu çağrısına uyması yakışmaz.

“Andolsun ki o sizden birçok nesilleri kandırıp saptırmıştır.” (Yâsin: 62)

Bu yüzden de başlarına ne türlü felâketler gelmiştir. Bu felâketler ve azapların haberleri her tarafa yayılmış ve asırlar boyu izleri devam edegelmiştir.

Şeytan sizden pek çok cemaatleri saptırmasına rağmen nasıl olur da ona tapar ve emrine boyun eğersiniz. Bu cemaatler onun saptırması sonucu doğru yoldan ayrılmışlardır.

“Hâlâ akıl erdirmiyor musunuz?” (Yâsin: 62)

Sizin aklınız yok mu ki, hâlâ şeytanın peşinden gitmektesiniz!

Daha sonra Allah-u Teâlâ onları bekleyen azabı kendilerine müjdeledi:

“İşte bu size vaad edilen cehennemdir.” (Yâsin: 63)

Elçilerin sizleri sakındırdığı, sizlerin ise yalanlayıp durduğunuz cehennem budur.

“İnkârınızdan dolayı bugün girin oraya!” (Yâsin: 64)

İnkârda ısrarınızdan dolayı, onun pek acıklı ve yakıcı azabını tadın, o ebedi azaba yaslanarak yanıp yakılın.

Bunlara kim lâyıktır? Bilhassa vatan hâinleri.

Hâinlerin Âkıbetleri:

Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Kalbini zikrimizden gafil kıldığımız, hevâ ve hevesine uymuş, haddi aşmış kimselere boyun eğme!” (Kehf: 28)

Onlar din ve diyaneti, ibadet ve taatı bırakıp bâtıla saplandılar. Eğer gerçekten iman etseler ve Allah-u Teâlâ’yı anmış olsalardı, gururlanmazlar, büyüklenmekten vazgeçerlerdi.

Hakk’tan uzaklaşan, nefsinin arzularını ilâh edinen bir kimse bunun neticesi olarak da ilâhi hudutları aşar, her hususta aşırılığa kaçar. Bu sebepledir ki ona itaat eden kimse de onun gibi olur, onun arkasında bozgunculuğa devam eder.

Diğer bir Âyet-i kerime’de ise:

“Kâfirlere ve münafıklara itaat etme!” buyuruluyor. (Ahzâb: 48)

Ebu Said-i Hudrî -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Onlardan (başınızdakilerden) kim size Allah’a isyan etmeyi emrederse sakın o kimseye itaat etmeyiniz.” (İbn-i Mâce: 2863)

Bu gibi kimselerin peşlerine takılmanın dünyadaki zararı ahirettekinden öncedir. Ümit ettikleri dünyevî menfaatler ya hiç ele geçmez, veya geçse de serîüzzeval olur, mesuliyeti üzerinde kalır. Ahiretteki zarar ise hiç şüphesizdir ve muhakkaktır.

•

Bu husus o kadar mühimdir ki, herkes dünyada kimin bayrağı altında bulunmuşsa, kime uymuş, kimleri rehber edinmişse, ahirette de onun bayrağı altında bulunacaktır.

Peşine düşüp gittiği lideri nereye götürülürse onlar da oraya gidecek. Dünyada olduğu gibi ahirette de bir ve beraberdirler.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Kıyamet gününde insanlar bir araya toplanır. Rabb’imiz ‘Her kim neye tapmışsa onun ardına düşsün.’ buyurur. Artık kimi güneşin, kimi ayın, kimi tağutların (kodamanların) peşine düşüp gider.” (Buhârî. Rikak: 52)

Avam güruhu, dünyada iken lider kabul ederek körü körüne peşlerine sürüklendikleri kimselerin ahiretteki zillet ve meskenetlerini, ne kadar sefil bir duruma düştüklerini gördüklerinde onlara şöyle derler:

“Biz size uymuştuk, sizin bağlılarınızdık. Şimdi siz Allah’ın azabından zerrece bir şey olsun savıp bizi koruyabilecek misiniz?” (İbrahim: 21)

Bütün yetkileri, makam ve mansıpları dünyada kalan önderler bu sözler karşısında mahcup olurlar, acziyetlerini itiraf ederler ve derler ki:

“Eğer Allah bizi doğru yola eriştirseydi, biz de size doğru yolu gösterirdik.” (İbrahim: 21)

Orada ister istemez Allah-u Teâlâ’nın yüce kudretini kabul ve itiraf ederler.

“Şimdi artık sızlansak da sabretsek de birdir, kaçıp sığınacak bir yerimiz yoktur.” (İbrahim: 21)

Artık iş bitmiş, iş işten geçmiştir.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Başlarının üstünden de kaynar su dökülür. Bununla karınlarındaki şeyler ve derileri eritilir.” (Hacc: 19-20)

“Onlar kazandıklarından ötürü helâka sürüklenmiş kimselerdir.

Onlar için kaynar sudan bir içki ve inkârlarından dolayı da acıklı bir azap vardır.” (En’am: 70)

Bunlar Allah’ın kitabı ile alay eden, dinlerini oyun ve eğlenceye alan sapıklardır. Azap boyunduruğu altında tutulmuşlar, hak ettikleri cezâlarına kavuşmuşlardır. Karınlarında gurultu edecek ve bağırsaklarını parçalayacak kaynar sudan şaraplar, cezâlarının sadece bir bölümüdür.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Onlar cehennem ateşi ile kaynar su arasında dolaşır dururlar.” (Rahman: 44)

Allah-u Teâlâ zebânilere emreder:

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

Ve onları tahkir ederek şöyle buyurur:

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

“Bu, işte o şüphe edip durduğunuz şeydir.” (Duhan: 50)

Çünkü onlar dünyada iken kendilerinin çok büyük kimseler olduklarını, elde ettikleri mal ve mevkiye güvenerek halkın en şereflileri olduklarını zannediyorlardı. O derece refaha boğulmuşlardı ki; ahireti, muhasebeyi, cezayı hiç hesaba katmıyorlardı, kendilerini uyaran, bu günleri ile karşılaşacaklarını haber veren zâtları yalanlamaya ve karşı çıkmaya cüret ediyorlardı.

Şimdi ise o şüphe ettikleri şey gerçek oldu, tekzip ettikleri hakikat ayan-beyan karşılarına çıktı.

Bu zâlimler ne ile karşılaşacaklarını görsünler.

“Biz zâlimler için öyle bir ateş hazırlamışızdır ki, onun kalın duvarları kendilerini çepeçevre kuşatmıştır.

Susuzluktan yardım istediklerinde, erimiş mâden gibi yüzleri kavuran bir su ile yardım edilir.

O ne kötü bir içecek ve cehennem ne kötü bir duraktır!” (Kehf: 29)

Allah-u Teâlâ kâfirleri kuşatacak olan ateşi, kişiyi çepeçevre saran kapalı duvarlara benzetmiştir. Böyle bir kimse, kendisini kuşatan ateşten nasıl kurtulabilir?

“O gün zâlimlere özür beyan etmeleri hiç fayda sağlamaz. Lânet onlaradır, en kötü yurt da onlarındır.” (Mümin: 52)

Onların daimi ikâmetgâhları cehennemdir.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir.

Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“O gün cehenneme itildikçe itilirler.” (Tur: 13)

Zebaniler, ateşe girinceye kadar enselerine vururlar.

“Andolsun ki biz onlara en büyük azaptan önce en yakın azabı tattıracağız.” (Secde: 21)

“Azab-ı ednâ” dünya azabı, “Azab-ı ekber” ise ahiret azabıdır.

“Bâtılı hakkın yerine koymak için mücadele etmişlerdi.” (Mümin: 5)

Aslı esası olmayan, kendi kafalarına göre uydurmuş oldukları zan ve vehimlere uyarak münakaşalara atılmışlardı.

“İşte onlar, kendilerinden önce cinlerden ve insanlardan gelip geçmiş ümmetlerin içinde, aleyhlerinde söz hak olmuş (azap gerçekleşmiş) kimselerdir. Doğrusu onlar hüsrana uğrayanlardır.” (Ahkâf: 18)

Şeytana uymak suretiyle aslî fıtratlarını kaybetmişler, ilâhî hükümleri inkâr ederek ebedî felâkete düşmüşlerdir.

“İslâm’a dâvet edilirken Allah’a karşı yalan uydurandan daha zâlim kim olabilir? Allah zâlimler güruhunu hidayete erdirmez.” (Saf: 7)

Böyle birisinden daha zâlim bir kimse elbette ki olamaz.

“Böylesine: ‘Allah’tan kork!’ denilince, benlik ve gururu kendisini günaha sürükler.

Ona cehennem yeter. O ne kötü yataktır!” (Bakara: 206)

Ceza olarak, öfkesinden kükreyen cehennem onun için kâfidir.

Söz ve icraatlarıyla isyankâr olan bu kişilere “Allah’tan kork! Bozgunculuktan vazgeç, Hakk’a dön!” diye öğüt verilecek olursa hiç kulak asmaz. Onun bu gibi sözlere hiç tahammülü olmaz. Büsbütün inatlaşır, küfründe ısrar eder ve büyük günahlara kapı açmakta tereddüt göstermez. İsyan ve günahlar onu çepeçevre kuşatır.

•

Ahlâk-ı zemime ile meşgul olanlar, nefis ve şeytana uyanlar, dünyada o kötü arkadaşla oldukları gibi, kabirde de, mahşerde de, cehennemde de onunla arkadaştırlar.

Bu sapıtıcılar ve onlara uyanlar şeytanın dostu ve askeridirler, şeytan taraftarıdırlar. Dost edindikleri şeytanla birlikte cehenneme atılacaklardır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyuruyor:

“Onlar ve azgınlar tepetakla oraya atılırlar. İblis’in bütün askerleri de.” (Şuarâ: 94-95)

“Onlar” imamlardır, “Azgınlar” ise etrafında olanlardır. İşte onların sonu budur.

“Her kim Rahman olan Allah’ın zikrinden göz yumarsa biz ona şeytanı musallat ederiz. Artık o onun ayrılmaz bir arkadaşıdır.

Hiç şüphesiz ki şeytanlar o insanları yoldan çıkarırlar. Onlar da kendilerinin hidayete erdirilmiş olduklarını zannederler.

Nihayet o bize geldiği zaman der ki: ‘Ey şeytan! Keşke benimle senin aranda gün doğusu ile batısı kadar uzaklık olsaydı. Ne kötü arkadaşmışsın sen!” (Zuhruf: 36-37-38)

Onlara tâbi olanlar, kendilerini sapıtıp cehenneme götürenlere lânet ederler ve en büyük düşman kesilirler. Nedâmet çok, faydası hiç yok. Hep birlikte ebedî olarak cehennemdedirler.

Niçin? Cenâb-ı Hakk’ın emir ve nehiylerine inanmayıp şeytana tâbi olan imansız insan şeytanlarına uydukları için.

Müslüman gibi görünen hâinler, hem yüce dinimize hem de güzel vatanımıza hâinlik yaparken, küfrü satın aldıklarını ve küfre hizmet ettiklerini görürsün, aynı zamanda aslını icra ederken bulursun.

Âyet-i kerime’de:

“Onların kalpleri iman etmedi.” buyuruluyor. (Mâide: 41)

Sen ise onları müslüman zannediyorsun.

İşte bunların hepsi günahkârların mükâfatı. Lâyık olduğu cezalar. Çünkü hâin idiler.


İNSAN SÛRE-İ ŞERİF’İNİN TEFSİRİ-3

Cennet Sakinlerine
Verilecek Nimetler

Cennette ayrıca Vildan ve Gılman isminde, daima körpe ve zarif kalan erkek hizmetçiler vardır. Allah-u Teâlâ onları hurilerden ayrı olarak cennet halkına hizmet etmeleri için yaratmıştır.

“Etraflarında ölümsüz gençler dolaşır.” (İnsan: 19 - Vâkıa: 17)

Bu kâseler dolusu cennet şaraplarını dolaştıranlar, Allah-u Teâlâ’nın müminlere hizmet için yarattığı ay yüzlü gençlerdir.

“Sen onları gördüğün zaman, saçılmış birer inci sanırsın.” (İnsan: 19)

Bunlar düzenli bir şekilde çalıştıkları için dizilen inciler gibi bir görünümdedirler. Hizmetlerinde aslâ kusur etmezler. Güzel yüzlü tatlı sözlüdürler. Ne yaşlanırlar ne de tazelik ve zerafetlerini kaybederler, hep aynı hâl üzere kalırlar.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Kendilerine âit hizmetçiler sedefteki inciler gibi fırıl fırıl etrafında dönerler.” (Tûr: 24)

Gerek güzellikleri, gerekse elbiselerinin güzelliği ile sanki dizilmiş, saf ve düzgün inciler gibidirler.

Bu Âyet-i kerime okunduğunda huzurda bulunan bir zât: “Yâ Resulellah! Hizmetçiler böyle olursa, bunların efendileri nasıl olur?” diye sorunca Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Efendilerinin hizmetçiler üzerine olan üstünlüğü, ayın ondördünde diğer yıldızlar üzerine üstünlüğü gibidir.” buyurmuşlardır.

Cennet son derece büyüktür. Milyarlarca insanı ilelebed barındırıp, huzur ve sükûna, rahat ve emniyete eriştiren böyle bir nimetler yurdunun büyüklüğünü tasavvur etmek imkânsızdır.

“Orada her nereye baksan, bir nimet ve pek büyük bir saltanat görürsün.” (İnsan: 20)

Cennet, nimet yurdudur. Göz nereye baksa nimete bakar. Herkes kendilerine verilen nimetleri seyreder. Hiç kimse hiçbir şeye hasret kalmaz.

Cennetliklerin elbiseleri ve ziynetleri cennetteki diğer zevklere uygun olarak en yüksek kemaline ulaşmıştır.

“Üzerlerinde sündüs ve istebraktan yeşil elbiseler vardır.” (İnsan: 21)

Allah-u Teâlâ onların her çeşitten birçok elbiseleri olduğuna, fakat bunların üstünde ipek elbiseler bulunduğuna ve böylece ipek elbiselerin hepsinden üstün olduğuna dikkat çekmek için “Onların üzerinde” mânâsına gelen “Âliyehüm” buyurmuştur.

Cennetin güzelliğini insanlara bildirmek ancak bu kadar olur.

“Sündüs” gayet ince ve zarif ipek; “İstebrak” ise kalın veya sırmalı ipek, parlak atlas mânâlarına gelmektedir.

Yeşil, gözleri en çok dinlendiren ve gözleri en iyi okşayan renklerdir.

Örtünme, ahiret hayatında da bahis mevzuudur.

Onlar Din-i mübin’in emir ve yasaklarını gözetirken gördükleri zahmet karşılığında sabır ve sebatlarına mükâfat olarak şimdi bu lütuflara nâil olmuş oluyorlar.

Cennete girmekle kalmazlar, derecelere yükselirler. Bâtınlarındaki iman nuruna mükâfat olarak zahirlerini de tarifi mümkün olmayan ziynetlerle tezyin ederler. Oysaki birçokları dünyada iken bu gibi süslerden yoksundular.

Cennette köşklerin, tahtların, halıların, ipekli elbiselerin yanında cennet sakinleri ziynet olarak; altın, inci ve gümüşten bilezikler, yüzükler de takınırlar.

“Gümüş bilezikler takınmışlardır.” (İnsan: 21)

Altın ve gümüşle ziynetlenmek dünyada hanımlara mahsus ise de, ahiret dâr-ı teklif olmadığından erkekler de takınabilecekler. Cennetlikler hiçbir şeye hasret kalmazlar.

Onlar isteklerine göre bazen sadece altın, bazen sadece gümüş, bazen de inci takınırlar. Birisinin bileğinde hepsinin bulunması da mümkündür.

Altının parlaklığına karşılık gümüşün rengindeki beyazlık karışınca apayrı bir güzellik vereceği şüphesizdir. Şu da unutulmamalıdır ki, bu altın ve gümüş, o âleme mahsus altın ve gümüştür. Bizim basit zihin ve idrakimize anlatılabilmesi için bu şekilde misal verilmiştir.

“Rabb’leri onlara tertemiz bir içki içirir.” (İnsan: 21)

Bu doğrudan doğruya alemlerin Rabb’i tarafından içirilen, hiçbir katkı katılmamış, mutlak bir şekilde saf, tertemiz bir içkidir. Bu Cemâlullah’a kavuşma neşesidir.

Ve onlara ikram ve ihsan olarak şöyle denilir:

“Bu sizin için bir mükâfattır, çalışmalarınız mükâfâta lâyık görülmüştür.” (İnsan: 22)

Dünyadaki çalışmalarınız boşa gitmedi, kıymeti takdir edildi. Her hususta tebrike şâyânsınız.

Allah-u Teâlâ’nın
En Büyük Kitabı:

Allah-u Teâlâ’nın en son ve en büyük kitabı Kur’an-ı kerim’dir. Kullarını cehalet ve dalâlet karanlığından kurtarmak için Cebrâil Aleyhisselâm vasıtası ile Hazret-i Muhammed Aleyhisselâm’a peygamberlik müddeti esnasında zaman zaman ve çeşitli vesilelerle, ilâhî bir nûr, ilâhî bir düstur olarak indirmiştir.

“Resul’üm! Kur’an’ı sana biz, evet biz indirdik.” (İnsan: 23)

Muhammed Aleyhisselâm’dan bize kadar tevatür yoluyla, hiç kimsenin itiraz edemeyeceği bir kesinlikle ulaştırılmıştır. Bütün insanlığa gönderildiği için, hiç bozulmadan muhafaza edileceği de garanti altına alınmıştır.

Bedevî bir muhitte, tahsil görmeden yetişen ve okuyup yazması da olmayan ümmî peygamber Muhammed Aleyhisselâm’ın en büyük mucizesi Kur’an-ı kerim’in Asr-ı saâdet’ten zamanımıza kadar hiçbir kelimesi, hiçbir harfi, hiçbir noktası bile değişmemiştir. Kıyamete kadar da aslâ değişmeyecektir.

Kur’an-ı kerim bir vahy-i ilâhîdir, Allah-u Teâlâ onu büyük bir hikmet ve maslahata göre indirmiştir.

“Öyleyse Rabb’inin hükmüne sabret ve onlardan hiçbir günahkâra yahut hiçbir nanköre itaat etme!” (İnsan: 24)

Sana indirilen hükümlerden seni vazgeçirmeye çalışırlarsa kâfirlere ve münâfıklara itaat etme, Rabb’inden sana indirileni tebliğ et!

“Sabah akşam Rabb’inin ismini zikret!” (İnsan: 25)

Her an O’nu zikretmeye devam ederek kalbini nurlandır.

“Gecenin bir kısmında O’na secde et ve O’nu geceleri uzun uzun tesbih et!” (İnsan: 26)

Gece karanlığında insanlar uyurken Rabb’ine münâcaata dalıp namaz kıl, geceyi çokça ibadetle geçir.


HAZRET-İ MUHAMMED Aleyhisselâm

Ölüm Ötesini İnkâr Edenler!

Resulullah Aleyhisselâm yaratılışın gerçek mânâsını müşriklere anlattığında:

“Senin getirdiğin şey sihir ve hayâldir, bizim kavrayışımızın ötesindedir.” diyorlar, öldükten sonra dirilmeye inanmayıp onu sihir olarak vasıflandırıyorlardı.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Andolsun ki: ‘Ölümden sonra muhakkak diriltileceksiniz.’ desen, kâfirler mutlaka: ‘Bu apaçık bir sihirden başka bir şey değildir.’ derler.” (Hûd: 7)

Resulullah Aleyhisselâm’ın ahiret hakkındaki haberlerini yalanladıkları gibi, alay etmekten de hiçbir zaman geri kalmazlardı.

“Andolsun ki biz onlardan azabı sayılı bir süreye kadar ertelesek: ‘Onu alıkoyan nedir?’ derler. İyi bilin ki onlara azap geldiği gün, bir daha geri döndürülmez. Alaya aldıkları şey de onları çepeçevre kuşatır.” (Hûd: 8)

İlelebed azap görüp dururken, alay etmenin ne demek olduğunu anlayacaklar.

“Ancak sabredip de sâlih ameller işleyenler böyle değildir. İşte onlar için mağfiret ve büyük bir mükâfat vardır.” (Hûd: 11)

İman edip de imanlarını güzel ameller yaparak artıranlar saâdet ve selâmete nâil olacaklar, lâyık oldukları mükâfatlara ereceklerdir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde, içlerinden bir peygamber gelmesine şaşıran ve öldükten sonra tekrar diriltileceklerini inkâr eden müşriklerin sapıklıklarını beyan buyurmaktadır:

“Kâf. O şerefli Kur’an’a yemin olsun ki! Aralarından bir uyarıcının gelmiş olmasına şaştılar da, kâfirler şöyle dediler: Bu şaşılacak bir şey! Biz öldüğümüz ve toprak olduğumuz zaman mı (diriltileceğiz)? Bu akla uzak bir dönüştür.” (Kâf: 1-3)

Doğrusu böyle bir geri dönüşü uzak görüyoruz, ikinci bir hayatın varlığına inanmıyoruz.

Her şeye madde gözüyle bakıyor, dünya hayatından başka bir hayatın olacağına, öldükten sonra dirileceklerine ihtimal bile veremiyorlardı.

“Doğrusu onlar Rabb’lerine kavuşmayı inkâr etmektedirler.” (Secde: 10)

Delilleri apaçık ortada olmasına rağmen ahirette Hakk’ın huzuruna çıkmayı inkâr etmeleri, onların ne kadar sapık olduklarını göstermeye yeter.

“Onlar ne zaman diriltileceklerini de bilmezler. Hayır! Onların ahiret hakkındaki bilgileri de yetersiz kalmıştır (bu hususta bilgi edinilecek seviyeye erişmemiştir).

Hayır! Ondan şüphe etmektedirler. Hayır! Onlar ahiretten yana kördürler.” (Neml: 65-66)

Ahiret hayatına dâir olan delilleri görmezler, görmek de istemezler.

“Kâfirler dediler ki: Biz ve atalarımız toprak olduktan sonra mı, gerçekten biz mi tekrar çıkarılacağız? Andolsun ki bu bize de daha önce atalarımıza da vaad olunmuştu. Bu, eskilerin masallarından başka bir şey değildir.” (Neml: 67-68)

Bedenlerin ikinci defa diriltileceği şeklindeki vaad ve tehdit, geçmişte yaşamış atalarımıza da yapılmıştı. Fakat onlar yeniden diriltilmediler ve diriltilmeyeceklerdir. Bu, öncekilerin hurafelerinden ve boş sözlerinden ibarettir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde geçmiş devirlerde yaşamış nice kuvvetli kavimlerin küfürleri yüzünden helâk olup gittiklerini haber vererek, Kureyş kâfirlerini uyanışa çağırmaktadır:

“Bunlar ise şöyle diyorlar: İlk ölümümüzden sonra bir şey yoktur. Biz yeniden diriltilecek değiliz. Eğer doğru sözlü iseniz bize atalarımızı getirsenize!” (Duhân: 34-36)

Ölümden sonra diriliş hususundaki onların bu delillerinin çok basit ve mantıksız olduğu açıktır. Çünkü öldükten sonra dirilecek olan insanların bu dünyaya gelecekleri söylenmiş değildir.

“Bunlar mı daha hayırlı, yoksa Tubba’ kavmi ve onlardan öncekiler mi? Biz onları da helâk ettik, çünkü onlar günahkâr idiler.” (Duhân: 37)

Son derece güçlü ve kuvvetli olmalarına rağmen, Allah-u Teâlâ onları tarih sahnesinden sildi, gelecek nesillere bir ibret yaptı.

“Dediler ki: Toprağın içinde kaybolduğumuz zaman mı, biz mi yeniden yaratılacağız?” (Secde: 10)

Tekrar hayat bularak ahirete mi sevkedileceğiz?

Bu iddiâlarına verilen cevap da şudur:

“De ki: Yeryüzünde gezip dolaşın da, günahkârların âkıbetinin nasıl olduğunu bir görün!” (Neml: 69)

Nitekim onlar çeşitli cezalarla helâk edilmişler, ne feci felâketlere uğramışlardır.

“Ondan hiç şüphe etmeyin ve bana tâbi olun. Doğru yol budur.” (Zuhruf: 61)

Sizi kurtuluşa götürecek yol bundan ibarettir.

“Resul’üm! Onların yüzünden tasalanma. Aleyhinde kurdukları tuzaklardan sıkıntı duyma.” (Neml: 70)

Kötü tuzak ancak sahibini yakalar. Rabb’in seni insanların her türlü kötülüğünden koruyacak, onların düzen ve hilelerini başlarına geçirecektir.

“Onlar: ‘Eğer doğru sözlü iseniz, bu azap ne zaman gerçekleşecek?’ derler.” (Yunus: 48 - Enbiyâ: 38 - Neml: 71 - Sebe: 29 - Yâsin: 48 - Mülk: 25)

Gerçekte onlar kıyametin gelişini imkânsız sanıyorlardı. Halbuki onun geleceği muhakkaktır ve herhangi bir kimse istemediği için geri kalmaz, herhangi bir kimsenin istemesiyle de vaktinden önce gelmez.

“De ki: Allah’ın azabı size geceleyin veya gündüzün gelirse ne yaparsınız? Söyleyin! Suçlular ondan hangisini istemekte acele ediyorlar?” (Yunus: 50)

Acelenin onlara ne faydası var? Onlara düşen bir an önce küfür karanlıklarından sıyrılarak İslâm’ın aydınlığına kavuşmaktır.

“De ki: Çabukça gelmesini istediğiniz o şeyin (azabın) bir kısmı yakında başınıza gelecektir.” (Neml: 72)

Nitekim de gelmiştir. Bedir’de bir kısmı katledilmiştir, geri kalan azapları ise ahiret gününde başlarına gelecektir.

“Şüphesiz ki, Rabb’in insanlara karşı lütuf sahibidir. Fakat onların çoğu şükretmezler. Doğrusu Rabb’in onların sinelerinin gizlediklerini de açığa vurduklarını da bilir.” (Neml: 73-74)

Onların sadece açık suçlarından değil, aynı zamanda kalplerinde gizledikleri kin ve düşmanlıktan da tam olarak haberdardır, yaptıklarının karşılığını lâyık olduğu şekilde verecek ve onları cezalandıracaktır.

“Şüphesiz ki Rabb’in onların arasında kendi hükmünü verir. O Azîz’dir, her şeyi bilendir.” (Neml: 78)

O’nun verdiği hükmü ve kararı hiç kimse yürürlükten kaldıramaz, hiçbir şey O’na gizli kalmaz.

“Allah’a karşı yalan uyduranların kıyamet günü hakkındaki zanları nedir? Şüphesiz ki Allah insanlara karşı lütuf sahibidir. Fakat onların çokları şükretmezler.” (Yunus: 60)

Akıl ve iradelerini iyiye kullanmazlar, peygamberlerin dâvetini kabul etmezler. Kendilerine uzanan lütuf elini reddederler.

•

Allah-u Teâlâ putperest müşriklerin ahiret âlemindeki durumları hakkında Âyet-i kerime’lerinde şöyle buyurmaktadır:

“O gün onların hepsini bir araya toplarız. Sonra da Allah’a ortak koşanlara: ‘Siz ve ortaklarınız yerlerinizde durun!’ deriz. Böylece aralarını tamamen ayırırız. Koştukları ortakları: ‘Siz bize tapmıyordunuz.’ derler.” (Yunus: 28)

Aslında onlar, itaat etmeleri suretiyle şeytanlardan başkasına ibadet etmiyorlardı.

“Bizimle sizin aranızda şâhit olarak Allah yeter. Sizin bize tapınmanızdan tamamen habersizdik.” (Yunus: 29)

Tapındıkları putlar, en çok ihtiyaç duyacakları bir zamanda kendileriyle hiçbir ilişkilerinin olmadığını ilân edeceklerdir.

“De ki: Benimle sizin aranızda şâhit olarak Allah yeter. O, göklerde ve yerde olanı bilir.

Bâtıla inanan ve Allah’ı inkâr edenler; işte onlar hüsrana uğrayanların tâ kendileridir.” (Ankebût: 52)

Onlar ilâhî rahmetten ebedî olarak mahrum kalmış kimselerdir. Çünkü onlar, doğruluğunun delilleri gün gibi ortada olduğu halde Resulullah Aleyhisselâm’ı yalanladılar. İmana karşılık küfrü satın almışlardır.

“Onlar senden azabı çarçabuk istiyorlar. Eğer önceden tayin edilmiş bir müddet olmasaydı, azap onlara hemen gelirdi. Andolsun ki o, kendileri farkında olmadıkları bir sırada ansızın gelecektir.” (Ankebût: 53)

Nitekim onların bir kısmı Bedir’de kahrolmuşlar, bir kısmı da gaflet içinde iken âkıbetlerini bulacaklardır.

“Onlar senden azabı çarçabuk istiyorlar. Halbuki cehennem kâfirleri mutlaka kuşatacaktır.” (Ankebût: 54)

Onlar kâfir oldukları için, daha dünyada iken cehennem onları yakalamış bulunmaktadır.

•

Allah-u Teâlâ Âyet-i kerime’lerinde kendileri inanmadıkları gibi, başkalarını da inancından çevirmek isteyen müşriklerin âkıbeti hakkında şöyle buyurmaktadır:

“Allah’ın yolundan saptırmak için yanını eğip büker. (Büyüklenerek yüzünü çevirir). Onun için dünyada bir rezillik vardır, kıyamet gününde ise ona yangın azabını tattırırız.” (Hacc: 9)

Böylelikle hem dünya, hem de ahiret azabını çekmiş olur.

“İşte bu, senin iki elinle öne sürdüğün şeyler yüzündendir. Yoksa Allah kullarına aslâ zulmedici değildir.” (Hacc: 10)

Hiçbir kimseyi günahsız yere sorumlu tutmaz, hiç kimseyi başkasının günahı ile cezalandırmaz.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (76)

Mu'Azîz en-Nesefî -kuddise sırruh-

HAYÂTI ve ESERLERİ

Mâverâünnehir’de yetişen velîlerin meşhurlarından olan Azîz en-Nesefî -kuddise sırruh- Hazretleri Nesef’te dünyaya gelmiş olup, doğum târihi ile ilgili olarak kaynaklarda herhangi bir bilgi bulunmamaktadır. Vefât târihi hakkında kaynaklarda farklı bilgilere rastlanmakla birlikte, eserlerindeki bazı ifâdelerinden onun, 1300 mîlâdî (h. 700) senesinde veya bu seneye yakın bir târihte vefât ettiği anlaşılmaktadır.

İlk öğrenimini doğduğu şehirde tamamlayan Hazret, bir müddet tıp tahsili gördükten sonra, Buhâra’da bulunan Sâdeddîn-i Hammûî -kuddise sırruh- Hazretleri’ne intisab etti. Bu zâtın eliyle kemâle eren Hazret, yaşadığı bölgenin Moğol saldırısına uğrayıp yağmalanması üzerine; Şiraz, Isfahan, Behrâbâd, Semerkand ve Horasan gibi beldelere hicret ederek, bu şehirlerde ölünceye kadar irşad vazîfesini sürdürmeye devam etti.

Tasavvufun temel esaslarını çok iyi bilen ve etrâfındakilere öğretmek için eserlerinde son derece açık ve sâde bir dil kullanan Azîz en-Nesefî -kuddise sırruh- Hazretleri’nin kitap ve risâlelerinin birçoğu günümüze kadar ulaşmıştır.

Kelâm, felsefe ve tasavvuf sahalarında güzîde eserler veren Hazret’in; “Beyânü’t-Tenzîl”, “Keşfü’l-Hakâyık”, “Maksâdü’l-Aksâ”, “Tenzîl”, “Keşfü’s-Sırât”, “Zübdetü’l-Hakâyık”, “Menâzili’s-Sâ’irîn”, “Kitâbu’d-Derecât” ve “Kitâbu İnsânü’l-Kâmil” gibi eserleri, zikredilmeye değer en büyük şâheserleri arasındadır.

“HÂTEMÜ’L-VELÂYE” HAKKINDAKİ
BEYAN ve İFŞAATLARI

Azîz en-Nesefî -kuddise sırruh- Hazretleri eserlerinde risâlet, nübüvvet, velâyet ve hilâfet meselelerini ele alırken, kendisine has farklı bir tarz ve apayrı üslûpla yürümüş; velâyetin Hatm’i ile dünyanın nihâyetinin aynı noktada birleştiğine işaret ederek, “Hatemiyyet”in zuhûr zamanını halka duyurma gâyesi gütmüştür.

İşte “Kitâbu’d-Derecât” adlı eserindeki gözkamaştırıcı beyanları da, onun bu gâye ve gayrette ulaştığı zirveyi gösteren en bâriz ürünüdür.

“Keşfü’l-Hakâyık” ve “Kitâbu İnsânü’l-Kâmil” adlı eserlerinde, “Hatemiyyet” meselesini daha önceleri sâdece Hâtemü’l-enbiyâ Aleyhisselâm’ın nübüvveti ve velâyeti noktasında ele alan Hazret’in; “Kitâbu’d-Derecât” isimli eserinde Hâtemü’l-enbiyâ Aleyhisselâm’la birlikte Hâtemü’l-evliyâ olan zâtı da zikrettiği, hatta ondan gayet açık bir biçimde müstakil olarak sözettiği görülür.

Halkı Dîn-i Muhammedî’ye
Dâvet Edecek Son Velî:

“Hâtemü’l-velâye” meselesini eserlerinde ustalıkla işleyen Azîz en-Nesefî -kuddise sırruh- Hazretleri, “Kitâbu’d-Derecât” adlı eserinde “Hâtemü’n-nübüvve”nin sâhibi olan Muhammed Aleyhisselâm’dan sonra, onun ümmetinden on iki büyük velînin zuhûr edeceğine işâret etmiş; peygamber olmadıkları hâlde halkı dîne dâvet edecek olan bu zâtlardan sonuncusunun “Hâtemü’l-velâye” mertebesine vâris olarak gönderileceğine dikkati çekmiştir:

“Nübüvvet, kâr-ı Hâtemiyyet Hazret-i Muhammedü’l-Mustafâ -sallallâhu te’âlâ aleyhi ve sellem- Cenâbları’na erişdi, buyurdular ki:

‘Benden sonra peygamber olmayan var ki, halkı benim dînime dâvet ede.’

Dîn-i Muhammedî’de ism-i ‘Velî’ peydâ oldu; Cenâb-ı Hüdâ Te’âlâ ümmet-i Muhammed’den on iki zât-ı pâki muhtâr edüp (seçip), kendi Hazret’ine mukarreb (yakın) buyurdu.

‘Âlimler peygamberlerin vârisleridir.’ (Buhârî)

Hadîs-i şerîf’i bu on iki zât-ı şerîf’in hakkında buyuruldu.

‘Ümmetimin âlimleri benî İsrâil’in peygamberleri gibidir.’ (Keşfü’l-Hafâ)

Hadîs-i şerîf’i yine ânların hakkında vârid olmuşdur. Ve en sonraki velî ki, on ikinin velîsidir; ‘Hâtemü’l-evliyâ’dır.” (“Kitâbu’d-Derecât”; Yazma Bağışlar, nr.: 3042, vr. 6a)

Nitekim Azîz en-Nesefî -kuddise sırruh- Hazretleri’nden yaklaşık iki asır sonra yaşamış olan Hâce Muhammed Pârsâ -kuddise sırruh- Hazretleri de, “Faslu’l-Hitâb” adlı eserinde Muhammedî kutupların sayısının on iki olduğunu beyân etmiş; kıyâmete kadar devam edecek olan bu on iki kutbun içine iki “Hatm”in de dâhil olduğunu haber vermiştir.(*)

Hâtemü’l-Enbiyâ’ ve Hâtemü’l-Evliyâ’nın
“Büyük Arş”a Yükselişi:

Hazret “Kitâbu’d-Derecât” adlı eserinde Hâtemü’l-enbiyâ ve Hâtemü’l-evliyâ’nın büyük arşa yükselip, bu sayede bütün mertebelerden yukarıya çıktıklarına işaret etmiş; velâyeti bir bedene benzeterek, onun birbirinden ayrı olan bütün âzâlarının kıyâmete yakın bir devirde birleşip, vücûdun tamamını meydana getireceğini haber vermiştir:

“Rûh-i pâk (temiz ruhlu) Hazret-i Hâtemü’l-enbiyâ -aleyhi üzkî’n-nihâyâ-, arş-ı mûcibde urûc (kendisine vâcip olan arşta terakkî) eder. Ya’nî Hâtem-i enbiyâ -sallallahu aleyhi ve sellem- Efendimiz Hazretleri’nin urûcları (terakkîleri) Arş-ı azîm’edir.

Tâ’ife-i ehl-i Tasavvuf derler ki;

Hâtem-i enbiyâ ve Hâtem-i evliyâ arşa urûc ederler. Onculayın (o nedenledir) ki, cemî’i merâtibden (bütün mertebelerden) ziyâde bâlâ (yükseği) tutarlar. Fe-emmâ bu netîceyi ‘Keşf-i Hakâyık’ nâm kitabımızda şerh ve tefsîr eyledik ve ‘sırr-ı nübüvvet’ ve ‘sırr-ı velâyet’i ânda vasfeyledik. İsteyen ol kitâba baksın ki; velâyet nübüvvet’in bâtınıdır ve ilâhiyyet velâyet’in bâtınıdır. Ve bu sözler melfûzdan (lâfız yolundan) ma’lûm olur.

Çün (ne zaman ki) dünyanın müddeti nihâyete erüp devr-i kıyâmet zâhir ola; eczâ-i bedenî ki müteferrik (bedenin parçaları ki, ayrı ayrı) olmuş idi, her bir cüz’ünü cem’ edüp (parçasını birleştirip), her birinin kalbini tamâm ederler.” (“Kitâbu’d-Derecât”; Yazma Bağışlar, nr.: 3042, vr. 44b)

Gerçekten de Hazret, “Keşfü’l-Hakâyık” adlı eserinde Hâtemü’l-enbiyâ’ Aleyhisselâm’a tahsis edilen “Hâtemü’n-nübüvve” mertebesinden sözederken, bu makamın bâtınını temsil eden “Velâyet” yönüne de ayrıntılı olarak değinmiş; Resulullah Aleyhisselâm’ın bu kemâlât sâyesinde “Nübüvvet” bakımından erişilebilecek en ileri noktaya eriştiği gibi, “Velâyet” yönünden de ulaşılabilecek en son noktaya yükseldiğini beyân etmiştir.

(*) Hâce Muhammed Pârsâ, “Faslu”l-Hitâb Tercemesi”; s. 584, trc: A. Hüsrevoğlu.


MEKTUBAT
80. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

GERÇEK İLİM KENDİNİ BİLMEKTİR

12 Nisan 320 tarihli mektubunuz bize ulaştı. Geçen mektubunuzun tekrar tekrar okunmasıyla meydana gelen sevincinizi açıklamış bulunmanızdan fakiriniz de çok sevindi. Cenâb-ı Hakk’a şükürler ettim. Nasıl etmeyeyim? Boncuk ayarında olan dervişâne sözlerimizi mücevherden anlayan kişilerin takdir nazarlarına ve değer vermelerine mazhar ediyor. Bu mazhariyete sebep mustakil bir şey varsa o da yalnız kendi acz ve fakirliğimi kabul ve itiraf eylemekten ibarettir.

Allah Tebâreke ve Teâlâ “İlimden size pek az bir nasip verildi.”(İsrâ: 85) buyurmuştur. Gerek zahiri ve gerekse bâtınî ilimlerden olsun, ilim ve irfan iddiasında bulunanların haline acınmalıdır. “Ben âlimim diyen cahildir.” (Taberâni, Keşfü’l-hafâ, II/352) Hadis-i şerif’i bu konuda sağlam bir delildir. İşte kardeş: “Gerçek fakirlik benim övündüğüm bir şeydir.” (Keşfü’l-hafâ, II/113) Hadis-i şerif’ine uyarak hâl, söz, beden, mal ve bütün insanoğluna emanet verilen eşyayı Cenâb-ı Hakk’ın bilip kendimizi fakir ve muhtaç hissettiğimiz zaman “Nefsini bilen Rabb’ini bilir.”Hadis-i şerif’ine göre Cenâb-ı Hakk’ı bilmiş oluruz. Ve bu şekilde meydana gelen fakirliğimizi ve fakrımızı bir övgü ve iftihar vesilesi kabul ederiz.

Mevlâ yardımcımız olsun. Büsbütün cehâlet ve bilgisizlikten korusun, âmin.


SÖZLER ve NOTLAR - 27

Sohbette Mahviyet

Müessir Bir Duâ:

Her namazın arkasından şu duâyı yaptıklarını söylediler:

“Allah’ım! Eûzü besmelenin yüzü suyu hürmetine;

Allah’ım! Fâtiha-i şerif ve İhlâs-ı şerif yüzü suyu hürmetine;

Allah’ım! Tâhâ ve Yâsin-i şerif yüzü suyu hürmetine;

Allah’ım! Kelâm-ı kadim’in yüzü suyu hürmetine;

Ululuğun hakkı için, azametin hakkı için;

Nurundan Nur’unu yarattın, kâinâtı da o Nur’la donattın, o Nur’un yüzü suyu hürmetine ve o Nur’dan halkettiklerinin yüzü suyu hürmetine;

Allah’ım! Bütün peygamberlerinin; Âdem Aleyhisselâm’ın, Nuh Aleyhisselâm’ın, İbrahim Aleyhisselâm’ın, Musa Aleyhisselâm’ın, İsa Aleyhisselâm’ın yüzü suyu hürmetine;

Allah’ım! Ashâb-ı kehf’in ve Ashâb-ı kiram’ın yüzü suyu hürmetine;

Allah’ım! Şühedâ’nın, Pîrân-ı izâm’ın yüzü suyu hürmetine;

Allah’ım! Mübarek beldelerin, gün ve gecelerin yüzü suyu hürmetine;

Allah’ım! Seçkin meleklerin Cebrâil Aleyhisselâm’ın, Mikâil Aleyhisselâm’ın, İsrâfil Aleyhisselâm’ın, Azrâil Aleyhisselâm’ın ve diğer meleklerin yüzü suyu hürmetine;

İstemem icap ettiği halde istemesini bilmediğim, fakat senin bildiğin şeyleri ihsan ve ikram buyur!

Habib’in ne istemiş ise onu istiyorum, onun yüzü suyu hürmetine bize de ihsan buyur!

Zâtına neden sığınmışsa, ben de ondan sana sığınıyorum. Bilmediğim tehlikelerden de beni muhafaza buyur!” (3 Şubat 1983)

•

“Bir âfât için Hazret-i Allah’a sığınıyordum da: ‘O duâyı yapsana!’ buyurdular. Hemen bu duâyı yaptım. Hazret-i Allah’ın bu duâdan hoşlandığını o zaman anladım. Beni Rabb’im bu duâ sayesinde kurtarıyormuş da bilmiyormuşum.”

Lâ Mevcûde İllâllah:

– Maske maske diyorsunuz, dün maske mevzuatını bir perde daha anlamış oldum efendim.

– Bir tek kelime ile size bunu izah edeyim: “Sen çık aradan, kalsın Yaradan!” Amma sen çık demekle çıkılmaz; O seni çıkaracak, Varlığını koyacak. Sen o zaman tamamen yoksun, hiçsin, O var! İşte Kürsü’de de O var. Başka bir mevcut olmadığı için O var. Yani onun zerresi yok! Onun varlığını götürüyor, Var husule geliyor. Bütün sır burada toplanıyor. (2 Temmuz 2003)

Feyizle Akan Cevher:

– Bir emriniz olur mu?

– Bütün isteğimiz size biraz daha benzeyebilmek, başka hiçbir şey değil efendim.

– Bazı kimselerin Râbıta’sı çok kuvvetli olur. Râbıta’sındaki bu kuvvet sayesinde mürşiddeki bütün gizli halleri çekebiliyor. Fakat bir Mürşid-i kâmil Hakk’ta fâni olursa, o doğrudan doğruya Hakk’tan alır. Cenâb-ı Hakk ona ne akıtmışsa, onunla hemhâl olur. Kimseye vermediği de onda bulunur o da kimseye söylememiş olur. Feyz esnasında cevheri akıtmış olur, o cevher kişide bulunur, amma onda bulunduğunu kimse bilmez. Bazı kimse de kendisinin her tarafının cevher olduğunu sanır, fakat onda hiçbir şey bulunmaz. Gaye Allah!

– Yeterince yapamıyoruz efendim.

– Bunu bilmek de büyük lütuftur. (14 Ağustos 2003)

Sohbette Mahviyet:

– Efendim hacı arkadaşlarım ayda bir toplanıyorlar, böyle bir sohbete gitmemde bir mahzur var mı?

– Bu sözüme dikkat et! İhvanda mahviyet vardır, zâhir ehlinde varlık vardır. Eğer rızâ varsa git, varlık varsa gitme. (3 Temmuz 2003)

Yolda Bulunmak:

– Efendim, sizi çok özlüyoruz.

– Allah’ım ahirette birleştirsin. Hayat tatlı bir hayâlâttır. Bugün üstteyiz yarın alttayız, mühim olan ebediyât.

Bu ebediyâta kavuşmak için iki şart var: Muhabbet ve yolda bulunmak. Kişi sevdiği ile haşrolunacak. Allah’ım lütuf rızâsından ayırmasın. (5 Temmuz 2003)


Allah-u Teâlâ’nın Sevgilileri’nin İfşaatlarına İzah ve Açıklamalar (11)

Hakîm et-Tirmizî
-kuddise sırruh- (11)

Hâtemü’l-Evliyâ’nın Üzerindeki
Mânevî Destek:

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri “Kitâbu ‘İlmü’l-Evliyâ’” isimli eserinde Allah-u Teâlâ ile konuşan muhaddes velîlerin vasıflarından sözederken, onlardan birinin yakınlık nûrunun peygamberlerin yakınlık nûrundan daha öne geçeceğini ifâde etmiş; onun bu yakınlıkla ilmin köklerine kadar vâsıl olacağını ve nübüvvete dâir ilimden büyük bir pay alacağını haber vermiştir:

“Bu ilim, Allah’ın ‘Hikmetü’l-‘ulyâ’sından, yâni en yüce Hikmet’inden alınmıştır. Has menzillerin yakınlığı içinde, Vahdâniyyet nûru ile başlayan ilimden nüksetmiştir.”

“Allah’ın Hikmetü’l-‘ulyâ’sına kadar ulaşabilenler, O’nun vahdâniyyet’inin içinde yürüyenler, ya da has meclislerde Vech-i Kerîm’e vâsıl olanlar... İşte bunlar peygamberlerle neredeyse aynı seviyede bulunan ‘Hassü’l-has’ muhaddeslerdir!”

“Bu muhaddesler öyle kimselerdir ki, peygamberlerin menzillerine kadar yaklaşabildikleri için, neredeyse peygamberlere karışırlar. Onların nûru peygamberlerin yakınlık nûrundan daha da büyüyebilir. Buna nüfûz ettikleri taktirde, ilâhî tedbirin esâsına ve ilmin köklerine kadar vâsıl olurlar.

Muhaddesler derecelerine göre Nübüvvet’ten de pay alırlar. Nitekim onların kimine Nübüvvet’in yarısı verilir.

Onlardan bir kimseye bundan daha da fazlası verilir ki, ona bu güçle peygamberlerin seçkinlik ve temizliği de verilir. İlâhî Nûr, ona işte bu güçle verilir. Bu güçle ona yakınlık da verilir. Bu güçle ona Hakk ile konuşabilme de verilmiştir. Onun mevcûdiyeti de işte bu güce göredir.

Nitekim Peygamber -sallallahu aleyhi ve sellem-den güzel yön, düzgün hidâyet ve iktisat hakkında;

‘Nübüvvetin yirmi dört cüz’ünden bir cüz’dür.’ şeklinde bir rivâyet gelmiştir. Bunların hepsi, kendi yolları içinde Allah-u Teâlâ’ya seyreden müridlerde dahî mevcutken, vâsıliyyetle nasıl mümkün olmaz? Bu meclisler içindeki, Hadîs menzillerinden olan ilâhî meclislerde nasıl vâr olmaz?

İşte bu tabaka bu ilâhî harflerden her harfi bilir. Her kelimenin hâkimiyetinin ortaya çıkışıyla, ilâhî işler üzerindeki gücüyle ve ilâhî işler hakkında elde ettiği fayda ile, ilâhî ilme göre onu isimlendirmeyi de bilir. Vakar ve hürmetten de kendisine pay verilerek, tevdî’ olunan kelimenin mânâsından faydalanılması gerekeni elde eder.” (“Kitâbu ‘İlmü’l-Evliyâ’”; Bursa Eski Yazma ve Basma Eserler Kütüphânesi. Haraççıoğlu, nr.: 806, vr. 29a-29b)

Görüldüğü üzere Hazret, “İlâhî Nûr ona işte bu güçle verilir.” buyuruyor. Böyle olmadı mı? Bu doğrudan doğruya ilâhî bir lütuftur, bir destektir. Bu işler ancak O’nunla olur, beşerin işi değildir!

Bu bir “Cihâd-ı ekber”dir, bu iş ulü’l-azm peygamberlere âit bir iştir. Fakat Allah-u Teâlâ ona da aynı gücü verdiği için, onlara yaptırdığını buna da yaptırdı. Bunlar hep Allah-u Teâlâ’nın lütfudur, mahlûk bunu yapamaz. O yürütüyor, O söyletiyor, tesirini de O halkediyor; yâni O yönetiyor. Belli ki bu mahlûkun işi değil.

Vurduğumuz yeri yıktık! Bunlar birer bentti, dindi, puttu; fakat bu putların hepsi yıkılıverdi, hepsi de rezil oldular! İsimleri varsa da cisimleri yok. Keş’âneleri var amma hepsi vîrâne oldu. Halbuki bunlar hükümetin içinde hükümet idiler!

O gücü kim veriyor? O veriyor! O desteği kim veriyor? O veriyor! Bu bilgiyi kim veriyor? O veriyor! İlmi kim veriyor? O veriyor! Bu cihad bu güçle yapıldı. İlâhî bir güç olmasa, bunu mahlûkun yapması mümkün değildir. Peygamberleri O gönderdiği, desteği de O verdiği gibi; “Muhaddes”in durumu da budur. O robotu ileri sürer, robot da o işi yapar. Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’nin diğer bir ifşaatında; “İçinde O var!” buyurması zâten bunun işâretidir.

Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri “Fütûhâtü’l-Mekkiyye” adlı eserinde, Hâtemü’l-evliyâ’nın bu tecelliyâtından sözederken şöyle buyurmuştur:

“Bu husustaki en güzel nazar, Hakîm et-Tirmizî’nin nazarıdır:

‘İstenilen şeyi istenildiği an, istenildiği gibi yap! Mevcûdâtın içine nazar edilirse Hakk’ın benzeri bir sâhip bulunmaz; O’nun seni sâhiplenmesinden daha güzel bir sâhiplenme de olmaz!’” (“Fütûhâtü’l-Mekkiyye”; c. 3, s. 88, bas.: Beyrut, 1994)

Buradan anlaşılıyor ki onun sâhibi O’dur, onu yöneten O’dur, onu yürüten O’dur. Bütün işler O’nunla yapılıyor, insan ise bir robot gibidir.

“Muhaddes”in gerçek mânâsı da işte budur. O ona ondan daha yakın, O ona istediğini duyuruyor, istediğini gösteriyor, istediğini bildiriyor; onu O ileriye sürüyor, onu O destekliyor.

Niçin?

Ona ondan daha yakın olduğu için. Ve fakat halk onu görmüyor. Şunu da iyi bilin ki; O her şeyden her şeye yakındır, dilediğine kendisini hissettiriyor. O’nsuz bu işlerin olması mümkün değil; bu güç Hakk’ın gücü, halkın gücü değil!..

Hakk’ın, Hâtemü’l-Evliyâ’daki
Ölçüye Sığmayan Tecellîsi:

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri “Hatmü’l-evliyâ’” kitabı’nın son bölümünde; Hâtemü’l-evliyâ’nın ilk devirdeki öncülerden amel yönünden değil, derece yönünden öne geçeceğini beyân ederken;

“Tartı kalplerde herhangi bir şey bulunmadığı vakit, ameller için kurulur. Kalplerde bulunan herhangi bir şey mîzâna zâten sığdırılamaz.” buyurmuştur. (“Hatmü’l-evliyâ”, s. 428)

Bunun gizli mânâsı nedir? İlâhî tecelliyât kalpte oldu mu, terâzi onu tartamaz!

Onun buradaki murâdı:

“İçinizde... Görmüyor musnuz?” (Zâriyât: 21)

Âyet-i kerime’sinde beyan buyurulduğu üzere Allah-u Teâlâ’dır. Bu zât bu noktaya işâret ediyor. O’nun tecelliyâtına mazhar olanların terâzisi yoktur. Çünkü Allah-u Teâlâ’yı tartacak bir terâzi yoktur. Bu da neye delâlet eder?

Nitekim daha önce de bu zât, bu sırrı şöyle beyân etmişti:

“O öyle bir kimsedir ki, ona yeryüzünde: ‘Ey Vâhidî!’ diye nidâ eden doğru söylemiştir.” (“Nevâdirü’l-Usûl”; c. 1, s. 613, bas.: Beyrut, 1988)

Buraya işâret ediyor, fakat çok kapalı ve üslûplu konuşuyor; yâni “Böyle olanlar da var!” diyor. İşte bunları kastediyor.

Bunlar Allah-u Teâlâ’nın seçtiği kimselerdir ve kayıtlı mânâda olanlardır. Buradaki üstünlüğün târifi mümkün değildir. Neden mümkün değil? “O”ndan ötürü!..

Bu da O’nun dilemesi ile mümkün olur. O lütfetmedikçe mahlûkta hiçbir şey bulunması mümkün değildir. Ezelden koyduğu için o koyduğu şey ağır gelir.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri konuşmasını çok iyi bilen, çok derin bir âlim. Allah-u Teâlâ’nın duyurduğunu duyan ve O’nun duyurduğunu halkın anlayacağı şekle koyan bir zât.


NE İDİK, NE OLDUK!

OSMANLI İMPARATORLUĞU -17-

III. Selim:

Rus savaşı devam ederken vefat eden I. Abdülhamid’in yerine III. Mustafa’nın oğlu III. Selim geçti. Erzak olmadığından savaş kötü gidiyordu. Askerler firar ediyorlardı.

Avusturya Belgrad’ı aldı. Bu arada Osmanlı Devleti Rusya ile anlaşarak Avusturya’yı sıkıştırdı ve Avusturya barışa razı oldu. Rusya heyetinin katılmasıyla Ziştovi’de eski hudut üzerine 50 yıl sürecek anlaşmaya varıldı. Diğer taraftan, Ruslar ilerliyor ve gittikleri yerlerdeki müslümanları katlediyorlardı. Bu sırada Fransa’da Fransız ihtilali patlayınca (1789) II. Katerina barışa razı oldu ve anlaşma yapıldı, ancak bu anlaşma da sekiz yıl sürdü.

Yaş anlaşmasına göre (1792), Kırım’ın Ruslara ilhakı kabul edildi, Özî de Ruslara verildi. Bu döneme kadar bazı Osmanlı komutanları başarı sağlamış olsalar da, genelde disiplinsizlik, askeri bozukluk, irtibat ve istihbarat eksikliği, bilgisizlik, teknik zayıflık, mevsim şartlarının düşünülmemesi gibi tecrübeye dayanan hususlarda yeterince olgun düşünemeyen paşalar sayesinde onbinlerce müslüman öldürülmüş, birçok yer Osmanlı’nın elinden çıkmış, devlet çok büyük mali sıkıntılara girmişti.

1787’li yıllarda Osmanlı-Rus savaşı devam ederken hazinede para kalmamıştı. III. Selim saltanat alâmetleri hariç, saraydaki bütün altın ve gümüş eşyaları darphaneye göndermişti.

Bu tek çaresi idi, daha önce dış borç aranmış, bulunamamıştı.

Osmanlı-Rus-Avusturya savaşları devam ederken, Vehhabiler’de Mekke’yi işgal etmişlerdi. Rumeli’de de birçok valiler kendilerinin hakim oldukları yerlerde yavaş yavaş ayaklanmaya başlamışlardı.

Özellikle bu dönemde ordu bir hayli bozulmuştu. Askerler savaşlarda harbetmiyorlardı. Teknik eğitim yoktu. Sulh zamanı ticaret ve esnaflıkla uğraşıp, eğitim görmüyorlardı. Ölen yeniçerilerin Esame defterlerini eline geçirenler haksız yere maaş alıyorlardı. Savaşa bile gitmemeye başlandı. Fakat ordunun isyanından korkulduğu için kimse bu alana el atamadı. Tımar ve Eyalet sistemi bozulmuş, tımarların gelirleri saraya bağlanmıştı. Savaş zamanı halk içinden toplanan talimsiz askerler ise savaşma usullerinden uzak oldukları için çok büyük bozgunlara sebep oluyorlardı.

Osmanlı Devleti Fransızlar’la hep iyi geçiniyordu. Ancak III. Selim zamanında Napolyon, 280 parça gemi ve 38 bin askerle İskenderiye’ye çıkarak Mısır’ı işgal etmiş, Adriyatik’deki adaları almıştı (1798). Ayrıca Napolyon, Yunanlılar’ı tahrik ederek isyana teşvik etmişti. Rusya ise, Osmanlı Devleti’ne Fransızlar’ı Mısır’dan ve İskenderiye’den çıkarmak için yardım edebileceğini belirterek, bu bahane ile sıcak denizlere inme imkânı ve Osmanlı’yı işgal etme plânı yapıyordu. Bu teklif Osmanlı Devleti tarafından kabul edilince, İngilizler kendileri de pay alabilme bahanesiyle devreye girerek Rusya’yı yalnız bırakmadı. Fransa, Mısır’ı alarak İngiltere’nin sömürge yolunu kesmek istiyordu. Rusya ise her iki devletin can damarı olan Mısır’ı ele geçirmek istiyordu. Fransız donanmasının bir bölümünü İngilizler bozguna uğrattı.

Napolyon Suriye’yi almak isterken Akka önünde bozguna uğradı. Neticede, Fransızlar Mısır’dan geri çekilmek zorunda kaldılar (1801).

Bu defa Fransızlar Malta’yı ele geçirdiler. Fakat Fransızlar ile yeniden dostluk kuruldu. Rusya ise Yunanlılar’ı isyana teşvik ve tahrik ediyordu; Eflak ve Boğdan’ı da işgal etmişti. İngilizler İskenderiye’yi işgal ettiler, ancak M. Ali Paşa buna izin vermedi. III. Selim ise büyük devletler arasında tam bir denge politikası izlemeye çalıştı, siyasetini mahirane kullanarak toprak kaybını asgarî seviyeye çekti.

III. Selim Osmanlı Devleti’nde ilk defa köklü ıslahat hareketlerine başlayan ve devletin kötü gidişini düzeltmek için çalışan padişahtır.

Bozulmuş olan asker ocağını düzeltmek ve sistemli bir askeri teşkilat kurmak istiyordu. Padişah 72 maddelik Nizam-ı Cedid programı hazırlatarak; mevcut asker ocaklarının düzeltilmesi, Avrupa tarzında yeni bir ordunun kurulması, savaş teknik ve müesseselerinin düzeltilmesi gibi kararlar aldı.

Çalışmaz ve perişan haldeki donanmayı düzeltmek maksadıyla çalışmalar yapıldı. Avrupa’dan mühendisler getirilerek yeni donanma inşa edildi. Çalışmaz durumdaki 15 tersane işletmeye açıldı. Yeni topçu okulu kuruldu.

Yeni ve sistemli bir ordu kuruldu. 12 bin kişiden oluşan bu ordu Nizam-ı Cedid adını aldı. Fakat bu ordu yine Yeniçeri ocağına bağlı idi. Zira Yeniçeri ocağı Osmanlı’da çok büyük bir kuvvetti.

Tophane, tersane ve mühendishaneler düzenlendi. Yeni toplar döküldü. Beylikler ve Âyânlar ülkede büyük huzursuzluklara sebep oluyor ve düzensizlikler meydana geliyordu. Bunu engellemek maksadıyla, Anadolu ve Rumeli 28 vilayete bölündü. Memurların, memuriyet yerlerinde 3-5 yıl kalabilmesine, Âyânların ahali tarafından seçilmesine, kadıların mutlaka memuriyet mahalline gitmelerine karar verildi.

Yeni hazine kurularak, yeni kurulmuş ordunun giderleri temin edildi.

Yapılan yenilikler devleti ayakta tutmaya yetmedi. Zira, ulemâda Nizam-ı Cedid düşmanlığı başladı. Askerlerin pantolon giymesi, yabancı subaylar tarafından eğitilmesi halk tarafından tepki ile karşılandı.

Nizam-ı Cedid ise düzenli bir ordu idi. Mısır seferinde başarı kazanmasıyla, Rumeli’de de böyle bir teşkilat kurulmasını gündeme getirdi. Fakat bu durumu Yeniçeri ordusu kabullenmedi. Kabakçı Mustafa adında birisinin önderliğinde IV. Mustafa’nın desteğiyle yeniçeriler ayaklandı. Şeyhülislâm da bu harekete destek verince III. Selim Nizam-ı Cedid’i kaldırdığını ilan etti. Fakat isyancılar bununla da yetinmeyerek ıslahat taraftarı 11 kişinin kellesini istediler, III. Selim bunları vermeye mecbur kaldı ve bir müddet sonra III. Selim tahttan indirildi.

Sultan Üçüncü Selim Hân’ın
Azim ve Dirâyeti

Osmanlı Devleti’nin yetiştirdiği en büyük hükümdarlardan biri olan ve devleti yıkımdan kurtarmak için gösterdiği büyük azîm ve dirâyetle tanınan III. Selim Hân, o güne kadar başıboş ve sahipsiz kalan devlet işlerini yeniden ıslâh için saray erkânını huzûruna toplamış; onlara büyük bir sertlikle şöyle hitap ediyordu:

“Baka paşa! Vüzerânıñ def’-i mezâlimini (zulmü def’ini) ve sâir işlerini senden bilürüm. Baka sekbanbaşı! Askerî umûru (işleri) ve neferât (asker) tedâriki ve zabt-u rabt hususlarını senden ve umûr-ı mâliyye’yi (mâlî işleri) defterdâr efendi, senden isterüm. Kaldı ki Cenâb-ı Hakk derûnumu bilür, istediklerüm nefsim içün değildür. Her kim din ve devlete hıyânet ederse bâşıñ keserüm ve yerine adam bulurum, evlâdım olsa himâye etmem!..” (Ahmed Cevdet Paşa, “Târîh-i Cevdet”, c. 4, s. 291)


Üniversitelerimiz
Gizli Cemiyetçi Şebekelerin Elinden Kurtarılmalıdır!

Geçtiğimiz ay yaşanan gelişmelerin en önemlisi sizce hangisi? Avrupa ile müzakerelerin başlaması mı, Rektör dayanışmasının kalkışmaya dönüşmesi mi, yoksa yetim ve kimsesiz çocukları emanet ettiğimiz yurtlarda yaşanan işkence ve taciz haberlerinin ayyuka çıkması mı?

Yüzyıllardır bir “Medeniyet” lafıdır, “Avrupa”dır takılmış peşine gidiyoruz. Ancak geldiğimiz noktaya bakar mısınız? Çocuklarımızı korumaktan, yetiştirmekten ve terbiye vermekten aciziz.

Hakkında şaibe bulunan bir meslektaşına destek olmak için adeta bir kalkışma görüntüsü sergileyebilecek kadar ortalığı ayağa kaldıran, Türkiye’nin en yüksek eğitim kurumlarının başındaki o adamlara sormak lazım: “Bu millet bu hale nasıl geldi?” Kaç taneniz kafa yoruyor, “Bize emanet edilen çocuklara nasıl bir ahlâk eğitimi verebiliriz?”, “Bu toplumu nasıl eğitebiliriz?” diye.

“Din eğitimi” denilince, “İslâm” denilince hop oturup hop kalkıyorsunuz, haberiniz var mı: “Avrupa kendi medeniyetini nasıl tanımlıyor?” Ne diyor Avrupalılar: “Hıristiyan ahlâkı, Roma hukuku, Yunan felsefesi”... İnanın bunların içinde bu kadar basit bu temel bilgiyi bilmeyenler bile vardır.

Peki bizim medeniyetimiz ne medeniyeti? “Batı medeniyeti mi?” Ahlâkımız ne ahlâkı? Ya da; biz çocuklarımıza eğitim kurumlarımızda ne ahlâkı öğretiyoruz? Daha doğrusu herhangi bir ahlâk öğretiyor muyuz?

Halbuki dünyadaki en güzel ahlâk kaideleri İslâm dinindedir. Bu ahlâk sebebiyle bu millet yüzyıllar boyu bütün dünyaya ışık saçmış, rakiplerinin, düşmanlarının, dostlarının hayranlığını celbetmiştir. Bundan beşyüzyıl önce kadılarımız İstanbul fatihi bir cihan padişahını yargılayabiliyordu. Şimdi hâkimlerimiz rektör yargılamaktan, milletvekili yargılamaktan aciz duruma getirilmişler. Söyleyin bakalım “İleriye mi gitmişiz, geriye mi?” Hukukun üstünlüğü kavramını Avrupa kimden öğrendi? Uzaydan mı ithal etti? Bir “usül”dür gidiyor.

Mesele bu iman ve iz’an yoksunluğundan ibaret olsa yine bir şey değil. Görüyorsunuz bir şebeke gibi çalışıyorlar. Sebebini bilen biliyor. Hemen hepsi gizli cemiyet üyesidir. Doçent olabilmek için bile Mason localarına üye olmak zorunda kalan bilim adamları var. Yükselmek, üniversitelerde yer edinmek adeta tek bir şarta indirgenmiş durumda. Bu derebeylerinin tarikatına üye isen, tek bir kumanda ile her denileni yapan vasıfsız bir kimse isen önün açık. Aksi halde işin zor. Size çok çarpıcı bir misal verelim. Oktay Sinanoğlu ismini çoğumuz duymuşuzdur. Bakın bir dergide kendisi nasıl tanıtılmış: “26 yaşında profesörlüğe hak kazanıp ‘Time’ gibi dergilerde dünya basınında yer aldı. ‘Batı’da yetişen son üç yüzyıl içindeki en genç profesör’ ünvanını aldı. ABD Yale Üniversitesi’nde iki kürsüde birden hoca... Canlılara biyolojik kimliğini veren DNA’ların şifresini çözerek, bilmediğimiz türden canlılar yaratmanın teorisini kurdu. Kuramları kimya ders kitaplarında onun adıyla anılıyor.”(Aktüel, 1995)

Bu profesörümüz sırf Türkiye’ye hizmet edebilmek için Türkiye’de bir üniversitemizde öğretim üyeliği yapıyor. Her fırsatta gelip öğrencileri ile ilgilenmeye çalışıyor. En az 30 yıl önce Moleküler biyolojinin, biyoteknolojinin temel kuramını bulan bu büyük bilim adamının üniversitesinde Moleküler Biyoloji kürsüsü açıldı. Başına kim getirildi? Başka birisi, hem de bir eczacı.

Peki moleküler biyoloji, biyoteknoloji nedir, ne işe yarar biliyor musunuz? Türkiye bugün ziraî üretimde kullandığı hibrid tohumların % 90’ını ithal ediyor. Bu tohumları ithal ettiğimiz ülkelerin başında kim geliyor? İsrail. Her yıl milyonlarca dolar tohum ihracatına para ödüyoruz. Neden? Çünkü bahsettiğimiz teknoloji sayesinde verimi arttırılmış bu tohumlar aynı zamanda kısırlaştırılmış. Ertesi yıl tohum elde edip üretime devam edemiyorsunuz. Üretici ülkeler bu kısırlaştırmayı bilinçli yapıyorlar. Tohum üretiminde neredeyse tamamıyla dışarıya bağımlı olmamız, yerli ürünlerimizin neslini tüketiyor. Bu gidişle tarımsal üretimde kökten dışarıya bağımlı kalacağız. Bu durum çok büyük bir ulusal güvenlik sorunu haline gelmiştir. Yeri geldiğinde süngünüzle vatanınızı müdafaa edersiniz, ancak aç kaldığınızda ölümü beklemekten başka çareniz kalmaz.

Biraz anlayabildik mi? Üniversiteler bilim mi üretiyor? Bilime köstek mi oluyor? Veyahut bilim ne işe yarıyor?

Hükümet de tutturmuş “Avrupa”, “Hoşgörü”, “Medeniyetler Buluşması” diye. Bindi bir alamete kendileri bile bilmiyorlar, bu gidiş nereye?

“Ve iş sonunda bugünkü acıklı günlere geldik. Durumun vahametini görmeyenlerin veya umursamayanların çokluğu, kültür/toplum mühendislerinin ve onların gizli cemiyet üyesi yerli işbirlikçilerinin, heyhat, ne kadar başarılı olduklarını gösteriyor.” (Türk Aynştaynı, sayfa: 388)

“Hatta Romenler bana orada dediler ki, ‘Yaa, siz çok zengin ülkesiniz, biz çok fakiriz, bizim bir şeyimiz yok, komünizmden yeni çıktık, niye sizde bilim yok?” (Türk Aynştaynı, sayfa: 392)

“Ben o sıralarda bir afiş gördüm, filanca ayda Elazığ’da ‘1. Türk Dünyası Matematik Kurultayı Yapılacaktır’ diye. Vay canına dedim, senelerdir, çocukluğumdan beri hayal ettiğim olay. ..Zamanı yaklaşıyor, birkaç hafta kala bu işi düzenleyen oradaki matematik bölüm başkanıyla telefonda konuştum, ... adam ağlamaklı. Ne oldu dedim. ‘Bunu yapacağımızı çok önceden planladık, Türk dünyasıyla ilgili devletin neresi varsa hepsine müracaat ettik, TİKA, birkaç kuruluş, .... O kuruluşlardan demişler ki: ‘Tamam size uçak parası ve destek veririz, şu kadar.’ ... THY de, yüzde 50 indirim yaparız diye söz vermiş. Türk dünyasında tanınmış matematikçiler çok, Türkiye’den daha fazla, ...Şimdi, kurultayı düzenleyenler, oradakileri davet edip, yol paranızı vereceğiz vs. vs., vaatlerde bulunmuşlar. ...Son dakika devletin hiçbir yeri sözünde durmuyor, hiçbiri beş kuruş vermiyor. THY, yüzde 50 indirimi de yapmıyor. Şimdi bunlar tesadüfen olmaz; insan haklarıdır, şu bu gibi meseleler olsaydı para yağardı, içerden ve dışardan, Türk dünyası lafı olunca yok, baltalıyorlar. Sonuna kadar bekletip şak kesiyorlar. ...’Dur, belki bir çaresini buluruz.’ dedim. Türk ve Kazak devletlerinin ortaklaşa Kazakistan’da kurmuş oldukları Hoca Ahmet Yesevi Üniversitesi ile konuştum, oradan bir para ayrıldı ve işi yaptık.” (Türk Aynştaynı, sayfa: 393-395)

“Batı, dört, beş yüzyıl öncesine kadar bilimleri de, tıbbı da ve insanlık anlayışının ne olduğunu Türkler’den öğrendi. (Sonuncusunu tam öğrenir gibiyken, tekrar unutuverdiler). İşte bu Batı, Türkiye’yi, Türk dünyasını karşısında bir daha büyük güç olarak görmek istemiyor. Dolayısıyla en yoğun yıkıcı etkinlikleri burada. ... Bu nasıl yapılıyor? Eski usul işgal etse yapamaz; içine, kanına girerek gizli cemiyetlerle yapıyor. ... Gayesi, asli görevleri gizli, görünüşte açık, uçları dışarıda bazı cemiyetler de var işin içinde. Kilit noktalarda çöreklenerek, ve hatta tabana doğru inerek Türkiye’yi içinden fethediyorlar. Bunu yalnız ben mi görüyorum? Yoo. Artık neredeyse çocuklar işin farkında, ama güç bu beşinci kolda.

... Ama hepsine 40 senedir tek tek anlatınca baktım ki çoğu, bu ve bu gibi derin düşmanlıkları bilerek yapıyor.

Başkent üniversitesinin kurucusu Mehmet Haberal, üniversite duvarlarına ‘eğitim Türkçe olmalı’ diye yazı yazmış. Nasıl izin vermişler, hayret, dedim. ...Kurucu rektör Mehmet Bey benimle görüşmek istemiş.. ... Ancak bizim içgüdüler 40 yıldır o kadar gelişmiş ki, Sayın Rektörü görür görmez bir çelişki sezdim; ... 40 senedir başıma gelenlerin daha beteri bir daha oldu. Kalıpla kurabiye kesersin ya, hep aynı, o kalıp belli. Ama kendisi farklı tanıtılmıştı. ... Sonra ‘Bir üniversitede araştırma merkezi kurmak için YÖK’ten izin almak gerekmiyor, değil mi?’ diye sordum. Biliyorum YÖK’e sorsa hemen baltalayacaklar. ‘Yok, gerekmez” dedi ama, demeye kalmadan sekreterine ‘bana Uğur Bey’i bağlayın’ dedi. (Meğer Uğur Bey, Kemal Gürüz’ün ikinci adamıymış. ..) Şöyle bir merkez kurabilir miyim, dedi kısaca, ve hemen ekledi: ‘Oktay Sinanoğlu var ya.’ Söylediği tam o kadar. Sonra uzun bir cevabı dinlerken yüz ifadesi son derece itaatkâr ve aşağıdan. Yarım dakika önceki azametli halden eser yok. ... (Aynı tutumu, ve daha da barizini, İngilizce ile eğitim konusunda yaptığı ile dediği arasındaki tezatı, Yıldız’ın rektörü Ayhan Alkış’ta da gördük.)

... Gebze Teknoloji Enstitüsü’ndeki birçok öğrencinin ve hocanın, birkaç yıldır, beni orada bilimsel -siyasi ya da yarı siyasi değil, kimya fizik konuşması için- konuşma yapmam için çağırmak istemesi ama bir türlü olmaması nerede görülmüştür. Sonunda rektörün engellediğini, ‘Kemal Gürüz’cü olduğunu öğreniyorum. Efendim bu sağcıdır, bu solcudur, yahut bu Türkçe diyor, işte sisteme katılmıyor, gizli cemiyet üyesi değil, onun için buna üniversitede bilemsel araştırma konusunda konuşma yaptırmayız diye bir olay dünyanın neresinde görülebilir? Fecaate bakın. Türkiye’de durum bu.“ (Türk Aynştaynı, sayfa: 415 vd.)

“1970’lerde bayağı bir araştırma vardı üniversitelerde. Hatta o zaman ben biraz işkillenmiştim. Yani bu şimdi dışarıda birilerinin hoşuna gitmez, tedbirini alırlar diye düşünmüştüm. Ve nitekim ihtilali yaptırdıkları zaman hemen YÖK’ü kurdurup işi bitirdiler.” (Türk Aynştaynı, sayfa: 123)

“Dışarıda her tarafta, her dilden yaparım ama, Türk hoca olarak bilimi Türk çocuklarına başka bir dilden anlatacaksın. Korkunç bir şey.” (Türk Aynştaynı, sayfa: 141)

“Üniversitelerde hocalar, haftada otuz-kırk saat ders verme durumuna düşürüldü, araştırmaya vakit bırakılmadan. Üniversite dediğin, lisemsi bir şey oldu, eski liselerden de beter. Kişilik sahibi, ülke çıkarlarına, ulusal bağımsızlığa, gerçek bilime kendini adamış hocalar evrenkentlerden (üniversitelerden) uzaklaştırıldı. Bütün bunlar bir kişinin kafasından mı çıktı? Hiç sanmam...” (Türk Aynştaynı, sayfa: 164)

“1960’ların sonuna doğru çok eksicikli atom, molekül kuramını yoğun bir şekilde atom fiziğine uygulamaya başlamıştım. Bu yaz okulunu, ‘atom fiziğinin babası’ Edward Condon’ın şerefine yaptım. Yani ona adadım. ... O yıllarda ‘atom fiziği’ lafı kamuoyunda en çok ilgi gören şeydi. (Tabii, nükleer bombaya ‘atom bombası’ denmiş olmasının da bunda rolü vardı.) O yaz, Yeni Asır gibi gazeteler bol bol, ‘İzmir’de atom fizikçileri toplandı’ vb. diye başlıklar atıyorlardı. Bu durum, o zaman başbakan olan Sayın S. Demirel’in dikkatini çekmiş. .... Demirel’le konuşurken, dışarıda yaptığımız bilimin oralarda kalacağını, Türkiye’de belli hedefler doğrultusunda araştırma merkezleri kurulması gerektiğini, bunun için yurda dönüp sürekli çalışmaya hazır olduğumu söyledim. Demirel, ‘Elazığ’da yeni meslek okulu kurduk, gel orada ders ver’ dedi. (Tabii o zaman orada bir üniversitenin lafı bile yoktu.) İlginç değil mi?” (Türk Aynştaynı, sayfa: 393-395)

Bu ifşaatlar ışığında Ermeni tezlerini müdafaa eden hainlerin koca koca üniversitelerde kendilerine yer bulmalarının hikmetini anlamak hiç de zor olmuyor. İhanet şebekesi özellikle üniversitelerimizi ele geçirmiş durumda.

Amerikan işgali altındaki Irak’ta ölenler sadece masum siviller değil. Ülkenin önde gelen bilim adamlarından en az 300 tanesi öldürüldü. Sömürülecek ülke kategorisindeki ülkelerde ne bilime ne de bilim adamına tahammül yok.

Bizim de bu bilim adamı müsveddelerine tahümmülümüz kalmadı. Bunlarla mücadele etmek, Türkiye’yi müdafaa etmektir.


“Yamalı Bohça”
AB İle Nasıl Müzakere Yapılabilir?

Türkiye; “Medeniyet Projesi” adıyla sarıldığı AB’ne üyelik sürecinde AB’nin dayatmaları sebebiyle sıkıntılı ve çok tehlikeli bir döneme girmiştir. Tarih, milletlerin menfaat kavgalarının acı notları ile doludur. Hıristiyan Avrupa’nın İslâm âlemi ile mücadele seyrini irdelediğimizde “Din Savaşları” adı altında iktisadî kaynakların ele geçirilmesi, sömürgecilik ruhu, milletleri köleleştirme canavarlığını görürüz. Haçlı Seferleri’nin yapılış sebeplerinin esası budur.

Haçlı emperyalizmi, bilinen sahalarda aslâ İslâmı mağlup edememiştir. Madde cephelerinde her zaman ve daima çok üstün kuvvet ve silahlara rağmen yenilmiş, ezilmiş, hüsrana uğramıştır. Aşağılık krizleri içinde saldırmış durmuş ama netice alamamıştır. İşin cephesini değiştirdikten sonra kültürel savaşların, siyasi ihanetlerin yeni savaş stratejileri olarak önümüze sürüldüklerini ve hemen hemen daima mağlubiyete uğradığımızı biliyoruz. Bir verirlerken bin almasını, gülerken ihanet etmesini bilmişlerdir. Dost gibi görünmelerine rağmen her zaman ve daima İslâm’ın şahsında Türk Milleti’ne ihanet şebekelerinin de yardım ve destekleri ile sinsi oyunlarla saldırdıklarını görüyoruz.

Fransızların ünlü tarihçisi Croiset: “Bizim için Türk sorunu 26 Ağustos 1071’de başlar.” diyerek Batı kamuoyunun genel düşüncesini ifadelendirmektedir. Bu sorun(!) “Batının şark siyaseti” olarak dünya gündemine yerleşmiş ve şimdi çok çeşitli oyun türleriyle başta ABD ve onun genetik atası AB ülkeleri tarafından devam ettirilmektedir.

“Tüccar Devlet” zihniyetinin pazarlamacı elemanları “vatanı pazarlamaktan zevk alarak” sırtlarının sıvazlanmasının gururuyla AB’nin her isteğinin zaman içinde yerine getirileceği vaadiyle ülke ülke dolaşıyorlar. Kendilerince muazzam bir savaş veriyorlar. Biz bu adamlara teşekkür etmeliyiz, öyle değil mi(?!)

Halbuki Avrupalı tamamen çifte standartlı, iki yüzlü ve kahpelikler içindedir. Belçika teröristleri Türkiye’nin ısrarlarına rağmen bir türlü iade etmiyor. Danimarka PKK televizyonuna izin vermedi mi? Yunanistan bizzat teröristleri kamplarda eğitmedi mi? Rehn Türk Milleti’ne hakaret eden, karalayan, aşağılayan Orhan Pamuk’u ayağının tozuyla saklandığı deliğe girerek ziyaret etmedi mi? AB Komiseri Olli Rehn’in “Türkler bir milyon Ermeni, 30 bin Kürd’ü kesti” diyen Pamuk’un ihanetinden habersiz olduğunu düşünebilir misiniz?

Yine AP üyesi Joost Lagendijk hedef saptırmak için şöyle konuşuyor: “Öcalan geçmişte kaldı, artık yeni bir dönem başladı. PKK’ya ihtiyacımız yok.” Oysa PKK militanları asker, polis demeden katliamlara devam ediyor. AİHM de teröristbaşı yargılamasının adil olmadığı gerekçesiyle yeniden yargı yolunun açılmasını isteyerek iki yüzlülüğünü ve Türkiye’ye karşı tavrını açıkça göstermektedir.

Devleti idare eden idarecilerin de kelime ve kavramları bile yeterince bilmediklerini, yahut da yanlış bildiklerini veya kasten öyle telaffuz ettiklerini söylemeliyiz. “Diyarbakır, Büyük Ortadoğu Projesi’nin parlayan yıldızıdır... AB’nin yolu Diyarbakır’dan geçer... Sorun Kürt sorunudur...”

“Demokratik Toplum Hareketi” adıyla yeni bir oluşum hazırlayan bölücü-ayrılıkçı Kürt hareketi’nin şu kararını değerlendiriniz:

“Kürt sorunu hâlâ Türkiye’nin en temel sorunudur. Bu sorunu bireysel ve sınırlı kültürel haklar çerçevesinde ele alan zihniyet çözümsüzlüğü derinleştirmektedir. Kürt sorunu; tarihi ve toplumsal temelleriyle değerlendirilmesi gereken sosyal, kültürel, siyasal ve bir kimlik sorunudur. Sorunun çözümü açısından ortak vatanda özgür, demokratik birliktelik esasına dayalı çözüme ihtiyaç vardır...”

Bir defa Türkiye’de Kürt sorunu değil, PKK -ayrılıkçı terör- sorunu vardır. Ben bu memleketin haklarından ne kadar ve nasıl faydalanıyorsam Kürt de aynı şartlarda faydalanmaktadır. Ortak payda ve değerlerde en azından bin yıldır yan yana, kucak kucağa birlikte, tasa ve kıvançta, ortak üzüntü ve sevinçte, savaş anlarında ve sulh zamanlarında birlikte yaşadık, yine yaşayacağız. Ayrılık rüzgârlarına kapılmadan, başkalarına yem olmadan!

Batı bölmek, yutmak ve yok etmek istiyor. AB sadece bunlarla yetinmiyor. Türkiye’de çok çeşitli azınlıklar(!) icat etmekle meşgul oluyor. “Türkiye İlerleme Raporu”nda Türkiye’de yaşayan azınlıkların 44 milyon nüfusa sahip olduğunu, Kürtlerin, Alevilerin etnik yurttaşlar olduklarını, ana dilde bölgesel yayın ve eğitim yapmalarının sağlanmasını, ana dilde yayınların “devletin bölünmez bütünlüğüne saygı” gibi prensiplere bağlı olmaması, daha pek çok isteğin(!) kabul edilmesi için “Müzakere Çerçeve Belgesi”nde yer aldığını biliyoruz. Türk kamuoyu çok şeyi yeterince bilmemektedir. “Mütareke Basını” ceplerine indirdikleri Euro-dolarlarla gerçekleri milletin gözünden saklamaktadırlar. Sağ duyu sahibi yazan çizen gazete ve dergi, Tv kanalı o kadar az ki...

Mahir Kaynak’ın bir tespitini ele almalıyız:

“Türkiye’de etnik bir çatışma yaratılmak isteniyor. Bu başlarsa durdurulamaz. İnsanlar kendilerini korumak için düşman bildiklerini öldürürler. Dünya üzerinde pek çok ülke Ermeni soykırımını tanıyor. Bu ön hazırlık. Eğer Türk-Kürt çatışması yaratılabilirse, çapı büyük olmasa bile soykırımcı Türkiye imajı yüzünden en ufak devlet müdahalesinde Türkiye’ye askeri operasyon yapılır. Dünya buna hazır. Bunu NATO ya da BM eliyle yaparlar...” Yani oyunun cephesi askeri baskılara kadar varabilir.

“Barzani’nin daha şimdiden Türkiye içinde kimlik dağıttığı ve siyasal örgütlenmeler gerçekleştirdiği düşünülürse, Kuzey Irak’ta oluşacak bağımsız bir devletin Türkiye için oluşturacağı tehdidin küçümsenmemesi lazımdır. Kuzey Irak’tan Türkiye’ye yönelik olarak gelen tehdit, Avrupa Birliği süreci tarafından güçlendirilmektedir. AKP’nin millî devlet karşıtı tavrını tamamlayan bir dış dinamik olarak AB süreci, Türkiye’nin bir iç çatışmaya sürüklenmesine, millî kimliğin sarsılarak ağır yara almasına neden olacak şekilde gelişmektedir.

ABD’nin Kürt devleti ve AB’nin federalleştirme projesi arasına sıkışan Türkiye’nin ağır bir tehdit altında olduğu açıktır. Ancak bu tehdidi daha da ağırlaştıran AKP iktidarının millî olmayan ve Türk milletinin millî iradesini temsil etmeyen görüşüdür...” (Ümit Özdağ, Yeniçağ, 13.10.2005)

AB Parlamentosu Türkiye Raportörü Camiel Eurlings çok masumâne(!) isteklerde bulunmuş:

“Benim raporumda da din özgürlüğü vurgulanmıştı ve dinî azınlıklar için zorlukların kaldırılması istenmiş, ilk adım olarak Heybeliada Ruhban Okulu’nun açılması, Fener Rum Patriği’ne ‘Ekümenik statü’ tanınması istenmiştir. Ayrıca Türkiye’nin AİHM içtihatlarına uyması, aleviler ve cem evlerinin resmen tanınması ve sünnî odaklı eğitimden vazgeçilmesi talep edilmiştir. Son rapordan bu yana çok az ilerleme kaydedildi. Türkiye’nin reform sürecine devam etmesi ve gelecek krizleri engelleyecek şekilde hareket etmesi gerekmektedir. Kıbrıs’taki ilişkilerin normalleşmesi şart. Biz, adanın birleşmesi için bastırmaya devam etmeliyiz. Türk Ceza Kanunu’ndan Orhan Pamuk gibi yazarların tatbikata uğramasına neden olan hükümlerin çıkarılması gerekiyor. TCK değişti, ama daha da değişmeli. Türkiye’nin artık gerçek din özgürlüğüne giden bir mevzuata ihtiyacı var...”

AB’nin isteklerinin ardı arkası kesilmeyecek:

“Türkiye Rumları tanımalı, adadan askerini çekmelidir, havaalanlarını, limanlarını Rumlara açmalıdır, Ermeni soykırımı kabul edilmeli, Dicle ve Fırat sularının kontrolü AB’ne verilmeli...”

İlerleyen günlerde göreceğiz. Müzakereler yapılacak ama ucu açık. Tam üyelik olsa bile serbest dolaşım olmayacak. Bu hakikatler ortada iken başbakan şunları söylüyor: “Müzakere sürecini ülkemizde hazmedemeyenler olabilir. Ama ben inanıyorum ki, milletimin kahir ekseriyeti bu müzakere sürecinin Türk Milleti ve Türkiye için dünyadan her noktada bir açılımın en önemli adımı olduğunu fark etmiştir ve aklı selim buna evet demiştir...”

AB’nin Türkiye için akıllıca taktikler uyguladıklarını görüyoruz. Yöneticiler bunu biliyorlar ama söylemek cesaretinde bulunmuyorlar. Ucu açık, imtiyazlı ortaklık sözleriyle pazarlığı devam ettiriyorlar. AB çok uzun sürmez dağılma sürecine girerse kendilerinin kaybedeceği fazla bir şey yok. Ülke sınırları belli, ekonomileri işliyor, siyasi organlar çalışıyor, parlamentoları görevini yapıyor, ordusu vazife başında, etnik hiçbir faaliyete izin vermiyorlar. Ya Türkiye!

Aşırı fikirleri ile tanınan Rus siyasetçi Duma Başkan Yardımcısı Vladimir Jirinovski Avrupa’nın akıbeti hakkındaki fikrini şöyle özetliyor: “Rusya dağıldı. ABD tek süper güç kaldı. Yakın gelecekte AB dağılacak. Rusya yine süper güç olacak.”

İngiltere Başbakanı Tony Blair ise Avrupa’nın geleceği hakkında şu değerlendirmelerde bulunuyor: “Kökeni ne olursa olsun, günümüz Avrupa’sı artık sadece barış hedeflememektedir. Amaç kolektif bir güç oluşturmaktır. Ekonomik sebeplerin yanı sıra bu da Orta Avrupa Ülkeleri’nin neden birleşmek istediklerinin çok açık bir sebebidir. Bu nedenle Avrupa için sınırlı bir vizyon, insanların Avrupa hakkındaki modern beklentilerini karşılamaktan uzaktır. Ancak, ekonomik ve politik gücü ile bu Avrupa bir süper güç olabilir ama bir süper devlet olamaz. Avrupa 25 üyeli bir hale geldiğinde, bir ülkenin sadece 12-13 yılda bir başkanlık edeceğine ciddi bir biçimde inanabilir miyiz? Ancak büyük ve küçük ülkelerin karışımından oluşan iki ya da üç ülkelik birlikler daha mantıklı olabilir. İkinci olarak Avrupa için bir Anayasa yapılması konusunda da önemli bir tartışma sürmektedir. Uygulamada, AB’nin bütün çeşitliliği ve karmaşıklığı göz önünde bulundurulursa, anayasasının, İngiliz anayasası gibi, birkaç antlaşma, kanun ve teamüllerle oluşturulmaya devam edeceğini düşünüyorum. Aynı zamanda, Avrupa Parlamentosu’nun ikinci bir meclisinin oluşturulması ile Ulusal Parlamentoların temsilcilerinin bu konulara daha çok iştirakini sağlamanın vaktinin geldiğine inanıyorum. Avrupa’nın politik temellerini doğru atmalıyız. Ulusal sınırların değil, ulusal farklılıkların olduğu, ortak politikalar yürütebileceğimiz ama farklı ve birbirinden ayrı kimliklerimizi koruyabileceğimiz bir Avrupa istiyoruz.”

Yarınki Avrupa’nın kendisine bile fayda getirmeyeceğini bilelim. Birbirlerini asırlarca dişleyen Avrupalılar’ın Türkiye karşısında şimdi kuzu sarması gibi birleşmiş görünmelerine dikkat edelim. Viyana’nın direnç göstermesi ve Avrupa’lı liderlerin sıkı pazarlıklarla çok önemli bir pazar olan Türkiye’yi kapıdan içeri sokmamak adına elde tutmak istemesi oyunun bir parçasıdır. Ergun Göze’nin ifadesiyle; “Batı ise gözleri Türkiye’de, ya bu dev bir gün uyanırsa diye korkusundan devin uyanmaması için elinden gelen her türlü tedbiri almış, devin evinde öyle gaileler yaratmış ki artık uyansa bile uyandığında pişman edecek engellerle karşı karşıya, Ermeni soykırımı iftirası bunların başında. İftira eden bunun iftira olduğunu herkesten fazla biliyor ve bile bile iftira ediyor, bizim iktidarların duyarsızlığı akıl almaz boyutta.

Bu kadar saçma, mantık dışı, vicdan kanatıcı bir konuda Fransa, Almanya, İsviçre Parlamentosunun, Amerikan Kongresi’nin vs’nin kararlar almış olması Türkiye’ye, Türk Tarihi’ne, Türk varlığına, Türk şerefine savaş ilan etmek, yok etmeye azmetmektir. Hele demokrasiyi, düşünce hürriyeti şampiyonluğunu hiç kimseye bırakmayan Fransa’nın Ermeni soykırımı yoktur demeyi bile yasaklaması, insanların düşünce hürriyetine ipotek koyması bu konuda ne kadar kararlı ve zararlı olmaya aday olduğunun göstergesi ve de insanlıktan da ne kadar uzaklaştığının bildirgesidir. Aynı zamanda, meselenin iç yüzünde Türk’e karşı 21. yy. modeli bir soykırım hazırlandığının da habercisidir.

Bu kadar vicdan dışı bir muamele karşısında hakkını ve şerefini koruyamamak, buna yanaşmamak bir devlete ve millete yakışmadığı gibi partizan düşünceler veya menfaat kaygısıyla bu şeref kırıcı iddiaları normal şeylermiş gibi karşılamak ve göz yummak politikacılara da hayır getirmez... Türk Milleti bugün, içindeki iftiracılara da, dışarıdakilere de bir şeref ve haysiyet dersi vermek durumunda ve zorundadır. Her şey pazarlanabilir ama şeref, haysiyet, namus, iffet pazarlanamaz. Bu pazarlamayı hiçbir Ceo yapamaz.” (H.O. Tercüman 20.10.2005)

Basına yansıyan demeçleri hepimiz okumaktayız. İtalya’nın Tayyipsever Başbakanı Berlusconi AB zirvesinde açıkça bir şey söylemişti:

“Erdoğan bana Kıbrıs’ı tanıyacaklarını ancak bunu Parlamentoda (TBMM) kabul ettirebilmek için zamana ihtiyaçları olduğunu söyledi. Biz de kendisine gereken zamanı tanıdık.”

Aynı şekilde Papadopulos ve Karamanlis’in de:

“Erdoğan’ın Meclis’i ikna için süreye ihtiyaç var. Türkiye’nin hassasiyetlerini dikkate alacağız.” diye açıklamaları bulunmaktadır. Öyle ise neler oluyor? Biri bize olan-biten durumları anlatsın.

Erdoğan 17 Aralık Zirvesi’nden önce şöyle yakınmalarda bulunmuştu:

“Zaman zaman yok Ege’de şu olmuş bu olmuş. Bunlarla artık kendinizi savunamazsınız. Yok Ruhban Okulu, Ermenistan meselesi, bunlar 17 Aralık’tan önce konuşulacak meseleler değil. Önce 17 Aralık’ı hallederiz. Ondan sonra Ruhban Okulu’nu da, Ermenistan’ı da, başka diğer sorunlar varsa bunları da konuşuruz.”

AB Bölgeler Komitesi ise yakın zamanda bir karar alıyor: “Yerel ve bölgesel özerklik için Türk Devleti sıkıştırılmalıdır”

AB ile müzakere şartları sayfalarımızı çok aşacak boyulardadır. Sadece okuyucular satırları aralamakla yetinseler bile içine çekildiğimiz felaketin hangi boyutlara ulaştığını görecektir.

Türkiye’yi yönetenler iştahla müzakerelere devam etseler, ne emredilirse yapsalar bile sonunda AB üyesi ülkeler kendi halklarına “Halkoylaması” yaptırarak birliğe giriş kapısına bir daha açılmamak üzere kapatacaklardır. İşin esası budur. Bu zamana kadar ne kadar koparabilirlerse, Türkiye’yi çaptan düşürebilirlerse, bölük-pörçük edip kantonlara ayırabilirlerse ne âlâ! Müzakere süreci 10-15 yıl sürecek. Her yıl Türkiye hakkında rapor hazırlayacaklar. Bunların pek çoğu kötü olacak. Hükümet de elinden geleni(!) yapacak.


TARİHTEN SAYFALAR

Temeli İslâm ve İman Esaslarına Dayanan

“Osmanlı Kânunnâmeleri”nde
İman-Küfür, Mümin-Kâfir Ayırımı

Dinimizi ve vatanımızı yıkmayı hedefleyen her türlü “kanun” ve “kriter”i körükörüne tatbik edip, ecdâdımızın yâdigârı olan bu mülkü küffârın deneme tahtasına çeviren ahmaklar; bir taraftan vatanı kendi elleriyle kâfirlerin hüküm ve irâdesine teslim ediyor, diğer taraftan da ümmet-i Muhammed’e küfrü ve kâfirleri “hoş” göstermeye çalışıyorlar.

Hâlbuki bir ibret örneği olan Osmanlı, küfürden ve kâfirlerden uzak durduğu müddetçe şahlanmış; onlara yanaştığı ve yaklaştığı an ise yıkılmış ve hüsrâna uğramıştı.

II. Bayezid ve Yavuz Sultan Selîm Kânunnâmeleri’nde
Mü’min-Kâfir Ayırımı:

İslâm’ın hükümlerine bağlılıktaki samimiyetleri nedeniyle “sahâbelerden sonra hükümdarların en sâlihi” olarak vasfedilen Osmanlı pâdişahları; “Allah size îmânı sevdirdi ve onu kalplerinizde süsledi; küfrü, fâsıklığı ve isyânı ise çirkin gösterdi.”(1) Âyet-i kerîme’sine gerçekten îmân edip hakkıyla riâyet ettikleri için, çıkardıkları kânunnâmelerde îmân ile küfrün, mü’min ile kâfirin karışmasını önleyecek çok ince hükümler tertip etmişlerdi.

Nitekim Sultan II. Bâyezid ve Yavuz Sultan Selîm Hân dönemi “İhtisab Kânunnameleri”nde yer alan şu ifâdeler, tamamen İslâm’ın özünden kopup gelen; İslâm’ın ve müslümanların pak ve temiz, küfrün ve kâfirlerin pis ve necis olduğu esâsına dayanıyordu:

“Aşcılar bişürdükleri aşı pak bişüreler ve çanakların pâk su ile yuyalar ve tezgâhlarında kâfir olmaya!”(2)

“Hammâmcılar gözlene; hammâmların pâk ve temîz dutalar ve suyu mu‘tedil ve hammâm ıssı ola... Nâzır olan dahî fota (havlu)ları pâk ve temîz duta, kâfire virdükleri fotayı müslimânlara virmeyeler, kâfir fotalarının ayru ‘alâmeti ola. İnad iderler ise muhkem hakkından geleler!”(3)

“Ve dahî berberler gözlene; kâfir bâşın ve uyuzlu bâşın tıraş itdüği ustûra ile müslümân bâşın tıraş itmeyeler ve kâfir yüzin sildüği bez ile müslimân yüzin silmeyeler, bezi ve usturaları ayru ola.”(4)

İşte kuruluştan yükselme devrine kadar gelen Osmanlı pâdişahlarının kâfirlere karşı sergilediği tutum ve tavır bundan ibârettir. Onlar kâfirlerin ne kadar “necîs” ve “murdar” olduklarını(5) bildikleri için, “kânunnâme”lerindeki hükümleri de mü’minle kâfirin, temizle pisin karışmasını önleyecek şekilde düzenlemişler; kendileri kâfirlerin necâset ve pisliğinden büyük bir dikkatle sakındıkları gibi, bu sûrette buyrukları altındaki müslüman tebaanın da sakınmasını te’min etmişlerdi.

Onlar “nâhoş” kâfirleri “hoş” görecek kadar ahmak ve basîretsiz değildi. İslâm ahkâmına bağlı oldukları için, onları “hoş” görmek yâhut bir hiç uğruna onların hüküm ve “kriter”lerine boyun eğmek şöyle dursun; onların bulundukları yerde pişirilen aştan ve kullandıkları eşyâdan tiksinecek kadar sağlam ve güçlü bir îmâna sâhiplerdi.

Asırlar Geçse de Mü’mini Mü’min,
Kâfiri Kâfir Bilen Pâdişahlar:

Şanlı imparatorluğun üstünü kara bulutların kapladığı bu en buhranlı dönemde bile, hâlâ Allah’ın İslâm’a izzet, küffâra zillet verdiğini bilen, mü’minlerle kâfirler arasındaki hudûdu hakkıyla muhâfaza eden dirâyet ve basîret sâhibi hükümdarların varlığı göze çarpıyordu.

Nitekim Sultan I. Abdülhamid Hân bir gün halk arasında tebdîlen gezerken, yolcu kayıklarında kâfirlerin müslümanlardan daha yukarıda oturduklarına şâhid olmuş, bizzat kendi eliyle bir hüküm yazıp bu durumdan duyduğu rahatsızlığı dile getirerek; “Ba‘zan kayıklarda müslümân ve kefere ve yehûd(‘un) mahlût (karışık) oturdukları olagelmişdür. Mâni‘ değildür. Lâkin görüyorum; kefere kayığın yukarısına, müslümân olan aşağısına otururlar. Doğru ve gerek münâsib görmedim. Men‘i husûsu nezdinizde münâsib ise iktizâsınca tenbîh oluna!..” diye emir buyurmuştu.(6)

I. Abdülhamid Han’dan sonra tahta geçen Sultan III. Selîm Han da, bir taraftan müslümanlarla kâfirlerin aynı kıyafetlerle dolaşmalarını Hatt-ı hümâyûn ile yasaklarken;(7) diğer taraftan müslüman halkı, evlerini kâfirlerin evleriyle aynı renge boyamaktan men’ ediyordu:

“Kaymakam Paşa,

Şimdiden soñra binâ olunan evleri, tenbîh idesün; gâvurlarınki gibi siyah-lâcivert boyamasunlar. Hem pek yüksek yapıyorlar ve âdetten ziyâde yapmasunlar. Müslümân evleri siyâh olmasun, gâvur ve yahudi evleri siyâh olsun. Gâvur ve Müslümân belli olsun!..”(8)

Bu hâl, Osmanlı’nın batıya hayranlık duyarak, mü’min-kâfir hudutlarını ortadan kaldıracağı ve müslümanlarla kâfirleri eşit sayacağı “Tanzîmât” ve “Islâhat” fermanlarının îlânına kadar devâm edecekti.

Mü’minlerle Kâfirleri Eşit Sayan
“Islâhat Fermânı” Safsatası:

On dokuzuncu yüzyılın ortalarına gelindiğinde, zamanın Avrupa hayrânı meymenetsiz “aydın”ları, din ve devletin yıkımını hedefleyen bir “küffâr” dayatması olan “Islahat Fermânı”nı büyük bir mârifetmiş gibi îlân etmeye kalkışıyor; İslâm târihinde ilk kez müslüman-kâfir hudutları aradan kaldırılıp, “‘ulemâ’ ile berâber patrikler ve hahambaşı ve metropolidler ve rum milleti mu‘teberânı” biraraya gelerek,(9) bugün “diyalog ve hoşgörü toplantıları”nda rastlanan o “çirkin” ve “yakışıksız” manzara ortaya çıkıyordu.

Asırlardır İslâm’ın azîz, küfrün ve kâfirlerin zelil olduğuna îmân eden, bu sâyede târih boyunca dâimâ zaferler kazanıp küffârın tepesine binen müslüman Osmanlı halkı için, “teba‘a-i gayr-i müslim”le “ehl-i İslâm”ı eşit sayan(10) bu ne idiğü belirsiz ferman, bir anlamda “son”un başlangıcı mânâsına geliyordu. Bu yüzdendir ki haklı olarak “ehl-i İslâm’ın birçoğu; ‘Âbâ ve ecdâdımızın kanıyle kazanılmış olan mukaddes millî hukûkumuzu bugün gâ’ib etdik. Millet-i İslâmiyye millet-i hâkime iken böyle mukaddes bir haktan mahrum kaldı. Ehl-i İslâm’a bu bir ağlayacak ve mâtem edecek gündür!’ deyû söylenmeğe” başlamıştı.(11)

Temiz ve pak müslümanların murdar ve necis kâfirlerle aynı kefeye konulması, dönemin îmân ve iz’an sâhibi bâzı devlet adamlarının da çok ağırına gitmiş; hattâ Mehmed Paşa-zâde Saîd Bey ferman okunduktan sonra namaz kıldırmak üzere olan imama; “Ne kılıyorsun hocaefendi! Ferman okundu, görmedin mi? Teba’a-i gayr-i müslime ile berâber olacağız!..” diyerek tepkisini dile getirmişti.(12)

Küffârın “kanun” ve “kriter”lerinin Osmanlı’yı daha dün parçalayıp da yıkıma sürüklediğini görmezden gelerek; târih boyunca kudret ve azâmetiyle kâfirlere galebe çalan bu müslüman milleti bir “hiç” uğruna küffârın hükmü altına sokmaya yeltenenler; işledikleri bu târihî suçun hesâbını aslâ veremezler.

Dînimizin ve vatanımızın düşmanı olan “kâfirleri dost edinip, şeref ve kudreti onların yanında arayan”(13) bu anlayış özürlüler, “şeref ve kudretin tamâmen Allah’a âit olduğu”nu(14) hâlâ bilemediler!

(1) Kur’ân-ı Kerîm, Hucûrât (49): 7

(2) “Der-Beyân-ı Kânûnnâme’-i ‘Osmânî”, Arnavutluk Devlet Arşivi. Belgeler, nr.: 143, belge nr.: 127, vr. 66; Edirne Şer’iyye Sicilleri, “İhtisab Kânunnâmesi”, md. nr.: 7.

(3-4) a.g.e., vr. 74; “Kânunnâme-i Osmânî, Millet ktp. TY, nr. 76.

(5) Kur’ân-ı Kerîm, Tevbe (9): 28, 95.

(6) BOA, E. nr. 7029/198.

(7) BOA, Hkm. s. 56, Belge nr.: 168.

(8) Enver Ziyâ Karal, “Selim III’ün Hatt-ı Hümâyûnları”, s. 103.

(9-12) Ahmed Cevdet Paşa, “Tezâkir-i Cevdet”, Tezkire nr.: 10, s. 67-69.

(13-14) Kur’ân-ı Kerîm, Nîsâ (4): 144.

Eyyub Sultan Hazretleri
Ayasofya’ya Girmek İstediği İçin
Şehîd Edilmişti!

“Papa”nın Ayasofya’da Ne İşi Var?

Resûlullah Aleyhisselâm’ın sancaktârı olan Ebû Eyyûb el-Ensârî -radiyallâhu anh- Hazretleri; “Ayasofya’da iki rekât namaz kılan hulde (cennete) dâhil olur.”(1) Hadîs-i şerîf’inin müjdesine ermek için bir avuç sahâbe ile birlikte İstanbul’a gelerek, imparatora Ayasofya’da namaz kılmak istediğini söylemiş, imparator da bunda herhangi bir sakınca görmemişti.(2) Ancak, müslümanlara verilen izni haber alan papa apar-topar imparatorun huzûruna koşup; “Bu sizüñ itdüğiñüz ne rüsvaylıkdur ki, bir bölük müslimânları ma‘bedimize koduñuz? Temiz ibâdethânemüzi nâ-pak itdiñüz! E gerçi olan oldı... Lâkin bunlaruñ sağlığla çıkması ırz-u nâmûsumuza haleldür!” diyerek,(3) imparatoru sahâbeleri öldürtmeye tahrik etti. İmparatorun gönderdiği askerler tarafından pusuya düşürülmek istenen Ebû Eyyûb el-Ensârî -radiyallâhu anh- Hazretleri, sahâbelerle birlikte surların önünde çarpışırken, alnına isâbet eden bir okla şehîd edildi.(4)

Bu hâdise gerçek müslümanlar için çok büyük bir ibrettir. O kâfirler mü’minleri hakir görüp bu mâbede sokmak istememişti, şu hâlde “papa”nın Ayasofya’da ne işi var?

Geçimlerini küffâra yaltaklık ve yalakalıkla sağlayan münâfıklar, Ayasofya’yı “özelleştirme” adı altında utanmadan küffâra peşkeş çekmeye kalkışırken, bir de sanki dalga geçer gibi; “Aşırıya kaçmamak şartıyla papa Ayasofya’da âyin yapabilir!” diyorlar. “Papa” Ayasofya’nın içine girdikten, maksadını icrâ ettikten sonra, aşırıya kaçsa ne olacak, kaçmasa ne olacak? Sana bu hakkı, bu yetkiyi kim verdi?

Onlar bu icraatlarıyla Allah’ın, Resûl’ünün, meleklerin ve onu İslâm mâbedine çeviren Fâtih’in lânetini yemekten başka hiçbir şey yapmıyorlar!

Zîrâ Peygamberî övgüye mazhar olan cihan sultânı, fethin mânevî timsâli olan Ayasofya’yı, kıyâmete kadar câmii olması şartıyla İslâm’a ve müslümanlara vakfederek şöyle söylemişti:

“Benim bu mâbedim, dünya durdukça câmi’ olarak kalacaktır. Her kim benim bu mâbedimi câmi’likten çıkarıp başka bir şeye çevirirse; Allah’ın, meleklerin ve bütün insanların lâneti onun üzerine olsun! Onlar hiç hafiflemeyen bir azâbın içinde kalsınlar! Öyle ki, yüzlerine bakan ve kendilerine şefaat eden hiç kimse bulunmasın!..”(5)

Onlar gerçekten de böyle bir cezâya lâyık ve müstehaktırlar!

Şurası çok iyi bilinmelidir ki; İstanbul fethedilen hiçbir küffâr beldesine benzemez. İstanbul’un fethi, târih boyunca küffârın Müslüman Türkler’den yediği en acı ve en ağır darbedir. Küffâr bu şehri istilâ niyetinden asırlardır vazgeçmemiş, dâimâ plânını tatbike koyacağı ânı beklemiştir. Bugün papanın Ayasofya’da ayin yapmak istemesi ve rum patriğinin ruhban okullarının açılmasını talep etmesi de, şimdiden küfre zemin hazırlamak içindir!..

(1-2) Gelibolulu Mustafa Âlî, “Künhü’l-Ahbâr”, c. 2, s. 42, haz.: M. Hüdâi Şentürk.

(3-4) Gelibolulu Mustafa Âlî, a.g.e., c. 2, s. 42-43.

(5) A. Akgündüz - S. Öztürk - Y. Baş, “Ayasofya Vakfiyesi” (“Üç Devirde Bir Mâbed: Ayasofya” kitabı içinde), s. 310-311.

Osmanlı Pâdişahları
Kutsal Emanetleri Başlarına Taç Yapıp,
Huzuruna Yüz Sürmüşlerdir.

Sultan I. Ahmed Hân Sultanahmet Câmii’ni yaptırdığı zaman, Memlûk sultânı Kayıtbay’ın Mısır’daki türbesinde bulunan Resulullah Aleyhisselâm’ın mübârek ayak izini İstanbul’a getirtip, inşâ ettirdiği yeni camiinin içine koydurtmak istemişti. Ancak bir gece rüyâsında Memlûk sultânı’nı, Resulullah’ın huzûrunda kendisinden dâvâcı olurken gördü. Dâvâ, Resulullah Aleyhisselâm’ın her ikisi arasında da hükmederek, Sultan Ahmed’e emâneti sâhibine vermesini emretmesiyle son buluyordu.(1) Pâdişah rüyâsını Azîz Mahmûd Hüdâî -kuddise sırruh- Hazretleri’ne anlatınca, emâneti sâhibine iâde etmesini emir buyurdu.

Nâbî’nin “Tuhfetü’l-Harameyn” adlı eserinde belirtildiğine göre; Sultan I. Ahmed Hân daha sonra o ayak izine benzer bir sorguç yaptırıp sarığının üstüne takmış üzerine de şu şiiri yazdırmıştı:

‘N’ola tâcum gibi başumda götürsem dâ’im

Kadem-i nakşını ol Hazret-i Şâh-ı rüsul’üñ

Gül-i gülzâr-ı nübüvvet ol kadem sâhibidür

Ahmedâ, turma yüzüñ sür kademine o gülüñ’(2)

(1) Nâbî, “Tuhfetü’l-Harameyn”, Köprülü ktp. Hacı Ahmed Paşa, nr.: 260, vr. 26b-27a.

(2) Nâbî, a.g.e., vr. 27a.


Ezan-ı Muhammediye ve Çocuk!

“Bu ezanlar ki şehadetleri dinin temeli
Ebedî yurdumun üstünde benim inlemeli.”
(Mehmet Akif Ersoy, İstiklâl Marşı)

İslâm’ın ilk yıllarında, Medine’de namaz vakti geldiğinde müslümanlar kendiliğinden toplanıyorlardı. Fakat cemaate geç kalanlar da oluyordu. Buna bir çözüm bulmak amacıyla namaz vakti girdiğinde “Haydi namaza!” diye seslenilmeye başlandı.

Bu uygulama yeterli olmayınca, Hazret-i Muhammed -sallallahu aleyhi ve sellem- Efendimiz namaz vaktini bildirmeye yarayacak bir vasıta belirlemek arzusu ile sahabelerini topladı ve onlarla istişare etti. Bu toplantıda herkes fikrini açıkladı. Borazan kullanılmasını teklif edenler, çan çalınmasını isteyenler, herkesin görebileceği bir yerde ateş yakılmasını önerenler oldu. Bazıları da bayrak çekilmesini teklif ettiler. Fakat bu önerilerden hiçbirisi Hazret-i Peygamber Efendimiz -sallallahu aleyhi ve sellem- Efendimiz tarafından kabul görmedi. Çünkü çan hıristiyanlar tarafından, borazan da yahudiler tarafından kullanılıyordu. Ateş mecusilerin putu durumundaydı. Bayrak ise herkes tarafından görülemezdi. Aradan birkaç gün geçtikten sonra Hazrec kabilesinden Abdullah b. Zeyd bir rüya gördü. Abdullah Resulullah Aleyhisselâm’a gidip rüyasını haber verince Resulullah -sallallahu aleyhi ve sellem-:

“İnşaallah bu hak bir rüyadır. Kalk, rüyada öğrenmiş olduğunu Bilâl’e öğret! O, bunları söyleyerek ezan okusun. Zira onun sesi seninkinden daha gürdür.” buyurdu.

Bilâl-i Habeşi -radiyallahu anh- Mescid-i nebevi’nin yanındaki evin damına çıkarak, Abdullah b. Zeyd -radiyallahu anh-den öğrendiği şekilde yüksek ve gayet tatlı bir sesle öyle bir ezan okudu ki, Medine’nin her tarafından duyuldu. Bu şekilde bir namaz davetini evinde duyan Hazret-i Ömer -radiyallahu anh- üzerini giyinerek hemen huzura geldi ve:

“Yâ Resulellah! Seni hak ile gönderen Allah’a yemin olsun ki onun gördüğünün aynısını ben de gördüm!”

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem-:

“Allah’a hamdolsun. Şimdi bu daha sağlam oldu.” buyurdu.

Peygamber -sallallahu aleyhi ve sellem- Medine’de İslâm devletinin temellerini atar atmaz ilk işinin mescid inşa etmek olması daha sonra ezanın şart kılınması, her ikisinin de İslâm toplumu için ayrılmaz bir parça olduğunu bizlere göstermektedir.

Bir ilkokul çocuğu Ezan’ı rahatlıkla ezberleyebilir. Ezanın Türkçe anlamını da öğrenmesi onun kelime haznesini ve özgüvenini arttıracaktır. Yine çocuklarımız bildiğiniz gibi hikâye dinlemekten çok hoşlanırlar. Ezanın yukarıdaki kıssasını onlara hikâye tadında anlatabiliriz.

Ezana saygıyı da çocuklarımıza öğretmeliyiz. Örneğin: Ezan okunurken yatıyor isek kalkıp oturmalı, konuşuyor isek susmalı, radyo gibi aletleri kapatmalı ya da en azından sesini kısmalı. Bu konuda çocuklarımıza öğüt vermek yerine örnek olursak, bu davranışlar onların bilinç altına yerleşecektir ve çocuk ezan okunur okunmaz gerekli saygıyı göstermek için gayret gösterecektir.

Ezan ve ikamet hükümleri yani, ezanı işiten kimsenin Kur’an-ı kerim okuyor bile olsa, durup dinlemesinin efdal olduğunu, ezanı ve ikameti işiten kimse bunları kendi kendine müezzinle beraber tekrar etmesi gerektiğini yalnız müezzin “Hayyaalesselah” ve “Hayyaalelfelah” derken “Lâ havle vela kuvvete illa billah” denmesi gerektiğini, sabah ezanında “Esselâtu hayrun minen-nevm” denilirken “Sadakte ve berarte” yani, “Sadıksın, doğru söylüyorsun” denileceğini ve ezan bitince vesile duasının okunması gerektiğini çocuklarımıza öğretmeliyiz.

Vesile duâsını ilkokul çağından küçük çocuklara türkçesinden başlayarak ezberletmek daha kolay ve motive edici olur. Çünkü çocuklar anladıkları kelimeleri daha kolay hafızaya alabilirler. Bir ilkokul çocuğu rahatlıkla Arapçasından başlayarak da ezberleyebilir.

Vesile Duası:

“Allahümme Rabbe hazihid-da’vetit-tammeti ves-salatil kaimeti âli Muhammedenil-vesilete vel-fazilete veb’ashü makamen mahmudenillezi ve attehu.”

“Ey Allah’ım! Bu tam davetin ve kılınacak namazın Rabb’i! Muhammede vesile ve fazilet ver, onu kendisine vadettiğin makam-ı mahmuda ulaştır.”

Özellikle erkek çocuklarımıza cemaatle namaz kılmayı ve müezzin olmayı sevdirmeliyiz.

Bu konuda çocuklarımızı motive etmek için Peygamber -sallallahu aleyhi ve sellem-in şu Hadis-i şerif’ini de çocuklara anlatmakta fayda vardır:

“Ezan okununca, şeytan zıplayarak yellene yellene ezanı duymayacak kadar geriye kaçar, ses kesilince yine döner. Kamet edilince tekrar yüz-geri edip kaçar. Bitince, namaz kılan ile kalbi arasına fitne sokmak için yeni hücuma geçer. “Şunu şunu hatırla” der. Kaç rekat namaz kıldığını bilmeyecek duruma getirinceye kadar hatırlayamayacağı şeyleri kişiye hatırlatır.”


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Not Found

The requested document was not found on this server.

Web Server at hakikat.com