145. sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

"İslâm’a Dâvet Edilirken Allah’a Karşı Yalan Uydurandan Daha Zâlim Kim Olabilir? Allah Zâlimler Gürûhunu Hidayete Erdirmez.

Onlar Allah’ın Nurunu Ağızlarıyla Söndürmek İsterler.

Hâlbuki Kâfirler İstemeseler de, Allah Nurunu Tamamlayacaktır.

Dinini Bütün Dinlere Üstün Kılmak İçin Peygamber’ini Hidayet ve Hak Din İle Gönderen O’dur. İsterse Müşrikler Hoş Görmesinler.

Ey İman Edenler! Elem Verici, Can Yakıcı Bir Azaptan Sizi Kurtaracak Bir Ticaret Yolunu Göstereyim mi Size?

Allah’a ve Resul’üne İmanda Sebat Eder, Allah Yolunda Mallarınızla Canlarınızla Cihad Edersiniz.

Eğer Bilirseniz, Bu Sizin İçin Çok Daha Hayırlıdır.

Böyle Yaparsanız Allah Günahlarınızı Size Bağışlar, Sizi Altlarından Irmaklar Akan Cennetlere, Adn Cennetlerinde Hoş Yerlere Koyar.

İşte En Büyük Kurtuluş Budur."

(Sâf: 7-12)

Küffar İslâm’dan ve Müslümandan Hoşnut Olmaz
Biz Bunların Hepsini Zamanında Bildirmiştik
Küffar Bu Vatanı Küfür Beldesi Yapmak İstiyor
Hatay’da Hoşgörü Toplantısı
İSLÂM’A GÖRE DOST VE DÜŞMAN
Allah Katında Din İslâm’dır, İslâm’dan Başka Bütün Dinler Hükümsüzdür
İman ile Küfür, Ancak Allah-u Teâlâ’nın Koyduğu Hudutlar İle Ayırt Edilebilir
Küfür ve Kâfirler
Dalâleti Satın Alanlar
İmandan Sonra Küfür
Allah-u Teâlâ’nın Dini ile Alay Etme Küstahlığında Bulunanlar
Küfre Kucak Açanlar, Müslümanları Küfre Teşvik Edenler
Kurtulmuş Fırka

/ İsmail Yavuz

İNSAN SÛRE-İ ŞERİF’İNİN TEFSİRİ - 2

Hakiki Kulların Vasıfları

HAZRET-İ MUHAMMED ALEYHİSSELÂM

Şirkte Israr

Tevhid akidesi müşriklerin alışık olmadıkları bir inanç idi. Çünkü putlara tapma alışkanlığını atalarından almışlar ve şirk kalplerine ve iliklerine işlemişti.

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı’nın “Hâtemü’l-Evliyâ” Hakkındaki Beyan ve İfşaatları (75)

“Mu'înüddîn Ahmed el-Buhârî -Kuddise Sırruh-” (4)

MEKTUBAT

İslâm’ın Yüceliği (141. Mektup) / Muhammed Es'ad Erbili -Kuddise Sırruh-

SÖZLER VE NOTLAR-26

Kendini Beğenmek / Mehmed Ali Körpe

Efendim, insanın başına ne felâket gelirse zaten, kendisini beğenmekten, kendisini bir şey görmekten gelir. Haddi zatında insan gerçekten cidden, basit değersiz bir mahlûktur. Hazret-i Allah dilediği şekilde tecellî eder. Dilediği şekilde onu yürütür.

Allah-u Teâlâ’nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (10)

HAKÎM et-TİRMİZÎ -Kuddise Sırruh- (10)

Hakîm et-Tirmizî -kuddise sırruh Hazretleri “Hatmü’l-Evliyâ’” adlı eserinde Hâtemü’l-evliyâ’nın tamamen ilâhî idâre ve himâye ile yürüyeceğini, bu idâre ve himâye sayesinde dünyevî ve uhrevî herhangi bir müjdenin, ona ihsan buyurulan lûtfa aslâ zarar veremeyeceğini ifâde ederek şöyle buyurmuştur:

NE İDİK, NE OLDUK!

OSMANLI İMPARATORLUĞU-16

III. Mustafa Rus savaşından sonra kahrından öldü. Polonya için girilen savaşta, Kırım gibi önemli bir bölge elden gitmiş, tarihte ilk defa tazminat ödemek zorunda kalınmış, Osmanlı devleti çöküşe doğru yönelmiştir. Onun ölümüyle yerine I. Abdülhamit geçmiştir.

GÜNDEM

“Küffar Milletleriyle Dostluk” Hikâyesini Bitirmenin Zamanı Geldi de Geçiyor! / Uğur Kara

“Allah düşmanlarınızı sizden çok daha iyi bilir.” (Nisâ: 45)
“Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler.” (Bakara: 217)

Esarete “HAYIR!” / Şinasi Çapa

3 Ekim’i hasretle bekleyenler boynunu bükerek, biraz daha mahcup, elleri boş olarak Türkiye’ye dönecekler ve bu ülke biraz daha kaybetmiş olacaktır.

Süper(!) Güç, “MUTLAK GÜÇ”e Boyun Eğdi! / Yusuf Doğangün

TARİHTEN SAYFALAR

Ermeni Çeteleri’nin Türkler’e Uyguladığı Vahşet ve Soykırım / Hakan Yılmaz

Osmanlı arşiv belgeleri ve dönemin târihî tespitleri açıkça gösteriyor ki; binlerce müslümanı alçakça ve acımasızca katleden bu “yavuz hırsız”ların asılsız iftirâlarına çanak tutan, her zaman “küffâr”dan ve onların “hak”(!)larından yana çıkan, ihânet ve cehâlet karanlığına düşmüş sözde “aydın”lar da, onların avukatlıklarını yapmaya kalkıştıkları için bu çirkin “soykırım”a ortak olmuştur.


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

İslâm’ın hak din olduğu, imanın insanı aydınlığa çıkardığı, küfrün ise sapıklık olduğu, insanları karanlıklarda bıraktığı apaçık ortadadır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“İman ile küfür kesin olarak birbirinden ayrılmıştır.” buyuruyor. (Bakara: 256)

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

Allah-u Teâlâ bu Âyet-i kerime’sinde iman ile küfrü, inananlarla inanmayanları birbirinden kesin olarak ayırmıştır. Dünyada ayırdığı gibi, ahirette de inananların saâdete, inanmayanların felâkete uğrayacaklarını haber vermiştir.

Allah-u Teâlâ:

“Birbirine hasım iki zümre.” (Hacc: 19)

Âyet-i kerime’si ile inananlarla inanmayanları ayırmıştır. Hâl böyle olunca bir müminin kâfirleri ve münafıkları dost edinmesi yasaklanmıştır.

Aslında bu Âyet-i kerime mümin ile kâfiri, imanla küfrü ayırması bakımından kâfidir.

Küffar daima bu milleti bu topraklardan çıkarmanın hayalini kurmuştur. Gerçek niyetleri budur. “Diyalog-Hoşgörü” adı altında yapılan toplantılarla bu vatana ve milletimize nüfuz etmeye çalışmaktadırlar.

Bir taraftan bu milletin imanını çalmaya, vatan ve din duygusunu kaldırmaya çalışıyorlar. Diğer taraftan vatan topraklarını satın alarak sinsice ele geçirmek istiyorlar. Bu memleketi hem hıristiyan beldesi gibi göstermek istiyorlar, hem de bu milleti uyutmaya çalışıyorlar. Yıkık-dökük kiliseleri ayağa kaldırmak, oralarda ayinler tertip etmek için her türlü fırsatı kullanıyor, büyük gayret gösteriyorlar. Hem halkımızı hıristiyan yapmaya, hem de böyle böyle bu memleketi dış devletlere peşkeş çekmeye çalışıyorlar.

Nitekim hıristiyan misyonerleri bir dinin temsilcisi gibi değil sömürgeci devletlerin ajanı gibi faaliyet gösteriyorlar, talimatlarını yabancı devletlerin temsilcilerinden alıyorlar. Bunların belgelerini, delillerini daha önceki dergilerimizde etraflıca arzettik.

Türkiye’de yaymaya çalıştıkları “Küfrü Hoşgörü” fitnesi bunlara zemin hazırlıyor. “İnanç turizmi” adı altında bir maharetmiş gibi birçok beldenin ismi değiştiriliyor, hıristiyan ve rum isimleri kullanılıyor, haritalarda eski isimleri ile gösteriliyor.

“Ey iman edenler! Sizden olmayan kimseleri sakın sırdaş edinmeyin. Çünkü onlar size fenalık etmekten aslâ geri kalmazlar. Size sıkıntı verecek şeyleri isteyip dururlar. Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür. Eğer düşünürseniz, âyetleri size açıklamış bulunuyoruz.” (Âl-i imran: 118)

Medya da küffarın ekmeğine yağ sürüyor. Bir gün bakıyorsunuz papazlar Karadeniz bölgemizde dolaşıyorlar, bir gün bakıyorsunuz Yunan buradaki halkı Rum kökenli göstermeye çalışıyor. Bir gün bakıyorsunuz, çok kişinin ailesinde Ermeni kök var propagandası çıkıyor. Bir gün bakıyorsunuz Türkler şu kadar Rum’u kovdu, başka gün bakıyorsunuz Ermeniler soykırımdan geçirildi propagandası.

Millet adeta sindirilmiş, balık otu yutmuş gibi. Küffar alay ediyor, bölücüleri alenî destekliyor, vatanımıza kastetmek için elinden geleni arkasına koymuyor.

Dünya üzerinde hiçbir memleket bu kadar kendi içinden kuşatılmış değildir. Hiçbir memleketin halkı düşmanları ile körü körüne işbirliği yapmış değildir.

Bu sebeple küffarla dostluk kurup onlara arka çıkanlar çok büyük bir vebal altına girmişlerdir. Küffar kaleyi içerden fethetmiştir.

Küffar günagün bu tür propaganda ve faaliyetlerine devam etmektedir.

Hatay’da tertip edilmek istenen “Dinlerarası Diyalog” temalı “Medeniyetler Buluşması Toplantısı” olsun, Papa’nın Türkiye’yi ziyaret etmek istemesi olsun, bunların hepsi bu niyetin ve gayretin birer parçasıdır.

Bâki esselamü aleyküm ve rahmetullah...


"İslâm’a Dâvet Edilirken Allah’a Karşı Yalan Uydurandan Daha Zâlim Kim Olabilir? Allah Zâlimler Gürûhunu Hidayete Erdirmez.

Onlar Allah’ın Nurunu Ağızlarıyla Söndürmek İsterler.

Hâlbuki Kâfirler İstemeseler de, Allah Nurunu Tamamlayacaktır.

Dinini Bütün Dinlere Üstün Kılmak İçin Peygamber’ini Hidayet ve Hak Din İle Gönderen O’dur. İsterse Müşrikler Hoş Görmesinler.

Ey İman Edenler! Elem Verici, Can Yakıcı Bir Azaptan Sizi Kurtaracak Bir Ticaret Yolunu Göstereyim mi Size?

Allah’a ve Resul’üne İmanda Sebat Eder, Allah Yolunda Mallarınızla Canlarınızla Cihad Edersiniz.

Eğer Bilirseniz, Bu Sizin İçin Çok Daha Hayırlıdır.

Böyle Yaparsanız Allah Günahlarınızı Size Bağışlar, Sizi Altlarından Irmaklar Akan Cennetlere, Adn Cennetlerinde Hoş Yerlere Koyar.

İşte En Büyük Kurtuluş Budur."

(Sâf: 7-12)

Hazret-i Ömer -radiyallahu anh- Efendimiz,
Kudüs halkına verdiği emannamenin hutbesinde sözlerine şöyle başlamıştır:

“Hamd olsun O Allah’a ki bizi İslâm dini ile aziz etti. İman ile şereflendirdi.
Muhammed -sallallahu aleyhi ve sellem- hürmetine bizi rahmetine nâil kıldı.
Dalâletten kurtardı. Dağınık iken onun sayesinde bir araya getirdi.
Kalplerimizi birbirine ısındırdı. Düşmanlarımıza karşı muzaffer kıldı.
Memleketler ihsan etti. Bizi sevişen kardeşler haline getirdi.
Ey Allah’ın kulları! Bu nimetlerden dolayı Allah’a hamd ve senâ ediniz.”
(Başbakanlık Osmanlı Arşivi, K.D., Kamame Defteri Nr. 8)

Küffar İslâm’dan ve Müslümandan
Hoşnut Olmaz:

Küfür ehli İslâm’ı ve müslümanları kabul etmemiş, her zaman İslâm’ın ve müslümanların karşısında olmuş, hep tuzak kurmuş, dost olmamış, bilakis düşmanlık yapmıştır.

En büyük düşmanlığı yüzyıllar boyu İslâm’ın sancaktarlığını yapan bu necip millete yapmışlardır. Zamanında Osmanlı’yı yıkmak, yutmak için çevirdikleri entrikaların bir benzerini bugün de çevirmek istiyorlar. Dinimizi, vatanımızı paymal etmek için hiçbir fırsatı kaçırmıyorlar. Zira küffar İslâm’a ve müslümanlara karşı düşmanlıktan hiçbir zaman vazgeçmez. Vazgeçmemişlerdir, vazgeçmeyeceklerdir.

Çünkü Allah-u Teâlâ Kur’an-ı kerim’inde şöyle buyuruyor:

“Birbirine hasım iki zümre.” (Hacc: 19)

Allah-u Teâlâ bize küfür ehlini tanıtıyor.

“Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler.” (Bakara: 217)

Nitekim küffar milletleri bir kaz gibi senelerce bizi yoldular. Hem alay ettiler, hem de yoldular. Ellerinden gelse yolmaya devam edecekler ama artık yolunacak tüy kalmadı ki yolsunlar.

Alay ettiler ettiler, sonra da defettiler.

Amma bunca taviz ve bunca tâzim ne olacak?

Ve fakat biz bunların hepsini zamanında bildirmiştik.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Yeryüzünde mütevâzi ol. Söz söylerken yavaş sesle söyle! Şüphesiz ki seslerin en çirkini eşeklerin sesidir.” (Lokman: 19)

Küffara karşı vakur müslümanlara karşı mütevâzi olmak müslümanın vasfıdır. Hiçbir ikazı dinlemeyen, hak ve hakikati duyurmak isteyenleri mütekebbirâne bir şekilde bastırmaya çalışan, buna mukabil küffara karşı dostluk ve tevazu gösteren bir kimsenin yeryüzündeki en çirkin bir sesin sahibi olduğu şüphesizdir.

Halbuki Hazret-i Allah bize küffarı tanıtmıştı. Onlar düşmandır:

“Şüphesiz ki kâfirler sizin apaçık düşmanınızdır.” (Nisâ: 101)

Bu ilâhî buyruklar, kâfirlerin müslümanlara düşmanlıkta ne kadar ileri gittiklerini, bâtıl inançlarında ne derece katı davrandıklarını, düşmanlıklarının sürekliliğini bildirmekte, müslümanları dinlerinden çeviremedikleri sürece bu savaşlara ara vermeyeceklerini beyan etmektedir.

“Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnut olmazlar.” (Bakara: 120)

İşte görüyorsunuz, hoşnut oldular mı? Olmadılar. “Olmazlar.” Bunu Hazret-i Allah buyuruyor, biz söylemiyoruz. Avrupa Birliği’ne girmek için ne istedilerse verildi. Küffar sözünde durdu mu? Bizden hoşnut oldu mu? Hayır!

Bu dostluk kuranlar, küffara yaranmaya çalışanlar Hazret-i Allah’tan daha mı iyi biliyorlar?

“Allah düşmanlarınızı sizden çok daha iyi bilir.” (Nisâ: 45)

Biz Hazret-i Allah’a iman ediyoruz ve ona teslim olmuşuzdur.

“Gerçek bir dost olarak da Allah size yeter, hakiki bir yardımcı olarak da Allah size yeter.” (Nisâ: 45)

Bunlar kimin dostluğunu arıyorlar? Küffara teslim olanların Hazret-i Allah ile ne ilgisi olabilir?

Bunca ilâhî beyan ortada iken, küffar istihzâ ile bizi başından defetmeye çalışırken yapılan tâzim ve tavizler ne olacak?

“Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah’a âittir.” (Nisâ: 139)

Binaenaleyh bu küfürde izzet ve şeref arayanlar onlardan olsun! Amma bunu İslâm’a atfetmesinler. İslâm bunu reddeder.

Biz Bunların Hepsini
Zamanında Bildirmiştik:

Biz daha önceki dergilerimizde bu hakikatleri duyurmuştuk:

Resulullah Aleyhisselâm’a iman etmeyenlerin kâfir olduklarını; küfrün ve küfür ehlinin murdar, pis olduğunu; küffarın İslâm’a ve müslümanlara düşman olduğunu, küfrü hoş görenlerin ve küfür ehliyle dost olanların da küfürde küffarla ortak olduğunu; küffarın memleketimiz üzerinde hesabı olduğunu, küfrü hoş görenleri bu hesapları doğrultusunda kullandığını; bütün bunları Âyet-i kerime ve Hadis-i şerif’lerle bir bir izah etmiştik. Ancak küffar boş durmuyor, halkı uyutmaya çalışıyor. Biz de bıkmadan uyandırmaya çalışıyoruz.

“Öğüt ver, hatırlat. Çünkü öğüt ve nasihat müminlere fayda verir.” (Zâriyat: 55)

“Onlar Allah’ın, kalplerindekini bildiği kimselerdir. Onlara aldırma, kendilerine öğüt ver ve içlerine tesir edecek güzel sözler söyle.” (Nisâ: 63)

“Dinlerini oyun ve eğlenceye alanları, dünya hayatının aldattığı kimseleri bırak! Sen o (Kur’an’la) öğüt ver ki, kişi kazandığı amel sebebiyle helâke uğramasın. O kimse için Allah’tan başka ne bir dost, ne de şefaatçı vardır.” (En’am: 70)

“İnsanların hesap görme zamanı yaklaştı, fakat onlar hâlâ gaflet içindedirler.” (Enbiyâ: 1)

Dostumuzu düşmanımızı tanıyalım. Hazret-i Allah bize bildiriyor. İman edelim, teslim olalım.

Küfür tek millettir. Onlara fırsat vermeyelim. Nitekim bunların hedefi imanı kaldırmak, vatanımızı yağmalamaktır. Bu küfür ehline ve küfür ehline tâzim edenlere itimat etmeyelim.

Zira imansız vatan, vatansız iman müdafaa edilmez. Biri giderse diğeri de gider.

Bunları hoş göreni sen hoş görme ve itimat etme!

Âyet-i kerime’de buyurulduğu üzere:

“Zulmedenlere meyletmeyin. Yoksa size de ateş dokunur. Sizin Allah’tan başka dostunuz yoktur. Sonra yardım da görmezsiniz.” (Hûd: 113)

Âyet-i kerime’si mucibince sana da ateş dokunur.

“İman ile küfür birbirinden kesin olarak ayrılmıştır. Kim Tağut’u inkâr edip de Allah’a iman ederse muhakkak ki o kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. Allah işitendir, bilendir.

Allah iman edenlerin dostudur. Onları karanlıklardan kurtarıp nura çıkarır. İnkâr edip kâfir olanların dostları ise Tağut’tur. Onları nurdan alıp karanlıklara götürür. İşte onlar cehennemliklerdir, orada ebedî kalacaklardır.” (Bakara: 256-257)

Bu sözlerimiz iman ve vicdan sahibi müslümanlar içindir.

“Sen onların üstünde bir zorlayıcı değilsin. Onun için sen sadece benim tehdidimden korkacak olanlara Kur’an ile öğüt ver.” (Kaf: 45)

Küffar Bu Vatanı Küfür Beldesi Yapmak İstiyor:

Küffar bu vatanın İslâm beldesi olmasını yüzlerce yıl geçmesine rağmen hazmedebilmiş değildir. Çünkü İslâm’a zıttır. Behey gafil! Sen onu dost zannediyorsun. Oysa düşmandan dost, domuzdan post olmaz!

Küffara kucak açtılar. Onlar ise hem dini hem de vatanı sinsi sinsi istilâya kalktılar. Bunlara İslâm gözüyle bakar mısın? Bu kadar isyandan sonra Allah-u Teâlâ’nın gazabından Allah’a sığınırım.

Allah-u Teâlâ Hud sûre-i şerif’inde geçmiş ümmetlerin helâk olma durumlarını Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e haber verirken Lut Aleyhisselâm’ın kavminin bütün yurtlarının yıkılıp alt üst olduğunu ve üzerlerine ateşli taşlar yağdırdığını beyan buyurmaktadır:

“Vaktâki azap emrimiz gelince, o memleketin altını üstüne getirdik ve tepelerine pişirilmiş balçıktan taşları arka arkaya yağdırdık.” (Hud: 82-83)

Bu taşlar yeryüzü taşlarına benzemeyen hususi taşlardı. Her taşın üzerine o taş kime atılacaksa onun ismi yazılmıştı. Bu taşlar Rabb’in katından atılıyordu. O taşlar o şehir halkının üzerine indiği gibi, diğer şehirlere dağılmış olanların üzerlerine de inmiş, sonunculara varıncaya kadar helâk etmiş, Lut kavminden hiç kimse kalmamıştır. Memleketin altı üstüne geldikten sonra yağmur gibi taşlar yağdırılması, cezalandırmanın tam olması içindir. Ceza üstüne cezâ olmasıdır. Sâlih Aleyhisselâm’ın kavmine gelen şiddetli çığlıktan sonra bir de zelzele olması gibi.

Âyet-i kerime’nin nihayetinde ise şöyle buyurmaktadır:

“Bu felâket taşları zâlimlerden uzak değildir.” (Hud: 83)

Böyle bir azap, zulümlerinde onlara benzeyecek kimselerden hiçbir şekilde uzak kalmayacaktır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Cebrâil Aleyhisselâm’a “Zâlimlerden murad kimdir?” diye sorduğu zaman “Senin ümmetinin zâlimleri de dahildir.” buyurdu.

Bu ilâhî emirleri dinleyen yok, yarın onların iniltisini de dinleyen kimse yok.

Bunun için bu kadar isyan cezasız kalmaz.

•

Küffar daima bu milleti bu topraklardan çıkarmanın hayalini kurmuştur. Gerçek niyetleri budur. “Diyalog-Hoşgörü” adı altında yapılan toplantılarla bu vatana ve milletimize nüfuz etmeye çalışmaktadırlar.

Bir taraftan bu milletin imanını çalmaya, vatan ve din duygusunu kaldırmaya çalışıyorlar. Diğer taraftan vatan topraklarını satın alarak sinsice ele geçirmek istiyorlar. Bu memleketi hem hıristiyan beldesi gibi göstermek istiyorlar, hem de bu milleti uyutmaya çalışıyorlar. Yıkık-dökük kiliseleri ayağa kaldırmak, oralarda ayinler tertip etmek için her türlü fırsatı kullanıyor, büyük gayret gösteriyorlar. Hem halkımızı hıristiyan yapmaya, hem de böyle böyle bu memleketi dış devletlere peşkeş çekmeye çalışıyorlar.

Nitekim hıristiyan misyonerleri bir dinin temsilcisi gibi değil sömürgeci devletlerin ajanı gibi faaliyet gösteriyorlar, talimatlarını yabancı devletlerin temsilcilerinden alıyorlar. Bunların belgelerini, delillerini daha önceki dergilerimizde etraflıca arzettik.

Türkiye’de yaymaya çalıştıkları “Küfrü Hoşgörü” fitnesi bunlara zemin hazırlıyor. “İnanç turizmi” adı altında bir maharetmiş gibi birçok beldenin ismi değiştiriliyor, hıristiyan ve rum isimleri kullanılıyor, haritalarda eski isimleri ile gösteriliyor.

“Ey iman edenler! Sizden olmayan kimseleri sakın sırdaş edinmeyin. Çünkü onlar size fenalık etmekten aslâ geri kalmazlar. Size sıkıntı verecek şeyleri isteyip dururlar. Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür. Eğer düşünürseniz, âyetleri size açıklamış bulunuyoruz.” (Âl-i imran: 118)

Medya da küffarın ekmeğine yağ sürüyor. Bir gün bakıyorsunuz papazlar Karadeniz bölgemizde dolaşıyorlar, bir gün bakıyorsunuz Yunan buradaki halkı Rum kökenli göstermeye çalışıyor. Bir gün bakıyorsunuz, çok kişinin ailesinde Ermeni kök var propagandası çıkıyor. Bir gün bakıyorsunuz Türkler şu kadar Rum’u kovdu, başka gün bakıyorsunuz Ermeniler soykırımdan geçirildi propagandası.

Millet adeta sindirilmiş, balık otu yutmuş gibi. Küffar alay ediyor, bölücüleri alenî destekliyor, vatanımıza kastetmek için elinden geleni arkasına koymuyor.

Dünya üzerinde hiçbir memleket bu kadar kendi içinden kuşatılmış değildir. Hiçbir memleketin halkı düşmanları ile körü körüne işbirliği yapmış değildir.

Bu sebeple küffarla dostluk kurup onlara arka çıkanlar çok büyük bir vebal altına girmişlerdir. Küffar kaleyi içerden fethetmiştir.

Küffar günagün bu tür propaganda ve faaliyetlerine devam etmektedir.

Hatay’da tertip edilmek istenen “Dinlerarası Diyalog” temalı “Medeniyetler Buluşması Toplantısı” olsun, Papa’nın Türkiye’yi ziyaret etmek istemesi olsun, bunların hepsi bu niyetin ve gayretin birer parçasıdır.

Bunca ikaz yapılıyor, bunların kılı kıpırdamıyor.

Allah-u Teâlâ Âyet-i kerime’lerinde küffarla dostluğu kesin olarak yasaklamıştır.

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık ferman vermesini mi istersiniz?” (Nisâ: 144)

“Müminler müminleri bırakıp kâfirleri dost edinmesinler. Kim bunu yaparsa, Allah ile bir dostluğu kalmaz.” (Âl-i imrân: 28)

“Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnut olmazlar.” (Bakara: 120)

Yahudi ve hıristiyanların dost edinilemeyeceğine dair seksen yedi kadar Âyet-i kerime vardır. Şu kadar var ki bu Âyet-i kerime’ler iman edenlere mahsustur.

Hazret-i Allah bir diğer Âyet-i kerime’sinde de şöyle buyurur:

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır.” (Mâide: 51)

Allah-u Teâlâ buyuruyor: “kim onları dost edinirse, o onlardandır.” Memleketimizi karıştırmaya çalışan, bu vatanı elimizden almaya çalışan, insanlarımızı birbirine kırdırmaya çalışanları dost edinenlerin onlardan olduğunu Allah-u Teâlâ buyuruyor. Bu sözü bize atfetmeyin. Artık böyle kimselerden her türlü tehlike beklenir.

Önlerine bu set çekilmemiş olsaydı, bu mücadele yapılmamış olsaydı, bu memleket ne hale gelirdi hiç düşündünüz mü?

Binaenaleyh bu nur küffarın küfrünü, ihanetin ateşini söndürmüştür.

“Biz hakkı bâtılın tepesine şiddetle indirip atarız da, onun beynini parçalar. Bir de görürsünüz ki bâtıl yok olup gitmiştir.” (Enbiyâ: 18)

•

Bizim gayemiz Nûr-u ilâhî’yi yaymak, murdar ve pis olan küfrü kaldırmaktır. Çünkü Allah-u Teâlâ Âyet-i kerime’sinde:

“Müşrikler ancak bir necis (pislik)tir.” buyuruyor. (Tevbe: 28)

Öteden beri biz bu necaseti kaldırmak için çalışıyoruz. Bunu halka duyurmaya çalışıyoruz ki, kâfirlerin pislik olduğu, murdar olduğu bilinsin.

Çünkü kâfirin aslı murdardır, necistir, pistir.

“Artık onlardan yüz çevirin. Çünkü onlar murdardır.” (Tevbe: 95)

“Nihayet murdarı temizden ayıracaktır.” (Âl-i imran: 179)

Hatay’da Hoşgörü Toplantısı:

Küffar yeni bir oyunu Hatay’da tertip etmeye çalışmaktadır. Hatay’da tertip edilmek istenen toplantıya Hatay milletvekili Fuat Geçen tepki gösterdi ve "Barış adı altında Hatay Vatikanlaşıyor" diye açıklamada bulundu.

Milletvekilinin açıklamaları bir gazetede şu şekilde haber oldu:

“AKP Milletvekili Geçen, Hatay'da yapılacak Medeniyetler Buluşması için ‘Hatay Vatikanlaştırılmak isteniyor. Bunlar barış adına yapılıyor. Çan, Hazan ve Ezan bir arada olacakmış. Olan Kel Mahmut'a oluyor’ dedi.

Hatay'da 25 - 30 Eylül arasında "dinlerarası diyalog" temasıyla yapılacak "Medeniyetler Buluşması", Başbakan Recep Tayyip Erdoğan'ın desteğine rağmen AKP içinden tepki aldı. Erdoğan'ın büyük önem verdiği toplantıya karşı çıkan AKP Hatay Milletvekili Fuat Geçen, "Barış adı altında Hatay Vatikanlaşıyor" dedi.

Üç dinin, Hıristiyanlık, Musevilik ve İslâm’ın temsil edileceği, dünyaya barış mesajlarının verileceği 1. Hatay Medeniyetler Buluşması'na eleştirilerini grup başkan vekilleri aracılığıyla Erdoğan'a aktaran ve duruma müdahale etmesini isteyen Geçen, şunları söyledi:

‘Hatay Vatikanlaştırılmak isteniyor. Sırayla bazı şeyler yapılmaya başladı. Önce Kürt sorunu söylemi, arkasından Ermeni oyunu, şimdi de din değiştirme olayları. Çan, Hazan ve Ezan bir arada olacakmış. Barış, diyalog diyorlar ama bunlar bize zarar veriyor. Olan Kel Mahmut'a oluyor, gören yok.’

‘Dinlerarası diyalog’ adıyla yapılan çalışmaların yanlış olduğunu vurgulayan Geçen, ‘Din konusunda hassasiyet gösterilmesi lazım. Toplantıyı AB büyük paralarla finanse ediyormuş. Niye yapıyor bunu? İşlerine geliyor. Hatay'da 4. kilise açılmak üzere. Fakir öğrencilere yardım yapıyor ve dinlerini değiştiriyorlar. Misyonerlik çalışması Hatay'da günden güne artıyor. Tedbir alınması lazım’ diye konuşu. Hatay'da yapılan toplantıyı protesto etmek için Ankara'da Erdoğan'ın katıldığı toplantıya gitmediğini belirten Geçen, ‘Hatay'da yapılacak medeniyetler buluşması ile ilgili bir amblem hazırlanmış. Ancak minare zor görünüyor, anlaşılmıyor. Ayıp olmasın diye silüeti koyulmuş. Böyle şey olmaz’ dedi.” (Milliyet, 29 Ağustos 2005)

Bir tarafta Allah-u Teâlâ’nın hükmü, ilâhî beyanlar; diğer tarafta bu yapılanlar.

Hüküm Allah’a aittir, mahlukun hükmü yoktur.

“Hüküm ancak Allah’ındır.” (En’am: 57)

“Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah’a âittir.” (Nisâ: 139)

Bu Âyet-i kerime’ler Hazret-i Allah’a, Kitabullah’a, Resulullah’a iman edenler için kâfidir.

İSLÂM’A GÖRE DOST VE DÜŞMAN

İslâm’ın hak din olduğu, imanın insanı aydınlığa çıkardığı, küfrün ise sapıklık olduğu, insanları karanlıklarda bıraktığı apaçık ortadadır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“İman ile küfür kesin olarak birbirinden ayrılmıştır.” buyuruyor. (Bakara: 256)

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

Allah-u Teâlâ bu Âyet-i kerime’sinde iman ile küfrü, inananlarla inanmayanları birbirinden kesin olarak ayırmıştır. Dünyada ayırdığı gibi, ahirette de inananların saâdete, inanmayanların felâkete uğrayacaklarını haber vermiştir.

Allah-u Teâlâ:

“Birbirine hasım iki zümre.” (Hacc: 19)

Âyet-i kerime’si ile inananlarla inanmayanları ayırmıştır. Hâl böyle olunca bir müminin kâfirleri ve münafıkları dost edinmesi yasaklanmıştır.

Aslında bu Âyet-i kerime mümin ile kâfiri, imanla küfrü ayırması bakımından kâfidir.

Biz halkın zannına göre hareket edenlerden değiliz. İlâhî hükme bakarız ve ona dayanarak iş ve icraat yaparız.

•

Allah-u Teâlâ Âyet-i kerime’sinde Resul-i Ekrem -sallallahu aleyhi ve sellem-ine hitap ederek onun şahsında bütün beşeriyete şu gerçeği ferman buyurmaktadır:

“Allah’a ve ahiret gününe inanan bir milletin; babaları, oğulları, kardeşleri veya akrabaları da olsa, Allah’a ve Peygamber’ine muhalefet eden kimselere sevgi beslediklerini göremezsin.” (Mücâdele: 22)

Gerçek iman budur, bu İslâm dinine göredir.

Görülüyor ki Âyet-i kerime, iman yakınlığı olmayan akrabalıkları kökünden yıkmış oluyor.

İslâm tarihinde bunun birçok canlı örnekleri vardır. Şöyle ki:

Ebu Ubeyde -radiyallahu anh- Bedir savaşında babası Cerrah’ı, Hazret-i Ömer -radiyallahu anh- dayısı As bin Hişam’ı, Hazret-i Ali -radiyallahu anh- ve Hazret-i Hamza -radiyallahu anh- de yakın akrabalarını katletmişlerdi. Mus’ab -radiyallahu anh- ise Uhud savaşında kardeşi Ubeyd’i öldürmüştü.

Bu gibi kimselere sevgi göstermek, Allah’a ve ahiret gününe inanmanın gerekleriyle taban tabana zıttır. Zira onlarla dostluk kurmak, küfre sevgi göstermektir. Kim Allah’ı severse, O’nun düşmanlarına düşman olur. Nur ile karanlık bir araya gelmediği gibi; bir kalpte hem Allah sevgisi, hem de O’nun düşmanlarının sevgisi beraber bulunmaz. Küfre muhabbet ile iman bir arada barınmaz. Bir kimseyi sevenin, onun düşmanını sevmesi mümkün değildir. Bu iki şey kalpte birleşmez. Kalpte Allah düşmanlarının sevgisi yerleşince orada iman bulunmaz. Binaenaleyh hiçbir müminin hiçbir halde onlarla dostluk kurmasına cevaz yoktur.

Nuh Aleyhisselâm’ın oğlu inanmayanlarla beraber suda boğulmuştu. “Yâ Rabbi! Oğlum benim ehlimdendir, sen benim ehlimi kurtarmayı vâdetmiştin!” diye münâcaatta bulunduğu zaman Allah-u Teâlâ:

“Ey Nuh! O senin âilenden değildir. Çünkü o sâlih olmayan (kötü) bir iş işlemişti.” buyurdu. (Hûd: 46)

İnsana kendi evlâdından daha yakın kimse olmadığına göre, Âyet-i kerime’den anlaşılıyor ki, hakiki yakınlık iman yakınlığıdır.

•

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde şöyle buyuruyor:

“Ey iman edenler! Küfrü imana tercih ediyorlarsa, babalarınızı ve kardeşlerinizi dost edinmeyin.

Sizden kim onları dost edinirse, işte onlar zâlimlerdir.” (Tevbe: 23)

Yani başkaları şöyle dursun öz babalarınızı, öz kardeşlerinizi bile, kâfirliği müminliğe tercih ettikleri takdirde dost edinmeyin, küfre yardımcı olmayın.

İslâm bu imanı gerektirir. Bu Âyet-i kerime’ler kimlerin dost ve kardeş olacağını anlatıyor.

•

Müminleri bırakıp kâfirlerle dostluk yapmak münafıklığın en açık delili olduğu gibi, münafıkların en bâriz huy ve hususiyetlerindendir.

Allah-u Teâlâ Âyet-i kerime’sinde müminlere dost ve düşmanlarını ayırdetmelerini muhakkak emrediyor ve şöyle buyuruyor:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık ferman vermesini mi istersiniz?” (Nisâ: 144)

Cinsi ne olursa olsun küfür, İslâm’a göre tek bir millettir. Müminlerin dostu ise ancak müminlerdir.

•

Allah-u Teâlâ müminlere kâfirleri dost edinmemelerini muhakkak emrettikten sonra, bu emr-i şerif’e uymayanların ise Allah’ın dostluğunu kaybetmekle cezalandırılacağını bildirmektedir.

Âyet-i kerime’sinde buyurur ki:

“Müminler müminleri bırakıp kâfirleri dost edinmesinler. Kim bunu yaparsa, Allah ile bir dostluğu kalmaz.” (Âl-i imrân: 28)

Allah-u Teâlâ ile hiçbir ilgileri kalmadığı gibi, Allah-u Teâlâ’nın dininde de onların hiçbir yeri yoktur. Aradaki bütün bağlar tamamen kesilmiştir.

Gerçekten de onlar kâfirlerle birliktedirler. Hem onları severler, hem de sevgilerini gizlerler.

Bu ilâhî ferman, Allah-u Teâlâ’nın haklarında verdiği hükümdür.

•

İmanın alâmetlerinden birisi de hiç şüphesiz ki Allah-u Teâlâ’nın düşmanlarından nefret etmektir. Allah-u Teâlâ onlara düşman olmayı emretmiş ve onları dost edinmeyi yasaklamıştır.

Âyet-i kerime’sinde müminlerin düşmanının kendi düşmanı, kendi düşmanının da müminlerin düşmanı olduğunu beyan buyurmaktadır:

“Ey iman edenler! Benim de düşmanım, sizin de düşmanınız olanları dost edinmeyin.” (Mümtehine: 1)

Onları dost edinmek şöyle dursun, onlardan gayet uzak durmak lâzımdır. Allah-u Teâlâ’nın lütfettiği İslâm nimeti unutulmamalıdır.

Bir müslüman bir münâfığa veya bir kâfire muhabbet edip onunla dostluk kurarsa onlardan olur. Hemen oraya atılıyor. Allah-u Teâlâ hiç bakmıyor. O’nun gadabı âni olur. Onun için sen sen ol haddini bil!

Eğer onlar gerçekten iman etmiş olsalardı, kâfirleri dost edinmezler; Allah-u Teâlâ’ya, Peygamber’ine ve Kur’an-ı kerim’e düşmanlık gibi ağır bir suçu işlemeye cüret etmezlerdi.

Nitekim bir Âyet-i kerime’de şöyle buyuruluyor:

“Eğer onlar Allah’a, Peygamber’e ve ona indirilen Kur’an’a inanmış olsalardı, onları dost edinmezlerdi.

Fakat onların çoğu yoldan çıkmışlardır.” (Mâide: 81)

Onlar küfür ve nifaklarını devam ettiren kimselerdir.

Bu Âyet-i kerime dahi onları tanımanız için kâfi değil midir?

•

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır.” (Mâide: 51)

Bu ilâhî hitap, İslâmiyet’in ilk yıllarından itibaren kıyamete kadar gelip geçecek olan bütün müslümanlaradır.

Âyet-i kerime’de şöyle buyuruluyor:

“İnsanlar içerisinde, müminlere en şiddetli düşman olarak yahudileri bulursun.” (Mâide: 82)

Onlar İslâm’ın ve müslümanların düşmanıdırlar, müslümanların başına daima bir gaile çıkarmaktan ve kötülük etmekten başka bir şey düşünmezler. Dinini terk edip kendilerine tâbi olmadıkça, hiçbir müslümandan memnun olmazlar.

•

Kendi dinlerinin hak olduğunu iddia ettikleri için kendi dinlerine, hevâ ve heveslerine, bâtıl fikirlerine uyulmasını isterler. Gayr-i müslimlerin asırlardır müslümanları yoldan çıkarmak için ne çarelere başvurdukları malûmdur.

Nitekim Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnut olmazlar.” (Bakara: 120)

Müslümanlarla savaşmak hususunda tarih boyunca daima dinsizlerden yana olmuşlardır. İki yüz yıl boyunca haçlı seferleriyle İslâm beldelerine saldıranlar onlardır.

Onlar hiçbir yerde, hiçbir tarihte müslümanlara dost olmamışlardır. Müslümanlarla savaşmakta her zaman için birbirine dost olmuşlardır. İnkâr ve sapıklıkta birleştikleri için, müslümanlara karşı bir el gibidirler.

Bu sert ve şiddetli hüküm, müslümanların onlardan uzak durmalarını ve sakınmalarını ihtar içindir. Bu ilâhî hüküm kesindir, bu böyledir, bunu böyle bilin ve onları öylece tanıyın.

Onlar hakkındaki hüküm ne ise, onları dost edinen hakkındaki hüküm de odur. O artık onlardan bir kimse gibi olur ve Hakk’a değil, onların gayelerine hizmet eder. Ahirette de onlarla beraber haşrolur.

Bu Âyet-i kerime İslâm’a ve müslümanlara karşı küfrün tek millet olduğuna delildir. Allah-u Teâlâ mümin kullarına İslâm’ın ve müslümanların düşmanı olan yahudi ve hıristiyanları dost edinmeyi yasaklamakta, onların birbirlerinin dostları olduklarını bildirmektedir. Yahudiler birbirlerinin, hıristiyanlar da birbirlerinin dostlarıdır. Ne yahudiler kendilerinden olmayana dost olurlar, ne de hıristiyanlar.

Bunun içindir ki zâhirde gösterdikleri sevgi ve ünsiyete katiyyen itibar edilmemesi gerekir, zira sahtedir. İçleri dışlarına uygun değildir.

Ebu Hüreyre -radiyallahu anh-den rivayete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Andolsun ki siz, kendinizden önceki milletlerin yoluna kulacı kulacına, arşını arşınına ve karışı karışına muhakkak tıpatıp uyacaksınız. Hatta onlar daracık bir keler deliğine girseler bile, siz de muhakkak o deliğe gireceksiniz.”

Ashâb-ı kiram: “Yâ Resulellah! O milletler yahudiler ve hıristiyanlar mı?” diye sordular.

Resulullah Aleyhisselâm:

“Bunlar olmayınca başka kimler olur?” buyurdu. (İbn-i Mâce: 3994)

Dikkat ederseniz bu Hadis-i şerif mucize olarak gerçekleşmiş, olduğu gibi tecelli etmiştir.

Bu iki milletin ahlâk ve yaşayışlarını adeta imrenircesine benimseyenler bulunmaktadır.

•

Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’ın kendilerine gazap ettiği bir topluluğu dost edinmeyin.” (Mümtehine: 13)

Onların dostluklarına tutunmayın, hiçbir şeylerine heves edip yönelmeyin.

Allah-u Teâlâ’nın emri ve hükmü: “Onları dost edinmeyin.”dir.

Bir Âyet-i kerime’de de şöyle buyuruluyor:

“Şüphesiz ki kâfirler sizin apaçık düşmanınızdır.” (Nisâ: 101)

Ehl-i küfür hiçbir zaman müslümanlara olan düşmanlıklarından vazgeçmezler.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler.

Sizden her kim dininden döner ve kâfir olarak ölürse, onların yaptıkları işler dünyada da ahirette de boşa gitmiştir. Onlar cehennemliktirler ve orada ebedî kalırlar.” (Bakara: 217)

Çünkü kâfir olarak ölmüşlerdir. Mürted olmak suretiyle dünyada müslümanların sahip oldukları imkânlardan, ahirette de sevaptan mahrum kalırlar. Cehennemden aslâ çıkmayacaklardır.

•

Allah-u Teâlâ gayr-i müslimlerin müslümanlara karşı takındıkları tavrı Âyet-i kerime’sinde haber vermektedir:

“Kitap ehlinden olan kâfirler de müşrikler de size Rabb’inizden bir hayır inmesini istemezler.” (Bakara: 105)

Yahudi, hıristiyan ve putperest kâfirler sizi kıskandıkları ve kin kustukları için Rabbiniz tarafından size bir iyilik dokunmasını, öne geçmenizi, yükselmenizi istemezler.

Diğer bir Âyet-i kerime’sinde Allah-u Teâlâ onların durumlarını açıklayarak şöyle buyurmuştur:

“Size bir iyilik dokunursa bu onları üzer. Başınıza bir musibet gelse buna da sevinirler.” (Âl-i imrân: 120)

Müslümanlar Allah-u Teâlâ’nın yardımıyla güçlenirler, zaferler kazanırlarsa onlar bundan hoşlanmazlar. Bir bozgun ile karşılaşırlarsa, bundan dolayı da son derece sevinç duyarlar. Bu ise düşmanlığın en ileri derecesidir.

“Eğer sabreder Allah’tan korkarsanız, onların hilesi size hiçbir zaman zarar veremez. Şüphesiz ki Allah onların yaptıklarını çepeçevre kuşatmıştır.” (Âl-i imrân: 120)

Bütün bunlara karşı müslümanların vazifesi sabır ve takvâdır.

Eğer müslümanlar Allah-u Teâlâ’ya itaat etmekte sabreder, yasaklarından iyice korunurlarsa, o kâfirlerin ve münafıkların hile ve entrikalarının hiçbir zararını görmezler.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Müminler yalnız Allah’a güvenip bağlansınlar.” (Tevbe: 51)

•

Allah-u Teâlâ Âyet-i kerime’sinde müslümanların dışında kalan kâfir ya da münafıklardan herhangi bir kimseyi dost edinmeyi açık olarak yasaklamakta ve şöyle buyurmaktadır:

“Ey iman edenler! Sizden olmayan kimseleri sakın sırdaş edinmeyin. Çünkü onlar size fenâlık etmekten aslâ geri kalmazlar.” (Âl-i imrân: 118)

İslâm dışındaki bütün din mensupları, inkârcı ateistler ve münafıklar da bu Âyet-i kerime’nin kapsamına girmektedir.

Bu gibi kimseler İslâm’a daima karşıdırlar ve müslümanlara sıkıntı ve zorluk verecek her şeyi arzu ederler.

“Onlar size sıkıntı verecek şeyleri isteyip dururlar. Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür.” (Âl-i imrân: 118)

Sinelerinde gizledikleri ise açıkladıklarından çok daha fazladır. Düşmanlıkları yüzlerinden okunur. İslâm’a ve müslümanlara karşı gizledikleri kini aklı başında herkes anlayabilir.

Bu bakımdan Âyet-i kerime’nin sonunda şöyle buyurulmaktadır:

“Eğer düşünürseniz, âyetleri size açıklamış bulunuyoruz.” (Âl-i imrân: 118)

Müminleri dost, kâfirleri düşman edinmenin önemini ve lüzumunu delilleri ile beraber size açıkladık.

Daha sonra Allah-u Teâlâ onların müminleri hiçbir zaman sevmediklerini ve sevmeyeceklerini açıklayarak şöyle buyurmaktadır:

“İşte siz öyle kimselersiniz ki, onlar sizi sevmedikleri halde siz onları seversiniz.” (Âl-i imrân: 119)

Allah’ın düşmanlarına sevgi beslemenin ne derece yanlış ve çirkin olduğu bu Âyet-i kerime’den de anlaşılmaktadır. Onlar hiçbir zaman dost tutulmaya lâyık değillerdir.

Bu Âyet-i kerime’lere bakarak kâfirleri dost edinenlerin durumunu siz kıyas edin. Bu Âyet-i kerime’lere inanıp iman ediyorsanız bunların İslâm’dan çıktıklarını, İslâm’la hiçbir ilgilerinin olmadığını bilin ve tanıyın artık. Bunlar bugün sizi dininizden ettikleri gibi, yarın da vatanınızdan etmek istiyorlar.

Allah-u Teâlâ bir Âyet-i kerime’sinde, İslâmiyet’in ulviyetini ihlâle çalışan küfür ve şirk erbabını müslümanların dost ittihaz edemeyeceklerini ferman buyurmaktadır:

“Ey inananlar! Sizden önce kendilerine kitap verilenlerden dininizi alay ve eğlenceye alanları ve kâfirleri dost edinmeyin.

Eğer mümin iseniz Allah’tan korkun!” (Mâide: 57)

Allah’tan korkun da, sizin ve dininizin düşmanı olan bu kişileri dost edinmeyin. Çünkü hakiki iman, bu gibi din düşmanlarından kaçınmayı ve sakınmayı iktiza eder.

Bu beyan, ilâhî bir hükümdür ve inananlara mahsustur.

Bu nokta, iman ile küfrün ayrılış noktasıdır. Yetmişiki fırka nasıl cehenneme gidecek? İşte böyle gidecek.

Bir bölücüye kızı vermek kâfire kız vermek mesabesindedir. Bu gibi kimseler günde iki defa lânet yemiş oluyorlar. Fakat kızın meyli varsa, döneceğinden emin olunursa kız alınabilir.

•

Allah için sevgi, Allah için buğz; imanın en sağlam kulpudur, imanın tekâmülünde en büyük âmildir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Şu üç haslet kimde bulunursa imanın tadını tatmıştır: Allah ve Resul’ünü herkesten ve her şeyden fazla sevmek. Sevdiğini ancak Allah için sevmek. İman ettikten sonra, ateşe atılmaktan nefret eder gibi, küfre dönmekten nefret etmek.” (Buhârî. Tecrîd-i sarîh: 16)

Allah-u Teâlâ Musa Aleyhisselâm’a: “Benim için bir amel işledin mi?” diye sorduğu zaman: “Evet Yâ Rabb’i! Senin için namaz kıldım, oruç tuttum, sadaka verdim.” diye cevap vermişti.

Allah-u Teâlâ:

“Yâ Musa! Bunlar senin içindir. Sen benim için bir dostumu dost, bir düşmanımı da düşman edindin mi?” buyurdu.

“Allah için sevgi”, kişiyi kendi şahsî menfaati için değil de, Allah-u Teâlâ’nın rızasını kazanmak, ahiret saâdet ve selâmetine ermek için sevmektir. Sevdiğini Allah için seven kimsenin, sevmediğini de Allah için sevmemesi lâzımdır. Hatta ne kadar ibâdet ederse etsin, bunu ayırt edemezse dalâlettedir, ibâdetlerinden fayda göremez. Çok ince bir noktadır.

Hazret-i Ali -kerremallahu veçhe- Efendimiz buyururlar ki:

“Dost üçtür: Dost, dostunun dostu, düşmanının düşmanı.

Düşman da üçtür: Düşman, düşmanının dostu, dostunun düşmanı.”

Bazı insanlar vardır ki dıştan dost gibi görünür, içeriden kişinin gözünü oymaya çalışır. Bazıları da vardır ki gerçek dosttur, samimidir, her zaman faydası dokunur.

Allah-u Teâlâ’nın mübarek ism-i şerif’lerinden birisi de “Velî”dir. Sevdiği seçtiği kullarının yakın dostudur, onları hususi himayesine alır. Onlara yardımda bulunup başarıya erdirir, hayırlı işlere muvaffak kılar. Karanlıklardan kurtarıp nurlara çıkarır, gönüllerini nurlandırır. Onları gören Allah’ı hatırlar.

Onlar da Allah’tan başka dost tanımazlar. O’ndan başka hiç kimseden korkuları veya bekledikleri olmadığı için, herkes korktuğu zaman onlar korkmazlar, herkes tasalandığı zaman onlar tasalanmazlar. Dostluğu kazanılmaya yegane lâyık olan Hazret-i Allah’tır.

•

Allah-u Teâlâ kâfirleri dost edinmemekle ilgili Âyet-i kerime’leri ile Resulullah Aleyhisselâm’a olan lütfunu bildiriyor. Onu azgınların hilesinden, kötülerin şerrinden koruduğunu, işlerini kendisinin yönettiğini, ona yardımı kendisinin üzerine aldığını, yarattıklarından hiçbir kimseye onu bırakmadığını, karşı çıkıp reddedenlere galip getireceğini, dinini yücelteceğini haber veriyor.

Allah-u Teâlâ onu istikamet üzerinde sabit kıldığı için müşriklere meyletmesi kesinlikle imkânsızlaştı.

Âyet-i kerime’ler Resulullah Aleyhisselâm’ın şahsında, iman ve İslâm esaslarını muhafaza bakımından ümmetine büyük dersler vermektedir. Allah-u Teâlâ’nın hükümlerini küçümseyip önemsememenin ne kadar büyük tehlike doğuracağına, böyle bir sapıklığa cüret eden bir kimsenin dünyada da ahirette de çok ağır bir ceza göreceğine işaret edilmektedir.

Ayrıca müslümanların bu gibi Hazret-i Allah’a ve Resulullah -sallallahu aleyhi ve sellem-e isyan edenlere karşı susması, onları hoş görmesi de bu kapsama girer. Bu unutulmamalıdır.

Allah Katında Din İslâm’dır,
İslâm’dan Başka Bütün Dinler Hükümsüzdür:

İsa Aleyhisselâm havarilerine hiçbir zaman “Hıristiyanlar” veya “Mesih” dememiştir. Çünkü İsa Aleyhisselâm hiçbir zaman kendi adına yeni bir din kurmak için gelmemiştir. Kendisinden önce gelip geçen peygamberlerin getirdiği aynı dini diriltmek için gelmiştir.

İslâm dini aslında yalnızca Peygamberimiz Muhammed -sallallahu aleyhi ve sellem- Efendimiz’in peygamberliği ile başlamış değildir.

Bütün Peygamber Aleyhimüsselâm Efendilerimiz’in getirdiği din aslında İslâm dini idi.

Nitekim Kur’an-ı kerim’de buyurulduğu üzere;

İbrahim Aleyhisselâm ömrünün sonuna doğru evlâtlarına dine bağlı kalmalarını vasiyet etmiş, Yakup Aleyhisselâm da aynı şekilde vasiyette bulunmuştu:

“Oğullarım! Allah bu dini sizin için beğenip seçmiştir. Siz de ancak müslüman olarak can verin.” (Bakara: 132)

Musa Aleyhisselâm da kavmine şöyle söylemişti:

“Ey kavmim! Eğer siz gerçekten Allah’a inanıyorsanız ve O’na teslim olmuş müslümanlar iseniz, O’na güvenin.” (Yunus: 84)

Havarilerin de İsa Aleyhisselâm’a şöyle dedikleri Kur’an-ı kerim’de ifade edilmiştir:

“Biziz Allah’ın yardımcıları, Allah’a inandık, (sen de ey İsa!) şahit ol ki biz müslümanlarız.” (Âl-i imran: 52)

Ehl-i kitaptan, iman edenler hakkında nâzil olan bir Âyet-i kerime’de ise şöyle buyurulmaktadır:

“Kur’an onlara okunduğu zaman: ‘Ona iman ettik, doğrusu o Rabbimizden gelen hakikattır. Esasen biz bundan önce de müslümanlığı kabul etmiş kimselerdik.’ dediler.” (Kasas: 53)

İslâm dini ilk insan ve ilk peygamber Âdem Aleyhisselâm ile başlamış, zamanın akışı içerisinde ve her peygamber gelişinde en mükemmele doğru daima bir gelişme kaydetmiştir. Musa Aleyhisselâm’a indirilen İslâm, Nuh Aleyhisselâm’a indirilen İslâm’dan daha geniş ve daha mükemmeldi. İsa Aleyhisselâm’a gönderilen İslâm, Musa Aleyhisselâm’a indirilen İslâm’dan daha şümullü ve daha mükemmeldi. Hazret-i Muhammed Aleyhisselâm’a gelince de kemâlini buldu ve en mükemmel şeklini aldı.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Bugün sizin dininizi kemâle erdirdim, üzerinizdeki nimetimi tamamladım ve size din olarak İslâm’ı beğendim.” buyuruyor. (Mâide: 3)

Bu böyledir, bu Allah-u Teâlâ’nın fermanıdır.

İslâm dini Allah-u Teâlâ’nın râzı olduğu bir dindir ve ondan başka hiçbir dini kabul etmemiştir.

Nitekim diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecektir ve o ahirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

İslâm’dan yüz çevirip başka bir din arayan kimse, büyük bir sapıklığa düşmüştür.

Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“‘Dine bağlı kalın ve dinde ayrılığa düşmeyin.’ diye Nuh’a tavsiye ettiğini, sana vahyettiğimizi, İbrahim’e, Musa’ya, İsa’ya tavsiye ettiğimizi Allah size de din kıldı.” (Şûrâ: 13)

Âyet-i kerime’deki tavsiye, emretmek ve emredilen şey hakkında bütün dikkatleri vererek eğilmek demektir.

Bütün Peygamber Aleyhimüsselâm Efendilerimiz dini ayakta tutmuşlar, ona hizmet etmişler ve insanları hak dine dâvet etmişlerdir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Çağlar boyunca insanlığın maddî-mânevî bütün ihtiyaçlarına cevap verebilecek bir özelliğe sahiptir.

İslâm dururken eski dinlere uymak, gündüz gökte yıldız aramak gibidir.

İman ile Küfür,
Ancak Allah-u Teâlâ’nın Koyduğu
Hudutlar İle Ayırt Edilebilir:

Allah-u Teâlâ Kelâm-ı kadim’inde Hazret-i Kur’an’ın hakikat ile dalâlet arasında berzah olduğunu beyan ediyor:

“O (Kur’an) elbette (hak ile bâtılı) ayırt edici bir sözdür.” (Târık: 13)

Allah-u Teâlâ bunu mahlûkun zannına bırakmamıştır. Bir berzah çizmiştir, hudutlarla çevirmiştir.

Allah-u Teâlâ Âyet-i kerime’lerinde kendisine inanan ve Resul’ünü tasdik eden kullarına; İslâm’ın bütün hükümlerini benimsemelerini, buyruklarını uygulamalarını, yasakladıklarını terketmelerini emir buyurmaktadır:

“Ey iman edenler! Hep birden tam bir teslimiyetle İslâm’ın sulh ve selâmetine girin. Şeytanın adımlarına uymayın. Çünkü o sizin apaçık düşmanınızdır.” (Bakara: 208)

İslâm bir bütündür. Hükümlerinden hiçbiri birbirinden ayrılmaz.

“İyi bilin ki yaratmak da emretmek de O’na mahsustur. Âlemlerin Rabbi olan Allah’ın şânı ne yücedir.” (A’raf: 54)

Mülk O’nundur. O’ndan başka hiç kimsenin hiçbir şeye müdahale etmeye hakkı ve salâhiyeti yoktur. Hükmünü hiç kimse değiştiremez, verdiği kararı hiç kimse bozamaz. Emir, yasak, tedbir ve irade, tam tasarruf O’na âittir.

“Hüküm yüceler yücesi Allah’ındır.” (Mümin: 12)

Çünkü O, mülkünde yücedir, dilediğini yapar, dilediği hükmü verir. O’nun verdiği hükümler, belirli bir zaman ve asır ile sınırlı değildir. Kıyamete kadar geçerlidir.

“Rabbinin sözü doğruluk bakımından da adalet bakımından da tamamlanmıştır, tam kemâlindedir.

O’nun sözlerini değiştirebilecek hiç kimse yoktur.” (En’am: 115)

Tatbikini emir buyurduğu bütün hükümler kemâle ermiş, tamamlanmıştır. Hiçbirisinde noksanlık ve eksiklik tasavvur edilemez, hükmünde yanılması düşünülemez. O’nun haber verdiği her şey gerçeğin tâ kendisidir. O’nun haber verdiği her şey adaletlidir, O’nun dışında hiçbir şey adaletli değildir. O’nun yasakladığı her şey bâtıldır. Hiç kimse O’ndan daha doğru söyleyemez, hiç kimse O’ndan daha âdil hüküm koyamaz. Hükmünde hikmet sahibidir, her şeyi hikmetle yapar.

O’nun sözlerini değiştirebilecek, temyiz edecek, tashih yapacak hiçbir kimse olamaz.

Söz O’nun sözü, hüküm O’nun hükmü, kitap O’nun kitabıdır.

Binaenaleyh bütün insanlar ve cinler birleşerek biraraya gelseler, kasten bir Âyet-i kerime’yi inkâr etseler hepsi kâfir olurlar. Çünkü mahlûkun hükmü yoktur, O’nun hükmü esastır.

O’nun hükmünü kim bozabilir? O’nun hükmünden kim kurtulabilir?

Küfür ve Kâfirler:

Allah-u Teâlâ küfrün vasıflarını da Âyet-i kerime’lerinde beyan buyuruyor:

“Ey iman edenler! Müşrikler ancak bir necis (pislik)tir.” (Tevbe: 28)

Onlardan kaçınmak, uzak durmak ve onlarla olan dostluğu kaldırmak gerekir.

“Artık onlardan yüz çevirin. Çünkü onlar murdardır.” (Tevbe: 95)

Tıpkı kendisinden kaçılması gereken pis koku gibidirler.

Allah-u Teâlâ küfrün birbirleriyle dost olduğunu, inananların onlarla dostluk kuramayacağını beyan buyuruyor:

“Kâfir olanlar birbirlerinin dostlarıdırlar. Eğer siz bunu yapmazsanız yeryüzünde fitne ve büyük bir fesat (kargaşalık) olur.” (Enfâl: 73)

Kâfirlerin arasındaki dostluk, kâfirlik bağından ileri gelmektedir. Müminlerin arasındaki dostluk da iman bağından kaynaklanmaktadır. Bunların birisi ışıktır, diğeri ise karanlıktır. Kâfir Allah’ın düşmanıdır, mümin ise dostudur. Öyleyse arayı iyice ayırmak gerekir. Eğer kâfirlerle bağlar koparılmazsa, yeryüzünde çok büyük bir fitne meydana gelir, o da imanın elden gitmesi ve küfrün açığa vurmasıdır.

•

Bu küfrü hoş görenler ise kendilerinin müslüman olduğunu zannederler, halbuki bu kâfirlerden şeref mi bekliyorlar?

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kendisine Rabb’inin âyetleri hatırlatılarak öğüt verildikten sonra, onlardan yüz çeviren kimseden daha zâlim kim olabilir? Muhakkak ki biz suçlulardan öç alacağız!” (Secde: 22)

Allah-u Teâlâ Mâide sûre-i şerif’inin 82. Âyet-i kerime’sinde, yahudileri en şiddetli düşman olarak tanıtırken, müminlere onları dost edinmemelerini emir buyuruyor:

“Ey iman edenler! Benim de düşmanım, sizin de düşmanınız olanları dost edinmeyin.” (Mümtehine: 1)

“Onlar size gelen gerçeği inkâr etmişken, onlara sevgi gösteriyorsunuz.” (Mümtehine: 1)

Onlar Allah-u Teâlâ’yı da, O’nun Peygamber’ini de ve o Peygamber’e indirilen kitabı da inkâr ederek küfür içinde yaşamaktadırlar.

Onlar size karşı en çetin düşmanlığı yaptıkları halde onlara sevgi ve muhabbet gösteriyor ve dost oluyorsunuz.

Allah-u Teâlâ değil onlarla dost olmayı, onlarla oturup kalkmayı bile yasaklamaktadır:

“Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah’a âittir.” (Nisâ: 139)

“Allah’ın âyetlerine küfredildiğini ve alaya alındığını işittiğinizde, onlar başka bir söze geçmedikçe yanlarında oturmayın. Yoksa siz de onlar gibi olursunuz.

Doğrusu Allah münafıkların ve kâfirlerin hepsini cehennemde toplayacaktır.” (Nisâ: 140)

Ahirette de onlarla haşreder. Zira onların safına giren onlardandır.

Allah-u Teâlâ yahudi ve hıristiyan olan ehl-i kitap ile onların durumunda olanlara hitap ederek Âyet-i kerime’sinde şöyle buyurmaktadır:

“De ki: ‘Ey ehl-i kitap! Sizinle bizim aramızda eşit bir kelimeye geliniz.’” (Âl-i imran: 64)

Allah-u Teâlâ “Kelime”yi açıklayarak ve bu dâvetin ana prensiplerini de belirleyerek şöyle buyurur:

“Allah’tan başkasına tapmayalım.

O’na hiçbir şeyi ortak koşmayalım.

Allah’ı bırakıp da kimimiz kimimizi ilâhlaştırmasın.” (Âl-i imran: 64)

Burada çeşitli vicdanların, muhtelif milletlerin, farklı dinlerin, çeşitli kitapların hak bir sözde nasıl birleşebilecekleri açık bir şekilde gösterilmektedir.

Sizin onları Tevhid’e dâvet edip şirki bırakmaya çağırmanıza rağmen;

“Eğer onlar yine yüz çevirirlerse: ‘Şâhit olun ki, biz müslümanlarız.’ deyin.” (Âl-i imran: 64)

Yani kendinizin bu din üzere olduğunuzu ortaya koyun ve İslâm üzere olduğunuza onları şâhit tutun.

Fakat ehl-i kitap Hakk’ı birlemekten değil, kelimeyi dağıtmaktan hoşlandılar.

Dalâleti Satın Alanlar:

Küfre kucak açan, müslümanları küfre teşvik edenler şunu iyi bilsinler ki, münâfıkların yeri esfel-i sâfilîn’dir.

Hacc sûre-i şerif’inin 17. Âyet-i kerime’sinde Allah-u Teâlâ iman ile küfür arasına berzah koymuş, iman edenleri ayırmış; yahudileri, sâbiîleri, hıristiyanları, mecusileri ve müşrikleri de ayırmıştır. Bu beş zümre dalâlet ehlidir ve küfür yolundadır.

Bunlar ve benzerleri dâima İslâm’a karşıdırlar. İslâm onlara gerçekten düşmandır, onlar da İslâm’a düşmandırlar.

Her ne kadar “Onlar da inanıyorlar.” diye gösterilse de İslâm’a tâbi olmadıkça, ilâhî emirlere ve hükümlere riâyet etmedikçe hiçbir zaman inanmış olamazlar. Günümüzdeki bölücüler de böyledir.

Bunların İslâm dinine ve müslümanlara olan zararı ve tahribatı kâfirlerden daha büyük ve daha beterdir. Çünkü kâfirin küfrü açıktır, insan ona göre tedbirini alabilir. Bunların küfrü ise maskenin altında olduğu için, hakikat ile dalâleti fark edemeyenler onları müslüman zannederek aldanır, küfür batağına düşer ve dinden imandan soyulurlar.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Münâfıklar cehennemin en alt tabakasındadırlar. Artık onlar için hiçbir yardımcı bulamazsın.” (Nisâ: 145)

Cennet derece derece olduğu gibi cehennem de dereke derekedir. Âyet-i kerime’de geçen “Derk-i esfel” cehennem derekelerinin en derininde bulunan en alt tabakadır. Onların azabı kâfirlerin azaplarından daha şiddetlidir. Zira kâfirler cehennemde, münâfıklar ise “Esfel-i sâfilîn”dedirler.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Allah onlara lânet etmiş, rahmetinden uzaklaştırmıştır. Onlar için sürekli bir azap vardır.” (Tevbe: 68)

Cehennemde her çeşit azap mevcut olduğu gibi, orada ebedî kalmaktan daha kötü bir azap tasavvur edilemez.

•

Allah-u Teâlâ Âyet-i kerime’lerinde münâfıkların yalan yere iman iddiâsında bulunduklarını ve yalan yere yemin etmekten sıkılmadıklarını, imandan sonra küfre saptıklarını, kalplerini mühürlediğini, onların sapık olduklarını, küfürde devam ettikçe tevbelerinin kabul edilmeyeceğini beyan buyurmaktadır:

“Yeminlerini kendilerine bir kalkan yaptılar. Allah’ın yoluna engel oldular. Gerçekten onlar çok kötü bir şey yapıyorlar.” (Münâfikûn: 2)

İnsanları şaşırtıp Allah yolundan alıkoymak için ellerinden geleni yaptılar.

“Çünkü onlar, imana girdiler, sonra kâfir oldular. Bunun üzerine Allah, onların kalplerini mühürledi de onlar anlamaz bir toplum oldular.” (Münâfikûn: 3)

İmanın ulviyetini idrak edemezler. Küfür ile imanı, hak ile bâtılı, iyi ile kötüyü seçecek, ne yaptıklarını, nereye gittiklerini sezip bilecek anlayış kabiliyetleri kalmamıştır.

“İman ettikten sonra kâfir olup ve küfürde daha da ileri gidenlerin tevbeleri kabul edilmeyecektir. İşte onlar sapıkların tâ kendileridir.” (Âl-i imrân: 90)

Siz daha önce müslüman değil miydiniz, nasıl döndünüz? Münâfıkların, bölücülerin adet ve alâmeti olan işler yaptınız!..

Âyet-i kerime’lere bakın!

“Kim Allah’ın indirdiği hükümlerle hükmetmezse, işte onlar kâfirlerdir.” (Mâide: 44)

“Kim Allah’ın indirdiği hükümlerle hükmetmezse, işte onlar zâlimlerdir.” (Mâide: 45)

“Kim Allah’ın indirdiği hükümlerle hükmetmezse, işte onlar fâsıklardır.” (Mâide: 47)

İşte görüyorsunuz ya, bu Allah kelâmıdır. Allah-u Teâlâ’nın hükümlerini size tebliğ ediyorum.

Bunlar şimdi anlamazlar, içine atıldıkları zaman anlarlar. Niçin anlamazlar? Kalpleri döndüğü için ve mühürlendiği için anlamazlar.

“Ey kalpleri çeviren Allah’ım! Kalplerimizi senin taatine çevir.” (Buhârî)

Ey Allah’ım! Bizi iman ziyneti ile süsle, doğru yolda olan hidayet rehberlerinden kıl!

Allah’ım! Ümmet-i Muhammed’e umumi bir rahmetle merhamet et! Affet!.. Allah’ım! Ümmet-i Muhammed’i muhafaza et!.. Allah’ım! Ümmet-i Muhammed’i muzaffer et!..

Kur’an-ı kerim’de:

“Hakkı bâtıl ile karıştırmayın, bilerek hakkı gizlemeyin.” buyuruluyor. (Bakara: 42)

Müslüman olarak ortaya çıkan birçokları, devlet emanetini, müslüman milletin idaresini üstlenenler “Avrupa Birliği” adı altında bu küfrü hoşgörüye çanak tutuyor, ortak oluyor. Küffâr birliğine girmek için İslâm’ı, bu âli milleti küçük düşürüyor. Tâviz üstüne tâviz veriyor.

“Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnut olmazlar.” (Bakara: 120)

Halbuki küfür karanlığından kurtulup İslâm nuruna kavuşan, iman ile müşerref olan birçok hıristiyan var. İslâm Avrupa’da ve Amerika’da büyük bir hızla yayılıyor. Batılı devletlerde, dünyanın her yerinde İslâmiyet çığ gibi büyümektedir. Birçok devlet İslâmiyet’i resmi din olarak kabul etmektedir.

Atalarımız İslâm’ı yaymak için küfür beldelerine akınlar düzenlerdi, i’lâ-yı kelimetullah’ı yaymak ve duyurmak için. Bunlar ise küfre kucak açıyorlar. Bunun neresi İslâm? Bunun neresi müslümanlık?

İnsanlar akın akın İslâm’a koşuyorlar. Dünyada İslâm gündemde.

Onlar ise küfrü konuşuyorlar. İnsanımıza küfrü hoş göstermeye çalışıyorlar.

İmandan Sonra Küfür:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in mahrem-i esrârı olan Huzeyfe -radiyallahu anh- Hazretleri buyururlar ki:

“Münâfıklık Resulullah -sallallahu aleyhi ve sellem- devrinde vardı. Şimdi ise imandan sonra küfür vardır.” (Buhârî. Tecrîd-i sarîh: 2120)

Huzeyfe -radiyallahu anh- Hazretleri’nin bildirdiği üzere münâfıklar Asr-ı saâdet’te Abdullah bin Ubeyy bin Selül’ün başkanlığı altında teşekkül etmiş habis bir zümre idi. Bunlar iman ile küfür arasında bir nifak örtüsüne bürünerek hayatlarını korumuşlardır. Fakat Asr-ı saâdet geçtikten sonra iman ile küfür arasında bir nifak merhalesi kalmamıştır. Çünkü bir müslüman gönlünde küfrü gizlemekle “Mürted” olur.

Asr-ı saâdet’te münâfıklar savaş, gazâ gibi birliği icap eden her işte yan çizerlerdi. Fakat görünüşte inandıklarını iddiâ ettikleri için Resulullah -sallallahu aleyhi ve sellem- Efendimiz Uhud ve Tebük seferlerindeki döneklikleri gibi birçok bozguncu hareketlerine rağmen cezâ uygulamadı.

Hazret-i Ömer -radiyallahu anh- gibi bir kısım Ashâb tarafından bu habis zümrenin topluca yok edilmesi teklif olunduğu halde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz:

“Bırakınız! ‘Muhammed ashâbını öldürüyor!’ diye ortaya ikinci bir fitne çıkarılır.” buyurdu.

Huzeyfe -radiyallahu anh- Hazretleri’nin buyurduğu üzere daha sonra İslâm dini tamamiyle kuvvet bulunca artık iman ile küfür arasındaki nifak maskesi atılmıştır. Bütün bunlar artık gizli-kapaklı değildir. Öyleyse nifak, imandan sonra küfür gibidir.

Huzeyfe -radiyallahu anh- Hazretleri’nin bir beyanları da şöyledir:

“Zamanımızın münâfıkları Asr-ı saâdet’teki münâfıklardan daha şerlidirler. Çünkü Asr-ı saâdet’teki münâfıklar nifaklarını gizlerlerdi. Şimdikiler bütün bütün açığa vuruyorlar.”

Allah-u Teâlâ’nın Dini ile
Alay Etme Küstahlığında Bulunanlar:

Âyet-i kerime’lerde Kelâmullah’ı işitmekle beraber onlardan faydalanmaktan yüz çeviren, sağır kesilmiş gibi tavır takınan, din-i ilâhî ile alay etmek küstahlığında bulunan ve bu yüzden pek büyük bir felâkete kendisini atan münâfıkların vasıfları ve âkıbetleri beyan buyurulmaktadır:

“İnsanlar arasında öyleleri var ki, bir bilgisi olmadığı halde Allah yolundan saptırmak ve onunla alay etmek için boş lâfı satın alır. İşte onlara alçaltıcı bir azap vardır.” (Lokman: 6)

Kendilerini müslüman gibi gösteren münâfıklar saptırdığını hissettirmeden, yaptığı işin sonunu sezdirmeden dini bozmak, insanları Allah yolundan alıkoymak için böyle bir değişmeye girişirler.

Ellerinde hiçbir delil olmadığı halde kupkuru bir laf yığını ile insanları hidayet yolundan saptırmak, Allah-u Teâlâ’nın dosdoğru dininden uzaklaştırmak ve bu yüce Kitab’ın âyetleriyle alay etmek için böyle yaparlar. Hem kendilerini, hem de başkalarını bu boş sözlerle saptırarak ve sapıtarak hayatlarını tüketir giderler. Allah-u Teâlâ’nın dinini alaya almak, O’nun âyetlerini hafife almak ve inkâr etmek kadar büyük dalâlet olamaz.

Nasıl ki onlar Allah’ın âyetlerini ve yolunu hafife almış küçük görmüşlerse, aynı şekilde onlar da ahirette devamlı azaplarla alçaltılacaklardır.

“Ona âyetlerimiz okunduğu zaman sanki kulaklarında ağırlık varmış da işitmiyormuş gibi büyüklük taslayarak sırt çevirir.” (Lokman: 7)

Onlara iltifat etmez, sağır olmadığı halde duymamış gibi davranır, bu âyetleri işitmekten rahatsız olur. Kendi vehim ve zannı ile karşı çıkar, hükmünü kaldırmaya çalışır.

“Artık sen ona acıklı bir azap ile müjde ver.” (Lokman: 7)

Âyet-i kerime’de en şiddetli azabı müjdelemek suretiyle onunla alay edilmektedir.

“O bizim âyetlerimizden bir şey öğrendiği zaman, onlarla alay eder, işte öyleleri için alçaltıcı bir azap vardır.” (Câsiye: 9)

Allah-u Teâlâ’nın âyetlerini küçümseyip kendi zannını hüküm yerine koyan kimselerin azabı hiç şüphesiz ki çok ağırdır. Kelâmullah’tan yüz çevirerek onlarla alay eden kimselerin iman etmeyen kimseler olduklarına delildir.

Küfre Kucak Açanlar,

Müslümanları Küfre Teşvik Edenler:

Allah-u Teâlâ Kelâm-ı kadîm’inde şöyle buyuruyor:

“Hidayet kendisine apaçık belli olduktan sonra, peygambere muhalefet edip inananların yolundan başkasına uyan kimseyi döndüğü yolda bırakırız. Ahirette de kendisini cehenneme sokarız. Ne kötü bir dönüş yeridir orası!” (Nisâ: 115)

Görülmemiş kötü işler yapıyorlar.

Âyet-i kerime’de:

“Onlar düşmandır, onlardan sakın! Allah onları kahretsin!” buyuruluyor. (Münâfikûn: 4)

“Müslümanız.” derler. Kendilerini müslüman zannederler. Yaptıkları tahribat kâfirinkinden daha beter, daha büyüktür. Zira kâfirin gayesi belli, ve fakat bunlar hiçbir kâfirin yapamayacağı tahribatı yapıyorlar.

“İşte onlar hidayet karşılığında sapıklığı satın almışlardır. Bu alış-veriş kendilerine kâr sağlamamıştır, doğru yolu da bulamamışlardır.” (Bakara: 16)

Biz onları Hazret-i Allah’a, Kitabullah’a, Resulullah’a çağırıyoruz. İslâm’ın emir ve hükümlerini önlerine sürüyoruz. Küfür ile iman arasına berzah koyuyoruz. Çünkü onlar karıştırmak, küfrü hoş göstermek istiyorlar. Küfre kucak açıyor, müslümanları küfre teşvik ediyorlar. Allah’a ve Resulullah’a bundan daha büyük ihanet olur mu?

Ve fakat Allah-u Teâlâ’nın fermanını görmüyorlar:

“Ey iman edenler! Allah’a ve peygambere hâinlik etmeyin! Kendiniz bilip dururken emanetlerinize de hâinlik etmeyin!” (Enfâl: 27)

Allah-u Teâlâ; “Allah’a ve Peygamber’ine ihanet etmeyin!” buyurduğu gibi, diğer bir Âyet-i kerime’sinde ise:

“Şüphesiz ki Allah hâinlik yapanları sevmez.” buyuruyor. (Enfâl: 58)

Dış düşmanın yapamadığı tahribatı bunlar müslümanmış gibi görünüp içeriden yapıyorlar. Bu verdikleri zarar çok büyük olduğu için de bu hâle düşüyorlar.

“Onlara: ‘Allah’ın indirdiği Kur’an’a ve Peygamber’e gelin!’ denildiği zaman, münâfıkların senden büsbütün uzaklaştıklarını görürsün.” (Nisâ: 61)

Kurtulmuş Fırka:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Ümmetim benden sonra yetmiş üç fırkaya ayrılacak, bir fırka müstesna, diğerleri hep ateştedir.

– Onlar kimlerdir Yâ Resulellah?

Benim ve Ashâb’ımın yolunda olanlardır.” (Ebu Dâvud)

Bu bir fırka Resulullah Aleyhisselâm tarafından “Fırka-i Nâciye” yani “Kurtulmuş Fırka” lâkabıyla müşerref kılınmıştır. Bu kalpleri diri hakikat erleri, Resulullah Aleyhisselâm’ın, Ashâb-ı kiram’ın, Selef-i salihîn’in yolundan yürümüşler, sırat-ı müstakim’den bir an bile ayrılmamışlardır. Bugüne kadar da bu âlî himmetleriyle Hakk yolunun sâliklerini bid’atçıların, ehl-i dalâletin iğvâ ve saptırmalarından korumuşlardır.

Allah-u Teâlâ onların doğruluğunu bizzat kendisi rahmetiyle müminlere göstermiş, müminler de bu büyüklerden istifade etmişler, feyz almışlardır.

Allah-u Teâlâ bu Nur sahipleri vekillere öyle büyük lütuflarda bulunmuş ki; onları zâtına çekmiş, onlara her şeyin en güzelini vermiş, onları takvânın en yüksek derecesine yükseltmiş, gönüllerini mârifet nurlarıyla nurlandırmıştır.

Onlar da Allah-u Teâlâ’ya gönülden bağlanmışlar, hükmü Hakk’tan beklemişler, daima ilticâ hâlinde olmuşlar, fazl-ı ilâhî’ye ve feyz-i samedânî’ye bağlılık halinde bulunmuşlardır.

Allah-u Teâlâ’nın tevfiki, onların refikidir. Tefrika ve çekişmelerden, muhalefet ve ihtilâflardan kurtuldukları için bütün mahlûkata şefkat ve merhamet nazarıyla bakarlar.

Onların ilmi mükâşefât ve müşâhedât ilmidir, ilâhî ilhama dayanan bir ilimdir. Naklî ve aklî delillerle teyid olunmuştur. Onların hâl ve ahvâllerini, ilim ve irfanlarını kelime ve kalıplara sığdırmak mümkün değildir.

Onlar gerçekten Allah yolunu bulan kimselerdir. Gidişleri, gidişlerin en güzelidir. Gittikleri yol, yolların en doğrusu, ahlâkları ahlâkların en temizidir.

Niçin? Çünkü onlar Habibullah -sallallahu aleyhi ve sellem-in ahlâkı ile ahlâklanmışlar, tabiatıyla tabiatlanmışlar, onun boyası ile boyanmışlardır.

Onlara düşmanlık eden veya haklarında suîzan besleyen kimse, farkına bile varmadan helâk olur. Çünkü onların üzerine titreyen bir Allah-u Zülcelâl vardır. Onlar Hakk’ın yardımına ve desteğine mazhardırlar.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir.” (Mücâdele: 22)

Onlar Allah-u Teâlâ’nın bütün emir ve nehiylerine dikkat ederler.

“Emrolunduğun gibi dosdoğru ol!” (Hûd: 112)

Âyet-i kerime’si mucibince emir doğrultusunda istikamette yürürler. Beşeriyete güzel birer numune olurlar. Nasipdar olanlar onlardan numune alır, Hakk’ı ve hakikati bilir ve bulur.

Bu fırka yok denecek kadar azdır, fakat gerçek müslümanlar da bunlardır.

•

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Rabb’in dileseydi insanları tek bir ümmet yapardı, fakat onlar hâlâ ayrılıktadırlar.

ANCAK RABB’İNİN RAHMETİNE NÂİL OLANLAR MÜSTESNÂDIR. (ONLAR BU İHTİLÂFIN DIŞINDA KALMIŞLARDIR.)” (Hûd: 118-119)

Allah-u Teâlâ kime rahmet etmişse, ihtilâfa tefrikaya düşmemişlerdir.

Âyet-i kerime’nin devamında ise şöyle buyuruluyor:

“ESASEN ONLARI BUNUN İÇİN (RAHMET ETMEK İÇİN) YARATMIŞTIR.

Rabb’inin: ‘Andolsun ki ben cehennemi cinlerle ve insanlarla dolduracağım!’ sözü tamamen yerine gelmiştir.” (Hûd: 119)

Onlar Allah ve Resul’üne dâvet ederler. Gönüllere Allah ve Resul’ünün muhabbetini sokmaya gayret ederler. İnsanları arındırıp rızâ yolunda birleştirmeye çalışırlar.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde bu tâifeye işaret etmiş ve şöyle buyurmuştur:

“Ümmetimden bir tâife, kıyamet kopuncaya kadar Allah’ın yardımı ile muzaffer olmakta devam edecek, muhalefette bulunanlar onlara zarar veremeyecektir.” (Tirmizî)

Ümmet-i Muhammed’in yetmiş üç fırkaya ayrılacağını beyan eden Hadis-i şerif mucibince, kurtulan o bir fırkanın içinde de Allah-u Teâlâ’nın vazifedar kıldığı kimseler vardır.

Gerçek vazifedarlar her zaman için mevcuttur ve fakat fesat zamanında tamamen belli olacaktır.

Eskiden âlim çoktu. Herbiri vazifesini yapıyordu. Şimdi ise gerçek âlim yok oldu. Hakikati söyleyen ise pek azdır.

“Hidayeti kabul edenlere gelince, Allah onların hidayetini artırmış ve onlara takvâ yollarını ilham etmiştir.” (Muhammed: 17)

O sayede gereken hazırlığı yapmakta, Cenâb-ı Hakk’a kul, Habib-i Ekrem -sallallahu aleyhi ve sellem-ine ümmet olmak için çalışmaktadırlar.


İNSAN SÛRE-İ ŞERİF’İNİN TEFSİRİ-2

Hakiki Kulların Vasıfları

Allah-u Teâlâ bu büyük nimeti hak edenlerin üstün vasıflarını açıklamak üzere Âyet-i kerime’lerinde şöyle buyurmaktadır:

“O kullar adakları yerine getirirler.” (İnsan: 7)

Halbuki Allah-u Teâlâ nezrettikleri o adakları onlara emretmemişti. Amma onlar, değil O’nun emrettiği ibadetleri yerine getirmekte gevşek davranmak, daha da fazlasını kendilerine vâcip kılarlar ve bu sözlerini severek yerine getirirler.

Diğer bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Yaptığınız her harcamayı ve dadığınız her adağı şüphesiz ki Allah bilir.” (Bakara: 270)

Herkesin niyetini ve yaptıklarını çok iyi bilir, ona göre karşılığını verir.

Onlar o kimselerdir ki;

“Ve kötülüğü yaygın olan bir günden korkarlar.” (İnsan: 7)

Kıyametin ahvâlini, cehennemin korkunç azaplarını düşünürler. Bu azabın kendilerine de dokunacağından endişe ederler. O korkuyu içlerinde derinden hissederek İslâm’ın emir ve yasaklarına karşı gelmekten nefislerini sakındırmaya çalışırlar.

“Kendi canları çektiği halde; yemeği yoksula, yetime ve esire yedirirler.” (İnsan: 8)

Kendisi muhtaç oldukları, ihtiyaç duydukları hâlde; kazanma gücü olmayan fakire, babası olmayan yetime, esir düşmüş kimseye şevkle yemek yedirler. İşte İslâm ahlâk budur.

Derler ki:

“Biz sizi ancak Allah rızâsı için yediriyoruz.” (İnsan: 9)

Maksadımız Allah-u Teâlâ’nın hoşnutluğunu elde etmektir.

“Sizlerden ne bir karşılık ne de bir teşekkür beklemiyoruz.” (İnsan: 9)

Sizden bir mükâfât beklemediğimiz gibi, halkın yanında bize teşekkür etmenizi de istemiyoruz, övgü de beklemiyoruz.

“Biz sert ve belâlı bir günde Rabb’imizden korkarız.” (İnsan: 10)

Biz bu yaptıklarımızı, Rabb’imizin bizi o günün dehşetinden korumasını umarak yaparız.

Bu sözleri yüzlerine karşı açıkça dil ile söylemeseler bile, kalben böyle düşünmektedirler.

Hakk’ın rızâsından gayrı hiçbir karşılık beklemedikleri içindir ki, O’nun katında övülmeye lâyık görülmüşlerdir:

“Allah onları o günün kötülüğünden korumuştur.” (İnsan: 11)

“Onlara bir parlaklık ve sevinç verir.” (İnsan: 11)

Amel ve ibadetlerinin kendilerini kavuşturduğu karşılığı ve Allah-u Teâlâ’nın kendilerinden râzı olduğunu görünce son derece memnun ve mutlu olurlar. Cennetin göz ve gönül dolduran nimetleri karşısında hayran kalırlar. iİâhi nimetlere garkolurlar. Ruhen ve cismen nurlanırlar. Yüzlerindeki beşaşeti, onlara bakan herkes görür.

Cennet Sakinlerine Verilecek Nimetler:

Kafa gözü ile gönül gözünü hakikati görmede birleştiren, baş kulağı ile kalp kulağını Hakk’ın sesini duymada bir araya getiren, nefislerini hevâ ve heveslerine tâbi olmaktan alıkoyan müminlere cennette ikram ve ihsan edilecek nimetler sonsuzdur. Bunların vasıflarını bütünüyle anlamamız veya kavramamız imkânsızdır.

Ateşten kendilerine elbise biçilmiş olan cehennemliklerin elbiselerine karşılık, cennetliklere de son derece kıymetli ve değerli elbiseler giydirilir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Sabretmelerine karşılık onlara cenneti ve ipekleri lütfeder.” buyuruyor. (İnsan: 12)

Onlar din-i mübin’in emir ve yasaklarını gözetirken gördükleri zahmet mukabilinde sabır ve sebatlarına mükâfat olarak şimdi bu lütuflara nâil olmuş oluyorlar.

Elbiseleri ipekten olduğu gibi yatakları ve perdeleri de ipektendir.

Altın, gümüş ve sırf ipekten dokunmuş elbise ile ziynetlenmenin haram olması dâr-ı teklif olan dünyaya mahsustur. Ahiret dâr-ı teklif olmadığı için orada bunlar en güzeli ile müminlerin istifadesine arzedileceklerdir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyururlar:

“Altın ve gümüş kaptan su içmeyin! Dibâ ve ipeği de giymeyin! Çünkü bunlar dünyada onların; ahirette, kıyamet gününde ise sizindir.” (Müslim: 2067)

Huzur ve emniyet içinde oturacakları yüksekçe tahtlar hazırlanmıştır ki, mahiyetini ancak Allah-u Teâlâ bilir.

“Orada koltuklara yaslanırlar.” (İnsan: 13)

Oturdukları yerden diledikleri yere diledikleri şekilde bakabilirler.

“Ne yakıcı sıcak görülür orada, ne de dondurucu soğuk.” (İnsan: 13)

Cennetin sürekli ve aynı rahatlıkta ve güzellikte bir havası vardır. Ne terletecek kadar sıcak, ne de üşütecek kadar serindir. Ne rahatsız edici hararet, ne de eziyet verici soğuk. Devamlı gölgelidir. Her taraftan gayet tatlı misk kokulu serin bir rüzgar eser.

Halbuki kafirler cehennemde pis kokulu, çok sıcak kara duman gölgesinde bulunmaktadırlar.

“Meyve ağaçlarının gölgeleri üzerlerine sarkmış, meyveleri de aşağıya eğdirildikçe eğdirilmiştir.” (İnsan: 14)

Herkes ayakta veya oturduğu yerde, hiç sıkıntı çekmeden istediği kadar yiyebilir. Çünkü orası çalışma, yorulma ve yıpranma yeri değildir. Dinlenme ve eğlenme yeridir.

Cennette meyveli-meyvesiz ağaçlar, asmalar, palmiyeler, her mevsim yetişen ve yeme yasağı bulunmayan en güzel meyveler bulunur.

Ebu Said-i Hudrî -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Cennette öyle bir ağaç vardır ki, idmana çekilmiş süratli bir ata binen kişi, yüz sene gider de onun gölgesini bitiremez.” (Müslim: 2828)

Bu ağacın Tûba ağacı olduğu söylenir.

Her türlü zevklerden neyi isterlerse onu hemen yanlarında bulurlar. Cennette acıkmak, yemeğe ihtiyaç hissetmek yoktur. Onların meyvelerle rızıklanmaları sırf lezzet almak, zevkyâb olmak içindir.

Bir an olsun meyvesiz kalmış ağaç görülmez. Koparılan ve yenilen bir meyvenin yerine aynı surette bir başkası biter. Meyveler ağacın altından üstüne kadar dizilmiş, birbiri üstüne yığılmıştır.

Cennet meyveleri, hangisi olursa olsun külfetsiz ve mihnetsizdir. Azalmaz ve tükenmez. Atılacak tarafı yoktur, posasızdır. Lezzetleri daima değişir. Hazımı kolaydır, sıkıntı ve zahmeti olmaz. Pişirilecekler pişmiş olarak gelir. Kazanma külfeti yoktur, herkesin istediği kadar çoktur, darlık endişesi çekilmez.

Eğer meyveyi bizzat ağacın dalından koparmayı arzu ederlerse ağaç onlara doğru sarkıverir.

“Çevrelerinde gümüş kaplar ve billur kâseler dolaştırılır.” (İnsan: 15)

Hizmetçiler kendilerine gümüş kaplarda getirilen gümüş kâselerle içecekler sunarlar.

“Billurları gümüş gibi parlaktır.” (İnsan: 16)

Gümüş beyazlığı ile billur berraklığı, gören gözlere neşe saçar.

“Onları türlü türlü biçimlere koymuşlardır.” (İnsan: 16)

Bu şeffaf kapların ne kulpu vardır ne de ağzı. Dışından içi görünecek şeffaflıktadır, dünyada eşi ve benzeri bulunmaz. Çevirmeye ihtiyaç duyulmadan her tarafından kolaylıkla içilebilir. Azlığı ve çokluğu, içecek kimsenin arzusuna göre, sahibini kana kana kandıracak ölçüde ayarlanmıştır. Bu durum daha çok lezzet verici ve iştah açıcıdır.

“Onlara orada bir kâseden içirilir ki, karışımında zencefil vardır.” (İnsan: 17)

“Kâfur” karışımı şaraptan içen “Ebrâr” kullar hakkında “İçerler” tabiri kullanılırken burada “İçirilir” tabiri geçmektedir. Şüphesiz ki bu daha yüksek bir makamdır.

Bu şaraplar hiçbir zaman kurumayan coşkun bir pınardan alınmaktadır.

Zencefil hoş kokulu bir baharattır. Bazı içeceklere katılınca hoş bir lezzet ve koku meydana getirir. İştah açıcı özelliği vardır. Mideyi bozmaz, ekşimeye sebep olmaz, sindirime kolaylık verir. Fakat cennetteki zencefil ise apayrı bir nefasettedir, dünyadaki ile kıyas bile edilmez.

İşte “Ebrâr” adı verilen “Allah’ın kulları”, bazen kâfur kokusu ile karışık cennet şarabından doldura doldura içtikleri gibi; kimi zaman da kendilerine muayyen bir ölçü dahilinde zencefil karıştırılmış cennet şarabı içirilir.

“O pınara Selsebil adı verilir.” (İnsan: 18)

“Selsebil” tatlı su demektir. Tatlılığından ve berraklığından dolayı boğazdan sühuletle, kolaylıkla geçer. İçenlerin arzularına uygun bir şekilde, gözlere sürur veren ahenkli bir akışla akar.


HAZRET-İ MUHAMMED Aleyhisselâm

Şirkte Israr

Tevhid akidesi müşriklerin alışık olmadıkları bir inanç idi. Çünkü putlara tapma alışkanlığını atalarından almışlar ve şirk kalplerine ve iliklerine işlemişti. Resulullah Aleyhisselâm’ın:

“Rabb’imiz bir olan Allah’tır, O’nun ortağı yoktur.”

Gibi sözlerini işitince, bunu çok büyük bir iş olarak gördüler ve alabildiğine hayret ettiler.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmuştur:

“Şimdi siz bu söze mi şaşıyorsunuz?” (Necm: 59)

Kör taklit basiretlerini kapamış, sağlıklı bir biçimde düşünmekten onları alıkoymuştu.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Aralarından bir uyarıcının gelmesine hayret ettiler ve o kâfirler: ‘Bu pek yalancı bir sihirbazdır, ilâhları bir tek ilâh mı yaptı? Doğrusu bu cidden tuhaf bir şeydir!’ dediler.” (Sâd: 4-5)

Onların bu hamakatleri bu Âyet-i kerime’lerle beşeriyete teşhir edilmiş oldu.

“Onların ileri gelenleri: ‘Haydi yürüyün! İlâhlarınıza bağlılıkta direnin! Şüphesiz ki bu sizden istenen bir şeydir!’ diyerek kalkıp gittiler.” (Sâd: 6)

Resulullah Aleyhisselâm’ın dâvetini kabul etmediler, son gayretlerine kadar dinlerinde sebat etmeye karar verdiler.

Evhamlarına uydukları için kendi kafalarınca şöyle diyorlardı:

“Biz son din olan (Hıristiyanlıkta) bile böyle bir şey işitmedik. Bu ancak bir uydurmadır.” (Sâd: 7)

Çünkü hıristiyanlar Allah’ın birliğine değil, üç olduğuna inanıyorlar.

Bu beyanları ile sûret-i haktan görünmeye çalışıyorlardı. Ayrıca vahyin aralarından bir kimseye değil de ona verilmesini inkâr edip şöyle dediler:

“Aramızdan zikir ona mı indirilmiştir?” (Sâd: 8)

İdraklerini gerçeği aramaya yöneltmeyen bu şuursuzlar, kendi maddi mevkilerine, servet ve zenginliklerine güvenerek böyle bir iddiâda bulunmuşlardı.

Allah-u Teâlâ onların bu bâtıl fikirlerini reddederek şöyle buyurdu:

“Hayır! Doğrusu onlar benim zikrimden şüphe içindedirler. Hayır! Onlar azabımı henüz tatmadılar.” (Sâd: 8)

Eğer inkârları sebebiyle müstehak oldukları azap başlarına gelmiş olsaydı, elbette şüpheleri gidecek, cehâlet ve dalâlet içinde yaşamış olduklarını anlayacaklardı. Bu durum onları inanmaya sevkedecekti. Yalanlamalarının cezasını cehenneme itile kakıla sürülecekleri gün bileceklerdir.

Allah-u Teâlâ bir Âyet-i kerime’sinde buyurur ki:

“Şüphesiz ki Rabb’in ayrılığa düştükleri şeyler hakkında kıyamet günü aralarında hüküm verecektir.” (Secde: 25)

Dünyada iken kimlerin hidayete önderlik yaptıkları, kimlerin insanları sapıklığa sevkettikleri tamamen anlaşılmış olacaktır.

•

Resulullah Aleyhisselâm’ın peygamberliğe seçilmesini yadırgayan müşriklere karşı cevap olarak Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyuruyor:

“Yoksa O Azîz ve Vehhâb olan Rabb’inin rahmet hazineleri onların yanında mıdır?” (Sâd: 9)

Onlar rahmet hazinelerinin sahipleri değildirler ki, dilediklerine dilediklerini versinler, ileri gelen birtakım kimseleri peygamberliğe seçsinler. Bu doğrudan doğruya Allah-u Teâlâ’nın bir ikramıdır, kullarından dilediğine lütfeder.

“Yoksa göklerin, yerin ve ikisinin arasında bulunanların mülkü onların mıdır?

Öyleyse sebeplere tevessül etsinler de yükselsinler.” (Sâd: 10)

Onlar sebepler içinde yükselmek ve dilediklerini elde edebilmek için bir bilgi sahibi de değildirler.

“Yoksa onlara kesin bir delil indirdik de, o delil müşrik olmalarını mı söylüyor?” (Rûm: 35)

Böyle bir şey olmuş değildir, o halde nasıl ortak koşabilirler?

“Yahut onda bir delilik olduğunu mu söylüyorlar? Hayır! O, kendilerine hakkı getirmiştir. Fakat onların çoğu haktan hoşlanmamaktadırlar.” (Müminûn: 70)

Müşriklerin büyük çoğunluğu gerçeği bilmekle birlikte, ondan hoşlanmadıkları için ona iman etmemektedirler.

“Hayır! Onlar öncekilerin dedikleri gibi dediler.” (Müminûn: 81)

Basiretleri öyle bağlanmıştı ki, bu hususta akıllıca düşünüp de bir neticeye varamıyorlardı, atalarının söyledikleri lâkırdıları ağızlarında geveleyip duruyorlardı.

“Yoksa peygamberlerini henüz tanıyamadılar da, onun için mi onu inkâr ediyorlar? (Müminûn: 69)

Onlar Muhammed Aleyhisselâm’ın Allah tarafından gönderilmiş bir peygamber olduğunu elbette biliyorlar, bilerek inkâr ediyorlardı. Bu inkârın neticesi ise şüphesiz ki çok büyük bir sapıklıktır.

“Dediler ki: Ölüp de toprak ve kemik yığını hâline geldiğimiz zaman mı, biz mi diriltileceğiz?

Andolsun ki bu vaad bize de bizden önce geçen atalarımıza da yapılmıştı. Bu, eskilerin efsanelerinden başka bir şey değildir.” (Müminûn: 82-83)

Görüldüğü üzere müşrikler her hususta atalarını taklit etmişlerdi, akıllarını çalıştırıp da gerçeği görmek istemiyorlardı.

Allah-u Teâlâ Âyet-i kerime’sinde, inanmayanların ahirette bir mazeret ileri sürmemeleri için onlara Kur’an-ı kerim vasıtasıyla her türlü uyarıyı yaptığını beyan buyurmaktadır:

“Andolsun ki biz bu Kur’an’da insanlar için her türlü misali getirdik. Şayet sen onlara bir âyet (mucize) getirsen, kâfir olanlar: ‘Siz ancak bâtıl şeyler ortaya atmaktasınız.’ derler.” (Rûm: 58)

Ne yazık ki kalpleri mühürlü olanlar, ne bu misalleri anlayacak ne de görecek bir şuura sahip değildirler.

“Sabret! Şüphesiz ki Allah’ın vaadi haktır. Yürekten inanmayanlar sakın seni gevşekliğe sevketmesinler!” (Rûm: 60)

Söyledikleri lâkırdılar seni endişeye düşürerek yolundan alıkoymasın.

“Fakat onlara bir uyarıcı gelince, uzaklaşmalarından başka bir şeylerini artırmadı. (Hem de) yeryüzünde büyüklük taslayarak ve kötü tuzak kurarak. Halbuki kötü tuzak ancak sahibine dolanır.” (Fâtır: 42-43)

Nitekim onların kurdukları tuzak Bedir savaşı’nda başlarına geçmiştir.

“Artık onlar öncekilerin sünnetinden (onlara uygulanandan) başkasını mı gözetliyorlar? Sen Allah’ın sünnetinde aslâ bir değişiklik bulamazsın ve sen Allah’ın sünnetinde aslâ bir sapma da bulamazsın.” (Fâtır: 43)

Allah-u Teâlâ peygamberlerini yalanlayanlara azap etmiş, gelecek nesillere ibret olacak şekilde cezalar vermiştir.

“Onlar kendilerinden öncekilerin âkıbetlerinin nasıl olduğunu görmek için yeryüzünde hiç gezip dolaşmadılar mı? Halbuki onlar, bunlardan daha güçlü idiler.” (Fâtır: 44)

Geçmişteki isyankâr kavimler peygamberlerini yalanladıkları zaman kökleri kazındığı gibi, bunlar için de aynı kanun geçerlidir.

“Kendilerinden önce nice nesilleri yok etmiş olmamız, onları doğru yola sevketmedi mi? Halbuki onların yurtlarında gezip dolaşıyorlar. Hiç şüphesiz ki bunlarda âyetler (ibretler) vardır. Hâlâ işitmiyorlar mı?” (Secde: 26)

Küfrün ve isyanın insanların başına neler getirdiğini, ve vahim sonuçlar doğurduğunu anlamaya çalışmayacaklar mı?

“Yeryüzünde dolaşıp da kendilerinden öncekilerin âkıbetlerinin nasıl olduğunu görmediler mi?” (Rûm: 9)

Âd, Semûd gibi geçmişte yaşamış kavimlerin inkâr ve isyanları yüzünden başlarına gelen felâketleri işitip, gittikleri memleketlerde onlara âit eserlerin kalıntılarını görüp de ibret almıyorlar mı?

“Onlar yeryüzünde gezip kendilerinden öncekilerin nasıl bir âkıbete uğradıklarını görmüyorlar mı? Onlar kendilerinden daha kuvvetli ve eserler bakımından kendilerinden daha üstün idiler.

Böyleyken Allah onları günahları ile yakaladı ve onları Allah’tan koruyan da olmadı.” (Mümin: 21)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (75)

Mu'înüddîn Ahmed el-Buhârî (4) -kuddise sırruh-

Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin “Fusûsu’l-Hikem”indeki esrârengiz sırları açığa çıkarmak için yazdığı “Meşâriku’n-Nusûs el-Bâhis ‘an Ğavâmizi’l-Fusûs” adlı eserinde; kendisine has güzel üslûbu ve Ekberiyye meşrebine mahsus husûsî tecelliyâtıyla, “Hâtemü’l-evliyâ” olan zâtla ilgili ilâhî esrâr hazînelerini mânevî âlemden bu âleme taşıyan Mu’înüddîn Ahmed el-Buhârî -kuddise sırruh- Hazretleri’nin, kâmil ve muhteşem beyanlarını nakletmeye devam ediyoruz.

Hâtemü’r-Rüsul ve Hâtemü’l-Evliyâ’nın,
Berzahların Ötesindeki Ezelî Velâyeti:

Şeyh Mu’înüddîn el-Buhârî -kuddise sırruh- Hazretleri “Fusûsu’l-Hikem”in en güzel şerhlerinden olan “Meşâriku’n-Nusûs el-Bâhis ‘an Ğavâmizi’l-Fusûs” adlı eserinde; gerek avâmın, gerekse seçilmiş zâtların birtakım berzahlar içinde bulunduklarını, Hâtemü’r-rüsul’ün velâyetine mazhar olan kâmillerin ise bu berzahlardan tamamen uzak olan ezelî bir lûtfa sahip kılındıklarını beyan buyurmuştur:

“Bil ki, dereceleri farklı olmakla birlikte berzah ehli birtakım berzahlar içindedir. Onların makamları ancak iki kısım üzere tespit edilir. Onlardan biri, avâm insanlar ve onların seçkinleridir. Onlar kendilerine mahsus birtakım benzeyişler ve âidiyyetlerle, cüz’î birtakım makamlara, ilimlere ve cüz’î bir kısım ahlâka uyum sağlarlar. Aynı şekilde onlar, sınıfları farklılaştıktan sonra kendilerinde bulunduğu nisbette O’na âşık olur ve O’nunla uygunluğu bulurlar.

İkinci kısım ise, dünyevî yaratılışlarında kendilerinden berzahların kaldırıldığı, mahşerden önce haşrı gören, ölmeden evvel ölen, keşif kâideleri içinde gerçekleşen birtakım insilâhlar ve isrâlar sûretinde, ruhları kalıplarından kabirlere gönderilen ‘En kâmil insanlar’ sınıfıdır. İşte bunlar berzahlık sûretlerine kayıtlanmamış; bilâkis Hâtemü’r-rüsul velâyeti yönünden, yaratılışları ve mânevî güçleri sâyesinde mutlak kılınmış ve dileyiş âleminde açığa çıkarılmış olan kâmillerdir.” (“Meşâriku’n-Nusûs el-Bâhis ‘an Ğavâmizi’l-Fusûs”; Es’ad Efendi, nr.: 1539, vr. 36a)

Hâtemü’l-Evliyâ’nın Mutlak Varlık
Mertebelerini Asıldan Müşâhadesi:

Mu’înüddîn el-Buhârî -kuddise sırruh- Hazretleri “Meşâriku’n-Nusûs el-Bâhis ‘an Ğavâmizi’l-Fusûs” un başka bir noktasında, Hâtemü’r-rüsul’ün Hâtemü’l-evliyâ ile arasındaki durumun, kendisinin nebî ve resullerle olan durumundan farksız olduğunu belirtmiş; Hâtemü’l-evliyâ’nın mutlak varlık mertebelerini asıldan müşâhade eden yegâne vâris olduğunu ifâde etmiştir:

“Hâtemü’r-r-rüsul’ün velâyeti bakımından velâyetin Hatm’ine nisbeti, nebîlerin ve resûllerin Hâtemü’r-risâle’nin şerî’at ve ahkâmına olan nisbeti gibidir. Bu itibarla o hem resûl, hem nebî, hem de velîdir. Hâtemü’l-evliyâ ise mertebelerin, daha doğrusu mutlak varlık mertebelerinin müşâhadesini asıldan elde eden vâris velîdir.” (“Meşâriku’n-Nusûs el-Bâhis ‘an Ğavâmizi’l-Fusûs”; Es’ad Efendi, nr.: 1539, vr. 36a)

Hâtemü’l-Evliyâ’nın Aldığı “Asıl Kaynak”,
Allah’tan Başkası Değildir:

Hazret “Meşâriku’n-Nusûs el-Bâhis ‘an Ğavâmizi’l-Fusûs”unda, “Hâtemü’l-velâye”den ibaret olan “Velâyet-i hâssa-i Muhammediyye” mertebesinin, bütün velâyetler için bir kaynak ve bir asıl kılındığına dikkati çekerek; Hâtemü’l-evliyâ’nın özü ve hakîkati olan bu aslın Allah’ın Zât’ından başka bir şey olmadığına işâret etmiştir:

“Bil ki, velâyet-i Muhammediyye bütün velâyetlerin maddesi ve aslıdır. Hâtemü’l-evliyâ’nın Allah’tan Muhammed Aleyhisselâm vâsıtasıyla alma husûsundaki nisbeti de, nebîlerin ve resûllerin nübüvvetlerini ve risâletlerini Allah’tan Muhammed Aleyhisselâm vâsıtasıyla almadaki nisbeti gibidir. O ilimlere, ma’rifetlere, hâllere, ahlâka ve makamlara dâir rızıkların, ancak kendi eliyle tamamlandığı kimsedir. Risâletle ve nübüvvetle ilgili olarak bütün nebî ve resûlleri Muhammedî mişkâttan Allah’a vâsıl kılmak ona bağlı kılınırken; bütün velîleri, hakîkati ilk sûretin bir sûreti olan Hâtemü’l-evliyâ’ mişkâtından Allah’a vâsıl kılmak da, Muhammedî has velâyet nedeniyle ona bağlı kılınmıştır.

Peygamber Aleyhisselâm nübüvvet, risâlet ve velâyeti kendisinde toplamıştır; dolayısıyla o hem bir nebî, hem bir resûl, hem de bir velîdir. Hâtemü’l-evliyâ’ ise ilâhî mertebeleri müşâhadeyi asıldan elde etmeye vâris kılınan velîdir. Nitekim ‘müşâhade etmeleri’ sözü, Hâtem’lik sıfatını her ikisi için de mümkün kılarken, aynı zamanda ‘Allah’ aslının murâd edildiği ‘asıl’ sıfatını da elde etmelerini mümkün kılmıştır.” (“Meşâriku’n-Nusûs el-Bâhis ‘an Ğavâmizi’l-Fusûs”; Es’ad Efendi, nr.: 1539, vr. 36a-36b)

Hâtemü’r-Rüsul’ün Gizlediği Velâyetin
Hâtemü’l-Evliyâ’ Tarafından İzhâr Edilişi:

“Meşâriku’n-Nusûs el-Bâhis ‘an Ğavâmizi’l-Fusûs”ta yeralan diğer bir beyanında ise Hazret, bütün velâyet mertebelerinin “Hâtemü’l-velâye”de toplandığını beyan ederek, Muhammed Aleyhisselâm’ın peygamberliği nedeniyle izhâr edemediği bu has velâyeti, onun nübüvvetinin zâhirine ve velâyetinin bâtınına vâris olan Hâtemü’l-evliyâ’nın izhâr edeceğini haber vermektedir:

“Hâtemü’l-evliyâ’ şefâ’at kapısını açmada Âdemoğlunun efendisi ve cemaatin rehberi kılınan, Hâtemü’r-rüsul olan Muhammed Aleyhisselâm’ın güzelliklerinden bir güzelliktir. Çünkü o velâyet mertebesindeki kâmil velîlerin ruhlarını, en kâmil ve olgun ‘Hatmiyyet’ husûsundaki verâsetinde biraraya toplamıştır. Nitekim o -aleyhisselâm- da, bu nübüvvet ve bu velâyet hakkında kâmiller cemaatinin rehberidir. Çünkü onların meşrebi de, menbâ’ı da odur. O -aleyhisselâm- risâlet makâmında zâhiri idâme ettirip, isimlerin hepsini biraraya toplayan Zâtî Ehadiyyet’le ilgili velâyeti izhâr etmediği ve kendisinde gerçekleşen ‘Hâdî’ isminde göründüğü için bu güzellik ve bu hatmedici velâyet, tâ ki onun nübüvvetinin zâhirine ve velâyetinin bâtınına vâris olan, velâyetin ‘Hâtem’ mazharında zuhûr edinceye dek bâkî kalmıştır. Zîrâ o, peygamberler ve velîler cemaatinin rehberi olan bir mertebe ve ilkle ikinci arasındaki dönüşüm sâyesinde, men’ olunanlara şefâ’atçi kılınan bir kimsedir.

Şu kadar var ki, efendilikte ise o, O’nun evvelle ilgili ilminin hazîrelerindeki farklı ilâhî hakîkatlerin kendisinden yönlendirildiği bir Efendi’dir. O ise yokluk karanlığından bilinirlik fezâsına ulaşmasına göre, belâ (mahşer) ehlinin boyun eğdiği, mekân tutulan kâinatla ilgili hakîkatlerdir. Bunun içindir ki; ‘Velâyet ancak feleklerin yaratılışı iledir.’ denilmiştir.

Bir de şu var ki, dönüşme husûsunda onun -aleyhisselâm- şefâ’atçiliği mahşer ehli içindir ve bu ilk şefâ’atin bir eseridir. O, hâlen ve makâmen Peygamber Aleyhisselâm’ın yalnız kendisine tahsis edilen Allah’ın bir ta’yîninden ibâret olup, umûma âit olmayan has bir hâlin ta’yînidir. Aynı zamanda o bir şefâ’at makâmıdır. Dolayısıyla hepsinin ve mislinin talebi husûsunda, bunun tümüne birden bedel olup, umum için geçerli olmadığını söylemek gerekir.” (“Meşâriku’n-Nusûs el-Bâhis ‘an Ğavâmizi’l-Fusûs”; Es’ad Efendi, nr.: 1539, vr. 36b-37a)

Mu’înüddîn el-Buhârî -kuddise sırruh- Hazretleri’nin “Meşâriku’n-Nusûs el-Bâhis ‘an Ğavâmizi’l-Fusûs” adlı şerhindeki “Hâtemü’l-velâye” ile ilgili beyan ve ifşaatları bu sözleriyle nihayete ermektedir.


MEKTUBAT
141. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

İSLÂM’IN YÜCELİĞİ

Müslüman olmuş hıristiyan bir âlime yazılmıştır.

Cerîde-i Havâdis Gazetesi’nde yayınlanan; Cenâb-ı Hakk’ın ezeli inayeti, sadece O’nun sonsuz hidayeti ve çevresini nurlara garkeden hakikat güneşinin, kalplerini iman nuru ile tenvir ederek çevresine feyz ve bereket dağıtıcı bir hale getirdiği mühtedilerle ilgili bir haber fakirin gözüne ilişti. Böylesine güzel bir haber ve öylesine güzel bir vesile bu duâcı kardeşinizi şükran borcu altında bıraktı.

Evet, aslı, nesli, ilmi ve irfanı ile benzerleri arasında temayüz etmiş, dinlerin hakikat ve inceliklerine ve bunların vesikalarına vakıf olmuş bir zat, yaptığı araştırma ve incelemeleri sonunda gerçek din olarak “İslâm Dini”ni seçmiş ve hidayete ererek müslüman olmuştur. İnsanlık âleminin, dosdoğru, açık ve seçik olan hidayet yolunu seçip tercih edeceğinde şüphe yoktur. Bu yüzden hakiki ve gerçek Hâdi, kullarına en doğru yolu, en güzel bir üslup ile gösteren Cenâb-ı Hakk’a samimi şükürlerimi arzediyorum.

Sâhibü’l-minber ve’l-mihrab -aleyhi salevatü’l-Meliki’l-Vehhab- Efendimiz Hazretleri:

“Yâ Rabbi! Bu dini Hattab oğlu Ömer’le kuvvetlendir ve yücelt.” buyurmuştur. Sizin de bildiğiniz gibi, bu fakir ve hakir kardeşinizi böylesine sevindiren husus, özü saadet ve mutlulukla yoğrulmuş Din-i Mübin-i İslâm’ın “Biz anne, baba ve ecdadımızı böylece bu yol üzerinde bulduk.” (A’raf: 28) bahanesini aşarak, mesnedsiz bir iddiaya bağlı kalınmadan seçilmiş olmasıdır. Aksine bu tercih, öncelikle akl-ı selim, nakli delil ile her türlü tahrif ve tağyirden uzak kalabilmiş, semavi kitapların incelenmesi sonunda, hikmet ve mantık kaidelerine uygun olarak yapılmıştır. Allah’ım bize Hakk’ı hakk olarak göster. Ona tâbi olmakla bizleri rızıklandır. Bâtılı da bâtıl olarak göster ve bizlere ondan kaçınmayı nasip et!

Şimdi akl-ı selim ve fikr-i müstakim sahiplerinden istirham ederim ki, himmet nazarlarını üzerimizden eksik etmesinler. Bütün maddi kemâlat ve yücelikleri câmi, ruhâni ve mânevi güzellikleri hâvi, Cenâb-ı Hakk’ın tevhid denizinin kaynağı, adalet ve merhameti herkese yaygınlaştıran, büyüklere saygı, küçüklere sevgi ve şefkat göstermeyi, misafir ve yakın akrabalara iyiliği emreden, cömertlik, sözünde durma, hayâ, atâ, ihsan ve benzeri güzel hasletlerin yaşanmasını isteyen, tecebbür, tekebbür, bilgisizlik, cehalet, tembellik, gıybet ve dedikodu, başkasını kasten öldürme, ırz ve namusa tecevüz, eza, cefa ve benzeri kötülükleri yasaklayan bir din; çirkin hurafi ve bozuk bilgilerle dolu, övgüye değer hiçbir özelliği bulunmayan bir din ile nasıl kıyaslanabilir. İlk emri Allah’ın birliğine imanı esas alan, enbiya-i izam’ın emir ve sünnet-i seniyyelerine uymakla girilebilen bir din ile, esaslarını inkâr ve teferruatı da kibir ve gurur üzerine oturtulmuş hale getirilen bir din arasında ne gibi bir benzerlik düşünülebilir.

Hıristiyan ve yahudilerin Hazret-i Muhammed Mustafa -aleyhi ekmelü’t-tehâyâ- Efendimiz’in peygamberliğini faydasız yere inkâr etmelerinin kendilerine ne gibi bir faydası olabilir. (Fetvâ verin de faydalanalım.)

Sözü fazla uzatmak istemem; zira fazla sözün sıkıntı vereceğinden çekinirim. Yoksa aşıklar defterinde daha çok söylenecek şey var. Mecid olan Cenâb-ı Erhamü’r-râhimin’den niyaz ederim ki, böylesine değerli vasıflara sahip kardeşlerime, “Rabb’imiz Allah deyip de sonra da dosdoğru olanlara, korkmamaları, mahzun olmamaları için kendilerine cennetle müjdeleyin, diye rahmet meleklerini indirir.” (Fussilet: 30) fehvasınca tam bir istikamet-i kâmile ihsan ederek cisim ve canlarına şeriata uyma, dünya ve ahiret hayatlarında da saâdet ve mutluluk nasip eylesin, âmin.

Bâki es-Selâmü aleyküm.


SÖZLER ve NOTLAR - 26

Kendini Beğenmek

Aşk-ı Hakiki:

Bir sohbetlerinden:

“Bir kız yabancı bir erkeğe âşık olur, annesini babasını bırakır, aslını neslini bilmediği halde onun yanına gider.

Hazret-i Allah’a âşık olan ise Hazret-i Allah’a kaçar. Bayezid-i Bestâmî -kuddise sırruh- Hazretleri buyururlar ki:

‘Veliler Allah-u Teâlâ’nın gelinleridir.’

Buradaki veliden murad, O’nun sevip çektikleri mânâsınadır. O gelinler ona kaçar. O’na kaçan gelin, dünyanın arâyiş-i kâzibesinden kurtulmuştur.

Dünyadan ve dünyanın her şeyinden, malından, çoluk-çocuğundan, âilesinden, vesaireden, hiçbir diken kalmazsa onun gelinidir. O’nun gelini olan hiçbir dikene takılmayan, O’na varan, O’na varmak isteyen ve dünyayı hiç görendir. Lâf işi değildir.” (2 Haziran 2003)

Gariplik Hâli:

Bir sohbetlerinden:

“Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyururlar:

‘Dünyada garip, yahud yolcu gibi ol, nefsini ehl-i kuburdan say.‘

Mürid hâl ile garib olacak, gariblik hâli takınacak.

Dervişlik işte budur. Bu sayede birçok fırtınalardan kurtulunur. Halk arasında garib hâli yaşayacak.

Mürid mürşidlik isteyemez. Mürid yolcuyum diyecek. Fakat: “Âlem-i seyrden ebedi aleme gidiyorum.” demeyecek. Belki: “İstanbul’dan Ankara’ya gidiyorum, Düzce’de durdum.” diyecek. Hayat o kadar kısadır.

Mürid kendini kabire girmiş gibi görecek. Kabir halini yaşamış ve kabirden gelmiş olarak kendini görecek. Daha dünyada iken kapı eşiği olup kabire yatacak.

Bu sır bu fakire yeni verildi. Bu sır yeni keşfolununca gördük ki dervişliğin ‘D’sine sahib olmayan adam, mürşidlik iddiâsında bulunuyor. Dünyadan geçmedikçe hakikate giremez, ‘D’si bu. ‘E’si, dünyadan geçmedikçe erişemez. Şehveti terketmedikçe hakikatin kokusunu bulamaz. Bu devirde dervişliğin ‘D’si kalmadı.

Sâh-ı Nakşibend -kuddise sırruh- Hazretleri şöyle buyurmuşlardır:

‘Şeyhimi özledim. Dağ bayır aşarak, dikenliklerden taşlıklardan geçerek kapısına vardım. Kapıyı çaldım. İçeriye girdim. Evin iç kısmından Şeyhimin sesini duydum ‘Kimdir o gelen?’ buyurdular. ‘Bahaeddin!’ denince: ‘Atın dışarıya!’ buyurdular. Beni yaka paça dışarıya atıp kapıyı kapadılar. Nefsim bu durumdan üzülerek serkeşlik etmek istedi. Nefsime dedim ki: ‘Ben bu yolu Allah için kabul ettim.’ Ve sabaha kadar başımı kapılarının eşiğine koydum. Sabahleyin kapıdan çıkarken şeyhim boynuma bastı. ‘Kimdir bu?’ dediler. ‘Bahaddin!’ denilince elimden tuttular, içeriye aldılar. Su ısıttılar, ayaklarımdan dikenleri mübarek elleri ile çıkardılar.

Daha sonra hırka-i şeriflerini çıkarıp sırtıma giydirdiler. ‘Oğlum bu hırka sana layıktır!’ buyurdular.

Şeyhimin o hali ile benim halim gözümden hiç gitmez. Şimdi biz de her sabah evden çıkarken, boynunu uzatmış mürid var mı diye bakıyoruz amma, şimdi zaten mürid kalmadı ki, hepsi şeyh halife oldu.’

Bu yol Hazret-i Allah’a varır, Hazret-i Allah’ın yoludur. Ne Ahmed’in ne Mehmed’in! İnsan Hakk’ın huzurunda ne yolla varacak, bunu düşünsün. Ahmed’in malını benim diyemiyorsun ki, Hazret-i Allah’ın malını benim diyebilirsin.” (22 Nisan 1973)

Kendini Beğenmek:

Bir sohbetlerinden:

“Efendim, insanın başına ne felâket gelirse zaten, kendisini beğenmekten, kendisini bir şey görmekten gelir. Haddi zatında insan gerçekten cidden, basit değersiz bir mahlûktur. Hazret-i Allah dilediği şekilde tecellî eder. Dilediği şekilde onu yürütür.

Şu halde bir mahlûkun elinde hiçbir şey olmadığı halde, kendisinde bir şeyler taslaması çok büyük yersiz olduğundan, işte bir mahlûkun bunu anlaması ile, Hâlik-ı Azîmüşân’ın tecelliyâtını bizzat görmeye başlaması oluyor. Bu başlamasından ötürü, artık her şeyin O’nun olduğunu aynel-yakîn görmüş oluyor. O zamana kadar olan bilgiler ilme’l-yakîndir. Hazret-i Allah’ın bütün Fâil-i Mutlak olduğunu ilme’l-yakîn bilir. Fakat o bu gibi hallerden sonra kendisinin basit değersiz bir saman çöpü olduğunu haliyle anladığı zaman: ‘Demek ki beni yürüten bir kuvvet varmış.’ der. O da kimdir? Ancak Hazret-i Allah’tır. O zaman insan ayne’l-yakîn Hazret-i Allah’ın fiilini görmüş olur.

Tarikat-i Nakşibendiye’de, bilhassa bizim yolumuzda elzemdir bu. Fenâ üzerinde çok duruyoruz. Çünkü Efendilerimiz hep öyle durmuşlar.

Ve bize Elhamdülillâh, Hazret-i Allah hiçbir şey sevdirmemiştir. Kendisinden mâdâ ve fenâ olmaktan başka hiçbir şey sevdirmemiştir Hazret-i Allah... Bunu çok sevdirmiştir. Ve bunda çok tutunmaya gayret ediyoruz.

Nihayet insan ne kadar âciz olduğunu anlarsa, o kadar hakikatini öğrenmiş olur. Daha doğrusu Hakk’ı öğrenmiş olur. Bunlar ‘Men Arefe’nin sırları, sırlarının içindeki hallerdir. Fakat bu da ancak verilmekle, tecelliyâtla olur. İnsanın elinde yine bir şey yok.” (1973)


Allah-u Teâlâ’nın Sevgilileri’nin İfşaatlarına İzah ve Açıklamalar (10)

Hakîm et-Tirmizî
-kuddise sırruh- (10)

Hâtemü’l-Evliyâ’nın
İlâhî Müjdenin Vereceği Zarardan Korunuşu:

Hakîm et-Tirmizî -kuddise sırruh Hazretleri “Hatmü’l-Evliyâ’” adlı eserinde Hâtemü’l-evliyâ’nın tamamen ilâhî idâre ve himâye ile yürüyeceğini, bu idâre ve himâye sayesinde dünyevî ve uhrevî herhangi bir müjdenin, ona ihsan buyurulan lûtfa aslâ zarar veremeyeceğini ifâde ederek şöyle buyurmuştur:

“Bu velî, kalbi Rabb’inin himâyesinde bulunduğu; O’nunla konuşup, O’nunla işitip, O’nunla görüp, O’nunla düşündüğü için ilâhî müjde kendisine zarar veremez!” (“Hatmü’l-Evliyâ’”, 9. Bölüm, s. 312)

Çok ince bir nokta, bunun gizli mânâsını size arzedeyim. Niçin ona zarar vermez? Efendi Hazretlerinin bir beyanı var: “Ben ben değilim, bir benliğim var benden içeri.” Bütün sır bu sözün içindedir, özün özüdür.

Bir insan fânî olursa; müjdelese ne lâzım, müjdelemese ne lâzım? Çünkü hükümsüzdür, kendisi yok ki müjdesi olsun! Allah-u Teâlâ varlığını gidermiş, onu fânî eylemiştir. Müjdelenecekmiş, kurtulacakmış, cennet-i âlâ’ya girecekmiş... Bu gibi iltifatlar ona birer hiç gibi gelir. Çünkü onun müjde ile ilgisi yok; gayesi o değildir. Onun gayesi Hakk’tır, onun gayesi Hakk’a varmaktır. Onun müjdesi de O’dur, cenneti de O’dur, herşeyi de O’dur. Yani O’nunla mısın? Her şey ilesin!

Bir de şu var ki, kişinin varlığı perde olduğu için o müjde de Hakk ile arasına perde olur. Kişide varlık olmasının yanında, bir de dünya varlığı vardır; dünya varlığı da perde olur, kendisi de perde olur, “müjde”si de perde olur.

Sık sık söyleriz, Allah-u Teâlâ’nın fakire iki büyük lütfu var: Birisi ihsan ediyor, birisi de muhâfaza ediyor. Çünkü muhâfaza etmezse kişinin helâkı an işidir. Fakat siz bu noktayı kavrayamıyorsunuz, ancak ismini işitiyorsunuz. Allah-u Teâlâ varlığını ifnâ edince, gelecek varlığı kabul etmez. O kendisinde yok ki varlığı olsun, varlık isâbet etsin! O isabettir, amma o yok ki isabet etsin... Meselâ bunca ihsanlar karşısında biz kendimizi bir çöp kadar görürüz, bunu sizin hafsalanız almaz. Fakat diğerleri; “Ben!” der, bu bir kelime kişinin helâkına vesiledir.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde:

“Sana gelen her iyilik Allah’tandır, bütün kötülükler de kendi nefsindendir.” buyuruyor. (Nisâ: 79)

Başkasına âit olanı kişinin kendisine mâletmesi çok yersizdir. Birine Hakk gelmiş, birine bâtıl isabet etmiştir; bunların ikisi bir değildir.

Hâtemü’l-Evliyâ’ya İçirilen
“Aşk Şerbeti” Nedir?

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri “Nevâdirü’l-Usûl” isimli eserinin bir noktasında ise, Hâtemü’l-evliyâ’ya içirileceğini haber verdiği “Aşk şerbeti”nin mâhiyetini ortaya koyarak şöyle buyurmuştur:

“Kimin kalbine Allah, iki diyarda da kendisini sarhoş edecek ‘Aşk şerbeti’ni içirirse; artık halkla ilgili olan bu muhabbetler ondan uzaklaşır, övülme ve anılma sevgisi onda zevâl bulur. Halkın yanındaki mevkisi ortadan kalkar, ondan belâlar giderilir ve bunların hepsini unutur. Kalbinde Allah-u Teâlâ’nın azâmetinden; gönlünde ise nûru parıldadığı vakit, O’nun celâlinden başkası kalmaz. O’nun azâmetinden korkar ve ürperir. Artık ona O’nun heybeti gerekir. O, O’nun muhabbetinin coşturmasıyla coşar, O’na karşı şevk duyar. Kendisini bir şaşkınlık sarar. O’nun içinde arzu ve iştiyakla inim inim inleyip feryâd eder.

İşte o an ondaki bu şeyler ölür ve kalbi O’nunla dirilir. Artık Allah hakkında hiçbir kınayıcının kınamasından korkmaz. Bu dereceden, en ulu dereceye yükselir. O’nun vahdâniyyeti ile ferdleşir, O’nun cemâli ve celâli hususunda hayrete ve şaşkınlığa düşer. O’nun heybeti kalbine nüfûz ederek, bu bahsedilenlerin hepsini nefsinden giderir.

O onu kendi kabzasında (himâyesinde) bulundurur. Onu kendi işlerinde kullanır, onları onunla kuvvetlendirir. Artık o, O’nunla kalkar, O’nunla oturur ve hâllerinde O’nunla tasarruf eder.” (“Nevâdirü’l-Usûl fî Ma’rifeti Ehâdîsü’r-Resûl”, c. 1, s. 670-671)

O’nunla hemhâl olur.

Fakirin en çok istediği, zevk duyduğu şey; hiç olduğum zaman O’nun varlığı husule geldiği zamanki hâldir. Deriz ki: “Allah’ım! Beni hep orada tut!” Bize bu sevdirilmiştir. Zerre varlık kalsa ondan Allah’ıma sığınırım! Herkese bir şey sevdirilmiş, fakire de bu sevdirilmiş... Çünkü azâmet-i ilâhî’nin karşısında bir zerrenin dahî bulunması benim için büyük varlıktır. Onu da Rabb’im yok eder, cesedin ne hükmü var?

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Dilediğini rahmetinin içine sokar.” (Şûrâ: 8)

İşte bu durum rahmetinin içine alması demektir. Rahmetinin içine aldığı zaman o artık O’nunla olmuş, O’nunla ölmüş demektir. Herşey ölmüş ve öldürülmüş, o O’nunla olmuş. Ölen bir kimsenin dünya ile ilgisi kesilir, o ise dünyada iken ilgisini kesiyor.

•

Hazret “Hatmü’l-evliyâ” kitabı’nın “Dokuzuncu bölüm”ünde yer alan bir beyânında; “Kopması mümkün olmayan en sağlam kulp”un (Bakara: 256) Allah-u Teâlâ’dan geldiği için kopmasının düşünülemeyeceğini, Muhaddes velîlerin gönüllerinde onu meydana çıkardığını, O’nun celâli sayesinde O’ndan başkasından uzaklaşacağını, o “sağlam kulp”a sımsıkı sarılıp, onun başından ayrılmayacağını beyan buyurmaktadır. (“Hatmü’l-Evliyâ’”, s. 309-310)

Bunun daha açık mânâsı;

Allah-u Teâlâ o “kulp”u onun kalbine yerleştirmiştir, o da o “kulp”a tutunmuştur. “Kulp” O’nun lütfu, yardımı ve desteğidir. O “kulp”u O uzatır, kişi de tutar ve o “kulp”la kurtulur. Uzatan da O, kurtaran da yine O. O uzattığı için O kurtarır. Allah-u Teâlâ’nın ona itimadı var. Onun içindir ki kimde o “kulp” varsa ebedî saâdete erer. O “kulp”a yapışana yapışanı da kurtarır. Şu kadar var ki Allah-u Teâlâ imânı kalbine yazacak, kudsî ruhla destekleyecek, varlığı da ifnâ edecek ki; o zaman kişi O’nunla olur, O’nun “kulp”una yapışmış olur. Onun artık kendi vasfı çıkmış, Allah-u Teâlâ’nın lütuf vasfı husûle gelmiştir.

Âyet-i kerime’sinde şöyle buyurmaktadır:

“O kimseler ki, tâ ezelden haklarında tarafımızdan en güzel bir saâdet sebketmiş, iyilik fermânı çıkmıştır. Bunlar cehennemden uzaklaştırılmışlardır.” (Enbiyâ: 101)

Gaye Allah:

Hazret mevzu arasında Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in:

“Ümmet-i Muhammed’den yetmiş bin kişinin hesapsız olarak cennete gireceğini ve onların kalplerinin bir adamın kalbi üzerinde olduğunu” beyan eden Hadis-i şerif’lerini arzettikten sonra; “Onlar, kalpleri O’ndan gayrı her şeyden uzaklaşıp, tek bir kalp gibi birbirine bağlanmaları nedeniyle birleşip böyle olmuşlardır.” buyurmuştur. (“Hatmü’l-Evliyâ’”, s. 310)

Gayeleri bir. Ne idi gaye? Allah!.. Hedef O olduğu için, hedefe göre yönelmişlerdir. Yetmiş bin kişi amma, bir kişinin yönelmesi gibi yetmiş bin kişi yönelmiştir.

Bu bir gönül işidir. Muhabbet erbâbının işi başka. Bunlar hesaplarını dünyada verenlerdir. Dünyada hesaplarını bitirmişler, Allah-u Teâlâ defterlerini kaldırmış, orada onlara hesap sormayacak. O öyle murad etmiş, hep oradan geliyor. Sermayedir o işi yaptıran. O lütfetmedikçe kulda hiçbir şey husule gelmez. Çünkü O “Ganî”dir, biz “fakir”iz. O bir kişiye tecellî eder amma, binlerce kişi istifade eder.

Onun içindir ki fakir; “Hakk ile olalım, Hakk ile ölelim!” der.

Allah’ın Yeryüzündeki Erleri,
O’nun Emrinin Tatbikçileri

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri “Hatmü’l-evliyâ” kitabı’nın “Dokuzuncu bölüm”ünde yer alan bir beyânlarında:

“Onlar Allah’ın yeryüzündeki erleri, O’nun emrinin tatbikçileri ve O’nun hakkının yardımcılarıdır.” buyurmuşlardır. (“Hatmü’l-Evliyâ’”, s. 312)

Onlar Allah-u Teâlâ’nın dilediği şekildeki “mânevî asker”idir, askerini istediği gibi O idare eder; onlar da yalnız Allah-u Teâlâ’yı tercih ederler. Haklarında ne gelirse gelsin; iyilik gelsin kötülük gelsin, lütuf gelsin imtihan gelsin, Allah ile olanlar Allah ile yanyanadır. Allah-u Teâlâ da ancak bu kullarıyla meşguldür, başkasıyla değil!.. Onu seviyor, onunla konuşuyor. “Hıfz-u himâye”sinde, “tasarruf-u ilâhî”sinde bulundurduğu “kul” işte budur.

“Kulları içinde Allah’tan en çok korkanlar âlimlerdir.” (Fâtır: 28)

Âyet-i kerime’si bunlara âittir, başkasına şâmil değildir.


NE İDİK, NE OLDUK!

OSMANLI İMPARATORLUĞU -16-

III. Mustafa:

III. Mustafa ölen III. Osman’ın yerine 41 yaşında tahta geçmiştir.

III. Mustafa ıslahat hareketleriyle işe başlamış, ordunun ıslah edilmesi, yeni bir düzene girmesi ve yeni tekniklerin alınması gerektiğini savunmuş ve bu sahada çalışmalar yaparak, Tophane’yi ıslah etmek amacıyla Topçu Baren de Tot’dan istifade ederek yeni toplar döktürmüştür.

Çanakkale ve İstanbul boğazlarını tahkim ettirmiştir. Çok faal olan III. Mustafa çok tasarrufu seven ve o dönemde hazineyi dolduran padişahtır. Avrupa’da yediyıl savaşları başlamış, Avusturya, Fransa ve Lehistan duraklamıştı. II. Katerina ise Rus tahtını ele geçirerek Lehistan’a müdahale etmeye başlamıştır. 1739 yılından 1768 yılına kadar Ruslarla savaşılmamış ancak bu dönemde Ruslar, ortodoksları tahrik etmiş, Gürcistan’da huzursuzluk çıkarmış Leh milliyetçilerini takip bahanesiyle Osmanlı topraklarına girmiştir. Ruslar Osmanlı topraklarına girince Osmanlılar Savaş ilan ettiler. Hotin kalesi Rusların eline geçti. II. Katerina Rus Donanmasını Baltık Denizinden, Fin körfezine, oradan Atlantik’e oradan da Akdeniz’e sevk etti.

İstanbul’daki Fransız büyükelçisi Rus donanmasının Baltık denizinden çıktığını Osmanlı’yı vurmaya geldiğini söylemişse de hiçbir vezir Rus donanmasının o kadar deniz aşıp geleceğine inanmamıştı.

Rus donanması Mora’ya gelerek asker çıkarttı. Rumları ayaklandırdı. Muhsin-zade Mehmed Paşa Mora’ya gelip Rusları denize döktü. 70.000 Rum âsiyi imha etti. Ruslar bu defa Ege denizine girdiler.

Vezirler “Baltık denizinden Akdeniz’e geçiş var mı, yok mu tartışırlarken.” Rus donanmasının Çeşme’deki Osmanlı donanmasını limanda yaktığı haberi geldi. İşte devleti yönetenler bu derece basiretsiz ve liyakatsızlaşmıştı. Ruslar ilk defa İzmir’i topa tuttular. Tuna’nın kuzeyindeki bütün topraklar Rusların eline geçti ve binlerce asker ve müslüman halk imha edildi. (1770)

Ruslar Kırım’a yöneldiler. Katerina’nın politikasıyla Kırım’a bağımsızlık verileceği, Osmanlılara bağlılıktan kurtulunacağı zannedildi. Ruslar 90.000 kişi ile Kırım’ı işgal ettiler. Bu işgal ile 296 yıl sonra Kırım Osmanlıların elinden çıkmış oldu.

Tarihin en ağır anlaşması olan Küçük Kaynarca bu şekilde imzalanmaya hazırlandı. (1774)

Ruslar Ortodoksların hamisi vazifesini aldılar.

Ruslar’a Kapitülasyonlar verildi.

Kırım Osmanlıların elinden çıktı.

Türk gölü olan Karadeniz’e Ruslar donanma çıkaracak ve boğazlardan Rus ticaret gemileri rahatça geçebilecekti.

Ruslara 15.000 kese akçe altın tazminat olarak verildi. Karadeniz kıyıları ve Azak Ruslar’a bırakıldı.

Ruslar toprak haricinde Ortodoksların hamiliğini alarak Osmanlı devletinin iç işlerine karışma hakkını da almış oldular. Bu anlaşma, Osmanlı tarihinin en ağır anlaşmasıdır.

III. Mustafa Rus savaşından sonra kahrından öldü. Polonya için girilen savaşta, Kırım gibi önemli bir bölge elden gitmiş, tarihte ilk defa tazminat ödemek zorunda kalınmış, Osmanlı devleti çöküşe doğru yönelmiştir. Onun ölümüyle yerine I. Abdülhamit geçmiştir.

I. Abdülhamit:

Son derece İslâm’a bağlı temiz kalpli Allah’ın veli bir kulu idi. Mütevazi, alçak gönüllü muhterem bir insandı.

I. Abdülhamit döneminde Avusturya, Rusya ile Osmanlı Devletini paylaşmak için anlaştı. Buna karşılık Osmanlı Devleti de İsveç ile anlaşma sağlayarak dengelemeye çalıştı. Artık Osmanlı’nın tek başına mücadele edebilecek durumu kalmamıştı. Bu tarihten sonra hep başka devletlerin denge politikasına bağımlı bir siyaset güdüldü.

I. Abdülhamit hemen ıslahata koyuldu. Merkez kalem teşkilatı ıslah edildi. Hızlı topçu birlikleri kuruldu. Hudut kaleleri tamir edildi. Yeniçeri ocağı yabancılardan temizlendi. Çok güzel toplar döküldü ve topçu birlikleri oluşturuldu. Avrupa’dan Fransa’dan eğitimciler getirildi.

Çeşme’de yanan Osmanlı donanmasının yerine yeni donanma yapmak maksadıyla yeni bir mühendishane kuruldu. Fransız usulü yeni gemiler yapıldı. Bunları hep Vezir Halil Hamit Paşa yapıyordu. Ancak I. Abdülhamid’i devirmek istemesi azledilmesine sebep oldu.

Ruslar Kırım’ı kendilerine bağlamış buna Osmanlı seyirci kalmıştı. Sonunda savaş mevsimi geçtiği halde Rusya’ya savaş ilan edildi. II. Katerina İstanbul’u almak istiyor ve Bizans’ı yeniden canlandırmak istiyordu.

Avusturya ile yapılan savaşta Avusturya yenildi. Ruslar ise Yaş kasabasını aldılar. Rus donanması Karadeniz’de Gazi Hüseyin Paşa tarafından bozguna uğratıldı.

Ruslar, Osmanlı’nın kilidi durumundaki Özî kalesini kuşattı. Hamid Hüseyin Paşa yedi ay kaleyi kahramanca müdafa etti.

Fakat bir türlü yardım gelmedi. Kış mevsiminde dört tarafı sarılı kale bütün muhafızları ölünceye kadar mücadele etti.

Sonunda Ruslar kaleye girdiler. Şehir üçgün üçgece yağma edildi. Herkes öldürüldü 25.000 kişi katledildi. Bu haber Osmanlı’da herkesi çok üzmüştü. Padişah I. Abdülhamid haberi alınca üzüntüsünden beyin kanaması geçirmiş ve ölmüştü.

Sultan Üçüncü Mustafa’nın
Hâinlerin Devleti Yıkıma Saldığını,
İşin Artık Allah’ın Rahmetine Kaldığını
Dile Getiren Şiiri

Şâir pâdişahlardan olan Sultan Üçüncü Mustafa Hân bir şiirinde, işbirlikçi ve hâin devlet adamlarının çevirdikleri çarklarla devleti yıkıma saldıklarını, yıkılmaya yüz tutan dünyâda düzeni değiştirmeye imkân kalmadığını dile getiriyor; milleti ve devleti bu korkunç durumdan, Allah’ın rahmetinden başka hiçbir şeyin kurtaramayacağını açıkça ifâde ediyordu:

“Yıkılıpdur bu cihân, sanma ki bizde düzele!
Devleti çarh-ı denî verdi kamu müptezele,
Şimdi ebvâb-ı sa’âdetde gezen hep hezele
İşimiz kaldı hemân merhamet-i Lem-Yezel’e.”

(Bu dünyâ yıkılırken, bizim düzeleceğimizi sanma!
Alçakların çevirdiği çark, devleti büsbütün yıkıma saldı.
Sa’âdet kapılarında şimdi hep yıkım dolaşmakta,
Bizim işimiz Bâkî olan Allâh’ın rahmetine kaldı.)


“Küffar Milletleri ile Dostluk”
Hikâyesini Bitirmenin Zamanı Geldi de Geçiyor!

Vatanın selametini ve iyiliğini düşünen hemen herkesin itiraf edeceği bir gerçek var ki o da ülkemizin maalesef “tam bağımsız” karakterli bir siyaset takip edemediğidir. Yedi düveli dize getirerek gerçek anlamda bağımsız bir devlet kurmayı başarmış bir ülkeden bugünkü duruma; ülkemize nüfuz etmeye, arkamızdan kuyumuzu kazmaya çalışan, bize düşmanlık besleyen ülkelerin dümen suyunda giden bir ülke haline gelişimiz içler acısı bir manzara oluşturuyor.

Nitekim “Türkiye’nin dış siyasetinde karşılaştığı ve ülkemiz açısından tehdit teşkil eden en büyük problem nedir?” sualine verilebilecek tek bir cevap var: “Amerika’nın Irak’ı işgali ve Türkiye’nin buradaki hayati çıkarlarını hiçe sayması, hatta Türkiye’ye düşmanlık mesabesinde politikalar icra etmesi!”

Başka bir soru soralım: “Türkiye’nin iç siyasetinde karşılaştığı ve ülkemiz açısından tehdit teşkil eden en büyük problem nedir?” Bu soruya verilebilecek cevap da belli: “PKK terörü ve dış destekli Kürtçü-bölücü kalkışma” Peki bu dış destek nereden geliyor? İsrail, Amerika ve Avrupa’dan.

Bu kalkışmada İsrail’in payı diğerlerinden çok daha büyük. Bu gerçeği olayların perde arkasını en iyi bilenlerden birisi olma makamındaki bir generalimiz ifşa etti. Şöyle ki: 30 Ağustos’ta Kara Kuvvetleri Komutanı Org. Yaşar Büyükanıt konuyla ilgili bir soru üzerine “Türkiye Filistinlileştirilmeye çalışılıyor.” dedi.

Zımnen İsral’i işaret eden bu sözler doğru adresi bulmuş olmalı ki Hürriyet Gazetesi Genel Yayın Yönetmeni Ertuğrul Özkök 1 Eylül 2005 tarihli yazısında şöyle yazdı:

“Ne Filistini paşam

... geçmişte çok 30 Ağustos gecesi izlemiş bir gazeteci olarak bir tablo beni rahatsız etti.

...Dün görüşünü aldığım insanların çoğu, konuşmanın içeriğinden rahatsızdı.

Bir kere Filistin örneğinin fevkalade yanlış ve talihsiz bir benzetme olduğu konusunda görüşbirliği var.”

Ertuğrul Özkök bu konuşma hakkında görüşlerini aldığı birçok kişinin konuşmanın içeriğinden rahatsız olduğunu söylüyor. Bu kadar rahatsız insanı nasıl buldu bilmiyoruz ancak “Filistin örneğinin fevkalade yanlış ve talihsiz bir benzetme olduğunu konusunda görüş birliği var.” sözleriyle bu “rahatsız kişiler”in rahatsızlıklarının sebebini öğrenmiş oluyoruz.

Görüldüğü gibi Türkiye’ye düşmanlık yapan ülkeler sıralamasında İsrail ve Amerika başı çekmektedir. “Düşmanlık” kelimesi kimsenin ağırına gitmesin. Askerimizi, polisimizi, öğretmenimizi öldüren terör örgütlerini kim besliyor, kim eğitiyor? Türkiye’de fitne tohumlarını kim ekiyor? Emekli paşalarımız hatta Genelkurmay Başkanlığı yapmış bir orgeneralimiz bile açıkladı bu ülkelerin PKK’ya lojistik destek verdiğini. Gazetelere manşet oldu, Kuzey Irak’ta bu ülkelerin istihbarat elemanlarının terör örgütü liderleri ile görüşmeler yaptığı.

Bir ülkenin düşman sıfatını haketmesi için daha neler yapması lazım? Bütün bu verilerle ikna olmayanlara şu suali sormak isteriz: Siz Hazret-i Allah’tan daha iyi mi biliyorsunuz?

“Allah düşmanlarınızı sizden çok daha iyi bilir.” (Nisâ: 45)

“Birbirine hasım iki zümre.” (Hacc: 19)

“Şüphesiz ki kâfirler sizin apaçık düşmanınızdır.” (Nisâ: 101)

“Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnut olmazlar.” (Bakara: 120)

“Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler.” (Bakara: 217)

“İnsanlar içerisinde, müminlere en şiddetli düşman olarak yahudileri bulursun.” (Mâide: 82)

Artık gözümüzü açalım. Hazret-i Allah’tan daha adil bir şahit ve Âyet-i kerime’den daha büyük bir delil mi bulacaksınız? Haşa.

Son zamanlarda yaşanan özelleştirme tartışmalarına bir bakın. Bir Kanada şirketi Türkiye’ye gelip müzik yayını yapan bir radyo kanalına niye milyonlarca dolar para yatırır ki?

“Süper FM isimli radyo kanalı için yapılan ihaleyi 33 milyon 100 bin dolara CGS grubu kazandı.

...

CGS grubunu Kanadalı Canwest Medya, Turkom İletişim, Global Yatırım şirketleri oluşturuyor.

Kanada’da çok sayıda radyo, TV ve gazetenin sahibi olan Canwest Medya’nın yıllık cirosu 2 milyar dolar. Canwest geçen yıl İsrail’in en prestijli gazetelerinden Jerrusalem post’un yüzde 50’sini almıştı.

İhale, Fon Kurulu’nun onayıyla sonuçlandırılacak.” (Milliyet internet, 21 Eylül 2005)

Müzik sektörü hakkında daha önce şu hatırlatmaları yapmıştık:

“Güçlü devletler ve özellikle ABD iletişim teknolojisinde önde olmak kadar, iletişim araçları ile insanlara ulaşan materyaller üzerinde de tekel kurmaya çalışmaktadır. Yani yazılı ve görsel medya, film endüstrisi, müzik endüstrisi bu tekelleşme gayretinin hedefi olan sektörlerdir. Evet müzik sektörü bile tekelleşme gayretlerinin hedefidir.” (Hakikat, Ocak 2005)

Tüpraş ihalesinde adı geçen, Tüpraş’ın %14’ünü kelepir fiyata alarak büyük kazanç sağlayan İsrail’li Ofer grubu hakkında da medyada pek çok şey yazılıp çizildi.

“TMSF tarafından bugün satışa çıkartılan Süper FM ihalesinden de Global Yatırım çıktı. Tüpraş’ta Ofer’e aracılık yapan, son olarak Galataport ihalesini kazanan konsorsiyum içinde yeralan Global Yatırım bugün de Süper FM ihalesini kazanan grup içinde yeraldı.” (Milliyet internet, 21 Eylül 2005)

Bazıları diyor ki “Amerika Türkiye’nin AB’ne girmesini destekliyor.”

Türkiye’nin tek problemi ve tek hedefi “Soykırımcı Avrupa”nın bir üyesi olmak” olarak bize dayatılıyor. Basında hep bu tür sığ yaklaşımlar arz-ı endam ediyor. Koskoca bir ülke ve devlet saçma-sapan bir cenderenin içinde bocalayıp duruyor. Avrupa’lı siyasetçiler “Türkiye’yi istemiyoruz!” diye bayrak açabiliyor. Ancak Türkiye’de bazı ufak partiler hariç hiçbir parti, hiçbir kurum “AB’ye girmek istemiyoruz!” diye bayrak açamıyor. Sebebini hiç düşündünüz mü?

Dünya’da Avrupa’dan, Amerika’dan başka bir yer yok mu? İslâm dünyasından, Orta Asya Türk cumhuriyetleri’nden, Arap dünyasından, Rusya’dan, Çin’den, Uzak Doğu’dan, Japonya’dan, Latin Amerika’dan, Meksika’dan, Brezilya’dan, Ekvator’dan, Amerika’nın başağrısı Venezuella’dan, Küba’dan, Afrika’dan, Nijer’den, Nijerya’dan, Mozambik’ten haberiniz var mı? Endonezya’dan, Malezya’dan, Malaka boğazından haberiniz var mı? Malezya’nın büyük devlet adamı Mahatir Muhammed birkaç yıl önce Türkiye hakkında, Osmanlı hakkında çok önemli açıklamalar yaptı. Kaç kişi haberdar oldu? Ekvator’da niye karışıklık yaşandı? Bu karışıklık petrol fiyatlarına nasıl yansıdı? Venezuella İslâm ülkelerine niye ilgi gösteriyor? Haberiniz var mı? İslâm’a en yakın ülkeler Katolik Latinler, haberiniz var mı? Japonya’nın Türk bayrağı ile dolaşan prensinden haberiniz var mı? Birçok etnik grubu barındıran Hindistan niye karışmıyor, hızlı bir şekilde kalkınıyor? Pakistan ve Hindistan arasındaki askeri gerilimler hangi aşamada? Doğu-Batı kutuplaşma senaryolarında hep Asya tarafında gösterilen Hindistan’ın askeri destek sağladığı ülkelerin başında İsrail geliyor. Haberiniz var mı? İsrail Amerika’ya rağmen Çin’e askeri teknoloji satıyor. Haberiniz var mı? Rusya hızlı bir şekilde Amerika’nın karşısındaki yerini pekiştiyor, İran’ı destekliyor, Türkiye’ye askeri teknoloji ve uzay teknolojisi dahil bütün kapılarını açarak yakınlaşmaya çalışıyor. Haberiniz var mı? Amerika yer ile yeksan oldu, petrol rafinerileri harap oldu, Türkiye’nin iki katı büyüklüğünde bir arazi afat yaşadı. Bu yaşanan afatın ne kadarından haberiniz oldu? Bu büyük afat televizyon kanallarında kaçıncı sırada yer bulabildi? Hiç dikkat ettiniz mi? Basın bu kadar Avrupa Amerika hayranı, ne oldu da bunları görmedi? Avrupa’da kıytırık bir köşe yazarı Türkiye hakkında bir şey yazsa anında bizim basında manşet oluyor. İşe yaramaz sıradan bir ajan-gazeteci binlerce kilometre öteden Türkiye’ye bir iki kalem darbesiyle psikolojik harekat yapabiliyor! Bizi maymun yerine koyuyor.

Neymiş? Amerika bizim AB’ne üye olmamızı istiyormuş! Fakat işe bakın ki Almanya’nın Amerika’ya yakın duran politikacısı Merkel Türkiye’yi AB’nde istemiyor. İsrail Türkiye’nin Batı perspektifini destekliyor ama Fransa’da Türkiye aleyhtarlığının bayraktarlığını yahudi kökenli Sarkozy yapıyor. Adamlar kimi nasıl söğüşleyeceklerini gayet iyi biliyorlar. Amerika, AB gerçekten bir birlik olsun istemiyor ki! Bu kadar kör müsünüz? Amerikalı bir savaşman Avrupa’nın geliştirdiği Galileo projesini gerekirse bombalarız diye açıklama yapmıştı. Duydunuz mu?

Güya Avrupa PKK’yı terör örgütleri listesine aldı. Adamların parlamentosu hakkımızda bir sürü ipe-sapa gelmez karar alıp duruyor. Ne kadar haberiniz oluyor? Daha 5-10 gün önce Avrupa Parlamentosu’nda “Türkiye, Avrupa Birliği (AB) ve Kürtler” adı altında bir konferans yapıldı. Ne karar aldılar? Toplantı sonrasında yayınlanan sonuç bildirisinden haberiniz var mı?

“- Silahlı mücadeleye giren tüm taraflar askeri operasyonları durdurmalıdır.

- Sorunun çözümü için bir uzlaşı komitesi oluşturulmalıdır.

- Kürt toplumunun varlığının anayasal düzeyde tanınması konusunda tartışma başlatılmalıdır.”

Adamlar hala PKK’ya silahlı mücadeleye giren taraf diyorlar. Basın basınlığını yapsa, bu hezeyanların üzerine gitse bu adamlar bu kadar pervasız olabilir mi?

Milli Savunma bakanı diyor ki:

“Sorun PKK ile mücadeleyle sınırlı değil. TSK ve diğer güvenlik güçleri üç tane teröristle değil, onlara destek veren belli bir dünya ile mücadele ediyor. Terör örgütüne verilen dış destek önemli bir boyutu oluşturuyor. Benim İçişleri müsteşarlığımdan beri bu boyut vardı.

Ne zaman PKK’yı sıkıştırsak, örgüt zayıflasa, pek çok ülkeden üzerimize gelirlerdi, baskı yapmaya çalışırlardı. Ne zaman PKK rahatlasa o zaman bu baskı kesilirdi. Söylemek istediğim, işin boyutu silahlı teröristle mücadele etmekten çok daha büyük ve önemlidir. Mücadele bu boyutlarda sürüyor.” (Milliyet, F. Bila, 21 Eylül 2005)

Bazı idareciler ise kafirleri dost edinerek bir şey yaptığını zannediyor. Halbuki Hazret-i Allah:

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır.” (Mâide: 51)

Bu küffar milletleri ile dostluk hikâyesini bitirme zamanı geldi de geçiyor. Aksi takdirde büyük sıkıntılar yaşandığı zaman kimse kabahati başkasında aramasın.


Esarete “HAYIR!”

Türkiye’yi yönetenler hala AB kapılarının kendilerine açılmasını ümit ediyorlar. Bunun ham hayal olduğunu görmemekte ısrar ediyorlar. Bundan birkaç yıl evvel “olmayacak, anlaşma metninde yok” dedikleri bütün şartları birer birer Türkiye’nin önüne sürmekten geri durmadılar. Kıbrıs meselesi ortada. Halbuki “Türkiyeli aydınlar!” Kıbrıs şartını Avrupa Konseyi’nin basit bir isteği olarak kamuoyuna duyurmaya ve milleti uyutmaya çalışıyorlardı.

Batı dünyası için Türk-İslâm dünyası “Öteki”dir. Öteki her zaman Batı için düşman sayılmış ve asla dost kabul edilmemektedir. Asırların yenilgilerle doldurduğu frengili beyinler 21. yy dünyasında İslâm âlemini dost kabul edip bünyesine almayacaktır. Kim ne derse desin, hangi metodları, sloganları kullanırsa kullansın bu değişmeyecektir.

“AB’nin dini hıristiyanlıktır.” (Papa 2. J. Paul) “Hıristiyan dünya görüşü ve hıristiyanlık değerlerinin olmadığı bir Avrupa benim Avrupam değildir.” (Helmut Kohl, Almanya eski Başbakanı) “AB bir hıristiyan kulübüdür.”(Valery G. D’estaing. Fransa eski Cumhurbaşkanı) “AB üyeliği, yalnızca Avrupa-hıristiyan geleneğine sahip ülkeler için sözkonusu olabilir. Müslüman Türkiye ve Asyalı Rusya AB üyesi olamaz.” (Wolfgang Schaeuble. Almanya CDU-CSU koalisyonu meclis grubu başkanı) Bunun gibi diğerlerin de birliğe üyelik yaklaşımlarını açıkça ifade ettikleri ve temelin hıristiyanlık olduğunu ve “öteki”lere hiç iyimser bakmadıklarını görmekteyiz.

Avrupalı’nın beyninin içinin ne ile nasıl dolduğunu ve birliğin ana karakterini karikatürize etmesi bakımından Almanya eski Başbakanı Helmut Schmidh’in şu sözlerini iyi okumak ve mesajını güzel değerlendirmek gerekiyor: “Avrupa’nın geleceğinde ne olursa olsun Türkiye’nin yeri yoktur. 7O milyon Türk vatandaşını Avrupa içinde dolaştırmayız. Avrupa’nın İran, Irak, Suriye gibi ülkelerle sınır komşusu olmasını kabullenemeyiz. Türkiye ile ekonomik ilişkilerimizi sürdürmeliyiz. Genç ve hızla büyüyen nüfusun satın alma gücünden faydalanmalıyız. Bu ülkeye ihracatımızı sürdürmeliyiz. Ticaretimizi geliştirmeliyiz. Ancak bu ülkenin globalleşmenin temel prensiplerine sahip olmadığını ve uluslararası kardeşliği içine sindiremediğini de görmeliyiz.” En yakın dostumuz ve müttefiğimiz Almanya’nın ana karakteri böyledir. Eski dışişleri bakanı Hans D. Genscher asıl gayeyi ağzından bağırarak söylüyor: “Türkiye için bir Yoguslavya modeli öngörülmektedir.”

Yugoslavya’nın ne olduğu meydandadır. Irkçılık hortladı, herkes birbirine düştü. Hırvatlar, Sırplar, Slovenler özel olarak desteklenirlerken müslüman Boşnakların katliama uğramasına göz yumuldu, yardımcı olundu. Aynı modelin Türkiye için düşünüldüğü ifadesini teğet geçmek hangi imanlı, vatanperver Türk’ün kabul edebileceği bir durumdur?

Fransız, İngiliz, Belçikalı, Hollandalı... Al birini vur ötekine. Hepsi oyalama ve zaman kazanma taktiklerini uyguluyorlar.

Almanya’nın başbakan adayı A. Merkel’in basına yansıyan demeçlerini hemen herkes bilmektedir. Ailesinden sıkı bir protestan eğitimi alan bu bayanı Gazeteci-Yazar Servet Kabaklı güzel ifadelerle şöyle konuşturmuş:

“Siz ey Atilla’nın torunları olan Türkler! Biz sizin kim olduğunuzu çok iyi biliriz. Dedeniz Atilla, tâ Paris civarına kadar bizim atalarımızı döve döve, oralara geldi. Bizim hıristiyan cedlerimizi korkudan tir tir titretti. O yetmedi, sizin büyük Padişahınız Fatih Sultan Mehmed, bizim en önemli kalemiz ve en değerli sembolümüz olan İstanbul’u elimizden aldı ve Ayasofya katedralini camii yaptı. Şimdilerde onu müze yapmış olmakla bizi kandıracağınızı zannediyorsunuz ama avucunuzu yalayacaksınız. Sizin Kanuni Sultan Süleyman’ınız da hançerini böğrümüze dayadı, geldi tâ Viyana kapılarına kadar dayandı. Siz Türkler bin yıl bizim anamızı ağlattınız. Bizim analarımız daha düne kadar çocuklarını “Türkler geliyor” diye korkutarak büyüttü. Dolayısıyla siz Türkler bizim ebedî ve ezelî düşmanlarımızsınız! O yüzden de bizler Avrupa şehirlerimizin cadde ve sokaklarında sizinle yan yana yürümek, sizi kendimiz gibi görmek istemiyoruz! Sizinle tek bağımız olur, o da size yüksek fâizle para vermek, size bol bol mal satıp kâr etmek, sizden ucuz giyecek, yiyecek vs almaktır. Onun için de gelin sizi “İmtiyazlı ortak” yapalım ve iliğinize varıncaya kadar sömürmeye devam edelim...” (Tercüman 19 Eylül 2005 Pazartesi)

İsmet İnönü’nün 1962 yılında Kıbrıs bunalımı sırasında söylediği itiraf niteliğindeki sözlerinin gelen dönemlerdeki yansımaları hesaba katılırsa içimizden nasıl kuşatıldığımızın resmini ibretle görebiliriz.

“– Daha bağımsız ve kişilik sahibi dış politika izlenmesini istiyorsunuz. Herkes aynı şeyden söz ediyor. Nasıl yapacağım ben bunu? Karar vereceğim ve işi teknisyenlere havale edeceğim. Onlar ayrıntılı çalışmalar yapacaklar ve öneriler hazırlayacaklar. Yapabilirler mi bunu? Hepsinin çevresinde uzman denen yabancılar oldu. İğfal etmeye çalışıyorlar. Bir görev veriyorum, sonucu bana gelmeden, sefirden öğreniyorum. Bağımsızlık savaşından sonra Lozan’da barış antlaşmasında esas mücadele bu uzmanlar konusunda oldu. Yoksa sınırlar zaten fili durum idi. Tazminat işini iki devlet aramızda çözerdik. Bütün mücadele idaremize tasallut yüzünden çıktı. Bir tek uzman vermek için büyük ödünler vermeye hazırdılar. Dayattık. Biz onların neden ısrar ettiklerini biliyorduk. Onlar, bizim neden inatla reddettiğimizi biliyorlardı. Böyledir bu işler. Peygamber edasıyla size dünyaları vaad ederler. İmzayı attınız mı ertesi gün gelmişlerdir. Personeli gelmiştir, teçhizatı gelmiştir, üsleri gelmiştir. Ondan sonra sökebilirsen sök. Gitmezler. Ancak bu sorunun üzerine vakit geçirmeden eğilmek gerek. Yoksa ne bağımsız dış politika, ne bağımsız iç politika güdemezsiniz. Havanda su döversiniz. Fakat sanmayınız ki bu kolay bir iştir. Denediğinizde başınıza neler gelir kestiremem...” Bizim ekselans politikacılar iktidarda kalmak için sefir beylerin dudaklarına bakmaktadırlar. Herkes birer zafer kazanan komutan edasıyla bizim yetkilileri ikaz! etmekteler, emirler vermekteler! Bunun için Türkiye’nin geldiği nokta çok vahimdir.

Şu işe bir bakınız. 1960’lı yılların sonlarında ABD hükümeti, Amerikan Yardım Teşkilatı’nın (AID) Türkiye’deki verimini saptamak için bir uzman gönderir. Richard Podol isimli bu “Uzman” raporunda şunları söylemektedir:

“– Yirmi yıldan fazla zamandan beri Türkiye’de faaliyette bulunan yardım programı bir zamandan beri meyvelerini vermeye başlamıştır. Önemli mevkilerde Amerikan eğitimi görmüş bir Türk’ün bulunmadığı bir bakanlık ya da KİT hemen hemen kalmamıştır. Genel müdür ve müsteşarlık mevkilerinden daha büyük görevlere kısa sürede geçmeleri beklenir. AID bütün gayretlerini bu gruba yöneltmelidir. Geniş ölçüde Türk idarecilerini indoktrine etmek gerekir.”

Bunların Türkiye bakışı budur.

“– Türkiye’nin birliğe girme şansı hiç yoktur. Türkiye’yi bütün bütüne Irak-İran çizgisine kaymaması için oyalıyoruz.” (Der Speigel)

Dünya Bankası’nın 50. kuruluş yılı nedeniyle Uluslararası Kamu Çalışanları Federasyonu (PSI) bir kitap yayınlamıştır. Bu kitapta şu satırlar göze çarpmaktadır:

“Dünya Bankası yönetimince hazırlanan ‘Yapısal Değişim Programları’nın uygulandığı ülkelerde yoksulluk arttı, işçilere kemer sıkma politikaları uygulandı, sosyal harcamaların kısılması sonucu temel hizmetler durdu, pek çok kamu çalışanı işini kaybetti, grev ve gösteriler hükümet güçleri tarafından bastırıldı. Dünya Bankası ve ikiz kardeşi IMF dünyayı fethe çıkan sermayenin müfreze kolu durumundadır...”

Görülüyor ki içte beşinci kol faaliyetleri, dışta destekçileri alabildiğince her tarafı sarmış bir şekilde çalışmaktadırlar. Türkiye üniter yapısını, sınırlarını, kendine has değerlerini tamamen kaybetmek riskiyle karşı karşıyadır.

Avrupalının hemen hepsi aynı fikirde, aynı kanaattedir.

İngiltere eski Dışişleri Bakanı Robin Cook 1997’de BBC’ye “Türkiye’nin doğu sınırlarındaki belirsizlik”ten bahsetmiş, yeni soruya “Kuzey Irak sınırını kastettiği”ni söylemiştir. Aynı dönemin Almanya Dışişleri Bakanı K. Kinkel: “Avrupa Birliğine üye olmak için Türkiye’nin kürt sorunu! Ve insan hakları alanındaki sorunlarını çözmesi gerekmektedir.” İtalya’nın dönemdeki bakanı da aynı şeyleri seslendirmektedir: “İtalya’nın önümüzdeki günlerde kürt halkının ikamet ettiği dört bölge ülkesi arasında bir diyalog başlatması için AB içinde uluslararası girişimde bulunacaktır.”

PKK’yı besleyen Avrupa kürtlerin dostu imiş gibi Türkiye’ye olmadık baskıları yapmaktadırlar.

“... Bu arada PKK’ya karşı sağlanan üstünlük de kaybedildi. Önce “Eve dönüş” adıyla “dağa dönüş” yasası çıkartıldı. Terörle mücadele kanunları bir bir doğrandı ve PKK’nın geçen yıl yeniden eyleme başlamasına uygun bir siyasi ve hukuki ortam hazırlandı. Şimdilerde yetkilerinin kısıtlandığını söyleyen Genelkurmay Başkanı o günlerde bu sürece destek veriyordu.

İşin daha da kötü tarafı, bu süreçte uygulanan psikolojik harekattı. Bütün basın ve televizyonlar yoluyla Türkiye’nin çökertildiği intibaı verildi. Sonuçta PKK’lıların cenazelerinin “Şehit!” törenlerine dönüştürüldüğü bir noktaya geldik. Almanya’nın Washington Büyükelçisi ABD yetkililerinin. Türkiye’nin AB sürecinde tutulmasına verdiği önemden bahsederken, bunu Ankara’nın Irak’a ilişmekten uzak tutulması için istediklerini söyledi. Gelinen nokta vahimdir. Yunanistan ve Kıbrıs cephesinde geri döndürülemez kayıplar vermeye ramak kalmış durumdayız. PKK cephesinde vaziyet daha da kötü. 2001 finans krizinin hemen ardından Ankara’da bir öğlen yemeğinde önemli bir batılı ülkenin Ankara müsteşarı şöyle demişti: “Artık Kemal Derviş geliyor. Aklınızı başınıza almanın ve Kıbrıs’ta tutunamayacağınızı anlamanın zamanı geldi ve geçiyor bile. Ne yapabileceğimizi esas şimdi göreceksiniz...” (Hasan Ünal. AB Politikaları Neler Alıp Götürdü? Yeniçağ 08.08.2005)

Bu konu hepimiz için oldukça önemlidir. Bunlarla uğraşırken yazılacak o kadar çok mesele var ki. Telafer’de ABD aşağılık zulüm ve katliamlarına devam ediyor. Misyonerlik Türkiye’de beyinleri ifsadına ara vermeden devam ediyor. Hoşgörü tellalları çığırtkanlıklarını sürdürüyor. Ekonomi birkaç sömürgeci zenginin kasasını şişirmek için teslim alınıyor. Topraklar ayağımızın altından satılıyor. KİT’ler özelleştirme adına özel ellere! teslim ediliyor....

Değerli Yazar-Gazeteci Mustafa Necati Özfatura’dan konumuzla ilgili çok önemli bir nakil yapacağız. Bir avukat dostunun kendisine nakledilen hatırasını şöyle kaleme almış:

“– 1930 yılında Hitler’den kaçarak Türkiye’ye gelen yahudi asıllı Alman Prof. Dr. P. Neumark (Hukuk ve İktisat Fakültelerinde hocaların hocası olarak ders vermiştir) ile bazı öğrencileri Boğaziçi’nde bir geziye çıkarlar. Nakleden vukatta bu toplantı içindedir. Talebelerinden biri şu soruyu sorar:

“– Avrupa bizi neden sevmez hocam?”

Prof. Neumark’ın cevabını cep defterine kaydeden avukat bu belgeden şunları okumuştu:

“– Çok samimi olarak itiraf edeyim ki, Avrupalılar Türkleri gerçekten sevmezler ve sevmeleri de mümkün değildir. Türk ve İslâm düşmanlığı asırlardır kilisenin ve hıristiyanların en küçük hücrelerine kadar sinmiştir. Sebeplerine gelince, not ediniz:

1- Avrupalılar sizleri müslüman olduğunuz ve İslâmiyet’i yaydığınız ve müslümanları asırlarca himaye ettiğiniz için sevmezler.

2- Sizler farkında değilsiniz ama onlar şu gerçeği çok iyi bilirler. Tarihten Türk çıkarılırsa tarih kalmaz. Osmanlı arşivi tam olarak ortaya çıkarsa, bu günkü tarihlerin yeniden yazılması gerekirdi. Osmanlı arşivi kasıtlı olarak çürütüldü ve imha edildi.

3- Dün Avrupa’nın pazarı idiniz, şimdi Avrupa’yı pazar yapmaya başladınız.

4- En az 400 yıl Avrupa’nın sırtında ve ensesinde at koşturdunuz.

5- Selçuklular Anadolu’yu, Osmanlılar Balkanlar ve Orta Avrupa’yı hıristiyan haçlılara mezar ettiler.

6- Sizi silâh ile yenemeyenler, kendilerine benzeterek, milli ve mânevi değerlerinizden kopararak yendiler ve hakimiyet sağladılar. Giyiminizden yaşantınıza kadar her şeyi kendilerine benzettiler. Ahlâki değerlerinizi yıpattılar. Ve sonra kendi içinizde sizi bölmeye başladılar.

7- Selçuklu ve bilhassa Osmanlı canını, kanını ve malını İslâmiyet uğruna feda etmeseydi Kuzey Afrika, Ortadoğu hıristiyan ülkesi olurdu. Ve belki İslâmiyet Hicaz’da azınlık olarak kalırdı. Batı her yerde İslâmiyeti kendi inançlarına göre kanalize eti. Ama Osmanlı Asr-ı saâdet devrindeki inancı devam ettirdi.

8- Kilise size kin kusmaktadır. Sebepleri yukarıdadır.

9- Ben İstanbul’a geldiğimde iki üniversite vardı. Şimdi 19’a çıktı. Osmanlı devrinde medreseler köylere kadar yaygındı. Her medresede bilim vardı. İlk Denizaltı’yı Osmanlılar yaptı. Sizin haberiniz yok ama Avrupalı biliyor.

10- Sizler milli kimliliğinize dönerseniz Avrupa’nın medeniyeti ve refahı yıkılır. Ama Batı size bu imkanı vermez...” (Türkiye, 08.07.2005)

3 Ekim’i hasretle bekleyenler boynunu bükerek, biraz daha mahcup, elleri boş olarak Türkiye’ye dönecekler ve bu ülke biraz daha kaybetmiş olacaktır.


Süper(!) Güç,
“MUTLAK GÜÇ”e Boyun Eğdi!

Bundan yirmi otuz yıl önce olağanüstü olarak nitelendireceğimiz olaylar artık hayatımızın sıradan bir parçası oldu. Depremler, tsunamiler, kasırgalar... Birçok insanın doğal felâket olarak gördüğü olaylar, aslında mülkünün idaresi elinde olan Allah-u Teâlâ’nın hükmüyle meydana geliyor. Her şey O’nun izni ve iradesi dahilinde olmaktadır.

Âyet-i kerime’sinde şöyle buyurur:

“Karada ve denizde olanı da O bilir. O’nun ilmi dışında bir yaprak dahi düşmez.” (En’am: 59)

Her şey O’nun ilmi ve bilgisi dahilindedir. O mülkün yegâne sahibidir. Kullarının elindeki de O’nun mülküdür, hatta kulun bizzat kendisi de O’nun mülküdür. Mülkünün hem sahibi, hem de hükümdarıdır. Mülkünde dilediği gibi tasarruf eder. Dünyayı dolduran O, boşaltacak olan yine O. Yaşanan bütün bu yıkımlar, vâdettiği kıyamet gününün birer habercisidir. O’nun biricik Resul’ü (s.a.v.) bir Hadis-i şerif’lerinde savaş, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetlerin kıyametin habercisi olduğunu buyurmuşlardır. Bu yaşananların her biri bazı cahil kulların iddia ettiği gibi doğal felâket değil, isyan ve tuğyanları neticesinde Allah-u Teâlâ’nın kullarına verdiği cezalardır. Bunun delili olarak pek çok Âyet-i kerime’ler vardır:

“Altüst olmuş şehirleri de Oböyle yaptı. Onların başına getireceğini getirdi!” (Necm: 53-54)

“Biz onların her birini günahı ile yakaladık. Kiminin tepesine taş yağdıran bir kasırga gönderdik. Kimini korkunç bir ses, bir çığlık yakalayıverdi. Kimini yerin dibine geçirdik. Kimini de suda boğduk.

Onlara Allah zulmetmiyordu, fakat onlar kendi kendilerine zulmediyorlardı.” (Ankebut: 40)

“Yeryüzünde dolaşıp, kendilerinden öncekilerin âkıbetinin nasıl olduğuna bakmazlar mı? Allah onları yere geçirmiştir. Kâfirlere de onların başına gelenin benzeri vardır. Bunun sebebi şudur: Allah iman edenlerin dostudur. Kâfirlere gelince, onların yardımcıları yoktur.” (Muhammed: 10-11)

“Nice memleketler vardır ki, onlar seni sürüp çıkaran memleketten daha kuvvetli idiler. Biz onları helâk ettik. Onlara bir yardım eden de bulunmadı.” (Muhammed: 13)

Amerika’da yaşanan kasırga felâketi gerçekten ibretliktir. Bir kez daha gördük ki mahlûkun, Allah-u Teâlâ’nın mutlak gücü karşısında hiçbir hükmü, hiçbir kuvveti yoktur. Daha düne kadar dünyanın süper gücü olarak adlandırılan Amerika, felâket bölgesi New Orleans’ta bugün bir üçüncü dünya ülkesi durumuna düşmüştür. Kentin büyük çoğunluğu suya gömülmüş, binlerce Amerikan vatandaşı açlık ve sefalet içerisinde mahsur kalmıştır. Allah-u Teâlâ yeryüzünde böbürlenerek yürüyenlerin burnunu yere sürtmüş, Amerika kendi vatandaşlarına bile yardım etmekten aciz bir duruma düşmüştür. Amerikan rüyası, Amerikan trajedisine dönüşmüştür. Başkanları Bush dahi felâket bölgesine günler sonra gitmiş, anarşinin kol gezdiği New Orleans’a girmekten çekinerek sadece Alabama’daki felâketzelerle görüşmekle yetinmiştir. Şehir merkezinde yaşanan yağmaları önlemede yetersiz kalınmış, takviye kuvvetlerle destek istenmiştir.

Çoğunluğu zenci olan felâketzedelere yardım elinin uzatılmasının gecikmesi, akıllara “Amerika kendi vatandaşlarına dahi bir çifte standart mı uyguluyor?” sorusunu getirmiştir. Kasırga yaklaşırken “Kenti boşaltın” uyarısı yapan yetkililer, üçte biri yoksulluk sınırı altında olan zencilerin hiçbir yere gidemeyeceğini hesaplayamamıştır.

Netice olarak kasırga geçmiş, ancak arkasında binlerce ölü, milyonlarca evsiz, milyarlarca dolar zarar, kuvvetten düşmüş ve devletin beceriksizliği karşısında şaşkın bir Amerika bırakmıştır.

Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyuruyor:

“Mutlak hükümranlık elinde olan Allah, yüceler yücesidir ve O’nun her şeye gücü yeter.” (Mülk: 1)

Gerçekten insanoğlu, O’nun sonsuz gücü karşısında acizdir.


TARİHTEN SAYFALAR

Ermeni Çeteleri’nin Türkler’e Uyguladığı
Vahşet ve Soykırım

Dînimizi ve vatanımızı parçalamak için sinsi oyunlar tezgâhlayan “küffâr birliği”, “hoşgörü” ve “diyalog” fitnesi sayesinde atını rahatça ve serbestçe oynatmaya imkan bulmuş; yıllardır aradığı fırsatı yakalayarak “yalan” ve “iftirâ”dan başka hiçbir dayanağı olmayan “ermeni soykırımı” oyununu sahneye koymuştur.

Osmanlı arşiv belgeleri ve dönemin târihî tespitleri açıkça gösteriyor ki; binlerce müslümanı alçakça ve acımasızca katleden bu “yavuz hırsız”ların asılsız iftirâlarına çanak tutan, her zaman “küffâr”dan ve onların “hak”(!)larından yana çıkan, ihânet ve cehâlet karanlığına düşmüş sözde “aydın”lar da, onların avukatlıklarını yapmaya kalkıştıkları için bu çirkin “soykırım”a ortak olmuştur.

Ermeniler Osmanlı Hükümeti’ne
Niçin Başkaldırdılar?

Sultan “Süleymân Hân-ı Kânûnî” döneminde “hükûmet-i ‘Osmâniyye’ye dâhil” olan ve asırlar boyunca “işleri-gücleri ve san’at ve ticâretleri ile iştigâl” edip, “devletde sadâkatlerine” şüphe duyulmayan “ermenî tâ’ifesi”,(1) küffârın Osmanlı’nın içişlerine burnunu sokmasından başka bir işe yaramayan II. Meşrutiyet’in ilânından sonra, zamanın “küffâr birliği” tarafından kışkırtılarak ayaklanmış ve Osmanlı Devleti için büyük bir belâ hâlini almıştı.

Onları bu büyük ihânete iten sebep, dış devletlerin ve “hak, hukuk, hürriyet” yaygarası koparan içteki bâzı hâinlerin tahrîkiyle “yalnız kendülerini, kendü kavimlerini kurtarma” derdine düşmeleri ve aralarındaki “sivri ‘akıllıların hükûmet-i Osmâniyye’den ayrılmağa heves etmeleri”ydi.(2) Bu “Avrupa’da sürünüb giden sivri ‘akıllılar Hınçâk ve Troşâk” ve “Taşnaksutyûn nâmlarıyle fesâd komitaları teşkîl eyleyüp ve birkaç papâzları dahî elde edüp” devlete başkaldıran, ipsiz-sapsız üç-beş serseri gürûhundan ibaretti.(3) Bu çakal sürüsü bir taraftan “ermenî ahâlîyi hükûmet”in “‘aleyhine teşvîk ve tahrik” ederken, diğer taraftan zamanın “küffâr birliği”nin desteğiyle “cebhâne”ler yığıp, “şuraya buraya dinamitli bombalar” koyarak sivil halkı acımasızca katlediyorlardı.(4)

Günümüzdeki “hoşgörü” ve “diyalog” asalakları vatanı paramparça etmekten ve küffârın ekmeğine yağ sürmekten başka bir “sorun”ları olmayan bölücüleri, durup dururken “hak” ve “hürriyet” telkinleriyle azdırıp kendi elleriyle halkın tepesine çıkardıkları gibi; Sultan II. Abdülhamîd Han tahttan indirilip İkinci “meşrûtiyyet i’lân kılındı”ğı zaman da,(5) o zamanın “hak” ve “hürriyet” çığırtkanı sözde “aydın”ları, “sorun”larını (!) çözmeleri ve “hak”larını (?) elde etmeleri yolunda ermenilerin âdetâ avukatı kesiliyorlardı.

Nasıl ki bugünkü ahmak “hoşgörü”cüler müslüman-kâfir ayırdetmeden, önlerine gelen herkesi “uhuvvet hisleri”yle kucaklıyorsa; bu “hak ve hürriyet” mübtelâlarının da bu ahmakça tutumları yüzünden “Müslîm ve ‘Îsevî ve Mûsevî, bi’l-cümle efrâd-ı millet sarılıp öpüş”ecek kadar ileri gidiyordu.(6) Ancak bu beyinsizlerin zannettikleri gibi, bu azgın çapulcu sürülerinin bu “diyalog”cu görüntüleri “samîmî olmakdan ziyâde zâhirî” olduğu için, çok geçmeden bu “hoşgörü” takkesi düşüp her biri devletin başına birer haydut kesilerek, aslında “her kavm, her cemâ’at kendü milletinin menfa’ât-ü husûsiyyesini kayırmak kaydına düşdüğü” ortaya çıkıyordu.(7)

Nitekim “meşrûtiyyetde: ‘Ölünceye kadar berâberiz!’ nakarâtını” dillerinden düşürmeyen(8) ermeniler de, asrın “küffar birliği”nden cesâret alarak, artık; “Ermenistan içün çalışınız, hiçbir şeyden korkmayınız! Fedâ’îlerimiz bize kâfîdir! Hîn-i hâcetde (ihtiyaç ânında) ecnebîlerin mu’âvenetlerinden (desteklerinden) istifâde edeceğinizi ümîd ederim!” yaygarasını açıkça dile getirmekten,(9) ağızlarından salyalar akıtarak: “‘Ne vakıt olsa İslâm’ları keseceğiz, artık korkmayacağız! Eski mâcerâlar unutulmadı!’ tehdîdâtını tekrâr eylemek” ten çekinmiyorlardı.(10)

Târihin Acı Tekerrürü:

Günümüzde “küffâr birliği” tarafından polisin yetkileri bilinçli ve kasıtlı olarak sınırlandırıldığı gibi; Osmanlı Devleti’son yıllarında da “hükûmetin yegâne yapabileceği bir şey, silâh atanları ve fesâdâmiz şâyi’a (yaygara) çıkaranları polis ma’rifetiyle, der-dest ile muhâkeme” etmekten ibâretti.(11) Bu “sınırlı yetki”ler nedeniyle “hükûmet ve polise karşı gelmek bir ferd içün” âdetâ “mübâh” sayılma “mertebesinde moda olmuş”tu.(12) Üstelik böylesine kritik ve güvensiz bir ortamda, din ve devleti yıkmaya yönelmiş ne kadar siyâsî “mücrim” varsa “‘afv-ı umûmî” sayesinde hepsi serbest bırakılıyordu.(13) Öyle bir hâle gelinmişti ki, “aydın”ların ağzına sakız olan “hürriyet” sloganı artık “herkesin istediğini yapmak ma’nâsında” kullanılır olmuştu.(14) Zamanın târihçisi bu sözleriyle sanki o dönemi değil de, “Türkiye”nin bugünkü hâlini tasvir ediyordu!..

Bu sınırsız “hak” ve “hürriyet” ortamında ermeni “terör” elebaşılarından herhangi biri, “devlet adamı” sıfatıyla rahatça “ermenî menâfi’i (menfaatleri)ni gözetmek maksadıyle, el altından türlü türlü mekr ve mefsedet (hîle ve fesadlar) îcâd” etmeye çalışıp, “diger tarafdan: ‘Yavuz hırsız ev sâhibini basdırır’ fehvâsınca, hükûmete gelüp bağırır-çağırır ve şirretliği hadden aşırır”ken,(15) bir diğeri “İttihâd ve Terakkî a’zâsından” olması nedeniyle, İslâm âlimlerine “nutuk esnâsında” kürsüden; “Bundan soñra sizin sarığınızı boynunuza takup süriyeceğiz!” tehdîdini savuracak kadar ileri gidiyordu.(16)

Aradan yaklaşık bir asır geçtikten sonra, Osmanlı’nın devamı olan Türkiye Cumhuriyeti’nde, bunların torunları olan öyle “yavuz hırsız”lar ve onlara çanak tutan bilgi ve belge fakiri, ihânet ve cehâlet karanlığına yuvarlanmış sözde “aydın”lar (!) türeyecekti ki, bunlar “yavuz hırsız”lıkta dedelerine ve selefleri olan “İttihâd-Terakkî”cilere taş çıkaracaklar, ağızlarına doladıkları “soykırım” safsatasıyla, “ev sâhibi”ni yeniden bastırmaya çalışacaklardı!..

Çirkin Vahşetin ve Tüyler Ürpertici
“Soykırım”ın Delilleri:

Bugün “Başbakanlık Osmanlı Arşivi”nde bulunan ve o târihte “Bâb-ı Âlî”deki “Dâhiliyye Nezâreti Emniyyet-i Umûmiyye Müdîriyyeti”ne sunulan sayısız bilgi ve belge, “soykırım” masalıyla ortalığı yaygaraya boğan bu “yavuz hırsızlar”ın, “ev sâhibi”ni kendi pisliklerini yamayarak bastırmaya çalıştıklarını açıkça ortaya koymaktadır.

Nitekim Bitlis’in Hizan kazâsına bağlı “Kulpik” köyü ahâlîsinden, ermenilerin istilâsı üzerine hanımlarını ve kızlarını bırakarak kaçmak zorunda kalan yedi Türk; “Bunlar köyümüzde öyle fecâyi’ (çirkinlikler) irtikâb, öyle rezâletler ihtiyâr etmişlerdi ki, köye ‘avdetimizde ağlamadık kimse kalmadı. Erkekler anneden uryân gibi edilmiş çıplak bir kadınla bağlanarak ikisi bir ipten asılmış, beri tarafda başları kesik, memeleri koparılmış (kadınların) yarı kesilmiş çocuklar kucaklarına verilerek uzatılmış; diğer tarafdan vechen güzel olan kızlar aşırılmış, biraz yakışıklı olmayanların nâmûs mahalleri parçalanmış oldukları hâlde yerlerde açık yatıyorlardı.” diyordu.(17) Kazâ müftüsünün ve kasaba halkından iki kişinin anlattıklarına göre; “bunlar nüfûsu parçalamakdan, çoluk-çocuk öldürmekden, diri diri gözlerini oymakdan ve ateşde yakmakdan utanmadıkları gibi”, halkı tâbî oldukları hakk ve gerçek “dîn uğrunda da, her türlü hakâret ve fezâhatı kabûl”e zorluyordu.(18)

Yine kazâ hudutları içinde bulunan Horos köyünden “Osman” ve “Mustafa” adlı iki Türk “bir çok kadın ve çocuklar”ın kaldığı “‘Bekrân mahallesi’ denilen kısımda pek acı ve dil-hırâş feryâdlar” duyarak mahalleye vardıklarında, ermenilerin mahalleyi “âdetâ insân na’şından yapılmış” bir hâle koyduklarını, “bir çok kadınların derisi yüzülerek ağaç dallarından asılmış, birçok erkeklerin gözleri oyuldukdan sonra ağaçlara bağlanarak nişân alınmış, bir çok çocuklar yarılarından kesilmiş; hâsılı korkunç ve ta’rîf olunmaz bir manzara” ile karşılaştıklarını ifâde etmişlerdi.(19)

Kars’ın Erivan ilçesine bağlı bir köyü yağmaladıklarında ise, “bu yağma esnâsında da bütün kızların ırzları sûret-i vahşîyânede pây-mâl edilerek, gençler ve çocuklar baltalarla öldürülmüş” ve bunca eziyet yetmezmiş gibi, üstelik hepsinin “gözleri kızdırılmış şişlerle çıkarılmış ve kazganlara konarak yakılmış”tı.(20) Koskoca köyde “150 nüfûsdan 8 nüfûsu ermenî kılıncından kurtulabilmiş”ken; “diğerlerinin ağızları, burunları kesilerek, gözleri oyularak imhâ edilmiş”lerdi.(21) Halkın bu esnâda şâhid olduğu “pek fecî’ manzaralardan birisi” de şu idi ki; köy halkı arasındaki “yeni doğurmuş gelinler kazganların içine konarak ateşlenmiş; yanmak esnâsında, kundakdaki çocuğunu babasının eliyle yanan annesinin kucağına koydurmak ve sonra babalarını yakmak sûretiyle mahvedilmiş”lerdi!..(22)

Başka bir görgü şâhidi ise, Diyarbakır’da müslüman halkın yaşadığı kasabalara “ermeni çeteleri”nin baskın düzenleyerek, “câmi’ ve türbeleri harâb ve tahkîr ve birtakım İslâm’ların cesedlerini parçalayarak ateşde pişirip, sağ olanların önüne atarak, ekletmelerini icbârdan (yemeye zorlamaktan) telezzüz (zevk aldıklarını) ve daha kaleme alınması mümkin olmayan” türlü türlü “vahşeti irtikâb etdiklerini görüp işitdiğini” ifâde etmekteydi.(23)

Kağızman’lı iki âile “Kars cihetine giderken, ‘Tiknis’ köyü ile Ağadeve arasında ermeniler bunların ellerini kesüp yanlarında vücûdlarını delerek açdıkları ceblere; burunlarını, kulaklarını ve dudaklarını kesüp, göğüslerinde derilerini soyarak yapdıkları ceblere doldurmuşlar, gözlerini oyup çıkarmışlar, bu sûretle fecî’ bir sûretde öldürmüşler”di.(24)

Van taraflarında ermenilerin yaptığı soykırıma şâhid olan bir Türk’ün ifâdesine göre ise, ermenilerin bir köyü basan elebaşlarından biri: “‘Yaşasın Ermenistan! Kahrolsun Osmanlılar!’ diyerek köpek gibi bağırıyor ve gebe kadınların karnını deldirmekden, çocuğu çıkararak havaya atdıkdan sonra tabancasıyla nişân almakdan çekinmiyor ve diğerleri bunu taklîd ediyorlar”dı.(25)

Bu çirkin vahşet ve soykırıma, bu tüyler ürpertici katliâma cür’et eden ermenileri, yaptıkları bunca ihânet ve nankörlükten, bunca soykırım ve vahşetten sonra Osmanlı hükümeti “tehcir” etmeyecek de “tebrik” mi edecekti? “Tehcir” yaygarasını dilerine dolayıp da duygu sömürüsü yapmaya kalkışan kasaplar, yaptıkları bu çirkin katliamlar hakkında acabâ ne diyorlar?

“Tehcir” Katliâma Karşı
Alınması Gereken Bir “Tedbir” di!..

“Başbakanlık Osmanlı Arşivi”nde kayıtlı olan mazbatalardan açıkça anlaşıldığına göre; ermeniler Türk köylerinde yaşayan sivil halkı; kadın, ihtiyar, çoluk-çocuk demeden hunharca katlettikleri hâlde, Osmanlı hükümeti tehcir esnâsında “ermenilerin yollarda muhâfaza-i hayâtlarına imkân nisbetinde çalışılması” ve “katl ve gasba cür’et edeceklerin şiddetle” cezâlandırılması,(26) “ihrâclarına teşebbüs olunan ermenilerin” yol boyunca “muhâfazalarına i’tinâ olunması”,(27) göç eden “ermenilerin on yaşından dûn (küçük) çocuklarının dâru’l-eytâm (yetimevi) te’sîsi”nde “ta’lîm ve terbiye” edilmesi,(28) “berâberlerinde götüremeyecekleri” mal ve eşyâlarının “muhâfazaya aldırılması”,(29) “iki sene müddetle temettu’ vergisinden mu’âfiyyetleri”,(30) “hasta ve a’mâ ermeni â’ilelerinin sevkedilmemesi”,(31) “ihtidâ eden veya etmeyen ermenilerden bîkes ve muhtâc” olanların “i’âşe”lerinin temini,(32) “erkekleri nakl edilen ermeni â’ilelerinin” tehcir süresince “i’âşeleri husûsunun” ve “muhtâc oldukları eşyânın” te’min ve tedâriki,(33) savaştan sonra “çıkarıldıkları mahallere ‘avdetlerine (dönmelerine) müsâ’ade edilmesi”(34) gibi hususlara, yaptıkları bunca katliâma rağmen açıkça riâyet etmiş ve bunların yerine getirilmesinde büyük bir titizlik göstermişti.

Bu belgeler Osmanlı hükümetinin yalnızca ermeni erkeklerini tehcire zorladığını ve gerek kendilerinin, gerekse gerideki ailelerinin geçim ve bakımını üzerine aldığını açıkça göstermektedir. Bunca târihî belgeyi görmezden gelerek; hiçbir delile dayanmadan kupkuru bir iddiâyı ağızlarında geveleyip duran ve yaptıkları pisliği karşılarındakine yamamaya çalışıp, utanmadan duygu sömürüsü yapmaya kalkışan ermenilerin, ellerinde bu apaçık belgelerin aksini ispat edecek tek bir delil var mıdır?

Bu “yavuz hırsız”ları destekleyerek rezâletlerine çanak tutan ve katledilen binlerce Türk’ün kemiklerini sızlatan, ihânet ve cehâlet karanlığında kalmış bu “ermeni avukatı” sözde “aydın”ların; ne bu milletle, ne de bu milletin değerleriyle hiçbir ilgileri olmadığı ortadadır.

Ermeniler “Soykırım”dan Geçirdikleri Türkler’in
Cesedlerini Parçalayıp, Organlarını Demir Çengellere Asmışlardı!..

Birinci Dünyâ Savaşı’nda Doğu Anadolu’da, ruslarla ve ermenilerle çarpışan Türk birliklerinin içinde yedek subaylık yapan Şevket Süreyyâ, Osmanlı kuvvetleriyle birlikte Erzincan’ın bir köyüne vardığında karşılaştığı tüyler ürpertici manzarayı şöyle anlatır:

“Ermeni ordusuna Taşnak komitacıları hâkimdi. Bu komitenin büyük hırsı, sadece bir imha ve intikam savaşından ibaretti. Çılgın hesaplaşmanın bir türlü sonu gelmiyordu. Erzurum yolu üzerindeki Cinis Köyü karşısındaki Evrani Köyü’nde; kadın, erkek, çocuk, bütün köylüler öldürülmekle kalmamış; öldürülenlerin vücutları parçalanarak, kollar, bacaklar, kafalar, kasap dükkânlarındaki etler gibi duvarlara, çivilere, çengellere asılmıştı. Fakat bunları yapanların hırsları bununla da sönmemiş; köyde ne kadar hayvan ele geçmişse; mandalar, sığırlar, davarlar, kümes hayvanları, hattâ köpekler öldürülmüş; parçalanmış, yerlere serilmişti...” (Şevket Süreyyâ Aydemir, “Suyu Arayan Adam”, s. 120-121)

Bir Ermeninin İtirâfı!..

Amerika’lılar ermeni meselesinin altını eşelemek için dört yüz ermeninin ifâdesini bir kitapta toplayıp, “ermeni soykırımı” iftirâsını kendilerince temellendirmeye çalışırken, vicdan sâhibi bir ermeni onlara gizlemek istedikleri asıl gerçeği haykırarak şöyle diyordu:

“Biz ermeniler kendi hatâlarımızı kabul etmeliyiz! Bağımsızlığımızı elde etmek istedik; ermeni komiteleri nice başkaldırılara giriştiler. Türkler tabii ki buna müsaade edemezdi! Biz bunu kabul etmeliyiz. Eğer bugün Amerika’da bu komitelerin yaptığına benzer şeyler yapsaydık, Amerikan hükümeti bizi Pasifik Okyanusu’na sürerdi!” (D. E. Miller - L. T. Miller, “Armenian Survivors: A Typological Analysis of Victim Response, Oral History Review 10/1982”, s. 63-64)

(1-7) Abdurrahman Şeref Efendi, “Abdurrahmân Şeref Efendi Târîhi”, TTK Ktp. TY, nr.: 542, vr. 60, 61, 62, 63.

(8-16) Abdurrahman Şeref Efendi, a.g.e., vr. 69, 70, 71.

(17-19) BOA, HR. SYS. 2872/2, Belge nr.: 167-175.

(20-22) BOA, HR. SYS. 2878/81.

(23) BOA, HR. SYS. 2872/4, Belge nr.: 3.

(24) BOA, HR. DH. KMS. 53-3/15, Belge nr.: 13.

(25) BOA, HR. SYS. 2872/2, Belge nr.: 135-143.

(26-29) BOA. DH. ŞFR, nr. 54/10, 156, 150, 202.

(30) BOA, DH. SYS, nr. 53/2.

(31) BOA, DH. ŞFR, nr. 56/27.

(32) BOA, a.g.e, nr. 69/245.

(33) BOA, a.g.e, nr. 63/60.

(34) BOA, HR. MÜ, 43/34.


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Not Found

The requested document was not found on this server.

Web Server at hakikat.com