144. sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

"İsyan Cezasız Kalmaz!"

"Görmediler mi ki, Biz Kendilerinden Önce Nice Nesilleri Helâk Ettik.
Yeryüzünde Size Vermediğimiz Bütün İmkânları Onlara Vermiş,
Gökten Üzerlerine Bol Yağmurlar İndirmiş,
Altlarından Irmaklar Akıtmıştık.
Günahlarından Ötürü Onları Helâk Ettik ve
Arkalarından Başka Bir Nesil Vârettik."
(En'âm: 6)

"Biz Onların Her Birini Günahı İle Yakaladık.
Kiminin Tepesine Taş Yağdıran Bir Kasırga Gönderdik.
Kimini Korkunç Bir Ses, Bir Çığlık Yakalayıverdi.
Kimini Yerin Dibine Geçirdik.
Kimini de Suda Boğduk.
Onlara Allah Zulmetmiyordu,
Fakat Onlar Kendi Kendilerine Zulmediyorlardı."
(Ankebût: 40)

"Aramızdaki Beyinsizlerin Yaptıklarından Ötürü
Bizi Helâk Eder misin Allah'ım!"
(A'râf: 155)

Nereye Gidiyoruz? Bizi Neler Bekliyor?
DÜNYADA İKEN KİM KİME TÂBİ OLMUŞSA, AHİRETTE ONUN BAYRAĞI ALTINDA BULUNACAKTIR.
İyilere Tâbi Olanların Ahiretteki Saâdetleri
Kötülere Tâbi Olanların Ahiretteki Felâketleri

/ İsmail Yavuz

İNSAN SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1

Kâfur Karışımlı Cennet Şarabı

HAZRET-İ MUHAMMED ALEYHİSSELÂM

Câhiliye Sapıklığı

Mekke ve çevresindeki müşrikler koyu bir cehâlet içinde hayat sürüyorlardı. Ekinlerle hayvanlardan birer pay kendi putlarına, kendi anlayışlarına göre birer pay da Allah'a ayırırlardı. Allah için ayırdıklarını misafirlerine, yoksullara, muhtaçlara sarfederler; putlar için ayırdıklarını putlara ve puthanedeki hizmetçilere harcarlardı. Putlara ayırdıklarından bir şey yok olur veya harcanacağı yere yetmeyecek olursa, Allah'a ayırdıklarından alarak noksanlığı giderirlerdi. Allah'a ayırdıkları yetmezse, onu putlarına ayırdıkları ile takviye etmezlerdi.

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı’nın “Hâtemü’l-Evliyâ” Hakkındaki Beyan ve İfşaatları (74)

“Mu'înüddîn Ahmed el-Buhârî -Kuddise Sırruh-”

MEKTUBAT

Hikmet ve Marifet İlmi (78. Mektup) / Muhammed Es'ad Erbili -Kuddise Sırruh-

SÖZLER VE NOTLAR-25

Nefsin Ölümü, Ruhun Hayatı / Mehmed Ali Körpe

İtimat edin, bu yolun sermayesi ihlâs ile muhabbettir. Kimde ne kadar varsa ona o kadar verilir.

Allah-u Teâlâ’nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (9)

HAKÎM et-TİRMİZÎ -Kuddise Sırruh- (9)

Hâtemü'l-Evliyâ' Niçin Türkiye'de Vazîfelendirildi?

NE İDİK, NE OLDUK!

OSMANLI İMPARATORLUĞU-15

III. Ahmed ve Damadı Sadrazam İbrahim Paşa savaş yanlısı olmayan sulha ve eğlenceye çok düşkün kimselerdi. Herkes eğlence hayatına daldı. Kışın helva sohbetleri yazın ise lale bahçelerinde şenlikler, eğlenceler düzenlenmeye başlandı. Saray kadınları ön plana çıkarak tepeden tırnağa süs, lüks ve mücevherat içine büründüler.

TARİHTEN SAYFALAR

"Şehid Kanı" ve "Alın Teri" Dökerek Fethettiğimiz Kıbrıs, "Annan Plânı" ve "AB Kriteri" Diyerek Peşkeş Çekilemez!.. / Hakan Yılmaz

Bugün rum "küffâr"ının büyük bir iştahla imzâlattığı "ek protokol" safsatası da, Türk milletinin yanında "İnebahtı" gibi ancak bir "traş"tan ibârettir. Bu "traş"ı yapmaya kalkışanlar bilsinler ki, "kol kırmak" Türk milletinin en çok sevdiği ve asırlardır vazgeçemediği en köklü "târihî" âdetidir!..

GÜNDEM

Dirlik ve Düzen Nimeti"nin Kıymetini Bilelim! / Uğur Kara

Devir ıslah ile, irşad ile uğraşma devridir. Dış düşman yıkmaya, işgal etmeye, bizi birbirimize düşürmeye çalışıyor. Böyle bir zamanda kim ki içerden yıkmaya çalışırsa bilinsin ki o apaçık bir haindir. İmandan hiçbir nasibi yoktur.

PKK Terör Örgütü Hâmilerince Yeniden Kullanılıyor! / Şinasi Çapa

PKK etnik amaçları olan bir örgüt değildir. Öyle lanse edilmeye çalışılmaktadır. Hiçbir zaman Türkiye ile Türk Milleti ile herhangi bir sorunu olmayan Kürtlerin ne hamisi, ne kılavuzu ne de destekçisidir. Kürtleri kullanmaktadır. Unutulmamalıdır ki en çok acıyı Kürtlere çektirmiştir. Köyleri basmış, yakmış, yıkmış, öldürmüş; öldürürken Türk-Kürt ayırımı yapmamıştır.

ŞİİR

Yolculuğumuz / Abdullah Kotan

Zamanı delice kovdukça öte,
Kalbim bu menzilden kaydıkça öte,
Saat dakikayı savdıkça öte,
Menzilden menzile yolculuğumuz,
Dururuz, koşarız; ukbaya doğru.

Ka'b bin Züheyr (r.anh) ve Kaside-i Bürde

Güzel Allah Ne Yaparsa Güzel Yapar! / Fatma Hazar


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Allah-u Teâlâ emir ve hükümlerine muhalefet eden, Peygamber'ini yalanlayan, indirdiği ilâhî hükümlerden başka yollara giden sapıkları Âyet-i kerime'lerinde tehdit ediyor, geçmiş ümmetlerin başlarına gelen çok şiddetli felâketleri haber veriyor ve müslümanları uyandırarak şöyle buyuruyor:

"Nice memleketler vardır ki, Rabb'lerinin ve peygamberlerinin emrinden uzaklaşıp azmıştır." (Talâk: 8)

Allah-u Teâlâ'nın dininden uzaklaşan ve peygamberleri reddeden kimselerin er veya geç ilâhî azaba uğramaları her zaman ve mekânda tekrarlanan şaşmaz bir kanundur.

"Biz de onları çetin bir hesaba çekmiş ve onları şiddetli bir azaba uğratmışızdır." (Talâk: 8)

Onların isyanları sebebiyle yaşadıkları memleketler harap olmuş; isyankârlar son derece şiddetli cezâlara çarptırılmışlar, emniyet, huzur ve güvenden mahrum olarak yaşamışlardır. Bununla iş bitmiş olmayacak, dünyadaki âcil azap yanlarına kâr kalmayacak; ölür ölmez kabir azabının ara vermeyen cefâsı ile karşılaşacaklar, ahirette de tepetakla cehenneme yuvarlanarak tasavvura sığmayan ve misli görülmemiş bir belâya uğrayacaklardır.

"Böylece onlar kendi yaptıklarının cezasını çektiler." (Talâk: 9)

Pişmanlığın hiçbir fayda vermediği bir zamanda pişmanlık duydular.

"İşlerinin sonucu da tam bir hüsran oldu." (Talâk: 9)

Ömür sermayesini iyiye ve güzele, ahireti kazanmaya sarfetmedikleri için boşa harcamışlar; ticaretleri de zarar etmiş, tam bir müflis durumuna düşmüşlerdir.

Dünyada iken canla-başla çalışıp fayda bekledikleri çalışmalarından fayda değil, büyük zarar görecekler.

Onlar bu pek müthiş azaba müstehak olmuşlardır. Dünyada çarptırıldıkları musibetler, günahlarına kefaret olmaz, ahirette de can yakıcı azaplara uğrarlar. İşte Hakk'tan sapmanın, hakikatten uzaklaşmanın vebâli bu kadar ağırdır.

Allah-u Teâlâ isyanların cezasız kalmayacağını anlattıktan sonra, isyankârların başına gelen dünyevî ve uhrevî azapların, müminlerin de başına gelmemesi için onlara uyarıda bulunmaktadır:

"Ey iman etmiş olan akıl sahipleri, Allah'tan korkun!" (Talâk: 10)

Felâkete uğrayan geçmiş ümmetlerin âkıbetlerini düşünün, akıllarınızı kullanın, Allah yolundan ayrılmayın, O'nun suçüstü yakalamasından ve intikam almasından sakının. Aksi takdirde onlara isabet eden musibetler size de isabet eder.

Hiç şüphe yok ki önümüzde çok büyük hadiseler, çok büyük sıkıntılar var; şiddetli, tasavvura sığmayacak kadar büyük harpler var. Bunları size hatırlatıyorum, şimdiden Hazret-i Allah'a ve Resul'üne yönelmeye ve sığınmaya bakın. Bu felâketler geldiği zaman şaşırmayın. Artık kendinize gelin, dünyanın sonundayız, ona göre kendinizi ayarlayın. Gün bugündür, yarın ne olacağını Yaratan bilir. Akıllı insan her an Hazret-i Allah'a yönelik olmalı, sonraya kalanlar donakalır. O zaman herkes inanacak amma, iş işten geçmiş olacak.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyuruyor:

"Dünyanın geniş vakitlerinde, yani sıhhat ve servet, asayiş ve emniyet gibi istirahat sebepleri mükemmel olduğu bir zamanda Cenâb-ı Hakk'a ibadet ve taat ile kendini takdim et ki, muzayakalı bir zamanda seni lütfu ile yad buyursun." (Ahmed bin Hanbel)

Yaratan'ı tanımak, O'na gönülden teslim olmak, kulluk görevlerini yerine getirmek insanın en başta gelen vazifesidir.

Allah-u Teâlâ'ya yönelmekten daha güzel bir kale olmaz, O'nun kalesinin harici boşluktur. O kalesine kimi aldıysa hayat vardır, hem de hayat-ı ebediye vardır. Bu bir ikazdır, hatırlatmadır, yönetmedir. O dilediğine hidayet verir. Dilerse O her felâketten kurtarır.

Bâki esselamü aleyküm ve rahmetullah...


"İsyan Cezasız Kalmaz!"

"Görmediler mi ki, Biz Kendilerinden Önce Nice Nesilleri Helâk Ettik.
Yeryüzünde Size Vermediğimiz Bütün İmkânları Onlara Vermiş, Gökten Üzerlerine Bol Yağmurlar İndirmiş, Altlarından Irmaklar Akıtmıştık.
Günahlarından Ötürü Onları Helâk Ettik ve
Arkalarından Başka Bir Nesil Vârettik."
(En'âm: 6)

"Biz Onların Her Birini Günahı İle Yakaladık.
Kiminin Tepesine Taş Yağdıran Bir Kasırga Gönderdik. Kimini Korkunç Bir Ses, Bir Çığlık Yakalayıverdi.
Kimini Yerin Dibine Geçirdik. Kimini de Suda Boğduk.
Onlara Allah Zulmetmiyordu, Fakat Onlar Kendi Kendilerine Zulmediyorlardı."
(Ankebût: 40)

"Aramızdaki Beyinsizlerin Yaptıklarından Ötürü Bizi Helâk Eder misin Allah'ım!"
(A'râf: 155)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:
"Şu beş şey sizin aranızda vuku bulsa nasıl olursunuz? Onların aranızda vuku bulmasından veya onlara ulaşmanızdan Allah'a sığınırım. Bir toplulukta kötülükler ortaya çıktığı, fuhuş açıktan yapıldığı zaman, orada tâun ve geçmiş nesillerde görülmeyen hastalıklar ortaya çıkar. Bir topluluk zekât vermeye mâni olduğunda, gökyüzünden gelen yağmur onlardan kesilir. Hayvanlar olmasaydı hiç yağmur yüzü görmezlerdi. Bir topluluk ölçü ve tartıyı eksik tuttuklarında, kıtlık, geçim sıkıntısı ve zâlim idareci ile cezalandırılırlar.
Âmirleri Allah'ın indirdiğinden başka şeylerle hükmettiklerinde Allah, onların üzerlerine düşmanları musallat kılar ve ellerinde bulunan şeylerin bir kısmını tüketir.
Allah'ın kitabını ve Resulullah'ın sünnetlerini bir kenara bıraktıklarında, Allah birbirine düşürür."
(İbn-i Mâce: 4019)

Nereye Gidiyoruz?
Bizi Neler Bekliyor?

Öyle bir devirdeyiz ki, dünya kurulalıdan beri fitne ve fesadın ayyuka çıktığı böyle bir devir gelmiş değil.

Günahların açık olarak işlendiği ve isyana dönüştüğü, dünya kurulalıdan beri bir eşinin gelmediği, böyle bir bunalım geçirilmediği, her türlü fitnenin ortaya çıktığı, her türlü kötülüğün anasının mevcut olduğu yirmi birinci asrın seyyiat zamanında yaşıyoruz.

İlâhî emirler arkaya atılıyor ve hükümsüz sayılıyor.

Bu isyanımız bize çok pahalıya mâlolacak. Allah'ım kurtarsın!

Allah-u Teâlâ'nın nuru, âlemlerin gurur ve süruru Hazret-i Muhammed Alayhisselâm'a Rabb'ül-âlemîn bu günleri öyle göstermiş ki; kıyamete kadar olacak ve kıyametten sonra olacak işleri de haber vermiştir.

Olacak birçok hadiselerin Hadis-i şerif'lerini izahı ile beraber size bu yazımızda nakledeceğiz.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Devlet malı belirli çevrelerin menfaati yapıldığı,

Emanet kelepir ve zekât angarya sayıldığı,

İlim dinden başka gaye için tahsil edildiği,

Kişi karısına itaat edip annesine âsi olduğu

Dostunu kendisine yaklaştırıp babasını uzaklaştırdığı,

Mescidlerde gürültüler başgösterdiği,

Fâsık kimsenin kabilenin başına geçtiği,

Aşağılık adamın milletin lideri olduğu,

Şerrinden korkulduğu için kişiye ikramda bulunulduğu,

Şarkıcı kadınlar ve çalgı âletleri türediği,

Şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman;

İşte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler." (Tirmizî: 2308)

İşte icraatımız, işte Hadis-i şerif!

Bu mucize Hadis-i şerif geçmiş sayılarımızda da açıklanmış olup önemine binaen tekrar ele alarak arz ediyoruz.

Resulullah -sallallahu aleyhi ve sellem- Efendinmiz bu ve buna benzer birçok Hadis-i şerif'lerinde Asr-ı saâdet'ten kıyametin kopmasına kadar geçecek zaman içerisinde zuhur edecek olan birçok fitneleri gerek kapalı olarak, gerekse açık olarak haber vermiş; fitnelerin her tarafı gecenin karanlıkları gibi saracağını, her fitnenin bir öncekini aratacağını bildirmiş, ümmet-i muhteremesini gelecek fitnelere karşı uyarmıştır.

Çünkü o hem geçmişi, hem geleceği Allah-u Teâlâ'nın izniyle bilen, bütün gelecekleri bildirendir. Kıyamete kadar olacakları, kıyametten sonra olacakları, mahşerdeki durumu, cennet ve cehennemin durumunu ve daha birçok hususun hepsini bildirmiştir. Bu bilgi ona Allah-u Teâlâ'dan gelir.

Hadis-i şerif'in açıklaması:

"Devlet malı belirli çevrelerin menfaati yapıldığı."

Devlet malı birkaç şahsın elinde olacak ve bunu istedikleri gibi kullanacaklar. Kim fazla çalarsa o çok rağbet görecek.

Devleti idare edenler, halka âit malları kendi üzerlerinde toplamaya çalışacaklar, halkın kazancını vergiler vasıtası ile ellerinden alacaklar ve bunu rahatça hem yiyecekler hem de yığacaklar. Kendileri büyük refah içinde yaşayıp halk sıkıntı çekecek.

Zâlimin zulmü artacak, mazlum ise inleyecek.

Çünkü onlar Hakk'a yönelmeyecek, halka yönelecek. Her yöneldiği kimse başına kaynar su dökecek. "Yandım!" diyecek, yine ona sokulacak. Niçin? Şaşkın olduğu için.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde gelecekle ilgili hadiseler hakkında bilgi verirken bir noktasında şöyle buyuruyorlar:

"Bir kimse hakkında ne kadar kahraman zattır, ne kadar zarif kişidir, o ne kadar akıllı kimsedir, diye övülür. Halbuki onun kalbinde hardal tanesi kadar iman yoktur." (Müslim, Fiten)

İşte o zaman böyle insanlar çok türeyecek. Yani ruhu ölmüş, canlı cenaze.

Siz onları dıştan dinde kahraman gibi görürsünüz. Oysa ki bunlar sahte kahramandır. Allah-u Teâlâ bunlara hidayet vermemiştir. İmansız olarak yaşarlar, bütün iş ve icraatları gösterişten ibarettir.

Ebu Zerr -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Sizin, benden sonra şu devlet malının kökünü kazıyacak olan imamlara (yöneticilere) karşı durumunuz ne olacak?" diye sordu.

Ben: "Seni hak ile gönderen Zât'a yemin ederim ki kılıcımı omuzuma takıp, sana ulaşıncaya kadar onunla savaşacağım!" dedim.

Buyurdu ki:

"Sana bundan daha hayırlısını söyleyeyim mi? Bana ulaşıncaya kadar sabredersin." (Ebu Dâvud)

Fakat hakikat ehli yine kanaat sebebiyle huzurludur. Onlar halka hiçbir zaman rağbet etmezler, Hazret-i Allah'a ve Resul'üne rağbet ederler. Fakat bunlar da pek azdır.

•

"Emanet kelepir ve zekât angarya sayıldığı."

Emanet; korumak ve saklamak için insana verilen maddî ve mânevî şeyler demektir.

Bu kötülük zamanında emanet ganimet bilinecek, onu vermemeye gayret edilecek.

Binaenaleyh böyle bir zamanda çok tedbirli olmak gerekiyor. Çünkü itimat kalkmıştır. Bunun da sebebi kalpte imanın olmayışıdır.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Münâfığın alâmeti üçtür: Söylerse yalan söyler, söz verirse sözünde durmaz, kendisine bir şey emanet edilirse hıyanet eder." (Buhârî Tecrîd-i sarîh: 31)

Diğer bir rivayette:

"Her ne kadar oruç tutsa da, namaz kılsa da ve kendini müslüman zannetse de." buyurulmuştur. (Müslim)

Bundan ötürü bu haller husule gelecek.

Allah-u Teâlâ Âyeti kerime'sinde :

"Bir kısmınız diğerlerine bir şey emanet ederse, güvenilen kimse kendisine emanet edileni yerine versin ve bu hususta Rabb'i olan Allah'tan korksun." buyuruyor. (Bakara: 283)

Ehliyet ve salâhiyeti olmayan, yapacağı işe hakkıyla vakıf olamayan bir kimse, bir işi üzerine alıp da lâyıkıyla yapamazsa, bu da emanete hıyanettir.

Hadis-i şerif'lerde emanete hıyanet etmenin kıyamet alâmetlerinden olduğu haber verilmektedir. Diğer bir Hadis-i şerif'te ise kıyamet alâmeti olarak "Emanetin ganimet bilineceği" beyan edilmektedir.

Bugün mücahid kesilerek din namına halktan para toplayıp, gayesi haricinde harcayanlar da emanete hıyanet ederek büyük bir mesuliyet altına girmektedirler.

Halbuki Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Müslümanların işine harcanmak üzere ayrılan maldan bir çok haksız harcamalar yapan kimseler için kıyamet gününde cehennem vardır." (Buhârî. Tecrîd-i sarîh: 1294)

"Emanete hıyanet edenler, olgun imandan mahrumdur." buyurmuşlardır. (Câmiu's-sağîr)

Âliye kabilesinden bir zât gelerek: "Yâ Resulellah! Bu dinde en zor ve en kolay şeyi bana haber ver!" dedi. Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

"Bu dinde en kolay şey: 'Lâ ilâhe illallah, Muhammed'ün abduhu ve Rasulühü' şehâdetidir. En zor olanı ise emanettir. Zira emanete riayet etmeyenin dini de, namazı da, zekâtı da yoktur." (Bezzar)

•

"İlim dinden başka gaye için tahsil edildiği."

İlim Allah için değil, memuriyet için, geçim için tahsil edilecek. Görünüşte ilim tahsil ediyor denilecek, fakat menfaat, nam ve şöhret için tahsil edilecek, onların Allah-u Teâlâ ile ilgileri olmayacak.

Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"İlmin azalması, bilgisizliğin çoğalması, fuhşun alana çıkması, kadınların çoğalması, elli kadına bir erkek düşecek kadar erkeklerin azalması kıyamet alâmetlerindendir." (Buhârî. Tecrîd-i sarîh: 72)

Yetişen âlimler sırf dünyalık elde etmek için yetişti, hakiki âlim yetişmedi.

Zamanımızda Allah için tahsil yapan yok, memuriyet alayım ve geçineyim tahsili var.

İlmin olmayışı ve kötü âlimlerin sebebiyle insanları irşad ve ikaz eden olmayacak. Dolayısı ile fuhuş da alenen olacak.

Öyle harpler olacak ki, bu harplerde çok erkek zâyi olacak. Sayı itibarı ile elli kadın bir erkeğin himayesine girecek. Önümüzdeki harpler Allah-u âlem bunu gösteriyor.

Üçüncü dünya harbi bir âfâttır. Çinliler'in istilâsı ise bir helâkiyettir.

Abdullah bin Amr -radiyallahu anhümâ-dan rivâyet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Allah-u Teâlâ ilmi size ihsan buyurduktan sonra (hafızanızdan) zorla çekip almaz. Lâkin âlimleri, ilimleri ile beraber cemiyet içinden alır, ruhlarını kabzeder. Artık kara câhil bir zümre kalır. Halk bunlardan dini ihtiyaçlarını sorarlar, onlar da (Âyet, Hadis gözetmeden) kendi düşünce ve arzularına göre fetva verip, hem kendileri saparlar hem de başkalarını saptırırlar." (Buhârî Tecrîd-i sarîh: 2174)

Nice müttaki görünen kimseler vardır ki, uzaktan baktığın zaman onu müslümanların en ön safında görürsünüz, fakat takvâ içine nüfuz etmemiştir.

•

"Kişi karısına itaat edip annesine âsi olduğu."

İşte böyle bir zamanda amellerinin karşılığı olarak Allah-u Teâlâ onların başına kadın idareciler getirir. Bu kötü icraat onların amelidir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şyerif'lerinde:

"Ana-babaların ihtiyarlık zamanlarında bunlardan birine veya her ikisine yetişip de, lâyık oldukları hürmette bulunmadıklarından dolayı cennete giremeyen kimsenin burnu yerlerde sürünsün!" buyurmuştur ve üç kere tekrarlamışlardır. (Müslim)

Büyük günahları sıralarken de:

"Allah'a ortak koşmak, ana-babaya âsi olmak ve yalancı şahitlik yapmak." buyurmuştur. (Buhârî)

Bir başka Hadis-i şerif'lerinde, Allah-u Teâlâ'nın dilediği bir çok günahların cezasını kıyamet gününe kadar tehir edeceğini, ana-babalarına isyan edenlerin ise cezalarını dünyada iken başlatacağını haber vermiştir. Ayrıca Allah-u Teâlâ'ya arzedilip de geri döndürülmeyen duâların arasında ana-babanın evlâtları için yaptıkları bedduâları da saymıştır. (Buhârî)

•

"Dostunu kendisine yaklaştırıp babasını uzaklaştırdığı."

Dinden imandan uzaklaşan bir millet, Allah-u Teâlâ'nın her emrini bıraktığı gibi;

"Biz insana anne ve babasına iyi davranmasını tavsiye etmişizdir." (Ahkâf: 15)

Emr-i şerif'ini de bırakmıştır. Kalbi tamamen ters döndüğü için, ana-babasına yapamadığını başkalarına yapıyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Bir evlât babasının hakkını lâyıkıyla ödeyemez. Ancak babasını başkasının kölesi olarak bulup da satın alırsa ve azad ederse ödeyebilir." (Müslim)

•

"Mescidlerde gürültüler başgösterdiği."

Gerçek mânâda tâzim ve saygı kalkacak, herkes aklına geleni söyleyecek. Tabii ki bu söylenenlerin hepsi ahkâma mugayir olacak.

•

"Fâsık kimsenin kabilenin başına geçtiği."

Bu seyyiat zamanı öyle bir devirdir ki, baştakiler hep fâsık ve münâfık olacak.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyurur ki:

"Her milletin başına münafıklar geçmedikçe kıyamet kopmaz." (Mecmau'z-Zevâid)

Binaenaleyh başınıza münafıklar geçtiği zaman hayret etmeyin. Bu da sizin ameliniz ve cezanızdır.

İşte Hadis-i şerif:

"Siz ne halde iseniz, başınıza o halde idareciler gelir." (Deylemî)

Ve onlardan her kötülüğü bekleyin. Çünkü bu kötülüğü başta siz yaptınız. Ki Allah-u Teâlâ böylelerini başınıza verdi.

Câbir -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurur ki:

"Şüphesiz ki kıyametin önünde yalancılar zuhur edecektir." (Müslim: 2923)

Hadis-i şerif'i rivayet eden Câbir -radiyallahu anh-: "Onlardan korunuverin!" buyurmuştur.

İşte bu yalancılar bu zamanda mevcuttur. Onların her şeyi yalan ve dolandır.

Abdurrahman bin Amr -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"Yağmurun çoğalıp bitkinin az olması, Kur'an okuyanların çok fakihlerin az olması, idarecilerin çok, güvenilir olanlarının ise az olması kıyametin yaklaştığının delillerindendir." (Câmiu's-sağîr: 8234)

•

"Aşağılık adamın milletin lideri olduğu."

Halkın içinden asaletsiz, şerefsiz, haysiyetsiz insanlar milletin başına geçecekler. Yani ayak takımı başa, baştakiler ayak altına alınacak.

Huzeyfe -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"İnsanların dünyaca en bahtiyarını âdi oğlu âdiler teşkil etmedikçe kıyamet kopmaz." (Tirmizî: 2210)

İşte şimdi bu durum mevcut.

Ayak takımının başa, baş takımının ayağa alınması ve bu ayak takımının her türlü kötülüğünü halkın alkışlaması, fakat o şerefli haysiyetli insanların nazar-ı itibara alınmaması.

Mahalle muhtarından tutun da en başa kadar bu silsile böyle olacak.

Neden bu hâl husule geliyor? Halkın Hakk'tan kopmasından, harama irtikap etmesinden, sefalete düşmesinden, maddeye tapmasından ve şöhrete kapılmasından ileri gelir.

Diğer bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Nefsim kudret elinde olan Allah'a yemin ederim ki, imamınızı öldürmedikçe, kılıçlarınızı birbirinize karşı kullanmadıkça, dünyanıza şerlileriniz vâris olmadıkça kıyamet kopmaz." (Tirmizî)

Bu Hadis-i şerif günümüzdeki anarşiye işaret etmektedir.

Aralarındaki iyileri öldürecekler, halk şaşırıp birbirini öldürecek, en kötüler başa geçecek.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"İnsanların üzerine yağmurun bolluğu, fakat verimin azlığıyla aldatıcı yıllar gelecektir.

O dönemde yalancı adam doğrulanacak,

Doğru adam yalanlanacak,

Hâin adama güvenilecek, güvenilir adam hâinlikle itham edilecek,

Ve kamu işinde rüveybıda (bilgisi kıt) adam söz sahibi olacaktır." (İbn-i Mâce: 4036)

•

"Şerrinden korkulduğu için kişiye ikramda bulunulduğu."

O zâlimler başa geldiğinde şerleri çok olacak. Halk korkup menfaatlerinden onlara boyun eğmek zorunda kalacak.

•

"Şarkıcı kadınlar ve çalgı âletleri türediği."

O zamanda bunlara itibar edilecek. Bütün fuhuş, fenalık, rezalet alenen meydanda olacak ve bunlara rağbet edilecek. Allah-u Teâlâ onlara lânet eder ve hiçbir surette onlara rahmet nazarı ile bakmaz.

Ebu Mâlik el-Eş'arî -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"Benim ümmetimden bazı insanlar muhakkak ki içki içip ona adından başka isim takacaklar. Baş uçlarında çalgılar çalınacak ve şarkıcı kadınlar şarkı-türkü söyleyecekler. Allah onları yere batırsın ve onlardan maymunlar, domuzlar yapsın!" (İbn-i Mâce: 4020)

Geçmiş ümmetlerde bu durum gerçekten olmuştur. Kıyamete yakın dönemde sapıtmış insanların başına bu felâketler gelebilir.

•

"Ve bu milletin sonunda gelenler, evvel gelenleri lânetlediği."

Öyle bozuk bir nesil gelecek ki, o kadar asaletsiz türemeler türeyecek ki, öyle kötüler zuhur edecek ki, ecdadı ile övünmeyecek de içindeki kötülüğü onlara hamledecek, bu aseletsiz ayak takımı onlara hakaret nazarı ile bakacak.

Oysa geçen devirler, değil müslümanları, dünyayı hayrete düşüren en güzel hasletlerle dolu idi. Onlar iman, şecaat, cesaret, adalet, fazilet sahibi idiler.

•

"İşte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler."

Kızıl rüzgâr, yani insanlar bu hale geldikten sonra harp felâketini bekleyin. Allah-u Teâlâ bu vesile ile intikamını alır ve o milletin helâkına vesile olur. Bu azgınlığın cezası böyle olur.

Askerde arkadaşın bir onbaşı rütbesi ile emrettiği zaman, onun emrine riayet ve itaat etmek mecburiyetinde kalıyorsun da; seni yoktan var eden, âzâ nimetleriyle donatan, mülkünde bulunduran Allah-u Teâlâ'ya isyan ettiğinde, cezâsız kalacağını, azapsız bırakacağını mı zannediyorsun?

Diğer bir Hadis-i şerif'lerinde ise Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Kıyamet yaklaştığı zaman taylesan giymek çoğalır. Ticaret artar, mal çoğalır, servet sahibi yüceltilir, fuhuş (her türlü kötülük) çoğalır.

Çocuklar yönetici olur. Kadınlar çoğalır. Hükümdar zâlim olur. Ölçü ve tartıda hile yapılır.

O zaman bir adamın köpek yavrusu beslemesi, kendisi için bir evlât büyütmesinden daha hayırlı olacaktır.

Büyüğe karşı saygı, küçüğe merhamet gösterilmeyecektir.

Zina mahsulü çocuklar çoğalır; öyle ki yolun ortasında adam kadının üzerine abanır (zina eder).

O vakitte bulunanların en iyisi: 'Keşke yoldan ayrılsaydınız!' derler.

Kurt (gibi) kalpler üzerine koyun postları giyerler.

O vakitte bulunanların en iyisi dalkavuk kimse olacaktır." (Hâkim, Müstedrek; 3/343 - Kenzü'l-Ummâl: 38501)

Bu Hadis-i şerif'ten işin artık iyice çığırından çıktığı anlaşılıyor.

Fakir der ki: "Öyle bir zamandayız ki doğana sevinmeyin, ölene üzülmeyin." İşte o gün bugün.

•

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Şu beş şey sizin aranızda vuku bulsa nasıl olursunuz? Onların aranızda vuku bulmasından veya onlara ulaşmanızdan Allah'a sığınırım.

Bir toplulukta kötülükler ortaya çıktığı, fuhuş açıktan yapıldığı zaman, orada tâun ve geçmiş nesillerde görülmeyen hastalıklar ortaya çıkar.

Bir topluluk zekât vermeye mâni olduğunda, gökyüzünden gelen yağmur onlardan kesilir. Hayvanlar olmasaydı hiç yağmur yüzü görmezlerdi.

Bir topluluk ölçü ve tartıyı eksik tuttuklarında, kıtlık, geçim sıkıntısı ve zâlim idareci ile cezalandırılırlar.

Âmirleri Allah'ın indirdiğinden başka şeylerle hükmettiklerinde Allah, onların üzerlerine düşmanları musallat kılar ve ellerinde bulunan şeylerin bir kısmını tüketir.

Allah'ın kitabını ve Resulullah'ın sünnetlerini bir kenara bıraktıklarında, Allah birbirine düşürür." (İbn-i Mâce: 4019)

Hadis-i şerif'in açıklaması:

"Bir toplulukta kötülükler ortaya çıktığı, fuhuş açıktan yapıldığı zaman, orada tâun ve geçmiş nesillerde görülmeyen hastalıklar ortaya çıkar."

Şimdiki zaman tarif ediliyor. Öyle hastalıklar var ki, ismi bile belli değil. Bir ahlâksızlık başgösterdiği zaman Allah-u Teâlâ bir hastalık musallat ediyor.

•

"Bir topluluk zekât vermeye mâni olduğunda, gökyüzünden gelen yağmur onlardan kesilir. Hayvanlar olmasaydı hiç yağmur yüzü görmezlerdi."

Zamanımızdaki bütün bölücüler fakirin kapısını kapatıp hakkını gasp ediyorlar. Zekâtı kendileri toplayıp, aralarında bölüyorlar. Zekât paraları ile bina kuruyorlar, lüks ve refah içinde yaşıyorlar. Bu ise büyük bir hıyanettir, gadab-ı ilâhî'ye vesiledir.

Bunun içindir ki kuraklık, harp, zelzele gibi çeşitli ibtilâlara, âfatlara bu millet maruz kalabilir.

Ve nihayetinde de Allah-u Teâlâ bunları yapanların kökünü keser. Şimdilik onlara ruhsat veriyor.

Halk hâlâ bunları müslüman zannediyor. Çünkü halk da balık otu yutmuş.

•

"Bir topluluk ölçü ve tartıyı eksik tuttuklarında, kıtlık, geçim sıkıntısı ve zâlim idareci ile cezalandırılırlar."

İşte bugün olduğu gibi.

Bir Hadis-i kudsî'de de şöyle buyuruluyor:

"Ben Allah'ım! Benden başka ilâh yoktur. Sizi idare edenlerin sahibi ve meliklerin Melik'iyim. Onların kalpleri benim kudret elimdedir.

Eğer kullar bana itaat ederlerse, ben de onları onlara rahmet kılarım, merhamet ve şefkatle muamele ederler.

Yok eğer kullar bana isyan ederlerse; ben de onları onlara belâ ederim, kalplerini kin ve gazapla onlara çeviririm, en kötü azap ile azap ederler.

Binaenaleyh sizi idare edenlere karşı sövmekle bedduâ etmekle meşgul olmayınız. Fakat nefislerinizi beni zikretmekle, bana duâ ve tazarru ile meşgul ediniz. Böylece ben de onların hakkından gelirim, sizi onların şerrinden korurum." (Mişkâtü'l-Mesâbîh)

Bugün müslümanların eziyet altında oluşu, sefahat, gaflet ve kabahat içinde oluşlarından ileri geliyor. Eğer biz samimi olarak Hazret-i Allah'a sığınsak, Hazret-i Allah onlara bu fırsatı vermez. Sefahat içinde yaşadığımız için başımıza bu haller geliyor. Biz bu hale suçumuzdan ötürü düşmüş oluyoruz. Bu felâketleri kendi ellerimizle hazırlamışızdır.

Demek oluyor ki; insanlar, yaratıcı ve yaşatıcı olan Allah-u Teâlâ'dan, O'nun emir ve nehiylerinden ayrıldıkları zaman, onlara hakettikleri ceza olarak başlarına zâlim idareci veriyor. Onlar da en şiddetli azap ile halka zulmederler.

•

"Âmirleri Allah'ın indirdiğinden başka şeylerle hükmettiklerinde Allah, onların üzerlerine düşmanları musallat kılar ve ellerinde bulunan şeylerin bir kısmını tüketir."

Aynı bugün olduğu gibi.

Bir Hadis-i şerif'te de şöyle buyurulmaktadır:

"Bir toplulukta devlet malından hırsızlık zuhur ederse, Allah o topluluğun kalplerine korku salar." (Muvatta'. Cihad 26)

Midelerine haram girince, kalplerini korku sarar ve düşmanlarıyla karşılaşmak istemezler. Düşmanları da onlara galebe çalar.

•

"Allah'ın kitabını ve Resulullah'ın sünnetlerini bir kenara bıraktıklarında, Allah onları birbirine düşürür." (İbn-i Mâce: 4019)

Bugün olduğu gibi müslümanlar paramparça olmuşlar, herkes kendi dinini kendi partisini kuvvetlendirmek ve ayakta tutmak için çalışıyor. İslâm dini umurunda bile değil, İslâm dini ile onun hiçbir ilgisi yok.

Sevban -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Size çullanmak üzere yabancı kavimlerin, tıpkı sofraya çağrışan yiyiciler gibi birbirini çağıracakları zaman yakındır." buyurdu.

Orada bulunanlardan biri:

"O gün sayıca azlığımızdan mı." diye sordu.

"Hayır! Bilâkis siz o gün çoksunuz. Fakat sizler bir selin getirdiği çer-çöpler gibi hiçbir ağırlığı olmayan çer-çöp durumunda olacaksınız. Allah düşmanlarınızın kalbinden size karşı korku duygusunu çıkaracak ve sizin kalplerinize zaafı atacak!" cevabını verdi.

"Zaaf nedir yâ Resulellah." denildiğinde:

"Dünya sevgisi ve ölüm korkusu!" buyurdu. (Ebu Dâvud: 4297)

Hazret-i Ali -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- bir gün:

"Gençlerinizin fıska düştüğü, kadınlarınızın azdığı zaman haliniz ne olur?" buyurdu.

(Yanındakiler hayretle):

"Yâ Resulellah! Yani böyle bir hâl mi gelecek?" dediler.

"Evet, hatta daha beteri!" buyurdu ve devam etti:

"Emr-i bil-ma'rufta bulunmadığınız, nehy-i anil-münker yapmadığınız vakit haliniz ne olur?" diye sordu.

(Yanındakiler hayretle):

"Yani bu olacak mı?" dediler.

"Evet, hatta daha da beteri!" buyurdular ve sormaya devam ettiler:

"Münkeri emredip, ma'rufu yasakladığınız zaman haliniz ne olur?"

(Yanında bulunanlar iyice hayrete düşerek):

"Yâ Resulellah! Bu mutlaka olacak mı?" dediler.

"Evet, hatta daha da beteri!" buyurdular ve devam ettiler:

"Ma'rufu münker, münkeri de ma'ruf saydığınız zaman haliniz ne olur?"

(Yanındakiler):

"Yâ Resulellah! Bu mutlaka olacak mı?" diye sordular.

"Evet olacak!" buyurdular. (Mecma'uz-zevâid)

İslâm'ın en parlak devirlerinde, asırlarca sonra gelecek bozuklukları olduğu gibi görüp tasvir etmek, Resulullah -sallallahu aleyhi ve sellem- Efendimizin apaçık bir mucizesidir.

Huzeyfe -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde ise şöyle buyurmuşlardır:

"Nefsim kudret elinde bulunan Zât-ı Ecell-ü A'lâ'ya yemin ederim ki; ya iyilikle emreder kötülükten men edersiniz, yahut çok sürmez Allah kendi katından üzerinize bir azap gönderir. Sonra O'na duâ edersiniz de duânız kabul olunmaz." (Tirmizî. Fiten 9)

Cihad ve irşad faaliyetlerinin terkedilmesi kıyametin küçük alâmetlerindendir.

•

Abdullah bin Mesud -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"İnsanlar, günahları çoğalmadıkça helâk olmayacaklardır." (Ebu Dâvud: 4347)

Sen ki Yaratan'a, nimetlerle donatana isyan edeceksin de O seni cezasız bırakacak, bu mümkün değildir. Muhakkak cezalandırır.

Allah-u Teâlâ bir Hadis-i kudsî'de buyurur ki:

"Benim cinlerle ve insanlarla önemli bir hadisem var! Ben yaratıyorum, benden başkasına ibadet ediliyor! Ben rızıklandırıyorum, benden başkasına şükrediliyor." (Taberânî)

İşte bugün medeniyet adı altında kâfir ve münafıkların bu kadar ileri gitmelerine sebep; kadınların çılgın, erkeklerin sarhoş, orta tabakanın şaşkın, zenginlerin azgın oluşundan ve halkın da bölücülerin peşinden koşuşundandır. Allah-u Teâlâ da azap üstüne azap indiriyor.

Allah-u Teâlâ Hûd sûre-i şerif'inde geçmiş ümmetlerin helâk olma durumlarını Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e haber verirken Lût Aleyhisselâm'ın kavminin bütün yurtlarının yıkılıp alt üst olduğunu ve üzerlerine ateşli taşlar yağdırdığını beyan buyurmaktadır:

"Vaktaki azap emrimiz gelince, o memleketin altını üstüne getirdik ve tepelerine pişirilmiş balçıktan taşları arka arkaya yağdırdık." (Hûd: 82-83)

Bu taşlar yeryüzü taşlarına benzemeyen hususi taşlardı. Her taşın üzerine o taş kime atılacaksa onun ismi yazılmıştı. Bu taşlar Rabb'in katından atılıyordu. O taşlar o şehir halkının üzerine indiği gibi, diğer şehirlere dağılmış olanların üzerlerine de inmiş, sonunculara varıncaya kadar helâk etmiş, Lût kavminden hiç kimse kalmamıştır. Memleketin altı üstüne geldikten sonra yağmur gibi taşlar yağdırılması, cezalandırmanın tam olması içindir. Sâlih Aleyhisselâm'ın kavmine gelen şiddetli çığlıktan sonra bir de zelzele olması gibi.

Âyet-i kerime'nin nihayetinde ise şöyle buyurmaktadır:

"Bu felâket taşları zâlimlerden uzak değildir." (Hûd: 83)

Böyle bir azap, zulümlerinde onlara benzeyecek kimselerden hiçbir şekilde uzak kalmayacaktır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Cebrâil Aleyhisselâm'a:

"Zâlimlerden murad kimdir?" diye sorduğu zaman:

"Senin ümmetinin zâlimleri de dahildir." buyurdu.

Çünkü sonrakiler de onlar gibi yalanlamışlardı.

Aynı zamanda fırka fırka bölünmüşlerdi. Bölücü, sapıtıcı imamlar türedi. Bu imansız imamların, önderlerin türemeleri alabildiğine azgınlaştı. Hepsi de kendi dinlerini ayakta tutmaya, Allah-u Teâlâ'nın dinini yıkmaya çalışıyorlar.

Biz bu hususları defalarca göz önüne serdik. Eğer bir ıslahat olmazsa bu gibi felâketlerin geleceği muhakkaktır.

Allah-u Teâlâ dilediği zaman, böyle taşlar zâlimlerin başlarına hemen yağıverir.

İlâhi irade tecelli ettiği zaman anında yeryüzüne iner, müstehak olanların beyinlerini patlatır.

Zinâ, fuhuş ve benzeri gayr-i meşru hayasızlıkların yaygınlaştığı bir memleketin ve halkının başına herhangi bir felâket ve musibetin geleceği mukadderdir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Bir memlekette zinâ ve fâiz yaygınlaşırsa, o memleket halkı Allah'ın azabını mutlaka helâl kılmış, hak etmişlerdir." (Taberânî)

Hak etmiş olmuyor muyuz?

İslâm memleketinde Allah-u Teâlâ'nın emirleri terk edildi, yasak ettiği şeyler benimsendi ve alabildiğine işlendi.

Allah-u Teâlâ felâket taşlarının eninde sonunda bütün zalimlere erişeceğini haber vermektedir.

Uyan be kardeş! Bu musibetler bizim için bir ihtardır. Yarın ne göndereceğini yine Allah-u Teâlâ bilir.

Ve fakat muhakkak ki isyan cezasız kalmaz, bu kati bir gerçektir. Bunu böyle bilin.

Bir insanın son durağı nihayet ölümdür, kabirdir. Gerçek hayat ölümden sonra başlar. Ya ebedî saâdet, yahut da ebedî felâket.

Bunlar bir hatırlatmadır, uyandırmadır. Nasibi olan hidayete mazhar olur, uyanır, tevbe eder, Hazret-i Allah'a yönelir.

Ve fakat ruhu ölmüş olanların imanları yok ki hidayete ersin.

•

Allah-u Teâlâ dünyayı doldurduğu gibi boşaltacak, az insan kalacak. Azdan başladı aza inecek. İsyan tuğyan çok, imar çok, hep harap olacak. Mülkünü murad ettiği gibi yapacak. Takdir ne ise o olacak.

Nitekim Allah-u Teâlâ bir Âyet-i kerime'sinde, kendilerinden çok daha kuvvet ve satvete sahip iken isyanları ve günahları yüzünden helâk olup gitmiş bulunan kavimlerin tarihi hayatlarını hatırlatarak ve ibret almaya teşvik ederek şöyle buyurmaktadır:

"Görmediler mi ki, biz kendilerinden önce nice nesilleri helâk ettik. Yeryüzünde size vermediğimiz bütün imkânları onlara vermiş, gökten üzerlerine bol yağmurlar indirmiş, altlarından ırmaklar akıtmıştık.

Günahlarından ötürü onları helâk ettik ve arkalarından başka bir nesil vârettik." (En'âm: 6)

Allah-u Teâlâ sizden önceki Âd, Semud ve benzeri kavimleri, günahları yüzünden helâk edip ecellerini yetirmeye ve yerlerine başkalarını koyup onlarla yeryüzünü düzeltmeye ve imar etmeye kâdir olduğu gibi, size de böyle yapmaya kâdirdir. Buradan anlaşılıyor ki, ümmetlerin ecellerinin gelmesinde günahlarının ve hatalarının sebep oluşu mühimdir.

Bu Âyet-i kerime'de öncekilerin helâk edildiği gibi, isyan ettikleri takdirde sonrakilerin de helâk edileceğine işaret edilmektedir.

Diğer bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Eğer seni yalanlarlarsa de ki: Rabb'iniz geniş rahmet sahibidir. Fakat O'nun azabı da günahkârlar gürûhundan geri çevrilmez." (En'âm: 147)

Günahkâr ve isyankârlara ne kadar zaman tanınırsa tanınsın, günahta devam ettikleri halde, sonunda o geniş rahmetten yoksun ve bir azaba mahkûm olurlar.

Allah-u Teâlâ'nın rahmeti çok geniş olmakla beraber, günahkâr ve isyankârlara er veya geç azabı da kesindir.

Âyet-i kerime'lerinde şöyle buyurulmaktadır:

"İnsanların elleriyle işlediklerinden dolayı karada ve denizde fesat başgösterdi. Allah işlediklerinden bir kısmını onlara tattırıyor, umulur ki dönerler." (Rûm: 41)

Allah-u Teâlâ engin rahmetinin bir tecellisi olarak insanları günahlarından ötürü hemen cezalandırmıyor, bazı hadiseleri onların uyanmalarına bir sebep kılmış oluyor. Küfür ve isyanlarında ısrar edenlerin asıl cezalarını ahirete bırakıyor.

"De ki: Yeryüzünde gezip dolaşın da, daha önce geçenlerin âkıbetinin nasıl olduğunu görün. Çünkü onların çoğu müşrik idi." (Rûm: 42)

Daha önceki kavimlerin çoğu müşrik oldukları için helâka uğratılmışlardır. Şirk koşmakla Allah'tan kurtulmanın çaresini bulamadılar. Sonunda ister istemez O'nun ilâhî hükmüne boyun eğerek kahrolup gittiler.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Biz onların her birini günahı ile yakaladık. Kiminin tepesine taş yağdıran bir kasırga gönderdik. Kimini korkunç bir ses, bir çığlık yakalayıverdi. Kimini yerin dibine geçirdik. Kimini de suda boğduk.

Onlara Allah zulmetmiyordu, fakat onlar kendi kendilerine zulmediyorlardı." (Ankebût: 40)

Övündükleri dünya varlıkları, ellerindeki güç ve kuvvetler kendilerini kahr-ı ilâhîden kurtaramadı.

Allah-u Teâlâ birçok Âyet-i kerime'lerinde yeryüzünde gezip dolaşılmasını, inkâr edenlerin sonlarının nasıl olduğundan ibret alınmasını emir buyurmaktadır:

"Yeryüzünde gezip dolaşın, sonra da yalanlayanların sonunun nasıl olduğuna bir bakın!" (En'âm: 11)

Köklerinden sökülüp atılmak suretiyle ağır bir azaba uğramışlardır.

"Onlar yeryüzünde gezip dolaşmıyorlar mı ki kendilerinden öncekilerin nasıl bir sona uğratıldıklarını görsünler. Allah onları yerle bir etti. O inkâr edenler için de bunun benzeri vardır." (Muhammed: 10)

Nitekim zamanla başlarına nice nice felâketler gelmiştir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Bunlardan önce yoketmiş olduğumuz hiçbir memleket halkı iman etmemişti, şimdi bunlar mı iman edecekler." buyuruyor. (Enbiyâ: 6)

Onların Hazret-i Allah'a, dinine iman etmeye ihtiyaçları yokmuş gibi, hem dinine karşı gelir, hem de başka işlerle meşgul olurlar.

Bu Âyet-i kerime onların iman etmemekte direndiklerini, ne kadar inkârcı olduklarını, inanmalarının ne kadar uzak olduğunu ifade etmektedir.

Onlar Allah-u Teâlâ'nın indirmiş olduğu Kitap'tan, içindeki ilâhi hükümlerden habersizdirler, gaflettedirler, hatta bununla da kalmayıp apaçık inkâr ve küfür içinde olduklarından büyük bir sapıklık içindedirler.

"Hayır! Onların kalpleri bundan habersizdir. Onların bunun dışında da birtakım işleri vardır, bu işleri yapar dururlar." (Müminûn: 63)

Yapagelmekte oldukları birtakım işleri şirktir, Hazret-i Allah'a ve Kelâmullah'a, Resulullah'a karşı gelmektir. Hem inkâr ettiler, hem kötü işler yaptılar.

"Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar." (Müminûn: 64)

O zaman Cenâb-ı Hakk azabını indirir ve ne ki varsa dilediği şekil ve usulle mahv-u perişan eder. Evvelki kavimleri helâk ettiği gibi dilerse bir âfâtla bugün de azabını indiriverir. Nitekim olmuştur da.

"Bugün artık boşuna feryad etmeyin! Çünkü size katımızdan bir yardım dokunmaz." (Müminûn: 65)

Zira siz yalanlıyordunuz, büyüklük taslıyordunuz. Allah-u Teâlâ'yı ve Âyet'lerini alaya alıyor, O'nun büyüklüğünü hafife alıyor, O'na takaza yapıyordunuz.

"Hiç değilse, kendilerine bu şekilde azabımız geldiği zaman yalvarıp yakarmalı değil miydiler? Fakat kalpleri iyice katılaştı, şeytan da yaptıklarını onlara cazip gösterdi." (En'âm: 43)

Gerçekten de Allah-u Teâlâ'nın bunca günah, isyan, zulüm, küfür, nifak sebebiyle gadaplandığını düşünmediler, düşünemiyorlar. Akıl edip, hakikati bulamıyorlar. Ve hâlâ İslâm'ı ya karşılarına almakla ya da emellerine alet etmekle meşguller. Kimi küfründe devam ediyor, kimi münafıklığını sergiliyor. Hepsi hile yapmakla meşguller. Gerek iş ve icraatlarında, gerek ticaretlerinde...

Ve fakat:

"Kendilerinden öncekiler de hile yapmışlardı. Sonunda Allah onların binalarına temelinden geldi de, böylece üstlerindeki tavan tepelerine çöktü. O azap onlara hiç ummadıkları yerden geldi." (Nahl: 26)

Öyle ki Allah-u Teâlâ her şeye muktedirdir. Dilediği gibi mülkünde hükmeder, hükmünde hikmet sahibidir.

"Biz nice memleketleri helâk etmişizdir ki, halkı bol geçimleri ve refahıyla şımarmıştı." (Kasas: 58)

Fakat onlar bu nimetlere nankörlük ettiler, ilâhi cezalara müstehak oldular.

Oysa o milletler her bakımdan daha kuvvetli, her hususta daha ileri idiler. Fakat yaptıkları yanlarına kâr kalmadı. Günah, isyan ve tuğyanlarından ötürü ansızın yakalandılar. Azamet-i ilâhî karşısında kaçacak bir delik de bulamadılar. Allah-u Teâlâ hepsini bir bir kahretti.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Nice şehirlerin halkını, zulmederken helâk edip yok ettik. Artık çatıları çökmüş, kuyuları körelmiş, sarayları yıkılmıştır." (Hacc: 45)

Bütün bunlar hep birer ibret levhasıdır.

"Bizim onlardan önce nice nesilleri helâk etmiş olmamız, kendilerini hâlâ yola getirmedi mi? Halbuki onların yurtlarında gezip dolaşırlar.

Bunda elbette ki akıl sahipleri için ibretler vardır." (Tâhâ: 128)

Buna rağmen yine de bu ikaz ve uyarıdan bir ders almayanlar daha büyük felaketin ansızın kendilerini yakalamasından korksunlar. Daha evvel de arzettiğimiz gibi âfât umuma gelir, iyi ve kötü ayrılmaz. Kurunun yanında yaş da yanar. Amma orada iyiler, iyilerle beraber lütfullah'a mazhar olup cennete vâsıl olurlar, kötüler kötülerle beraber gadabullah'a düçar olup cehenneme atılırlar.

Allah-u Teâlâ emir ve hükümlerine muhalefet eden, Peygamber'ini yalanlayan, indirdiği ilâhî hükümlerden başka yollara giden sapıkları Âyet-i kerime'lerinde tehdit ediyor, geçmiş ümmetlerin başlarına gelen çok şiddetli felâketleri haber veriyor ve müslümanları uyandırarak şöyle buyuruyor:

"Nice memleketler vardır ki, Rabb'lerinin ve peygamberlerinin emrinden uzaklaşıp azmıştır." (Talâk: 8)

Allah-u Teâlâ'nın dininden uzaklaşan ve peygamberleri reddeden kimselerin er veya geç ilâhî azaba uğramaları her zaman ve mekânda tekrarlanan şaşmaz bir kanundur.

"Biz de onları çetin bir hesaba çekmiş ve onları şiddetli bir azaba uğratmışızdır." (Talâk: 8)

Onların isyanları sebebiyle yaşadıkları memleketler harap olmuş; isyankârlar son derece şiddetli cezâlara çarptırılmışlar, emniyet, huzur ve güvenden mahrum olarak yaşamışlardır. Bununla iş bitmiş olmayacak, dünyadaki âcil azap yanlarına kâr kalmayacak; ölür ölmez kabir azabının ara vermeyen cefâsı ile karşılaşacaklar, ahirette de tepetakla cehenneme yuvarlanarak tasavvura sığmayan ve misli görülmemiş bir belâya uğrayacaklardır.

"Böylece onlar kendi yaptıklarının cezasını çektiler." (Talâk: 9)

Pişmanlığın hiçbir fayda vermediği bir zamanda pişmanlık duydular.

"İşlerinin sonucu da tam bir hüsran oldu." (Talâk: 9)

Ömür sermayesini iyiye ve güzele, ahireti kazanmaya sarfetmedikleri için boşa harcamışlar; ticaretleri de zarar etmiş, tam bir müflis durumuna düşmüşlerdir.

Dünyada iken canla-başla çalışıp fayda bekledikleri çalışmalarından fayda değil, büyük zarar görecekler.

Onlar bu pek müthiş azaba müstehak olmuşlardır. Dünyada çarptırıldıkları musibetler, günahlarına kefaret olmaz, ahirette de can yakıcı azaplara uğrarlar. İşte Hakk'tan sapmanın, hakikatten uzaklaşmanın vebâli bu kadar ağırdır.

Allah-u Teâlâ isyanların cezasız kalmayacağını anlattıktan sonra, isyankârların başına gelen dünyevî ve uhrevî azapların, müminlerin de başına gelmemesi için onlara uyarıda bulunmaktadır:

"Ey iman etmiş olan akıl sahipleri, Allah'tan korkun!" (Talâk: 10)

Felâkete uğrayan geçmiş ümmetlerin âkıbetlerini düşünün, akıllarınızı kullanın, Allah yolundan ayrılmayın, O'nun suçüstü yakalamasından ve intikam almasından sakının. Aksi takdirde onlara isabet eden musibetler size de isabet eder.

Hiç şüphe yok ki önümüzde çok büyük hadiseler, çok büyük sıkıntılar var; şiddetli, tasavvura sığmayacak kadar büyük harpler var. Bunları size hatırlatıyorum, şimdiden Hazret-i Allah'a ve Resul'üne yönelmeye ve sığınmaya bakın. Bu felâketler geldiği zaman şaşırmayın. Artık kendinize gelin, dünyanın sonundayız, ona göre kendinizi ayarlayın. Gün bugündür, yarın ne olacağını Yaratan bilir. Akıllı insan her an Hazret-i Allah'a yönelik olmalı, sonraya kalanlar donakalır. O zaman herkes inanacak amma, iş işten geçmiş olacak.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyuruyor:

"Dünyanın geniş vakitlerinde, yani sıhhat ve servet, asayiş ve emniyet gibi istirahat sebepleri mükemmel olduğu bir zamanda Cenâb-ı Hakk'a ibadet ve taat ile kendini takdim et ki, muzayakalı bir zamanda seni lütfu ile yad buyursun." (Ahmed bin Hanbel)

Yaratan'ı tanımak, O'na gönülden teslim olmak, kulluk görevlerini yerine getirmek insanın en başta gelen vazifesidir.

Allah-u Teâlâ'ya yönelmekten daha güzel bir kale olmaz, O'nun kalesinin harici boşluktur. O kalesine kimi aldıysa hayat vardır, hem de hayat-ı ebediye vardır. Bu bir ikazdır, hatırlatmadır, yönetmedir. O dilediğine hidayet verir. Dilerse O her felâketten kurtarır.

DÜNYADA İKEN

KİM KİME TÂBİ OLMUŞSA,

AHİRETTE ONUN BAYRAĞI ALTINDA BULUNACAKTIR.

Her asrın insanı yaşadığı devirde kime tâbi olduysa onunla mahşere çağırılacaktır.

Âyet-i kerime'de şöyle buyuruluyor:

"İnsan sınıflarından her birini biz o gün imamlarıyla beraber çağıracağız." (İsrâ: 71)

Hazret-i Ali -radiyallahu anh- Efendimiz bu Âyet-i kerime hakkında "İmamdan murad, herkesin yaşadığı asrın önderidir." buyurmuşlardır.

Herkes dünyada kimin bayrağı altında bulunmuşsa, kime uymuş, kimleri rehber edinmişse, ahirette de onun bayrağı altında bulunacaktır.

Rehber edindiği, peşine düşüp gittiği lideri nereye götürürlerse onlar da oraya gidecek. Dünyada olduğu gibi ahirette de bir ve beraberdirler. İyiler iyilerle beraber cennette, kötüler kötülerle birlikte cehennemde olacaklardır.

Allah için sevgi, Allah için buğz, imanın en sağlam kulpudur. İmanın tekâmülünde en büyük bir âmildir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Amellerin en üstünü Allah için sevmek, Allah için buğz etmektir." buyuruyorlar. (Ebû Dâvud)

Diğer bir Hadis-i şerif'lerinde ise meâlen şöyle buyuruyorlar:

"Şu üç haslet kimde bulunursa imanın tadını tatmıştır: Allah ve Resul'ünü herkesten ve her şeyden fazla sevmek. Sevdiğini ancak Allah için sevmek. İman ettikten sonra, ateşe atılmaktan nefret eder gibi küfre dönmekten nefret etmek." (Buharî-Müslim)

"Kıyamet ne zaman kopacak yâ Resulellah?" diye soran bir zâta Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz: "O gün için ne hazırladın?" buyurdular. O da: "Farz namazlarından, oruçlardan, sadakalardan başka fazla bir ibadetim yoktur. Fakat Allah ve Resul'ünü çok seviyorum." dedi. Bunun üzerine ona şu müjdeyi verdiler:

"Sen sevdiklerinle berabersin!" (Tirmizi)

Hadis-i şerif'i rivayet eden Enes bin Mâlik -radiyallahu anh- Hazretleri ise: "Müslümanların İslâm'la müşerref olmalarından sonra, bu habere sevindikleri kadar hiçbir şeye sevindiklerini görmedim." buyuruyorlar.

Hazret-i Allah'ın biricik Habib-i Ekrem -sallallahu aleyhi ve sellem-i, Allah sevgisine vasıta olduğu için, onu seven Allah'ı sevmiş olur. Dostun dostları da dosttur.

Bütün sevgiler Allah sevgisi ile bütünleşince kemâle erer. Çünkü Muhabbetullah bütün sevgilerin kaynağıdır. Sevgiye vesile olabilecek bütün sıfatlar, O'nun Cemâl sıfatının tecellileridir.

Huneyn savaşı'nda müslümanların ellerine pek çok esir düşmüş, ganimet malı geçmişti. O zamana kadar bu derece mal ve esirin alındığı Arap tarihinde görülmemişti. Resulullah Aleyhisselâm ganimet mallarını dağıtmaya başladı. Bu mallar beşe bölündü, dördü askerlere verildi, birisi Beytü'l-mâl'a ayrıldı. Beytü'l-mâl hissesinin tasarrufu Resulullah Aleyhisselâm'a âit bir hak idi. Bu taksim işinde Resulullah Aleyhisselâm, en büyük hisseyi Medineliler'den ziyade Mekke'nin yeni müslüman olan eşrafına ayırdı. Kur'an-ı kerim'de beyan buyurulduğu üzere bunlar, kendilerine: "Kalpleri İslâm'a ısındırılmak istenenler." mânâsına gelen "Müellefe-i kulûb" adı verilen otuz kadar kişiydi. Müellefe-i kulûb'a karşı yapılan bu yüksek lutuflar, yeni müslümanları tam olarak İslâm'a ısındırmak ve kazandırmak, müslüman olmayanları da İslâm'a sokmak içindi.

Resulullah Aleyhisselâm'ın bu yüksek düşüncesi, Ensâr'dan bazı gençlerin sızlanmalarına yol açtı.

Kendi aralarında:

"Allah Peygamber'imize hayır ihsan buyursun! Artık o kendi kavmine kavuştu. Bizi bıraktı, Kureyş'e bol bol verdi. Halbuki kılıçlarımızdan hâlâ Kureyş kanı damlıyor!" diye serzenişte bulunuyorlardı.

Resulullah Aleyhisselâm bu dedikoduyu Ensâr'dan Sa'd bin Ubâde -radiyallahu anh-den duydu ve çok üzüldü. Hemen Ensâr'ın toplanmasını Sa'd -radiyallahu anh-a emretti. Deriden bir çadır içinde toplanan Ensâr ile konuşup Allah'a hamd-ü senâdan sonra söze başladı:

"Ey Ensâr! Siz yolunu şaşırmış müşriklerdendiniz. Allah, benim vasıtamla size doğru yolu göstermedi mi? Siz birliğinizi kaybetmiş, birbirinizden ayrılmıştınız! Benim Medine'ye hicretimle Allah sizi birleştirmedi mi? Siz fakir idiniz, benim aranıza girmemle sizi Allah refaha kavuşturmadı mı?" diye sordu.

Ensâr bütün bu soruları:

"Bütün minnet, Allah ve Resul'ü içindir!" diye cevaplandırdılar.

Resulullah Aleyhisselâm:

"Ey Ensâr! Eğer siz de isteseydiniz, benim bu sorularıma şöyle diyebilirdiniz:

'Kavmin seni yalanladı, bize hicret ettin. Biz seni tasdik ettik. Kavmin seni terketti, biz sana yardım ettik. Kavmin seni kovdu, biz seni göğsümüze bastık. Sen yoksuldun, biz seni malımıza ortak yaptık.'

Bütün bunları tekrarlasaydınız, doğru söylemiş olurdunuz. Ben de sizi tasdik ederdim.

Ey Ensâr! Sizin tarafınızdan söylenmiş bazı sözler var ki, bana kadar erişti. Bu sözler doğru mu?" deyince Ensâr:

"Yâ Resulellah! Bizim büyüklerimizden hiçbiri sizi üzecek hiçbir şey söylememiştir. Yalnız bazı gençlerimiz, bazı duygulara kapılmış." dediler.

Resulullah Aleyhisselâm:

"Kureyş'ten bazılarına dünyalık verdiğim doğrudur. Bunlar müşriklik zamanına yakın oldukları için, gönüllerini İslâm'a ısındırmak istedim, bunun için verdim.

Ey Ensâr! Herkes aldıkları mallarla giderken siz de Peygamber'inizle evlerinize dönmek istemez misiniz?" buyurdu.

O zaman bütün Ensâr hep bir ağızdan:

"Yâ Resulellah! Biz yalnız seninle gitmek isteriz!" diye heyecanlı bir sesle bağrıştılar. Birçoğu da hüngür hüngür ağladılar. Gözlerinden akan yaşlar sakallarını ıslattı.

Resulullah Aleyhisselâm da onlarla birlikte ağladı ve sözlerine devamla:

"Eğer hicret şerefi, hicret fazileti olmasaydı, muhakkak ben Ensâr'dan biri olmak isterdim. Ey Ensâr! Herkes bir yol tutup gitse, ben Ensâr'ın yolunda giderdim." buyurdu, Ensâr'a hayır ile duâ etti.

Bedir savaşına hazırlanırken Ashab-ı kiram'ı ile istişare yapmıştı. Onlar da kendilerine nasıl değer verildiğini görerek fevkalâde mahzuz olmuşlar ve şöyle söylemişlerdi:

"Yâ Resulellah! Allah sana ne emrettiyse yerine getir. Bize denizi geçelim desen, seninle birlikte geçeriz. Dünyanın öbür ucuna gidelim desen, seninle beraber gideriz.

Kavminin Musa Aleyhisselâm'a dediği gibi 'Sen ve Rabbin varın savaşın, biz burada oturacağız' demeyiz, fakat biz deriz ki 'Sen dilediğin yere git, seninle beraber olacağız."

Resulullah Aleyhisselâm'ı bu derece sevmenin mükâfatı da unutulacak gibi değildir.

Bu en yüksek mertebedir. "Peygamberlerle beraber olmak" mertebesidir.

İyilere Tâbi Olanların
Ahiretteki Saâdetleri:

Allah-u Teâlâ Âyet-i kerime'lerinde buyurur ki:

"Kim Allah'a ve Peygamber'e itaat ederse; işte onlar Allah'ın kendilerine nimetler verdiği peygamberlerle, sıddıklarla, şehitlerle, sâlihlerle beraberdirler. Onlar ne güzel birer arkadaştırlar!

İşte itaatkârlara yapılan bu ihsan Allah'tandır. Her şeyi bilici olarak Allah yeter." (Nisâ: 69-70)

Allah-u Teâlâ kıyamet gününde Resul-i Ekrem -sallallahu aleyhi ve sellem-ine ve beraberindeki müminlere ikram ve ihsanların en büyüğünü yaparak taltif eder, onları mahçup edip rüsvaylığa sürüklemez.

Diğer Âyet-i kerime'lerinde buyurur ki:

"O gün Allah Peygamber'ini ve iman edip onunla beraber olanları rüsvay etmeyecek, utandırmayacak." (Tahrim: 8)

Zira Allah-u Teâlâ'nın vaad-i Sübhânî'si vardır. Günahları olsa bile onları örtecek ve affedecek, yüzlerini aslâ kara çıkarmayacak. Çünkü onlar o nurlu Peygamber'e uymuşlar ve o nur izinde yürümüşlerdir.

"Nurları önlerinde ve sağlarında koşup parlayacak." (Tahrim: 8)

O nur onları cennete götüren yollarını aydınlatacak.

Gece ceryanlar kesildiği zaman insan karanlıkta kalıyor, gideceği yeri de bilemiyor bulamıyor. Mahşer karanlığını bir tasavvur buyurun. Ancak nur ihsan ettiği kimse, o nur ışığı ile önünü görür, yolunu bulur, gideceği yere gider. Nuru olmayanlar nereye gidecek?

Onları Peygamber'ine bağlayarak herkesin başının derdine düşüp perişan olduğu o günde bu şerefe erdirmesi, gerçekten de son derece imrendirici bir lütuftur.

Kendilerinden başka kimselerin yürekler acısı durumlarını görünce şöyle derler:

"Ey Rabb'imiz! Nurumuzu tamamla ve bizi bağışla. Şüphesiz ki sen her şeye kadirsin." (Tahrim: 8)

Abdullah bin Abbas -radiyallahu anhümâ- buyurur ki:

"Peygamber -sallallahu aleyhi ve sellem-in duâlarından birisi de şu idi:

"Allah'ım! Kalbimde bir nur kıl, gözümde bir nur kıl, kulağımda bir nur kıl, sağımda bir nur, solumda bir nur, üstümde bir nur, altımda bir nur, önümde bir nur, arkamda bir nur kıl. Beni nur eyle!" (Buhârî, Tecrid-i sarîh: 2146)

Allah-u Teâlâ kullarına olan lütuf ve ihsanlarının bir nişanesi olarak müminleri yine kendileri gibi mümin olan zürriyetleri ile cennette bir arada bulunduracaktır.

Âyet-i kerime'sinde buyurur ki:

"İman edenleri ve kendilerini iman ile takip eden zürriyetlerini kavuştururuz." (Tur: 21)

Bir baba ile evlat arasında dünyada olduğu gibi âhirette de şefkat ve merhamet bulunacaktır. İnsanın ailesi, çocukları ve yakınları ile bir araya gelip sohbet etmesi, halleşmesi nasıl ki bir bahtiyarlık ise cennette de bu böyledir.

Müminlerin nesilleri, imanda babalarına tâbi oldukları zaman, her ne kadar babalarının amellerine erişememiş olsalar da, Allah-u Teâlâ babalarının bulundukları mertebelerde oğulları, kızları ve torunları ile gözlerinin aydın olması için onları babalarının derecelerine eriştirir. En güzel bir şekilde onları bir araya toplar. Ameli eksik olanı, ameli en mükemmel olanın derecesine yükseltir.

Diğer Âyet-i kerime'lerde şöyle buyuruluyor:

"İşte bunlar var ya, dünya yurdunun sonucu sadece onlarındır. (O sonuç) Adn cennetleridir. Oraya kendileri ile birlikte atalarından, eşlerinden ve zürriyetlerinden salih olanlarla beraber girerler." (Ra'd: 22-23)

Cennete girmeye lâyık görülen müminler, salih ameller işlemiş olan ata, ana ve ninelerini, eşlerini, çocuklarını ve yakınlarını da yanlarına alacaklar.

Allah-u Teâlâ bir ikram ve ihsan olarak ameli mükemmel olanın ne amelini ne de derecesini düşürmez. Aşağı derecede olanı üstün bir dereceye yükseltir.

Âyet-i kerime'sinde şöyle buyuruyor:

"Onların amellerinden de hiç bir şey eksiltmemişizdir." (Tur: 21)

Aşağı derecedeki salih evlatların yüksek derecedeki salih babalarla buluşturulması, babalarının salih insanlar oluşu sebebiyledir.

Onların bu buluşmaları arasıra birinin giderek başka birisi ile buluşması gibi olmayacak, onlar cennette devamlı birlikte olacaklardır.

Bu ise pek büyük bir lütuftur. Bir babanın evlâdını kendisiyle beraber ulvi bir makamda görmesi ne büyük bir bahtiyarlıktır.

Arşı taşıyan ve çevresinde bulunan (melekler) Rabblerini hamd ile tesbih ederler, müminler için de bağışlanma dilerler:

"Ey Rabbimiz! Onları da, onların atalarından, eşlerinden ve nesillerinden iyi olan kimseleri de kendilerine vâadettiğin Adn cennetlerine koy.

Şüphesiz Aziz ve Hakim olan sensin!" (Mümin: 8)

Kötülere Tâbi Olanların
Ahiretteki Felâketleri:

Âyet-i kerime'lerde şöyle buyuruluyor:

"Firavun kıyamet gününde milletine öncülük eder, onları cehenneme götürür. Gittikleri yer ne kötü yerdir!" (Hûd: 98)

İşte Firavun'un ve bu gibilerin âkıbeti böyle ciğer yakan bir sonuçtur. Onlara uyanlar da böyle bedbaht kimselerdir. Onlar kendilerine gönderilen o âlicenap Peygamber'e uymadılar, Firavun gibi bir ifsatçının peşine düşüp gittiler. Şimdi ise orada bir ve beraberdirler.

"Onlar bu dünyada da, kıyamet gününde de lânete uğratılırlar." (Hûd: 99)

Kıyamete kadar ümmetlerin lânetine hedef oldukları gibi, ahirette de lânete maruz kalacaklardır.

"Ne kötü yerdir onların götürüldükleri yer!" (Hûd: 99)

Ne kötü bir ikramdır onlara takdim edilen! Ne kötü bir bağıştır verilen!

Bu sapıtıcı önderlerin, kendilerine uyanları cehenneme götüreceklerine dair Kur'an-ı kerim'de apaçık ilâhî hüküm vardır.

Allah-u Teâlâ Âyet-i kerime'lerinde buyurur ki:

"Zâlimlerin sonunun nasıl olduğuna bir bak!" (Kasas: 40)

Hepsi de helâk olup gittiler. Cürümlerinin cezasını kat kat gördüler. Yaptıkları yanlarına kâr kalmadı.

Onlar arkalarına taktıkları kimseleri cehenneme götürecek işleri yapmaya dâvet ediyorlardı. Onları ilâh edinerek tâbi olanlar da bilgisizce peşlerinden yürüdüler.

"Onları ateşe çağıran imamlar kıldık. Kıyamet günü onlar yardım görmeyeceklerdir." (Kasas: 41)

Kendilerine teveccüh eden azabı hiçbir kimse onların üzerinden kaldıramayacak. Ahiret rüsvaylığının yanısıra dünya rüsvaylığına çarptırılacaklar. Allah-u Teâlâ'nın, meleklerin ve müminlerin lâneti üzerlerine olacak, rahmet-i ilâhîden tardedileceklerdir.

"Bu dünya hayatında biz onların peşine bir lânet taktık (daima lânetle anılacaklardır.) Kıyamet gününde ise onlar çirkinleştirilip iğrenç kimselerden olacaklardır." (Kasas: 42)

İyilerin arkasında gidenler, saadet-i ebediyeyi kazanmaya vesile oldukları için liderlerini överek ve ona duâlar ederek büyük bir mutluluk içinde Cennet-i alâ'ya doğru yürüyeceklerdir. Saptırıcı liderlerin peşine takılanlar ise felâket-i ebediyeye düşmelerine sebep oldukları için onlara büyük bir kin ve öfke duyacaklar, düşünmeden körü körüne ardına sürüklendikleri önderlerine lânetler yağdıracaklar, bedduâlar edeceklerdir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Kıyamet gününde insanlar bir araya toplanır, Rabb'imiz 'Her kim neye tapmışsa onun ardına düşsün.' buyurur. Artık kimi güneşin, kimi ayın, kimi tağutların (kodamanların) peşine düşüp gider." (Buhârî. Rikak: 52)

•

Allah-u Teâlâ bu gibi kimselere azabını hatırlatarak kendi katına geldikleri zaman hor ve hakir olarak birbirleri ile çekişip tartışacaklarını haber vererek Âyet-i kerime'sinde şöyle buyuruyor:

"Sen o zâlimleri Rabb'lerinin huzurunda durduruldukları zaman, suçu birbirine atıp dururken bir görsen!" (Sebe: 31)

Hep birbirini suçlayacaklar, hep birbirlerini kınayacaklar... Hiç birisi suçu üzerine almak istemeyecek.

Başkalarının peşlerinde körü körüne giden, bu hususta kendilerini uyarmak isteyen münevver insanları dinlemeyen kimseler, o gün hakikati apaçık gördüklerinde; liderlerinin suret-i haktan görünerek her şeyi nasıl ters gösterdiklerini, o kodamanlara uydukları için nasıl bir felâkete düşürüldüklerini ve azabın hazır vaziyette kendilerini beklediğini müşahede ettiklerinde pek büyük bir hasret çekecekler.

Âyet-i kerime'de şöyle buyuruluyor:

"İçlerinde zayıf sayılanlar (tâbi olanlar, peşlerine takıldıkları o) büyüklük taslayanlara: 'Siz olmasaydınız biz inanmış olacaktık.' derler." (Sebe: 31)

Zehirli propagandalarının kendilerinin kâfir olmalarına sebep olduğunu söylemek isterler.

Fakat onlar da kendilerine uyanlar gibi büyük bir azapla karşı karşıya bulunuyorlar, hepsi de aynı girdabın içindeler.

Âyet-i kerime'de şöyle buyuruluyor:

"Büyüklük taslayanlar ise zayıf sayılanlara (kendilerine tâbi olanlara) 'Size hidayet geldi de, sizi ondan biz mi çevirdik? Hayır, kendiniz suçlu idiniz' derler." (Sebe: 32)

Onların verdiği cevabı da Allah-u Teâlâ Âyet-i kerime'sinde beyan buyuruyor:

"Zayıf sayılanlar (tâbi olanlar) da (peşlerinden gittikleri) o büyüklük taslayanlara 'Hayır, gece gündüz bizi aldatıyordunuz. Bize Allah'ı inkâr etmemizi, O'na ortaklar koşmamızı emrediyordunuz.' derler." (Sebe: 33)

Kendileri için hazırlanan azabı gördüklerinde kelimelerle ifade edilemeyen elem ve nedamet duyarlar.

"Bunlar azabı gördüklerinde pişmanlıklarını içlerine atarlar, ettiklerine içleri yanar." (Sebe: 33)

Fakat bu pişmanlıkları kendilerine hiçbir fayda vermez.

•

Hakk'ı, hakikatı red ve inkâr eden bu nasipsiz mahluklar, işledikleri günahların cezasını çekecekler, ektiklerini biçip ettiklerini bulacaklar.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Biz o kafirlerin boyunlarına demir boyunduruklar takarız. Onlar ancak yapmış olduklarının cezasını çekerler." (Sebe: 33)

Bunun böyle olacağı kendilerine dünyada iken ihtar edilmişti, fakat hiç oralı olmamışlardı.

"Onlar hesaba çekileceklerini hiç ummuyorlardı." (Nebe: 27)

Avam güruhu, dünyada iken lider kabul ederek hayvan sürüsü gibi körü körüne peşlerinde sürüklendikleri kimselerin ahiretteki zillet ve meskenetlerini, ne kadar sefil bir duruma düştüklerini gördüklerinde onlara şöyle derler:

"Biz size uymuştuk, sizin bağlılarınızdık şimdi siz Allah'ın azabından zerrece bir şey olsun savıp, bizi koruyabilecek misiniz?" (İbrahim: 21)

Bütün saltanat ve kisveleri dünyada kalan sapıtıcılar onları yüzüstü bırakır giderler. Aralarındaki bütün ülfet ve muhabbet sebepleri ortadan kalkar.

Kendilerine ne emretmişlerse emirlerini tutmuşlar, onlara uydukları için zaten bu acı sonuca varmışlar.

Bütün yetkileri, makam ve mansıpları dünyada kalan, yaptıkları tahrip ve tahriklerin, sapma ve saptırmaların cezası ile karşı karşıya bulunan önderler bu sözler karşısında mahçup olurlar, acziyetlerini itiraf ederler ve derler ki:

"Eğer Allah bizi doğru yola eriştirseydi, biz de size doğru yolu gösterirdik." (İbrahim: 21)

Orada ister istemez Allah-u Teâlâ'nın yüce kudretini kabul ve itiraf ediyorlar. Halbuki bir imtihan sahnesi olan dünyada iken, hem kendileri kabul etmiyorlardı, hem de arkalarına taktıkları kimselere kabul etmemelerini telkin ederek şirke sürüklüyorlardı.

"Şimdi artık sızlansak da sabretsek de birdir, kaçıp sığınacak bir yerimiz yoktur." (İbrahim: 21)

Artık iş bitmiş, iş işten geçmiştir.

"O halde o gün hepsi azapta müşterektirler." (Saffât: 33)

Onlar sapıklıkta müşterek oldukları gibi, cehennem azabına çarpılmada da müşterek bulunacaklardır.

•

Allah-u Teâlâ saptıranlarla sapanların cehennemdeki pek hazin manzaralarını tasvir edip ibretli bir tablo halinde akl-ı selim sahiplerinin gözleri önüne sermektedir.

Bu sapıtıcılar ve onlara uyanlar şeytanın dostu ve askeridirler, şeytan taraftarıdırlar. Dost edindikleri şeytanla birlikte cehenneme atılacaklardır.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Onlar ve azgınlar tepetakla oraya atılırlar. İblis'in bütün askerleri de." (Şuarâ: 94-95)

"Onlar" imamlardır, "Azgınlar" ise etrafında olanlardır. İşte onların sonu budur.

O zamana kadar arkadaş idiler. Fakat oraya atıldıklarında şöyle diyecekler:

"Ey şeytan! Keşke benimle senin aranda gün doğusu ile batısı kadar uzaklık olsaydı. Ne kötü arkadaşmışsın sen!" (Zuhruf: 38)

Onlara tâbi olanlar, kendilerini sapıtıp cehenneme götürenlere lânet ederler ve en büyük düşman kesilirler. Nedâmet çok, faydası hiç yok. Hep birlikte ebedî olarak cehennemdedirler.

Niçin? Cenâb-ı Hakk'ın emir ve nehiylerine inanmayıp şeytana tâbi olan imansız insan şeytanlarına uydukları için.

•

Allah-u Teâlâ şeytanı ve onun şaşırtıp yoldan çıkardıkları kimseleri cehenneme koyacağını vâdetmişti.

"Allah: 'Sizden önce geçmiş cin ve insan toplulukları ile beraber ateşe girin!' der." (A'râf: 38)

Her nankörü, her zorbayı ahirette evvelâ kaynar suya atar, sonra da cehenneme sokar.

Nitekim Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Amma yalanlayıcı sapıklardan ise; işte ona da kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte!" (Vâkıa: 92-95)

Ve bunun inkârı mümkün değildir, bu bir doğru haberdir.

Onlar cehenneme ilk geldiklerinde, kendilerine çekilecek ziyafet, karınları eritecek olan kaynar sudur.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Başlarının üstünden de kaynar su dökülür. Bununla karınlarındaki şeyler ve derileri eritilir." (Hacc: 19-20)

Zira insan çok zâlim ve çok nankördür. Bu zulmünden ve bu nankörlüğünden ötürü bu ebedî azaba müstehak olmuş oluyor.

Öncekiler ve sonrakiler hepsi birleşirler. Hep beraber cehenneme girdiklerinde birbirlerinden son derece nefret duyarlar, birbirlerine lânet yağdırırlar.

"Her ümmet (topluluk) girdikçe kardeşine (kendini saptıran yoldaşına) lânet eder." (A'râf: 38)

Saptırıcı önderlerle onlara şuursuzca uyan şakşakçılar bir araya gelince husumet ve karşılıklı tartışmalar başlar.

Âyet-i kerime'de şöyle buyuruluyor:

"Hepsi birbiri ardından cehennemde toplanınca, sonrakiler öncekiler için: 'Ey Rabbimiz! Bizi saptıranlar işte bunlardır. Bunlara ateşten bir kat daha fazla azab ver!' derler." (A'râf: 38)

İki taraf da sapıklıkta ortaktır. Çünkü öndekiler sapıtmışlar, sonrakiler de bu sapıtmayı kabullenmişlerdir. Uyan ile uyulan birbirinden karşılıklı kuvvet almıştır.

"Allah da: 'Zaten hepsinin azabı kat kattır, fakat siz bilmezsiniz.' buyurur." (A'râf: 38)

Bu gibi kimselere kendi günahları ile birlikte, işlenmesine sebep oldukları günahlardan da ceza verilecektir.

"Öncekiler de sonrakilere derler ki: Sizin bize hiçbir üstünlüğünüz yok." (A'râf: 39)

Biz de sizlere sapıklık ve azaba müstehak olma bakımından eşitiz. Sizlere de uyarıcı gelmişti, Hakk'ın emirleri tebliğ edilmişti. Neden bize tâbi oldunuz?

Ve taraf-ı ilâhîden onlara şöyle denilir:

"O halde siz de kazandıklarınıza karşılık tadın azabı!" (A'râf: 39)

Sizin cezanız da öyle fazlasıyla olacaktır. İnatçı bir azgınlığın cezası da elbette böyle kat kat bulunacaktır.

•

Allah-u Teâlâ saptıranlarla sapanların cehennemdeki pek hazin manzaralarını tasvir edip, ibretli bir tablo halinde akl-ı selim sahiplerinin gözleri önüne sermektedir.

Allah'ı ve O'nun dinini bırakıp bâtıl sistemlerin kurbanı olanlar cehennemin alt derecelerinde birbirleriyle hasımlaşır, mesuliyeti birbirine atmaya çalışırlar.

Âyet-i kerime'de:

"Onlar birbirlerini suçlayıp çekişirler." buyuruluyor. (Saffât: 27)

Sapıtıcıların peşine takılanlar, kendilerinin sonsuz bir felâkete düşmelerine sebep oldukları için onlara büyük bir kin ve öfke duyarlar. "Sen bizim buraya girmemize sebep oldun!" diyerek, leş üzerine üşüşen kargalar gibi üzerlerine üşüşürler.

İleri gelenlerine:

"Siz bize sağdan gelir, suret-i haktan görünürdünüz!" derler. (Saffât: 28)

Öyle suçlayıcı iddiâlarda bulunurlar ki, maksatları suçu üzerlerinden atmak ve kurtulmak. Fakat ne mümkün!

Bâtılı süslerler hak diye gösterirlerdi. Günahları sevap diyerek onlara işlettirirlerdi. Kendilerini hayrat ve hasenâta sevketmek, doğru yolu göstermek istediklerini söyleyerek onları kandırıp Allah yolundan alıkoyarlardı. En güvendikleri noktalardan yanlarına sokulur, onları ayartmaya çalışırlardı.

Kimileri de kuvvet ve tahakküm ile, sahip olduğu makamın forsunu kullanarak, halkı Allah'ın dininden uzaklaştırmak isterdi.

Bu sefer kodamanlar ileri atılırlar, haklarındaki ithamları reddederek, mesuliyeti onlara yüklemek isterler.

Ve derler ki:

"Hayır! Zaten siz inanan kimseler değildiniz." (Saffât: 29)

Ki, sizi imandan küfre çevirdiğimize dair iddiâlarınız doğru sayılsın. İman etmek imkânınız olduğu halde yüz çevirmiştiniz, kendi isteğinizle küfrü tercih etmiştiniz.

"Bizim sizi zorlayacak bir gücümüz yoktu, siz kendiniz azgın bir topluluk idiniz." (Saffât: 30)

"Artık Rabb'imizin sözü bize hak oldu. Azabımızı muhakkak tadacağız." (Saffât: 31)

"Evet biz sizi kışkırttık. Çünkü kendimiz azgındık." (Saffât: 32)

"O halde o gün hepsi azapta müşterektirler." (Saffât: 33)

"Biz suçlulara böyle yaparız." (Saffât: 34)

•

Uyanlar cehennemde lâyık oldukları cezalarını çekerlerken zebaniler saptırıcı önderlere şöyle seslenirler:

"İşte şunlar peşinize düşüp sizinle beraber gerçeğe karşı direnenlerdir." (Sâd: 59)

Ömürlerini sizin peşinizde körü körüne geçiren uyruklarınız da sizinle beraber en acı bir şekilde azap göreceklerdir.

Onlar da son derece öfkeyle cevap verirler:

"Onlara merhaba yok, rahat yüzü görmesinler! Çünkü onlar da ateşe girmişlerdir." (Sâd: 59)

Dünyada iken kendilerine uymalarından gurur duydukları kimseleri artık görmek istemiyorlar.

Buna mukabil uyruklar da onlara cevap vermekten geri kalmazlar:

"Asıl size merhaba yok! Siz rahat yüzü görmeyin! Bunu başımıza getiren sizsiniz.

Ne kötü bir durak!" (Sâd: 60)

Saptırıcı önderlere uymanın acı ızdırabını çok acı bir şekilde çeken uyruklar güruhu, kin ve intikam duyguları ile dolup taşarak Allah-u Teâlâ'ya yönelirler.

Derler ki:

"Ey Rabb'imiz! Bunu bizim başımıza kim getirdiyse, ateşte azabını kat kat artır." (Sâd: 61)

İş işten geçtikten sonra yalvarıp yakarıyorlar:

"Ey Rabb'imiz! Cinlerden ve insanlardan bizi yoldan çıkarıp sapıtanları bize göster. Onları ayaklarımızın altına alalım da en alçaklardan olsunlar!" (Fussilet: 29)

İnsanları saptırıp yoldan çıkaranların, dinden diyanetten, ahlâk ve fazilet değerlerinden mahrum bırakanların büyük bir azaba uğrayacaklarında şüphe yoktur.

Kahırlarından ne yapacaklarını ne söyleyeceklerini bilemezler. Bir netice vermeyeceğini bildikleri halde, değişik ifadelerle tekrar tekrar ilticâ ederler:

"Ey Rabb'imiz! Biz yöneticilerimize ve büyüklerimize uymuştuk, onlar da bizi yoldan saptırdılar." (Ahzâb: 67)

"Ey Rabb'imiz! Onlara iki kat azap ver. Onları büyük bir lânete uğrat!" (Ahzab: 68)

Halbuki kendilerine ne emretmişlerse yapmışlar, onlara uydukları için zaten bu hale düşmüşlerdi. Şimdi ise pişmanlıklarına pişmanlık katıyorlar, Allah'a ve Resul'üne itaat etmediklerine nedamet ediyorlar. Fakat hiç faydası yok.

Allah-u Teâlâ Âyet-i kerime'sinde onların bu tartışmasının kesinlikle olacağını beyan buyuruyor:

"İşte cehennemliklerin birbirleriyle bu şekilde tartışmaları gerçektir, muhakkak olacaktır." (Sâd: 64)

•

Gözleriyle ayan-beyan gördükleri bu azap gibi, Allah-u Teâlâ onlara amellerinin cezasını pişmanlık ve kahırla ödetecektir.

Âyet-i kerime'de şöyle buyuruluyor:

"O zaman küfür öncüleri azabı görünce kendilerine uyanlardan hızla uzaklaşıp giderler ve aralarındaki bütün bağlar kopar." (Bakara: 166)

"Onlara uyup arkalarından gidenler: 'Ah ne olurdu, bir daha dünyaya gitmemiz mümkün olsaydı da, şimdi onların bizden uzaklaştıkları gibi, biz de onlardan uzaklaşmış olsaydık!' derler." (Bakara: 167)

Fakat ne çare ki, o sözleri olmayacak bir şeyi temenni etmek kabilindendir.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Böylece Allah onlara bütün yaptıklarını hasretler ve pişmanlıklar halinde gösterecektir.

Onlar cehennemden çıkmayacaklardır." (Bakara: 167)

"Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin!" (Duhan: 49)

İkaz edildikleri halde bu ikazlardan nefret duyanlar var ya, iman ettikleri saptırıcı imamlarla cehenneme girdikleri zaman ne kadar pişmanlık duyacaklar.

"Ah keşke dinleseydik!

Hazret-i Allah'a ve Resul'üne iman etseydik. Allah-u Teâlâ'nın dâvetçisi bize hep O'nun kelâmını önümüze çıkarıyordu.

Fakat biz azgınlar bu âyetlerden ikrah ederdik. Çünkü sizin dininize girmiştik.

Meğer o ne güzel bir dâvetçiymiş, keşke uysaydık! Şimdi ise sizden ikrah ediyoruz. Bu azgın ve alevli ateşler içerisine, size uymamız, yolunuzda bulunmamız ve çalışmamız sebebiyle girdik." diyecekler.

Onların boyunlarına demir halkalar takılır, yetmiş arşın uzunluğunda zincirlere vurulur. O bir lânet halkasıdır, o lânet halkası ile kaynar suya da atılırlar.

Aslında o lânet halkası onlara daha dünyada iken takılmıştır. Zira onlara Allah-u Teâlâ ve melekler, peygamberler ve sâlih kullar kıyamete kadar lânet etmişlerdi.

Annesi, babası, kardeşi tarafından tayin edilenlerin, nefsini ilâh edinenlerin, Allah-u Teâlâ'nın yolunu kesenlerin durumu budur.

"Kâfirlere gelince; onlar için de çetin bir azap vardır." (Şûrâ: 26)

Bütün yaptıkları işler hiçe müncer olacak, cezâlarını korkunç bir şekilde çekeceklerdir.

"Zâlimler için elem verici bir azap hazırlamıştır." (İnsan: 31)

O azap ise cehennemin pek şiddetli ve ebedî olan azabından ibarettir.

"Allah'a karşı yalan uydurandan veya O'nun âyetlerini yalanlayanlardan daha zâlim kim olabilir? Şu bir gerçektir ki suçlular aslâ iflâh olmazlar." (Yunus: 17)

Suçlular arasında zâlimler, zâlimler arasında en zâlimler elbette hiç felâh bulmazlar. Ahirette ebedî surette azap görüp duracaklardır.

"Kötülükleri yapanlara gelince, kötülüğün cezası kendi mislidir. Onları zillet kaplar. Onları Allah'tan koruyacak hiç kimse bulunmaz. Onların yüzleri sanki karanlık geceden bir parçaya bürünmüştür. İşte bunlar da cehennemliklerdir. Orada ebedî kalacaklardır." (Yunus: 27)

Sadece yüzleri kızarmakla kalmaz, her taraflarını kuşatan büyük bir zillet kaplar ve horluk hakirlik içinde kalırlar. Onların ateşten kurtulma ümidi aslâ yoktur.

"Orada herkes geçmişte yaptıklarıyla imtihan verir ve gerçek sahipleri olan Allah'a döndürülürler. Uydurdukları şeyler kendi kendilerinden kaybolup gider." (Yunus: 30)

Ve onlar çok acı bir gerçekle başbaşa kalırlar.


İNSAN SÛRE-İ ŞERİF’İNİN TEFSİRİ-1

Kâfur Karışımlı Cennet Şarabı

Sûre-i Şerif'in Takdimi:

Medine-i münevvere'de; Rahman sûre-i şerif'inden sonra, Talâk sûre-i şerif'inden önce nâzil olmuştur. Otuz bir Âyet-i kerime, iki yüz kırk kelime ve bin elli dört harften müteşekkildir.

Adını, insanın yaratılmadan önceki hiçliğini ifâde eden birinci Âyet-i kerime'deki "İnsan" kelimesinden alır. "Dehr", "Hel Etâ", "Ebrâr", "Emşâc" adlarıyla da anılmaktadır.

Muhtevâsı:

Bu mübârek Sûre-i celîle muhtevâsı bakımından öldükten sonra dirilmenin kesin olduğunu beyan ederek, bir önceki Kıyâme sûre-i şerif'inin tamamlayıcısı olmuştur.

Sûre-i şerif'in ilk iki Âyet-i kerime'sinde insanın anılmaya değer bir şey olmadığı, çok uzun bir zaman geçmesinden sonra katışık bir meni damlasından yaratıldığı, yaratılışının gayesinin ise imtihan olduğu bildirilmektedir.

Üçünücü Âyet-i kerime'de insana verilen kabiliyetler sayesinde hidayet yolunu bulma imkânına kavuşturulduğu açıklanmakta, şükredici veya nankör olmasının kendisine kaldığı belirtilmektedir.

Yirmi üçüncü Âyet-i kerime'ye kadar; kâfirlerin cehennemde karşılaşacakları azap şekillerinden misaller verilmekte, akabinde cennete girmeye müstehak olan ve "Ebrâr" diye vasıflandırılan müminler için hazırlanan güzellikler gözler önüne serilmektedir.

Yirmi yedinci Âyet-i kerime'ye kadar Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e hitap edilmekte; tebliğ vazifesini yaparken sabırlı olması ve muhalefet edenlere itaat etmemesi, sabah akşam Rabb'inin İsm-i celâl'ini zikretmesi, geceleri uzun uzadıya tesbih etmesi emredilmektedir.

Mütebâki Âyet-i kerime'lerde; âkıbetlerini düşünmeyerek dünya hayatının geçici güzelliklerine kendilerini aşırı kaptıranlar kınanmakta, dileyen kimsenin Allah'a giden yolu bulabileceği, Allah-u Teâlâ'nın dilediği kimselere rahmetiyle muamele edeceği, zâlimler için de elem verici bir azap hazırlandığı bildirilmektedir.

İnsanın Yaratılış Merhaleleri:

Âdem Aleyhisselâm'ın yaratılış safhasından insan hâline gelmesine kadar uzun bir zaman geçmiştir.

İnsan anılmaya değer hiçbir şey değilken, zayıf ve güçsüz bir varlık olduğu halde; Allah-u Teâlâ bu değersiz damlayı geliştiriyor, iskeleti kuruyor, ruhunu nefhediyor ve insan olarak yeryüzüne gönderiyor.

Âyet-i kerime'sinde buyurur ki:

"İnsan anılmaya değer bir şey olana kadar, üzerinden uzun bir zaman geçmemiş midir?" (İnsan: 1)

Âdem Aleyhisselâm çamur hâlinde yoğurulup hazır duruma getirildikten sonra, ruh üfürülmeden, şekillendirildiği hâl üzere bir süre bekletilmiş, ruhunun üflenmesine uygun bir kıvama getirilmiştir.

Kâinat ve yeryüzündeki canlılar Âdem Aleyhisselâm'dan çok önce yaratıldıkları için, o dönemde ismi, cismi ve nişanı yoktu.

İnsana gelince;

Dünyaya gelmeden önce babasının sulbünde bir hücre ve onu yaratacak olan Allah-u Teâlâ'dan başkasının bilemeyeceği kerîh bir su idi. Üzerinden belli bir zaman geçti, ki o zaman yeryüzünde ismi esamesi yoktu. Ne gibi bir isim alacağı, niçin yaratılmış olduğu bilinmiyordu. Sonra Allah-u Teâlâ onu mülk âlemine getirdi. Daha önce tanınmayan bir şey iken, tanınmaya ve anılmaya değer bir varlık oldu. Yaratılışındaki gaye ortaya çıktı.

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayet edildiğine göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde; "Âdem Aleyhisselâm'ın çamur halinden başlayarak her yaratılış merhalesinde kırk yıl kaldığı" beyan buyurulmaktadır.

Allah-u Teâlâ insanı bir anda yaratmak kudretine sahip iken, insan şeklini alıncaya kadar aradan uzun zamanlar geçmesinde, topraktan ve meniden başlayarak kan pıhtısına, bir çiğnemlik ete ve nihayet insan suretine dönüşmesine kadar yaratılışın her safhasında, hiç şüphesiz ki O'nun kudretinin yüceliğini gösteren birçok hikmetler ve ibret verici incelikler vardır. Bu deliller her canlıda mevcuttur.

İlk insan Âdem Aleyhisselâm'ın yaratıldığı toprak, su ile hamur edilip yapışkan bir sıvı haline dönüştüğü gibi; Âdem Aleyhisselâm'dan üreyen insanların da menşei toprak ve sudur.

Çünkü toprak ve suyun yetiştirdiği bitkilerin insanlar tarafından yenilmesiyle; baba sulbünde sperma, ana rahminde yumurta ve bunların birleşmesiyle de cenin meydana geliyor.

Âyet-i kerime'de şöyle buyuruluyor:

"Biz insanı erkek ve dişi suları ile karışık bir nutfeden yarattık." (İnsan: 2)

İnsan kendi kendine var olmuş ve kemale ermiş bir varlık olmadığı gibi, bir anda yaratılıvermiş basit bir yaratık da değildir.

Zamanın başlangıcından bu yana devir devir, merhale merhale yaratılagelmiş, adı sanı geçmeyen şeylerden süzülüp birbirlerine katıla katıla birleştirilmiş ve terbiye edile edile bir takım vasıflar ilâve olunarak yetiştirilmiş karışımlardan meydana getirilmiş bir nutfeden yaratılmıştır.

Böyle yaratmasının hikmetini de şu şekilde açıklıyor:

"Onu imtihan edelim diye öyle yarattık." (İnsan: 2)

Bu dünyada insanın değeri budur, bir imtihan gayesi ile burada bulunmaktadır. Yani insanı öyle yaratıp işi bitti diye başıboş bırakıvermek için değil, bir takım emanet ve yükümlülüklerle sorumlu tutup kendisine vazifeler yükleterek imtihana çekmek için yaratmıştır.

Dünya insan için bir imtihan sahnesidir, ömür denilen şey de bu imtihanın süresidir. Bu imtihan ömrün sonuna kadar, son nefes çıkıncaya kadar sürer. Neticesi ise burada değil ahirettedir. Bütün imtihanlardan aldığı neticeler değerlendirilecek, başarılı veya başarısız olduğu ilân edilecektir.

Verilen emirleri, yapılan uyarıları dinleyip önünü ardını görerek hidayet yoluna gitmesi için Allah-u Teâlâ Âyet-i kerime'nin devamında:

"Onu işitici ve görücü kıldık." buyuruyor. (İnsan: 2)

Kur'an-ı kerim'deki ve kâinattaki âyet ve delilleri işitecek, görecek, kalp gözüyle bilip ona göre şuurlu bir şekilde vazifesini yapacak bir yaratık hâline gelmiştir.

İlâhî nimetler kulun üzerinde açıkca görülmektedir. Ki bu nimetleri tefekkür ederek hidayet yoluna girsin, sapıklık yoluna girmekten sakınsın.

Nitekim Âyet-i kerime'lerde şöyle buyuruluyor:

"Biz ona hidayet yolunu gösterdik." (İnsan: 3)

Peygamberler gönderdik, kitaplar indirdik. İyiliği kötülüğü, doğruyu yanlışı, güzeli çirkini açıkladık. Artık tercih ve sorumluluk tamamen kendisine âittir.

"İster şükredici olsun, isterse nankör olsun." (İnsan: 3)

Bu durumda hiçbir insanın mazeret ileri sürmesine hakkı kalmamıştır. İsteyen nimetlerin kıymetini bilir ve şükreder, hakikati anlar, mümin olur, nurlu yolu takip eder. İsteyen nankörlük eder ve bedbaht bir kâfir olur. Sonra da lâyık olduğu cezâya en ağır bir şekilde çarptırılır. Kendisine gösterilen hidayet yoluna girmemenin vebâli kendisine çok pahalıya mâlolur.

"Doğrusu biz kâfirler için zincirler, demir halkalar ve alevli bir ateş hazırladık." (İnsan: 4)

Görülüyor ki iyiler nimet içinde olduğu gibi, kötüler ise büyük bir azaptadır. Onlar için öyle şiddetli bir azab vardır ki, kimisi zincirlere vurulur, kimisi demir halkalarla bağlanır, alevli ateşin içinde kavrulup dururlar.

Kâfur Karışımlı
Cennet Şarabı:

"Kâfur"; beyaz ve hoş bir renkte, güzel kokulu, serinletme, tabii olarak kalbi kuvvetlendirme özelliği bulunan bir maddedir.

"Ebrâr" adı verilen itaatkâr müminler orada cennet kâfuru ile karıştırılmış içkiyi kâselerden içerler.

Âyet-i kerime'de:

"Ebrâr (iyiler), kâfur katılmış dolu bir kâseden içerler." buyuruluyor. (İnsan: 5)

Güzellikleri göz kamaştıran o nâzenin kâseleri, hiç durmadan dolu dolu akan ve sonsuz hayat kaynağı olan serin bir pınardan doldururlar.

"Bu öyle bir pınardır ki, ondan Allah'ın kulları içer." (İnsan: 6)

Onu içmekle tarifi mümkün olmayan bir haz duyarlar.

Kâfur kokulu cennet şarabından içenlere birinci Âyet-i kerime'de "Ebrâr", ikinci Âyet-i kerime'de ise "Allah'ın kulları" tabiri kullanılmıştır.

"Ebrâr"; iyilik yapıp ihsanda bulunan, Allah-u Teâlâ'nın hakkını edâ edip sözünü yerine getiren kimse mânâlarına gelir.

Onlar bu yüksek ikramlara bu vasıflarından dolayı nâil olmuşlardır.

"Allah'ın kulları" tabiri ile de Allah-u Teâlâ onları kendisine izafe etmiş, şereflerini artırmıştır.

"İstedikleri yere onu kolayca akıtırlar." (İnsan: 6)

Nereye isterlerse pınarın suyu sühuletle o tarafa gider, kuvvetle fışkırarak akar.

Onlar da diledikleri gibi kana kana içerler ve lezzet alırlar.


HAZRET-İ MUHAMMED Aleyhisselâm

Câhiliye Sapıklığı

Mekke ve çevresindeki müşrikler koyu bir cehâlet içinde hayat sürüyorlardı. Ekinlerle hayvanlardan birer pay kendi putlarına, kendi anlayışlarına göre birer pay da Allah'a ayırırlardı. Allah için ayırdıklarını misafirlerine, yoksullara, muhtaçlara sarfederler; putlar için ayırdıklarını putlara ve puthanedeki hizmetçilere harcarlardı. Putlara ayırdıklarından bir şey yok olur veya harcanacağı yere yetmeyecek olursa, Allah'a ayırdıklarından alarak noksanlığı giderirlerdi. Allah'a ayırdıkları yetmezse, onu putlarına ayırdıkları ile takviye etmezlerdi.

Onların bu sapık inançları reddedilerek Âyet-i kerime'lerde şöyle buyurulmuştur:

"Allah'ın yarattığı ekinlerle hayvanlardan O'na pay ayırdılar ve kendi zanlarınca: 'Bu Allah'ındır, şu da O'na koştuğumuz ortaklarımızındır.' dediler. Ortakları için ayırdıkları Allah'a ulaşmıyor, fakat Allah için ayırdıkları ortaklarına ulaşıyor! Ne kötü hüküm veriyorlar?" (En'âm: 136)

Halbuki Allah-u Teâlâ bu hususta ne bir emir vermiştir, ne böyle bir paylaştırma yapacaklarına dâir bir hüküm indirmiştir.

"Kendilerine rızık olarak verdiklerimizden o bilmezlere (putlara) pay ayırırlar. Allah'a andolsun ki siz uydurup durduğunuz şeylerden mutlaka sorguya çekileceksiniz!" (Nahl: 56)

Ahirette hiç şüphesiz ki bunun cezasına kavuşacaksınız.

"Onlar bâtıl zanda bulunarak: 'Bu hayvanlarla ekinler yasaktır. Onları bizim istediklerimizden başkası yiyemez. Şunlar da sırtları yasaklanmış hayvanlardır.' dediler." (En'âm: 138)

Binilmesi, yük yükletilmesi ve herhangi bir şekilde kullanılması haramdır.

"Allah 'Bahîre', 'Sâibe', 'Vasîle' ve 'Hâm' diye bir şey meşru kılmamıştır. Fakat kâfirler Allah'a karşı yalan uydururlar. Onların çoğunun akılları ermez." (Mâide: 103)

Câhiliye dönemi insanlarının bir takım âdetleri vardı. Beş kere yavrulayıp da beşinci yavrusu erkek olan devenin kulağını yarıp salıverirler, artık ondan istifade etmezler, bu deveye "Bahîre" ismini verirlerdi. Bazı hayvanları putlara tahsis ederler, onlara da Âyet-i kerime'de geçen isimleri verirlerdi. Yapacaklarını yapar, sonra da bunu kendilerine Allah-u Teâlâ'nın emrettiğini söylerlerdi.

"Ayrıca bir kısım hayvanları (keserken), Allah'ın adını anmazlar, Allah'a karşı yalan uydururlar. Allah onları, yaptıkları iftiraları yüzünden cezalandıracaktır." (En'âm: 138)

Onları putları adına keserler, bunu da kendilerine Allah'ın emrettiğini söyleyerek iftira ederlerdi. O ise onları hiç şüphesiz, lâyık oldukları cezalara kavuşturacaktır.

"Dediler ki: 'Şu hayvanların karınlarında olan yavrular yalnız erkeklerimiz içindir, kadınlarımıza haram kılınmıştır.' Eğer ölü doğarsa, o zaman hepsi onda ortaktır. Allah onların bu vasıflandırmalarının cezasını verecektir. Şüphesiz ki O hükmünde hikmet sahibidir, hakkıyla bilendir." (En'âm: 139)

Bu mantıksız hükümleri kendileri uydurdukları gibi, aynı zamanda bu hükümleri hiç çekinmeden Allah'ın koyduğunu söylüyorlardı.

Allah-u Teâlâ onların bu çirkin iddiâlarını bilir, bu gibi iftiraları kesinlikle cezasız bırakmaz.

"Hoşlarına gitmeyen şeyleri Allah'a nispet ederler. Güzel şeylerin ise kendilerinin olduğunu anlatan dilleri de yalan söylüyor. Hiç şüphesiz ki onlar için sadece ateş vardır ve onlar ateşe sürüleceklerdir." (Nahl: 62)

O ateşin içinde ebedî olarak kalacaklardır.

•

Müşrikler kendi anlayışlarına göre ekin ve davarlar hakkında gelişigüzel ve dayanaksız hükümler veriyorlardı. Kimi zaman davarların erkeklerini, kimi zaman dişilerini, kimi zaman hem erkeklerini hem de dişilerini haram kılarlardı. Üstelik: "Bunları haram kılan Allah'tır." derlerdi. Dini hükümler inmeye başlayınca, Resulullah Aleyhisselâm'la mücâdeleye kalkıştılar.

Allah-u Teâlâ onların bu iftiralarını reddederek Âyet-i kerime'lerinde şöyle buyurdu:

"Sekiz çift; koyundan iki, keçiden iki. De ki: O, iki erkeği mi, yoksa iki dişiyi mi veya iki dişinin rahimlerinde bulunanları mı haram kıldı? Eğer doğru sözlü iseniz bana ilimle haber veriniz." (En'âm: 143)

Ey münkirler! İddiânızda doğru iseniz ispat ediniz! Cevabınız kuru zanlara, atalarınızın âdetlerine, bâtıl inançlara değil; hak ve hakikate, ilme dayanmalıdır.

"Deveden de iki, sığırdan da iki.

De ki: O, iki erkeği mi, yoksa iki dişiyi mi veya iki dişinin rahimlerinde bulunanları mı haram kıldı? Yoksa Allah bunları size emrederken orada hazır mıydınız?" (En'âm: 144)

Hazır mıydınız da, bunları haram kılmanızı emrederken şâhit oldunuz?

"İnsanları bilgisizce saptırmak için Allah'a karşı yalan uydurandan daha zâlim kim vardır?" (En'âm: 144)

Gerçekten de bunlardan daha zâlim kimse yoktur.

"Şüphesiz ki Allah zâlimler topluluğunu hidayete erdirmez." (En'âm: 144)

İşledikleri o zulümler sebebiyle onları doğru yola iletmez.

•

Allah-u Teâlâ müşriklerin iddiâ ettikleri haramlar hakkında delil getirmekten mahrum olduklarını, bu fikirlerinin doğruluğuna dâir bir şâhit getiremeyeceklerini Âyet-i kerime'sinde beyan buyurmaktadır:

"De ki: 'Allah'ın bunu haram ettiğine dair şâhitlik edecek şâhitlerinizi getirin.' Eğer onlar şâhitlik ederlerse, sen onlarla beraber şâhitlik etme. Âyetlerimizi yalanlayanların ve ahirete inanmayanların hevâ ve heveslerine uyma. Onlar (taptıklarını) Rabb'lerine denk tutuyorlar." (En'âm: 150)

Gerçek delilleri yalanlarlar, yalanda mahzur görmezler, Allah-u Teâlâ'ya bile ortak koşarlar. Bunların yapacağı şâhitlik, yalancı şâhitlikten başka bir şey olmaz.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"De ki: Allah'ın size indirdiği, sizin bazılarını haram bazılarını helâl kıldığınız rızıklar hakkında ne dersiniz? De ki: Allah mı size izin verdi, yoksa Allah'a iftira mı ediyorsunuz?" (Yunus: 59)

Bir takım hayvanları haram saydınız. Bir takım hayvanları da kadınlara haram, erkeklere helâl saydınız. Halbuki Allah size bu hususta bir salâhiyet vermiş değildir.

Haram kılınan şeylere riâyet edilmesi hususunda Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"İşte böyle. Her kim Allah'ın yasaklarına tâzim ederse bu, Rabb'inin katında kendisi için daha hayırlıdır. (Haram olduğu) size okunanların dışında kalan hayvanlar size helâl kılındı. O halde murdar olan putlardan kaçının ve yalan sözden çekinin." (Hacc: 30)

Sizler tabiatınız itibariyle murdar ve pis şeylerden nefret edersiniz, o halde putlardan da nefret etmelisiniz.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (74)

Mu'înüddîn Ahmed el-Buhârî (3) -kuddise sırruh-

İlk dönem "Fusûs" şârihlerinden olan Mu'înüddîn Ahmed el-Buhârî -kuddise sırruh- Hazretleri'nin "Meşâriku'n-Nusûs el-Bâhis 'an Ğavâmizi'l-Fusûs" ismini taşıyan şerhinden; kendisine has güzel bir üslûp ve Ekberiyye meşrebine mahsus hususi bir tecelliyâtla, "Hâtemü'l-evliyâ" olan zâtın makamına ve vasıflarına ışık tutan güzide beyanlarını nakletmeye devam ediyoruz.

Hâtemü'l-Evliyâ'nın Şer'î Hükme Bağlılığının Mâhiyeti:

Mu'înddîn el-Buhârî -kuddise sırruh- Hazretleri "Meşâriku'n-Nusûs el-Bâhis 'an Ğavâmizi'l-Fusûs" ismini taşıyan şerhinde, Hâtemü'l-evliyâ olan zâtın tâbi olduğu peygamberin şeriatına ancak, kendisine tâbi olunan "Hâtemü'l-velâyeti'l-hâssa" mertebesini elde etmek için bağlı bulunduğuna işaret ederek şöyle buyurmuştur:

"Hâtemü'l-velâyeti'l-hâssa, Muhammedî kemâlin insânî inşâsı ile alâkalı olduğu için, zâhir yönüyle şerî'atın zâhirî emirlerine tâbîdir ve aynı zamanda onun gözcülerinin de nihâyete erdiricisidir. O işte buna riâyeti gerçekleştirir. Şu kadar var ki, o bâtın yönüyle de ilâhî emri, vâsıtasız olarak doğrudan doğruya; 'Onda tâbîliği meydana getiren şey, zâhir sûretiyle tâbî olduğu şeyi, sırr'da (bâtında) Allah'tan almasıdır. Çünkü o ilâhî emri olduğu hâl üzere görür.' sözüyle işâret edilen, Resûl'ün ve meleğin aldığı kaynaktan alır. Daha doğrusu bir velî, zâhir sûretiyle kendisinde tâbîliği meydana getiren şeyi sır yolunda Allah'tan aldığı gibi, şerî'atının hükümleri hakkında da yine Peygamber Aleyhisselâm'a tâbîdir. Çünkü velî tâbî olduğu ilâhî emri görüp, kendi özünde ve Allah katında bulunduğu hâl üzere bilir. Dolayısıyla o da mevcûdiyeti husûsunda kendisine gerekli kılınanı, kendi özüne âmil olanla bilir. Zîrâ o diğerine, kendisine tâbî olunması gerekçesiyle tâbî olur. Dolayısıyla onun da onu aynı şekilde görmesi uzak olmaz." ("Meşâriku'n-Nusûs el-Bâhis 'an Ğavâmizi'l-Fusûs"; Es'ad Efendi, nr.: 1539, vr. 35a.)

O'nun Ahlâkı ile Ahlâklanıp,
Tâbîliğin Kemâline Eren Velî:

Diğer bir beyanında ise Hazret, Hâtemü'l-evliyâ' olan zâtın Allah sevgisine ulaştıran tek ve en büyük vâsıta olan Hâtemü'l-enbiyâ' Aleyhisselâm'ın ahlâkı ile ahlâklanıp, bu sayede ona tâbîliğin kemâline erişeceğine dikkati çekmiştir:

"O (Hâtemü'l-evliyâ) öyle bir kaynaktan alır ki, Resûl'e vahiy getiren melek de aynı yerden alır. İşâret ettiğim şeyi idrâk edebildiysen, senin için faydalı bir bilgi meydana gelmiş demektir. O ise Allah'ı sevmekle ilgili olarak;

'Eğer Allah'ı seviyorsanız bana tâbî olun ki, Allah da sizi sevsin!' (Âl-i İmrân: 31) buyruğu ile gerekli kılınan, Resûl'e tâbîliğin kemâlidir.

O'na tâbîlikte kemâli bulan kimse onun ahlâkı ile ahlâklanmış demektir. Artık o diğer velîlerden daha üstün ve daha yücedir." ("Meşâriku'n-Nusûs el-Bâhis 'an Ğavâmizi'l-Fusûs"; Es'ad Efendi, nr.: 1539, vr. 35a-35b.)

Bütün Nûrlardan Önce Yaratılan
"Muhammedî Hakîkat" ve Ona Mazhar Olan İki Zât:

Mu'înüddîn el-Buhârî -kuddise sırruh- Hazretleri "Meşâriku'n-Nusûs"un başka bir noktasında; Hâtemü'l-enbiyâ' Aleyhisselâm'a ve Hâtemü'l-evliyâ' olan zâta tahsis edilen "Muhammedî hakikat"in peygamberlerin ve velîlerin yaratılışından önce vâredilişinin sırrını, kendisine has kâmil üslûbu ile şöyle izâh etmiştir:

"Âdem zamanından son Peygamber'e varıncaya kadar onlardan hiçbiri yoktu ki, (nûrunu) Hâteme'n-nebiyyîn'in kandilinden almış olmasın. Zîra yaratılışla ilgili olan varlığı her ne kadar geriye bırakılsa da, o yaratılışla ilgili olan varlığından önce kendi hakîkatiyle zâten mevcuttu.

Nitekim;

'Âdem su ile toprak arasında iken ben peygamberdim.' buyurması ona delâlet eder.

Onun dışındaki peygamberler ancak gönderildikleri zaman bi'l-fiil peygamber olabilmiştir. Nitekim ulvî âlemlerin tümünde mazhariyyeti sâbit gözükmeyen, Âdem'in de bu suret üzere yaratıldığı hakîkatin sûreti husûsunda, Muhammedî hakîkat diğer kişilerden öncedir. Sen onu, ilâhî toplayıcı ehadî hakîkate göre peygamberler için, her peygamberin ruhlarına gönderilen ruh olan, ruhlar âlemindeki nûr olarak da tanımlayabilirsin. Bütün peygamberlerin ve velîlerin ruhları ve onlara dercedilen nûrlar, bütün nûrlardan öne geçmiş olan Muhammedî Nûr'un içine dâhildir.

İşte bu nedenledir ki o;

'Allah'ın ilk yarattığı şey benim nûrumdur.' buyurmuştur.

Onu rûhî, nûrî bir mertebenin içine de bi'l-fiil yansıtmıştır. Sen unsûrî bir sûret bulduğun vakit, bu inşâ hakkında ruhların mazharlarına ruhun gönderilmesi sırrı zuhûr etmiş; kimisi ona îmân etmiş, kimi de onu inkâr etmişti.

'Ruhlar saf saftır. Orada uyuşanlar birbirini tanır, orada uyuşmayanlar birbiriyle ihtilâfa düşer." buyruğu buna işâret eder.

İşte 'Âdem su ile toprak arasında iken ben peygamberdim.' buyruğu ile ilgili olarak, rûhî mertebedeki nübüvvetten yapılan haberleşmeler de buna benzer.

Tıpkı bunun gibi, Hâtemü'l-evliyâ' da Âdem su ile toprak arasında iken velî idi. Diğer velîler ise ilâhî ahlâktan olan velâyet şartlarını tahsîl ettikten, Allah'ın 'Velî' ve 'Hamîd' isimlerini mevcut kılıp, onunla vasıflanmaya hak kazandıktan sonra ancak velî olmuşlardır." ("Meşâriku'n-Nusûs el-Bâhis 'an Ğavâmizi'l-Fusûs"; Es'ad Efendi, nr.: 1539, vr. 35b.)

Peygamberlerin ve Velîlerin Çok İstediği,
Ancak Muhâlefet Edemediği Büyük Lütuf:

Eserinin başka bir noktasında ise diğer velîlerin değinmediği çok mühim ve farklı bir noktaya işâret ederek; hakîkatleri diğer peygamber ve velîlerden önce yaratılan Hâtemü'l-enbiyâ ve Hâtemü'l-evliyâ'nın, bu lütufla diğer peygamber ve velîlerden öne geçirildiğini; dolayısıyla kendilerine âit hiçbir çaba olmaksızın kavuştukları bu lütfa ve takdir edilen bu işe hiçbir peygamber ve velînin muhâlefet edemeyeceğini beyan etmiş, onların kavuştuğu bu lütfa başka peygamberlerin ve velîlerin de kavuşmasını çok temenni ettiğini belirterek, bu makâma epeyce gıpta ettiğini gösteren ilginç sözler sarfetmiştir:

"Bil ki, Hâtemü'l-evliyâ Muhammed Aleyhisselâm'ın has velâyetini hatmeden, Muhammedî sûretlerden bir sûret olan kimsedir. Unsurî varlığından önce velî olduğunu bilmede, Hâtemü'r-rüsul hükmü de onun hükmündeydi. İnsânî kemâlle ilgili küllî Muhammedî hakîkat, nübüvvet mertebesinde onun tecellî ettiği en kâmil mazhara vâcip kılındığı gibi, velâyet mertebesinde de onun tecellî ettiği en kâmil mazhara vâcip kılınmıştır. Bu iki Hatm'in velâyet mertebesinde tek bir hakîkati tasvir etmesi uzak olmaz. Daha doğrusu; 'Ben velîler arasında ancak velâyetim ve Hatmiyyet'imle âlim oldum.' diyebilmek ancak ikisi için mümkündür. Bu, unsûrî vârlıktan önce meydana gelince, diğer velîler (onun) en kâmil vâris oluşuna muhâlefet de edemez. Zîrâ onlar ancak O'nun ahlâkıyla ahlâklandıktan, sıfatlarıyla vasıflandıktan sonra velî olmuşlardır.

Keşke bu tıpkı Hâtem gibi, bizâtihî onlar için de geçerli olsaydı! 'Zâtiyyet' yalnız onlar (Hâtemü'l-enbiyâ' ve Hâtemü'l-evliyâ') için geçerli olmasaydı, onu kazanmak belki onlar için de mümkün olabilirdi.

'Allah'ın 'Velî' ve 'Hamîd' isimlerini mevcut kılmak' sözü, bu sıfatların insânî velâyetin Hatm'ine göre tek bir kimseye yönlendirilmesiyle ilgilidir. Zîrâ 'Velî' ve 'Hamîd'le isimlenmek de bu Hâtem'in özünde ve başka bir şeyle değil; Hakk'ın varlığıyla, Zât'ıyla, sıfatlarıyla ve isimleriyle meydana gelen velâyetinde gerçekleşir." ("Meşâriku'n-Nusûs el-Bâhis 'an Ğavâmizi'l-Fusûs"; Es'ad Efendi, nr.: 1539, vr. 35b-36a.)


MEKTUBAT
78. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

HİKMET VE MARİFET İLMİ

Dervişâne mektubumdur.

Çok çeşitli ülfet, iltifat ve muhabbetle süslü atıfetle dolu olan değerli ve beliğ üslûpla yazılmış mektubunuz hürmetle ele alınarak büyük bir saygı ve dikkatle okundu. İyilik ve güzelliklerle donatılmış muhtevası cemâl ve kemâllerinize aşık bu fakiri sevinç ve minnet deryasına gark etti. Bir hafta sonra da saâdet muştulayan, müjdeler ve sonsuz feyiz ve bereketlerle dopdolu diğer bir dostluk ve sevgi kokan mektuba parlak bir saadetnâmeye kavuştum.

Şöyle ki, Peygamberler serdârı -aleyhi edfalü't-tehâyâ- Efendimiz Hazretleri'nin huzurunda ayakta bulunma ve onunla karşı karşıya kalma şerefine nâil bulunduğunuzdan, sonra da bizim şekil ve suretimize bürülü bir zâtın mânevî ve rûhânî dünyasından değerli kalplerinize kaymak renginde hikmet ve marifet ilmi ile Cenâb-ı Hakk'a muhabbetin akıtıldığından bahsedilmiş idi. Bundan dolayı Hakk Teâlâ Hazretleri'ne çok teşekkürlerde bulundum. Aslında olanca güven ve itimatla evliyaullah'ın silsilesine gösterilen bağlılık onların hâlisâne ve tertemiz vâridatına göstermekte bulunduğumuz teslimiyet duygusuna karşı bu gibi övülmeye değer faziletlerle yükselerek benzerleriniz arasında değerli bir mevkiye erişeceğiniz tarafımdan da bilinmekteydi. Şimdilik sadece tebrik ile yetinir, bundan böyle de gerek maddi ve gerek mânevî sahip olduğunuz saadetlerin sırası ile size müjdelenmesini niyaz ve istirham ederim.

Bâki, es-selâmu aleyküm ve rahmetüllahi ve berekâtüh.


SÖZLER ve NOTLAR - 25

Nefsin Ölümü, Ruhun Hayatı

– Üç buçuk yıldır sizin kitaplarınızla yatıyorum, sizin kitaplarınızla kalkıyorum. Çok mutlu oldum. Fakir olduğumu öğrendim. Yalnız taştan daha sert, şeytandan daha kötü bir nefsim var, ölmesini istiyorum onun. Yardımınıza ihtiyacım var. Kabul ederseniz evlâdınız olmak istiyorum.

– Allah'ım ezelden kabul ettiklerinden etsin. Nefis korkunç bir mahlûktur. Şeytanın şerrinden de Allah'ıma sığınırım.

– Üç buçuk yıldır bu ânı bekliyordum, bu kitapların yazarına kavuştum elhamdülillâh.

– Allah'ım ahirette de kavuştursun. Hayat bir hayâlâttır, bir sahnedir, tanışmadan ibarettir. Allah'ım ahirette iman ile selâmetle kavuşturmayı nasip etsin.

– On sene kadar önce bir rüyâmda, ölüler sofrasında tahta kaşıkla yemek yediğimi gördüm. Bu arada bana: "Azrâil gelince hiç korkma!" dediler. Sırt üstü yatırdılar, Azrâil Aleyhisselâm'ın geldiğini hissediyorum. Üzerime gelinlikten daha güzel bir kıyafet giydim, aynada kendime baktığımda kendimi tanıyamadım.

– Ölüler sofrası deyince; "Ruhu canlı nefsi ölü kimselerle hemhâl olacaksınız!" diyorlar size. Binaenaleyh bir nefis öldükten sonra, hayat-ı ebediyenin namzeti başlar. Allah'ım ruhu ölenlerden etmesin. Ruhu öldü mü sıfat-ı hayvâniye olur. Binaenaleyh onların sohbeti, onların yemeği nasip olmuş. Azrâil Aleyhisselâm Allah-u Teâlâ'nın sevgili bir meleğidir. Ölüm mahlûkunu Hâlik'ına kavuşturan en güzel bir vasıtadır. Değil korkmak, insan sevgilisine kavuşacağı için sevinmesi ve hiç telâş etmemek lâzım.

– Rüyâlarımda Peygamber -sallallahu aleyhi ve sellem- Efendimiz'i görüyorum. Bana önem veriyor, amma yüzünü göremiyorum.

– Bu birden olmaz, görmene de lüzum yok. Yeter ki yolundu bulun, bu esastır. Onun yolunda bulunman, ona kavuşman demektir. (29 Temmuz 2005)

Ruhun Canlılığı:

– Rüyâmda evimize beş-on kadar, yeni gelin olmuş kadın misafirlerin geldiğini gördüm. Elbiselerinin alt tarafı siyah, üstü yeşil idi. Birisi ise biraz yaşlı ve elbisesi hep yeşildi.

– Şüphesiz ki, tekâmüliyet herkesde bir değildir. Binâenaleyh o gördüğünüz yeşillik, ruhun hayatıdır. O gördüğünüz siyahlık ise, nefsin karanlığıdır.

Binâenaleyh insanların ekserisi, nefsinin arzuları veçhile hareket ediyor. Yine bu gördükleriniz hep müslümandır. Fakat ekserisi nefsinin arzusuna göre hareket ediyor, az kişi ruh ile hareket ediyor. Ve ruhun canlı olanlardan pek az kişi de var." (25 Ağustos 1973)

Kabir Suali:

– Kabirde sorulacak sualleri önceden ezberlemek lâzım mıdır?

– Hareket ve davranışlarımızda aşağıdaki hususlara dikkat etmemiz gereklidir:

1. Himmet-i veçhallah: Yapacağımız bir işe bakacağız. Hazret-i Allah'ın rızâsı var mı? Varsa gir, yoksa girme.

2. Şevk-i billâh: Kalp daima yoklanacak. Benim muhabbetim nerede? Mâsivâda ise istiğfar edilecek. Muhabbette ise şükredilecek.

3. Firâr-ı ilâllah: Hazret-i Allah'a doğru koşmak. Başına gelen her şeyde Allah'a sığınır. Kimseye istinad etmez.

Hazret-i Allah bu durumda olan kullara bilmediğini öğretir. Bütün gaye rızâ-i Bâri'ye nâil olabilmekte. (22 Nisan 1973)

İhlâs ve Muhabbet:

Bir sohbetlerinden:

"İtimat edin, bu yolun sermayesi ihlâs ile muhabbettir. Kimde ne kadar varsa ona o kadar verilir.

Çok büyük zannedilen bir kimse eğer Allah-u Teâlâ'nın nazarından düşmüşse, onunla her konuşan kimse batmış gibi zarar görür. Tıptı kirece batmış gibi yanar, hiç kimse de bilmez. Çünkü o nazardan düşmüş. Bir mürşidin nazarından düşmektense gökten düşmek daha hayırlıdır. Gökten düşerse belki imanla gider, fakat onun imanından şüphe edilir. Eğer mürşidin kalbi nazargâh-ı ilâhî ise, onda Hazret-i Allah hükmeder. Onun rızâsı Hakk'ın rızâsıdır. Zamanın mürşidi Resulullah Aleyhisselâm'da fânî olmuşsa aynıdır. Fakat bunu bilmediği için kayar?

Fakat nazar ise iksir gibidir. Bir bakışı kalbindeki bakırı altına çevirir. Onun için bu yolun sermayesi ihlâs ve muhabbettir. Ne kadar ihlâs ve muhabbet varsa o kadar mânevî ücret verilir. O ücret saâdet-i ebediyenin kazanılmasına vesile olur. Yani sevilmek bu kadar mühimdir, düşmek de bu kadar acıdır!" (31 Ağustos 1986)


Allah-u Teâlâ’nın Sevgilileri’nin İfşaatlarına İzah ve Açıklamalar (9)

Hakîm et-Tirmizî
-kuddise sırruh- (9)

Hâtemü'l-Evliyâ' Niçin
Türkiye'de Vazîfelendirildi?

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri Hâtemü'l-evliyâ olan zâta ve vasıflarına, "Hatmü'l-evliyâ" kitabından önce yazmış olduğu diğer kitap ve risâlelerinde de değinmişti. Bu beyanlar, "Hatmü'l-evliyâ" kitabı'nda kapalı kalan bazı noktaların, bir nevî şerh ve izahı mâhiyetindedir.

Nitekim o "Nevâdirü'l-Usûl" isimli eserinde; velâyet'in en yüksek derecesini elinde bulunduran bu zâtın bugün ayan beyan müşâhade edilen bazı alâmetlerini aynen zikretmiş ve kendisinden sonra pek çok tartışmalara sebep olan, onun yakınlık cihetinden peygamberlerden öne geçme meselesini şer'î bir delille ispat ederek şöyle buyurmuştur:

"Hepsi Enbiyâ Aleyhimüsselâm'dan olmalarına rağmen, kalpler ve dereceler hususunda peygamberler arasında bir farklılık vardır. Her biri velilerden oldukları halde, velilerin aralarında da böyle bir farklılık mevcuttur.

İşte bu kimsenin vasfı, Resulullah Aleyhisselâm'ın Allah-u Teâlâ'dan hikâye ettiği gibidir.

Şöyle buyurmuştur:

'Velilerimden kendisine en çok gıpta edilen kişi, benim katımda derecesi ulu ve yüksek peygamberlerin derecelerinden bile daha yakın olan gizli bir kimse; Üveysü'l-Karnî'ye ve onun benzerlerine denk olan hafîfü'l-haz bir mümindir.

İşte bu onun zâhirî sıfatıdır, bâtını ise târife sığmaz.'

Velilerden bir kimse, en yüksek dereceye sâhip olur. Bu, Allah'ın kendi adına, velî olarak kullandığı bir kuldur. O Rabb'inin himâyesi içinde hareket eder; O'nunla konuşur, O'nunla bakar, O'nunla tutar, O'nunla anlar. O, yeryüzünde onun şöhretini yaymış; kendisini halkın imamı, velilerin bayrağının sâhibi, yer ehlinin emini, gök ehlinin nazar yeri, gönüllerin reyhânı, Allah'ın has'ı, O'nun nazargâhı ve kendi sırlarının kaynağı yapmıştır.

O yeryüzünde Allah'ın; halkı kendisiyle terbiye ettiği ilâhî bir kırbaçtır. Ölmüş olan kalpleri onun ru'yetiyle diriltir ve halkı (onunla) kendi yoluna çevirir. Hukûk-u ilâhî'sini onunla ayakta tutar. O hidâyet anahtarı, yeryüzünün nûru, velilerin defterinin emânetçisi ve onların rehberidir. Resulullah -sallallahu aleyhi ve sellem-in huzurunda Rabb'ini anmakla meşgul olur. Resulullah -sallallahu aleyhi ve sellem- bu yerde onunla iftihar eder, Allah da bu makamda onun ismini yüceltir. Resulullah -sallallahu aleyhi ve sellem- bizzat onunla yetinip karar kılar.

Allah onun kalbini dünyaya kapılmaktan alıkoyar. O'na 'Hikmetü'l-ulyâ'sını, yani 'En yüce hikmet'ini bağışlar. O'nu kendi Tevhîd'ine sevkedip yönelterek, nefsini görmekten ve hevanın gölgesinden yolunu uzak eder. Velilerin defterini ona emânet eder, onların makamlarını kendisine tanıtır ve menzillerine muttali kılar.

O neciplerin seyyidi, hikmet sâhiplerinin sâlihi, mânevî tabiplerin imamıdır. Sözü kalpleri esir eder, görünümü nefislere şifâ verir, yönelmesi hevâ ve hevesleri yok eder, yakınlığı kötü huyları temizler. O bir çiçek misâli baharda açar, meyveleri ise güzün toplanır. Kendisine sığınılan bir sığınaktır. Elde edilmek istenen şeylerin kaynağıdır. Hakk ile bâtılın arasını ayırır. O sıddîk'tır, fâruk'tur, velî'dir, ârif'tir, muhaddes'tir.

O Allah'ın yeryüzündeki 'Tek'idir." (Nevâdirü'l-Usûl fî Ma'rifeti Ehâdîsü'r-Resul" c.1, s. 619-620)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in "nübüvvet"ini, "risâlet"ini ve "velâyet"ini herkes biliyor; fakat ona "vâris" olan velînin gerçeği bilinmiyor.

Niçin bilinmiyor?

Çünkü yaratılışı ezelîdir; onu o zaman yaratmış, koyacağını da o zaman koymuştur. "Hâtemü'n-nebî"nin de, "Hâtemü'l-velî"nin de ezelden yaratılışında büyük bir hikmet mevcuttur. O Peygamber Aleyhimüsselâm'dan evvel yaratıldığına göre, şimdi size bunun izâhını arzedeceğiz.

O'nun üstünlüğü nereden geliyor?

O bizzat Resulullah Aleyhisselâm'ın "velâyet"ine vâristir, bunun içindir ki şaşırmayın, hudûdunuzu da aşmayın. Gerçek budur, amma sizin hafsalanız almıyor o başka. Çünkü siz "peygamber"liğin ayrı şey, "velâyet"in ayrı şey, "Hâtemü'l-velî'nin velâyeti"nin de ayrı şey olduğunu bilemiyorsunuz.

"Velâyet"te derece derece çıkılır, o kadar çıkılır ki; İbrahim Aleyhisselâm'ın hâlâtına, Mûsâ Aleyhisselâm'ın hâlâtına dahi erişilebilir. Amma Muhammed Aleyhisselâm'ın hâlâtına "Hâtem" olandan başkasının erişmesi mümkün değildir.

Nitekim Hazret'in; "Bu, Allah'ın kendi adına, velî olarak kullandığı bir kuldur." buyurmasında ne büyük incelikler vardır! Zira o bu "velâyet"i kendisi elde etmiş gitmiş değildir. Allah-u Teâlâ onu öyle yaratmış; onu O kullanıyor, O yürütüyor, onun irâdesi yok. "Hâtem"lik mevzusu işte burada ayrılıyor. Niçin? "O" kullandığı için! O Hakk ile hemhâldir, Hakk ile meşguldür, halk ile değil. Hakk da ancak O'nunla meşguldür. Çünkü Hakk onu kendisi için yaratmıştır, halk için yaratmamıştır.

Resulullah Aleyhisselâm'ın huzurunda Rabb'ini anmakla meşgul olması, Resulullah Aleyhisselâm'ın bu yerde onunla iftihar etmesi, bizzat onunla yetinip karar kılması, Allah-u Teâlâ'nın bu yerde onun ismini yüceltmesi hep ilâhî birer lütuftur. O Resulullah Aleyhisselâm'dan ayrı-gayrı değildir. O ondan emîndir, "velâyet" vazîfesi de ona geçmiştir. O vazîfesini hakkıyla yapıyor, onu ona muhtaç bırakmamıştır.

Binâenaleyh Resulullah Aleyhisselâm onun bu hâlinden çok memnun; onunla övünüyor, seviniyor ve birliği de istiyor. Bu ne büyük bir devlettir!

Gerçekten de onun irâdesi Allah-u Teâlâ'nın irâdesine bağlıdır. O yarattı, O yürüttü! Onun aslında bir sıfatı, bir hayâli, bir maskesi vardır; bütün değer ise içinde O olduğundan, O yürüttüğünden dolayıdır. Ona verdiğini diğerlerine vermemiştir.

Hadîs-i kudsî'de geçen "Hafîfü'l-haz"ın mânâsına gelince; onun bir tek Allah'ı var, başka hiçbir şeyi yok. O'nda Allah'tan gayrısı yoktur, kimsesi de yoktur. Bir Allah'ı var, bir de Resulullah'ı var!..

Hakîm et-Tirmizî -kuddise sıruh- Hazretleri yukarıdaki beyanlarında "O bir çiçek misâli baharda açar, meyveleri ise güzün toplanır." buyurmuşlardır. Bu sözün mânâsını şöyle izâh edelim:

Şimdiki zaman açılma zamanı, bizden sonra halk sıkıştığında, meyveler o zaman toplanacak. Şimdi her şey açılıyor. Açılıyor amma, muârız olanlar var, anlamayanlar var, umursamayanlar var. Fakat zaman geçtikçe iş kıymete ve değere binecek, nasibi olan nasibini alacak. Beşeriyet bir gün ayılacak, onun sözlerinden istifâde edecek. Şimdi hiç kimse anlamıyor. O bir çiçektir, güzün de meyve verir.

Bizden sonra halk bu kitaplara sarılacak. Şimdi çiçek açma zamanı, Allah-u Teâlâ'nın ihsânı ile her şey açılıyor. Halk zamanla ayılacak, o zaman bunlara sarılacak ve istifâde edecek. Çünkü kimseyi bırakmıyorum, esas da budur.

Nasipdar olanlar bunların üzerinde duracak, açıklamalar yapacak, ondan sonra meyvesini o şekilde alacak. Allah-u Teâlâ dilediğine dilediği kadar duyuracak, O'nun duyurması ile hakikati anlamış olacak.

Kişinin varlığı kişiye perdedir, o perde kalkınca daha iyi nazar eder. Bunlar Allah-u Teâlâ'nın istifâde ettirmesi ile kâimdir, kişinin kendisinin bilmesi mümkün değildir. Ona o "Nûr"u verir, ona duyurur, o da o gözlükle bakar ve istifâde eder. O artık âhirete intikâl ettiği için oradan istifâde edecek.


NE İDİK, NE OLDUK!

OSMANLI İMPARATORLUĞU -15-
(1299-1924)

III. Ahmed:

III. Mehmed'le başlayan Duraklama Devri, Viyana kuşatmasına kadar devam etmişti. Bu dönemde ilk defa toprak kaybedilerek gerileme dönemine girilmişti. Fakat III. Ahmed döneminde Avrupa'da Fransa, İngiltere, Avusturya arasında savaş vardı. Azak kalesini Osmanlılar'dan alan Ruslar Lehistan için İsveç'lilerle savaşıyordu. İsveç ise Osmanlılardan yardım bekliyordu, sonunda İsveç kralı yenilerek Osmanlılar'a iltica etti. Ruslar İsveç kralının ardından Osmanlı topraklarına girdiler.

Ruslar bütün Ortodokslar'ın hamisi olduğunu ilân ederek Sırp, Karadağ, Eflak ve Boğdan halklarını Osmanlılar'ın aleyhine ayaklandırdılar.

Bu durum üzerine Kırım Han'ı çağırılmış ve Rusya hakkındaki görüşü sorulmuştu. Kırım Han'ı ise "Eğer bu düşmanın sulh'una itimat edilerek tehlike haberleri dikkate alınmazsa, cümle Kırım memleketi elden gider, Rumeli'nin elden çıkmasına da neden olur. Bu kâfirin niyeti İstanbul'dur." diyerek padişaha durumu anlatmış ve Rus tehlikesinin çok büyük olduğunu ifade etmiştir.

Bunun üzerine Rusya'ya savaş ilan edilmiştir. (1711)

Aslında Padişah savaş istemiyor ancak kaybedilen yerlerin geri alınacağı ümid ediliyordu.

Baltacı Mehmed Paşa Serdar-ı Ekrem olarak, ordu hazırlandı. Prut yakınlarında 60.000 kişilik Rus ordusu yakalanarak çevrildi.

Fakat yeniçeri savaşmak istemiyordu. Askerin bu halini gören Baltacı Mehmet Paşa çok üstün bir durumda olup, Rus askerleri sıkıştığı halde barışı kabul etmiştir.

Yapılan antlaşmaya göre; Azak kalesi Türkler'e teslim edilecekti. Yeni yapılan Rus kaleleri yıkılacaktı. Osmanlı tebasını oluşturan Gayr-i müslimler tahrik edilmeyecekti, Kırım'a Ruslar vergi verecekti, İsveç kralına karışılmayacak ve Lehistan'a Ruslar müdahale edemeyecekti. Ancak kuşatma bittikten sonra Rus çarı anlaşmanın hiçbir maddesini yerine getirmedi.

Baltacı Mehmed Paşa azledildi.

Bunun üzerine Ruslara tekrar savaş ilân edildi. Ordu Edirne'ye kadar geldiğinde çar aman diledi ve Azak kalesini Osmanlılara geri vermeyi kabul etti.

Karlofça anlaşması ile Venedik'e bırakılan Mora, geri alınmak istendi ve Venedik'e savaş ilan edildi.

Avusturya, İspanya veraset savaşlarıyla uğraştığı için Venediklere yardım edemediler ve Osmanlı ordusu tüm Mora'yı tekrar geri aldı. Daha sonra ise Avusturya saldırıya geçti ve Belgrat'ı aldı. Bu defa Pasarofça Anlaşması yapıldı. Küçük Eflak, Barat, Tameşvar, Belgrad, Semendire Avusturya'ya bırakıldı. (1718)

İşte bu anlaşmadan sonra Osmanlı Devletinde süs, lüks, eğlence, hayatının başlangıcı olan Lale devrine girilmiş oldu.

Lale Devri:

III. Ahmed ve Damadı Sadrazam İbrahim Paşa savaş yanlısı olmayan sulha ve eğlenceye çok düşkün kimselerdi. Herkes eğlence hayatına daldı. Kışın helva sohbetleri yazın ise lale bahçelerinde şenlikler, eğlenceler düzenlenmeye başlandı. Saray kadınları ön plana çıkarak tepeden tırnağa süs, lüks ve mücevherat içine büründüler. Vezir ve ricâl kadınları da bu lüks ve israf ortamına girdiler. İstanbul boğazındaki saraylar eğlence merkezleri haline gelmiş ve boğaza birçok yalı, köşk, kasır, lale ve gül bahçeleri yapılmıştır. Devlet adamları işlerini bırakmış zevklerinin peşine düşer olmuşlardı. Çok büyük paralar harcanarak uzak ülkelerden lale soğanları dahi getirtilmiş, Sadrazam Damat İbrahim Paşa ise eğlencenin sınırını çok fazla aşmıştı.

Sarayda bu ihtişam ve lüks varken, İran kuvvetleri Osmanlı'nın birçok şehrini topraklarına kattı. Ancak Sadrazam İbrahim Paşa ile Padişah bu duruma duyarsız kaldılar. Neticede İbrahim Paşa'nın savaşı sattığı ortaya atıldı ve isyan başladı.

Patrona Halil isyan edenlerin başı oldu. Önce 4 kişinin daha sonra 34 kişinin kellesini istediler. Sadrazam Damat İbrahim Paşa öldürülüp isyân edenlere gönderildi. III. Ahmed'in tahtan inmesini de istediler ve III. Ahmed de tahttan inerek yerini I. Mahmud'a bıraktı.

Bu zevk sefa diye bilinen Lale devri böylece bitmiş oldu.

İsyan edenler bununla da kalmadılar, 120 kadar yalı ve köşkün yıkılmasını istediler. Padişah kerhen de olsa izin vermek zorunda kaldı ve binalar yıkılıp ağaçlar bile kesildi. Sonunda ise bu isyan edenler öldürüldü. (1730)

Osmanlı İran savaşları I. Mahmud döneminde de devam etti ve sonuçta anlaşma yapıldı.

Bu defa Osmanlı Rus ve Avusturya savaşı başladı.

Ruslar Azak kalesini aldılar. Kırım'a girerek Bahçesaray'daki kütüphaneleri yaktılar. Özî'yi aldılar. Avusturya, Rusya ile ittifak yaparak Osmanlı topraklarına girdiler. Savaş Osmanlı'nın başarısıyla neticelendi.

1718'de Pasarofça anlaşması ile Avusturya'ya verilen yerler geri alındı.

Azak kalesi yıkılarak arazisi Osmanlılar'a bırakıldı.

Ruslar Karadeniz'de donanma ve ticaret gemisi bulunduramayacaktı. Karadeniz Osmanlı gölü olma özelliğine devam etti. Rusya'nın işgal ettiği yerler Osmanlılar'a iade edildi. Bu barıştan sonra 28 yıl savaşılmamış ve bir ıslahat dönemi başlamıştır.

Fransa'ya yeni imtiyazlar ve haklar verilmiştir. I. Mahmud döneminde çok büyük yangınlar çıkmış ve şehir yeniden inşaa edilmiştir. Ayrıca o yıllarda deprem olmuştu.

I. Mahmud devrinde 1754'te Yalova'da kâğıt fabrikası kurulmuştur. Ölünce yerine kardeşi III. Osman geçti. Onun zamanında da İstanbul'da birkaç defa yangın oldu bir defasında şehrin üçte ikisi yanmış, diğer bir yangında ise binlerce ev ve dükkân ve 200 camii yanmıştı.

Sultan Üçüncü Ahmed'in,
Yeğeni Sultan Birinci
Mahmûd Hân'a Nasihati

Devlet işlerinin sekteye uğradığı, saray ileri gelenleri arasında güvenilecek tek bir adam kalmadığı bir devirde pâdişah olan Sultan Üçüncü Ahmed Hân, sadrâzam Nevşehirli Dâmad İbrâhim Paşa'nın öldürülmesiyle sonuçlanan Patrona Halil isyânından sonra, isyancıların kendisini de öldürebileceği ihtimâlini dikkate alıp tahttan çekilerek, pâdişahlığı kendi elleriyle yeğeni Sultan Birinci Mahmûd'a devrederken, ona zamanın devlet adamlarının durumunu özetleyen şu ibret dolu nasihati yapıyordu:

"İbtidâ (öncelikle) vezîrine teslim olma ve ve dâimâ ahvâlini tecessüs eyle (araştır) ve beş-on sene birini vezârette müstakîl istihdâm (tek başına hizmetkâr) eyleme ve kelâm-ı duruğlarına aslâ i'timâd etme ve sâhib-i merhamet ol ve sehâveti elden koma ve gâyet tasarruf üzere ol! Hâlâ hazînelerde olan malı izâ'at (ziyân) eyleme ve işini kendün gör, ele i'timâd eyleme! İşte benüm hâlim sana pend-ü nasîhat kifâyet eder (nasihat olarak yeter). Hemân sa'y-ü ihtimâm (çaba ve gayret) eyle ve umûrunu (işlerini) âkil ve dindâr ve ihtiyâr, umûr görmüş ve bu fenâ dünyada uzun ömür geçirmüş ve bu rûzgârın nice türlü türlü derd-ü belâsın çekmiş pîrler ile dâimâ meşveret (istişâre) eyle ve dâim Hakk Sübhânehû ve Teâlâ Hazretleri'nden rûz-u şeb (sabah-akşam) niyâz ve arz-u hâl eyle kim, yaramaz hidmetkâr şerrinden emîn eyleye. Zîrâ tamâ'-kâr ve zâlim musâhip (yetki sâhipleri) ve bî-akl nüdemâ (akılsız yardımcılar) elinde kalan pâdişâhlar felâh bulmaz!" (Abdî Efendi, "Abdî Târihi", s.41-42. TTK Yayınları; Ankara, 1999)


"Dirlik ve Düzen Nimeti"nin
Kıymetini Bilelim!

Vatanımızın Kıymetini Bilelim:

Vatanımızın kıymetini bilelim, devletimizin kıymetini bilelim, güçlü bir orduya sahip olmanın kıymetini bilelim. Birlik ve beraberliğin önemini bilelim.

Bunların her birisi birer nimettir. Hem de çok büyük nimetlerdir. Bu nimetleri ikrar ve itiraf edelim, Hazret-i Allah'a şükredelim. Zira sahip olduğumuz nimetler, soluduğumuz havadan, içtiğimiz sudan, yediğimiz yiyeceklerden ibaret değildir.

İnsan maalesef nimet elinden kaybolduğu zaman kıymetini anlıyor. Irak'ta, Afganistan'da yaşayan halkın durumundan ibret alalım.

Irak'ta "Polis kim?", "Vatanperver kim?", "Terörist kim?", belli değil. Gündüzler geceden daha tehlikeli hale geldi. Para için insanlar kaçırılıyor, çocuklar kaçırılıyor. İstenen fidye ödendiği halde rehineler öldürülüyor. Polis kıyafeti ile gelip evlerden insanları alıyorlar. Hiçbir devlet otoritesi yok. Kaçırılan insan kurtulduğu zaman ya şehir değiştiriyor ya da gidebileceği bir yer varsa ülkeyi terkediyor. Masum insanlar, "Ekmek parası" kazanmak için direksiyon sallayan şoförler din adına, İslâm adına katlediliyor. Elektrik-su arada sırada geliyor. Aileler korkularından çocuklarını okula göndermiyor. Sağlık sektörü çökmüş durumda. İnsanlar kime güveneceğini bilemiyor. Gıda yardımı artık yapılmıyor. Birkaç senedir yaşanan kuraklık köylerde bile hayatı çok zorlaştırmış durumda. Küffar düzen sağlamak için değil, adeta karışıklığı çoğaltmak için uğraşıyor. İşkence, tecavüz sıradan işler haline gelmiş.

Hepsinden kötüsü birlik-beraberlik yok. İman zayıflamış. Küffar maharetle halkı birbirine düşürmüş, karışıklık-iç savaş her gün daha çok büyüyor. Bu durum küffarın işine yarıyor. Petrol kuyuları çalışmaya devam ediyor fakat sayaçları bozulmuş; "Kim, nereye, ne kadar petrol götürüyor?" belli değil. Bir taraftan da petrol fiyatı almış başını gidiyor. Irak'ı işgal edenler Irak'ın kanını emiyor. Halkın kanını emiyor. Halk zulüm çekmiş, eziyet çekmiş, açlıktan bitap düşmüş umurlarında değil.

Diğer taraftan İslâm adına ortaya çıkan vehhabi zihniyetli bölücüler kendilerinden olmayan herkesi kafir ilan edip halka zulüm yapıyor, katliam yapıyor. Küffarın ekmeğine yağ sürüyor.

Hiç düşündünüz mü: Evinizde çocuklarınızla rahat koltuğunuzda oturup, hiçbir güvenlik kaygısı taşımadan çayınızı yudumlamanın ne kadar büyük bir nimet olduğunu?

Şu bir gerçek ki fitne ve fesat ülkemizi de kasıp-kavurmaktadır. Ancak Allah'ın izniyle bu fitne ve fesat zümreleri ile mücadele eden bir zümre vardır.

Şüphesiz bu bölücülüklerin, bu fitnelerin ateşi sebebiyle bu ülkede de sıkıntılar yaşanması muhtemeldir. Ancak ümidimiz ve duamız odur ki, Hazret-i Allah bize büyük fitneler yaşatmasın, küffara bu vatanı çiğnetmesin.

İç ve Dış Düşmana Karşı Uyanık Olalım:

Dünyada yaşanan gelişmeleri, ülkemiz üzerinde oynanmak istenen oyunları ciddiye almak ve karşı tedbirler geliştirmek zorundayız. Unutulmamalıdır ki, küresel sömürgeci güçlerin 20. yüzyıl başlarındaki hesaplarının önündeki en büyük ve belki de tek engel Osmanlı İmparatorluğu ve sahip olduğu coğrafya idi. 21. yüzyılın küresel sömürgeci ve fundemantalist ülkelerinin hesaplarının önündeki en büyük engellerden belki de birincisi yine Türkiye'dir. Bu gerçeği bir paranoya olarak yaftalayıp küçük görmek basiretsizlikten başka bir şey değildir.

Dikkat edilirse kurulduğundan beri güçlü bir Türkiye hiçbir küresel gücün işine gelmemiştir. Belli bir sıkleti geçmesine izin verilmemiştir. Bu küresel güçlerin başında ABD gelir. Türkiye'nin ABD ile yakınlığı bir tür postmodern işgale dönüşmüştür. Türkiye'nin bugün yaşadığı sıkıntıların en büyük sebebi bu işgalden kurtulamamış olmasıdır. Bilindiği gibi herkesin ağzında bir sakız gibi "Derin devlet" teranesi dolaşmaktadır. Türkiye'deki en büyük derin devlet daha önceki yazılarımızda da işaret ettiğimiz gibi Sivil bürokrasideki ve medyadaki Dönme-Mason gizli yapılanmasıdır. Bir devletin güçlü olabilmesi için gerekli en birinci şart menfaatlerini müdafaa etme görevini üzerine almış bürokrasinin sıkı olmasıdır, dış etkilere kapalı olmasıdır. Halbuki bugün bahsettiğimiz bu derin devlet yapılanması sebebiyle Türkiye bütün kapıları açık bir "Kale"ye dönüşmüştür. Bu gizli örgütlere karşı uyanık olma ve tasfiye etme makamında olanların ise tam tersine basiretsizce bunların güdümünde hareket ettiklerini müşahede ediyoruz. Bu durum ülkemizi tehlikeli mecralara sürüklüyor. (Sadece ordunun güçlü ve dış etkilere kapalı olması tek başına yeterli değildir. Önemli bir faktördür ama yeterli değildir.)

Bu basiretsizliğin neticesi birçok hatalı icraat ortaya çıkıyor. Medya ise bu hataları örterek milletin aleyhine hizmet ediyor. Mesela özelleştirme konusunda çok ciddi gelişmeler yaşanıyor, ancak bunlar medya gündeminde hakettiği yeri bulamıyor. Türkiye'nin en önemli sanayi kuruluşları TOBB öncülüğünde bir araya gelerek Erdemir'in özelleştirilmesine talip oluyorlar. Dünyanın çelik tekelleri büyük bir iştahla bu özelleştirmeyi takip ederken bu gelişmeyi sadece bir ekonomi haberi gibi görmek mümkün mü? "Üfürükten teyyare" denilebilecek "Eften püften" haberleri manşete taşıyorsunuz, haber yapacak konu bulamıyorsunuz. Çeksene bunu manşetlere? Bugün girmeye çalıştığımız Avrupa Birliği'nin temelinin Avrupa ülkeleri arasında yapılan "Demir-Çelik" anlaşmaları ve birlikleri ile başladığını biliyor musunuz? Bir sanayicimiz "Can boğazdan gelir" deyişinden yola çıkarak "Can Türk sanayii ise, boğaz Erdemir'dir." benzetmesini yapıyor. Bu basit bir değerlendirme midir? Ticari bir kaygıyla da olsa hemen bütün milli sanayi kuruluşlarımızın bir araya gelmesine sebep olacak kadar mühim bir işletmeyi hangi akıl hangi vicdan yabancıya peşkeş çekmeye izin verebilir. Hangi vatan evladı "Yabancıya satacağız" diye peşin hüküm beyan edebilir? Bunları yazsana.

Amerikan'ın nisbeten ufak sayılabilecek Petrol şirketlerinden birisi satışa çıkartıldı. Çin devlet petrol şirketi talip oldu. Sonucunu veya bu haberi kaç kişi duydu? Çinli şirket daha fazla para verdiği halde koskoca Amerika milli menfaat diyerek bu şirketin Çin'e satılmasına izin vermedi. Bu haberi manşetten versene. Bir dergide Telekom ihalesini kazanan Lübnan şirketinin İngiliz istihbaratı ile bağlantısı olduğu iddia edildi. Hangi gazetede bu haber ciddiye alındı. Peki siz biliyor musunuz: "Batı merkezli küresel tekeller batılı ülkelerin istihbarat teşkilatları ile adeta iç-içe geçmiştir." Amerika'da eski asker, istihbaratçıların ortak olduğu kaç şirket var? Bunların kaç tanesi biliniyor? Dünyadaki silah, uyuşturucu vb. kaçakçılıklarından istihbarat teşkilatları ile bağlantılı bu karanlık güçlerin kasasına ne kadar para giriyor? Afganistan'da eskisinden daha çok üretilmeye başlanan afyon ticaretinin kaymağını kim götürüyor? Avrupa'nın ABD'yi; küresel haberleşmeyi dinlemek ve istihbarat sağlamak için kurduğu Echolon uydu sistemini ticari sırları kendi şirketlerine aktarmakta kullanmakla suçladığını biliyor musunuz?

Biz Türkiye'deki "Çelme atma düzeni"ne alıştığımız için dünyayı da böyle zannediyoruz. Adamlar dünyanın bir ucundaki vatandaşını korumak için seferber olurken, biz dışarıdaki Türk insanına yıllar yılı zenci muamelesi yaptık. Bazı ülkelerde PKK destekli yatırım ve girişimler ön plana çıktı.

Dış destek ve güdümle ortaya çıktığı çok aşikar bir terör dalgası karşısında zaafiyet olarak algılanan çıkışları ne ile izah edebiliriz? İnsanların PKK'ya yüklendikleri bir zamanda seni kim dolduruşa getirdi de ortaya bir "Sorun" peydah oldu? Bu kadar basiretsizlik olur mu?

"Avrupa'lılar ne der?" diye, ne idüğü belirsiz bir objektiflik adına Ermeni propagandası yapılacak bir konferansa devlet üniversitesinde yol vermek "Devlet adamlığı" vasfı ile örtüşür mü? Bu aklı size kim verdi?

Halbuki gerek iç bölücülerin, gerekse dış düşmanın bizde sıkı bir duruş ve azim görmesi gereken bir devirdeyiz. Zira Türkiye'nin ABD ve İsrail planlarına, Irak ve İran politikalarına itiraz ve müdahale kabiliyetinin eritilmeye çalışıldığını görmemiz lazım. (Senenin şu son günlerinde bu niyet ve taarruzların değişik bir boyutu ile karşılaşabiliriz.)

Vatan'ın kıymetini en iyi bilen -bilmesi gereken- bir milletiz. Zira bu millet her daim yeri ve günü geldiğinde vatan uğrunda canını-kanını feda etmekten zerre tereddüt etmemiştir. Küffara düşmana vatanını çiğnetmemiştir. Bu kuvvet ve azmimizin kaynağı Hazret-i Allah'a olan imanımızdır.

Devir ıslah ile, irşad ile uğraşma devridir. Dış düşman yıkmaya, işgal etmeye, bizi birbirimize düşürmeye çalışıyor. Böyle bir zamanda kim ki içerden yıkmaya çalışırsa bilinsin ki o apaçık bir haindir. İmandan hiçbir nasibi yoktur.

Son zamanlarda günahkâr bir toplum haline gelmiş olsak da özde muhafaza ettiğimiz imanımız inşaallah yine bizi muhafaza edecektir.


TARİHTEN SAYFALAR

"Şehid Kanı" ve "Alın Teri" Dökerek Fethettiğimiz Kıbrıs,
"Annan Plânı" ve "AB Kriteri" Diyerek
Peşkeş Çekilemez!..

Millî ve mânevî değerlerini unutup her hususta "küffâr"ın emrine âmâde olan "küfür birliği" mübtelâları yüzünden, "Annan Plânı" ve "AB kriteri" gibi oyunlarla bir "hiç" için "küffâr"a peşkeş çekilen Kıbrıs'ı, bundan tam dört yüz otuz dört yıl önce, büyük Türk "serdâr"ı Lâla Mustafa Paşa komutasındaki Türk ordusuyla, "şehid kanı" ve "alın teri" dökerek fethetmiştik.

Resulullah Aleyhisselâm'ın
Kıbrıs'ın Fethine Dâir Müjdesi:

Pek çok beldenin fethini müjdelediği gibi, İslâm medeniyetinin bekâsı ve muhâfazası bakımından mühim bir noktada bulunan Kıbrıs'ın da fethini müjdeleyen Resûlullah Aleyhisselâm, bir gün halası "Ümmü'l-Harâm -radiyallahu anhâ-nın hânesinde uyumakta iken, birdenbire "tebessüm iderek" uyanmış, Ümm-i Harâm: 'Yâ Resulellah! Hiçbir zaman tebessümden uzak olmayasınız! Tebessüm etmenizin sebebi nedir?' diye suâl edince; "Yâ Ümm-i Harâm! Ümmetimden bir tâife gördüm, tahtın üzerindeki padişahlar gibi gemilere binip düşmanla savaşmaya gittiler.'" buyurmuştu.(1) Bu gazanın iki defâ gerçekleşeceğine işaret ederek, bunlardan ilkine Ümmü'l-Harâm'ın da katılabilmesi için duâda bulunmuş; gerçekten de yıllar sonra "Ümm-i Harâm gazâ-yı Kıbrîs içün gemilere binüp" giden askerlerle birlikte "gemiden çıkub, Kıbrîs'a giderken atdan düşüb şehîd" olmuştu.(2)

Müslümanların yayıldığı üç kıt'anın tam ortasında, "küffâr"ın istilâsına karşı bir gözcü kalesi konumundaki "Kıbrıs'uñ Hazret-i 'Ömer -radiyallahu anh- hilâfeti zamanunda dahi bir cânibi (tarafı) feth olunub, ol zamanda binâ' olınan câmi'-i 'Ömer'üñ" asırlardır "mihrâbı" ve diğer alâmetleri yerli yerinde dururken, Sultan II. Selîm döneminde bu aşağılık "melâ'in (mel'unlar)" gürûhunun mübârek câmiyi, kendi hemcinslerini bağlayarak "hâşâ, sümme hâşa, selh-hâne-i hanâzîr (domuz ahırı) itdükleri" haber alınmış ve bunu işiten ehl-i İslâm'ın öfke ve hiddeti son haddine varmıştı.(3)

Sultan İkinci Selim Hân, "küffâr birliği"ne dâhîl olmak için kendini âdetâ yırtan, "küffâr"a yaltaklık ve yalakalık uğruna; din, imân, şeref ve vatan gibi paha biçilmez değerleri ayaklar altına alan, İslâm medeniyetinin kritik bir parçasını koparıp "küffâr"ın emri altına sokan şuursuz ve ahmak devlet adamlarından olmadığı için, Kıbrıs'ın "bir-iki def'a dârü'l-İslâm olmış iken, yine bir tarîk (yol) ile düşmen" hâkimiyetine ve "tasarrufuna girdüği"ni görmekten son derece rahatsızlık duyuyor ve bu durumu "gayret-i İslâm"a "mugâyir" buluyordu.(4)

Nitekim "ol târîhdeki vüzerâdan (vezîrlerden) Lâla Mustafa Paşa" da, İslâm'ın kudsî değerlerine kudurmuş bir köpek gibi saldıran bu kâfirlerin yaptıkları rezillikleri işittikçe, "her zamân ve her ân" hüzünleniyor;(5) "Kıbrîs ve Şirvân anıldıkca derûn-u dilden (gönlünün derinliklerinden) âh-u figân" ederek, "her zamân ve her ân" içinden "'Fethi bu bendeye emr olınmak vukû' bula mı?' deyû Cenâb-ı Hakk'a du'â ve tazarrû'"da bulunuyordu.(6)

Dolayısıyla şanlı vezîr de "küffâr"dan medet uman ve onlara yaltaklık ederek, îmânını ve vatanını yok pahasına satan "sûretâ" vatansever(!)lerden olmadığı için, hiçbir zaman: "Küffâr birliğine girelim de, ne iman gerekir ne de vatan!" diyecek kadar düşmemiş; aksine, gönlünde alevlenen "imân" ve "vatan" aşkıyla: "'Evvelâ imân, âhir (sonra) Kıbrîs ve Şirvân!' deyû" duâ etmeyi "şâm-u seher (akşam-sabah) kendüye vird" edinmişti.(7)

Kıbrıs'ın Fethi İçin
Bardağı Taşıran Son Damla Neydi?

Sultan II. Selîm döneminde Venedik "küffâr"ının işgâli altında bulunan "Kıbrîs", bulunduğu coğrâfî konum itibâriyle İslâm sâhillerine çok yakın olduğu için, "her sene Mısr-u Kâhire'ye müteveccih olan (yönelen)" hacılar ve tâcirler, giderken gemilerini "elbette ol semte karîb olan ma'âbirden (yakın olan yerlerden) geçirüb" de gitmek zorunda kalırdı.(8) Adada hüküm süren yüzsüz kâfirler, görünüşte Osmanlı pâdişâhına "itâ'atde geçinüb, mütâba'ât (bağlılık) lâfın urırlar"dı,(9) ancak "fursat düşürdikce gemilere çıkub, Mısr'a müteveccih olan ehl-i İslâm gemilerini" yağmalayarak,(10) ortalığı fesâda vermekten de geri kalmazlardı.

Bu iki yüzlü ve sahtekâr kâfirlerin, işi tezgâhlayan elebaşıları köşeye sıkıştırılıp da, kendilerine; "'Nîçün böyle tuğyân idersüñ?' dinildükde: 'Bu fesâdâtı iden Misina ve Malta cezîrelerinüñ (eyâletlerinin) gemileridür, biz değilüz!' deyû" işi başka tarafa çevirerek "hıyânetleri"ni örtbas etmeye kalkışırlar;(11) kendileri yazıp kendileri oynayan ve ardından suçu başkasına yamamaya kalkışan günümüz "küffâr"ı gibi, çevirdikleri dalâvere su yüzüne çıkmasın diye de dikkati hemen başka yönlere çekmeye çalışırlardı.

Nitekim Sultan II. Selîm henüz "şehzâdeliği hâlinde" iken, "diyâr-ı Mısriyye'den murâd idindükleri tuhhâf (hediyeler) ve sükker (şeker) ve pirinç ve at içün gönderdükleri âdemleri furtına ile deryâdan" adaya sığındıklarında, adayı serseri yatağına çeviren Venedik korsanları Osmanlı ile sözde "sulh üzere iken, atları ve sâ'ir metâ'ı zabt idüb", bunların Osmanlı şehzâdesine âit olduğu kendilerine bildirildiğinde "'Şehzâdenüñ idüği ne ma'lûm?' deyüp", daha "niçe ihânetden soñra virmeğle", pâdişâhın "vicdân-ı şerîfe'leri"nde daha o zamandan Kıbrıs adasını fethedip, içindeki kâfirlerin kökünü kazıma fikri yer etmişti.(12)

İşte bu nedenle pâdişah, Kıbrıs üzerine derhâl "sefer-i hümâyûn" düzenlemeye karar verdi ve Şeyhülislâm Ebu's-su'ûd Efendi'den, bu seferin "şerî'at-ı mutahhara"ya uygun olup olmadığına dâir bir "fetvâ-yı şerîfe" istedi.(13)

"Donanma-i Hümâyûn"la
"Lefkoşe" ve "Girne"nin Fethi:

Ebussu'ûd Efendi'nin, Kıbrıs Seferi'nin "şerî'at-ı mutahhara"ya "aslâ mâni' olmak ihtimâli" bulunmadığını bildiren fetvâsı(14) üzerine, nihâyet 978 hicrî (m. 1570) yılında "pâdişâh-ı zemîn-ü zamân, Hazret-i Sultân Selîm Hân"ın emriyle "cezîre'-i Kıbrîs fethi"ne çıkıldı.(15) Sultan Selîm "vezîr Lâla Mustafa Paşa Hazretleri" ile birlikte "Piyâle Paşa -edâme'llâhu te'âlâ iclâlehû- Hazretleri'ni donanma-i hümâyûn'a serdâr buyurup ve Kapûdân Ali Paşa -dâme ikbâluhû- Hazretleri"ni de "iki biñ nefer cengcü yeñiçeri yoldaşları" ile birlikte "tersâne'-i âmire'den seksen dört pâre kadırga"nın başına koyduktan sonra, kadırgalarda yerini alan "korsan re'îsler şevket-ü haşmet"le "Beşiktaş iskelesüñden demür alup" yola çıktılar.(16)

Sefere çıkan donanma erleri öncelikle "sarây-ı âmire öniñde alay bağlayub, şenlikler ve şâdmanlıklar" ederek "tôpların atup, Hazret-i pâdişâh-ı dîn-penâh"la vedâlaştılar.(17) Pâdişah gördüğü bu muhteşem manzara karşısında son derece duygulanıp, elini "niyâz"ların ulaştığı en ulu "dergâh"a doğru kaldırarak: "'Asker-i İslâm eyne kânû haysü kânû (nerede ve hangi yerde olursa olsun) mansûr ve muzaffer olub, a'dâ-yı dîn (din düşmanları) üzerine gâlib-ü kâhir (kahredici) olalar!' deyüp", müminler ise "hayr du'â-vü senâlarıyle vedâ'laşup" onları uğurladılar.(18)

Karadan vazîfe görecek olan "ümerâ'" ile birlikte, "piyâde ve tôplar ve arabalar" da Lâla Mustafa Paşa'nın emrine "âmâde olmağın", şanlı "serdâr"ın "meyli evvelâ Lefkôşe kal'ası fethine toğrıl"up,(19) ilkin "Lefkôşe" muhâsara olundu. Osmanlı levendleri deniz tarafında "küffâr"la çarpışırken, "yeñiçeri tüfeng-endâzları dahî ihzâr eyledükleri meterislere (hazırladıkları siperlere) girüb, kal'a bedenlerinde (burçlarında) olan düşmen üzerine tüfeng fındıkların" ard arda "tökerek yağdırup, düşmen doj"ı olan baş kâfire "baş çıkartmayub" ortallığı peyderpey gülle ve kurşun yağmuruna tuttular.(20) Şehri çevreleyen "kal'a dıvârları ziyâde metîn olmağla, bir vechile (türlü) gedük açılmayub" kale kapıları hâlâ "feth olmayıcak", lâğımcı erlerine "dıvârda lâğımlar kazdırub", altlarına "bârût döşeyüb, od (ateş) virildikde", kâfirlerin yıkılmaz sandıkları o sarp ve sağlam "kal'aları harekete gelüp" korkunç bir gürültüyle yerle bir oldu.(21)

Paşa'nın verdiği direktifle "kal'a"daki kâfirler "gürûh"u "sekiz yirden tôp-u tüfeng ve her tarafdan şakalûş ve darbzen (toplar)la ve zenbürek (oklar)"la bombardımana tutularak, surlar "elli gün tamâmen döğildi" ve nihâyet 9 Eylül 1571 târihinde, "elli birinci gün bi-inâyeti'l-Fettâh Lefkôşe kal'ası feth" edildi.(22)

Osmanlı ordusunun kudretli pençesiyle "Lefkôşe ki alındı"; şehirde yaşayan kâfir beyleri "serdâr tarafından Girîne kal'ası'na" gönderildi.(23) Girne "kal'ası"ndaki kâfirler, Osmanlı tokadıyla feleğini şaşıran Lefkoşe'li yoldaşlarının içler acısı durumunu ne zaman ki "gördiler"; aynı darbeyi yemenin verdiği kuyruk acısıyla büyük bir korku ve "haşyete düşüb, emânla kal'a miftâhları (anahtarları)nı gönderdiler. Kal'a evbâşları (alçakları) ki" kaleden dışarıya "çıkdıkda, Girîne de zabt" edildi.(24)

Magosa'nın Düşmesi
ve Kaledeki "Mel'ûn"un Katli:

Kıbrıs'ın iki mühim şehri olan Lefkoşe ve Girne "zabt" edildikten sonra, sıra "Magôsa kal'ası"nın fethine gelmişti. Serdâr, gâzîlerin "Magôsa"yı kolaylıkla fethedebilmesi için "küffâr"ın kazdığı "kal'anuñ handekinden bir mahâlli" toprakla doldurtarak, askeri "kal'aya yürüyiş itmeğe" sevkedip, düşmana o menzilden "hücûm olınmasını" emretti.(25) Şu kadar var ki, "yürüyiş mahâlli olan yerin handeki altında" kalan mevziiye "meğer ki küffâr"ın bâzısı "yir yir bârût yığınları komışlar ve yürüyiş güninde âna âteş virmeği" plânlamışlar. Gâzîler o an böyle bir şeyin "mümkin idüğine i'tikâd" etmedikleri için, bu sinsi plândan "gâfil ve tolmış handek altında" kurulan böyle bir tuzağa "cidden ihtimâl virmezler iken", askere "hemân ki yürüyiş"e geçmeleri emrolundu.(26) İşte o an bu aşağılık kâfirler "zümre"si "kal'a içindeki yolından lâğımlara âteşi virdi"ği gibi, "küffâr"ın "ol fitne"siyle "üç biñ mikdârı" cenkçi "âdem"den "kimi âteşle yandı ve kimi toprak altında basılup" kalarak o an "şehâdet mertebesine yit"ti.(27) Kıbrıs'ı "küffâr"ın elinden almak için çarpışan bu "üç biñ" gâzî, canını bu ada "küffâr"a bir "hiç" için peşkeş çekilsin diye fedâ etmemişti!..

Bu şiddetli savaştan sonra "Kıbrîs cezîresi tamâmen feth" edilmiş ve "emân nâmı ile çıkan yedi kâfir" Lâla Mustafa Paşa'nın izni ve emriyle "yigirmi pâre sefâyine (gemiye) koyılup" Paşa'ya ve yaşadıkları eski topraklara "vedâ' itmek tarîkıyla" yola çıkmışlardı. Bu "yedi kâfir"in hepsi "Magôsa hâkimi olan 'anîd (inatçı) ve ümerâsından" ibâret olup, Paşa'nın katına "el öpmeğe" gelmişlerdi.(28)

Lâla Mustafa Paşa "Magôsa hâkimi" Bragadino'ya "dahî kal'a feth olunmadan" önce, "erkenden isti'mân idüb (emân dileyip) çekilmesi câ'iz idüğini" iletip: "'Senüñ bu vechile (yönde) 'inâdın netîce virmez!' deyû bildirmiş"ti.(29) Ancak bu "kâfir" eceli gelmiş "kelb-i 'anîd.. (inatçı bir köpek) olmağın: 'Kal'ayı saña virmek değül, bir kaç günden soñra tonanmamuz geldikde 'askerüñi kırmak ve seni esîr idüb öñimce yayak getürmek ve kal'a handekine toldırduğıñ toprağı arkanla yine saña taşıtmak mukarrerdür!" demeye cür'et etmişti.(30) Ancak, Osmanlı'nın kudreti karşısında "küffâr imdâddan me'yûs (ümitsiz) olmağla", bu kez Paşa "küffâr dojı" ile bir anlaşma yapıp, kendisinden serbest bırakılmaları karşılığında "esârâ-yı müslimîn (müslüman esirler)den elli mikdâr nâmdâr"ın "teslîmini taleb itmiş"ti.(31)

Şanlı "serdâr", huzûruna "çıkan yedi kâfir"in arasında, zillet ve perişanlık içinde duran "Magôsa hâkimi" Bragadino'yu hemen tanıdı. Verdiği emânın hâricinde, Osmanlı donanmasından "yigirmi pâre gemi" alarak, arzu ettikleri şekilde "gemilere dahî taşınub tol"malarına müsaade eden Paşa, buna karşılık Magosa kralına; "Bu kadar kimse ki size virildi, deryâda donanmañuz var; gemilerimüz yine bize vâsıl olunca(ya dek), rehn tarîkıyla (yoluyla) bir beg kalsun!" dedi.(32)

Ne var ki, yenilgiyi hazmedemeyen bu "mel'ûn, gazâbı yüzinden" serdâr'ın bu sözüne karşı küstahça ve hakâretâmiz bir tarzda; "Beg değül, bir kelb (köpek) bile alıkomazın!" demek cür'etinde bulundu.(33) Hâlbuki "serdâr" hiç mecbur olmadığı hâlde, kendilerine vermek lûtfunda bulunduğu onca gemiye karşılık, bu "mel'ûn"dan epeyce basit bir istekte bulunmuştu. Ortada geçerli hiçbir sebep yokken şımarıp dikbaşlılığa yeltenen bu arsız "mel'ûn"un bu çirkin ve cür'etkârâne tavrı karşısında, "hemân serdâr" Hazretleri "âr ve gayret ve hiddet"e gelip,(34) "ol kelb-i kebîr i akûra (kudurmuş koca köpeğe) gazâbla" anlaşma gereği teslim etmesi gereken elli esîri hatırlatarak; "Bre mel'ûn!.." buyurdu(35) ve "Ya ol esârâ-yı müslimîn (müslümân esirler) kanı?" diye sordu.(36)

Bragadino bu soruya verecek cevâbı olmadığı için, ayaküstü hemen bir yalan uydurup; "Ânlar cümlesi benüm değil idi. Her biri beglerden birinüñ idi. Vire (anlaşma) gecesi katleylemişler!" dedi.(37) Bu cevap karşısında öfkesi daha da artan serdar, bu kâfire son kez: "Ya sende olanı n'eyledüñ?" diye sorduğu zaman, bu "mel'ûn" öncekinden daha şirret ve mel'anet bir tavırla: "'Ânlar katl idicek ben dahî katl eyledüm!' deyû cevâb virince, serdâr dahî: 'İmdi bu takdîrce vireyi (anlaşmayı) sen bozmışsın!' deyüb", bu kalleş "mel'ûnlaruñ otak öniñde başların kesdürdi"; hattâ bununla kalmayıp "gemilerde olan küffârı dahî çıkardı, ayaklarına muhkem kadanalar (halkalar) urdurdı" ve bu hâl üzere "donanma-yı hümâyûn gemilerine" koydurdu.(38)

Magosa "doj"u Bragadino acziyetini tatmin için şanlı "serdâr"a kendince "taş" atmaya kalkışmış, ancak ummadığı başka bir "taş" fenâ hâlde kendi başını yarmıştı. Önce verilen ahdi alçakça bozmasının, ardından bu cürmü yetmezmiş gibi, bir de küstahlığa kalkışmasının bir cezâsı olarak, Serdâr bu "baş olan mel'ûn"un önce "iki kulakların" kestirdi ve ardından "cunda ucına bağladub, birkaç def'a deryâya" sokup-çıkarttırarak işkence "itdürdi. Zîrâ bazı ehl-i İslâm giriftârlarına (tutsaklarına) böyle 'azâb idermiş. Ândan öniñe getürdiler. Çün kal'aya getmelü oldı, yapuğın tahmîl (yapmak istediğini iâde) idüb öñince götürtdi ve kendüler Cum'a namâzın kılınca mel'ûn'a handek toprağın taşıtdılar." Lâla Mustafa Paşa "namâzdan" sonra "begler sarâyına gel"ince, "meydânda bir direk dikilmiş ve bir-iki kelepce yanuna konılmış turır" hâlde görüp; "'Bu ne içündür?' deyû kendüyden su'âl itdi. Müslimân esirlerine ânınla 'azâb itdiklerine i'tirâf idicek, kendüsine dahî ol direği kuşatdırup ve ol kelepceleri elüne ayağına urdırup, ândan soñra" tıpkı bîçâre ve savunmasız müslümanlara yaptığı gibi "derisin yüzdirdi ve samân toldırub ol direğüñ ucına" astırdı.(39)

Lefoşa ve Girne'den sonra, Magosa'nın da teslim alınmasıyla "Kıbrîs cezîresi tamâmen feth" edilmiş oldu. İkinci Selîm Hân şanlı fetihten sonra "her tarafa feth-nâmeler gönderüb", Kıbrıs'ın "fethi"ni ve kazanılan "zafer"in "ahvâl"ini dünyanın dört bir yanına duyurdu.(40)

Nitekim 7 Ekim 1571 tarihinde Rus çarı İvan'a gönderilen "feth-nâme"de Sultan İkinci Selîm şöyle diyordu:

"Husûsâ, şimdiki hâlde Venedik'e müte'allik olan cezâ'ir-i 'azîmeden (bağlı olan büyük eyâletlerden) Kıbrîs nâm cezîre ki, fethi husûsunda nice selâtîn-i 'âlî-makâm envâ'-ı sa'y-vü ihtimâm (yüksek makamdaki sultânlar türlü çaba ve gayret) zuhûra getirmüşlerken müyesser olmamıştı. Bi-'inâyeti'llâh-i Te'âlâ kuvve'-i kâhire'-i husrevânemizle (Allah-u Teâlâ'nın yardımıyla, hüsrevâne kahredici kuvvetimizle) murâd-ı şerîfimiz üzere feth-u teshîri müyesser olub, sâ'ir memâlik-i mahrûsemizden (ülke sınırları içindeki memleketlerimizden) biri olmuşdur!"(41)

Lâla Mustafa Paşa'nın eliyle gerçekleşen bu şanlı fethe "Aldı Kıbrîs atasın Şâh-u Selîm"(42) ve "Hamdü li'llâh yiñe alındı hisârı Kıbrîs'uñ"(43) mısrâlarıyla târih düşürüldü. Bu mısrâlar fethin hicrî yılı olan 978 (m. 1571) tarihini gösteriyordu.

Türkler'in "Traş Edilen Sakal"ı
ve Küffâr'ın "Kol Kırdırma" Merâkı:

Kıbrıs'ın fethinden bir yıl sonra "deryâdan ba'zı ümerâ mektûblarıyla haberler gelüp tahkîk itdiler ki, Venedîk dojları İsbâniyye (İspanya) lâ'în ile dostluk üzere ittifâk-u ittihâd eyleyüp, küllî donanma tedârükine" girişmiş ve çok sayıda "cengcü cem' eylemeğe" teşebbüs edip, "bu def'a deryâ yüzine çıkan ehl-i İslâm donanmasıyle buluşmağa 'âyîn-i bâtılaları üzere îmân idüb, 'ahd-ü mîsâk eylemiş"lerdi. Yedikleri Osmanlı tokadının acısıyla, kendi aralarında Osmanlı'ya karşı bu kez "'Gaflet câ'iz değildür!' deyû" kesin olarak sözleşmişler; bu beyhûde çabalarıyla Kıbrıs'ı geri alamasalar bile, en azından "Kıbrîs intikâmuñ aluruz!" demişlerdi.(44) Küffârın bu girişimi, İnebahtı'da yüz doksan Osmanlı gemisinin yakılmasıyla netîcelenmişti.

Kıbrıs'ın fethini engelemeye çalışan Sokollu Mehmed Paşa bile, zamanla bu adanın fethinin "küffâr birliği"ne vurulmuş en büyük târihî darbelerden biri olduğunu îtirâf etmek zorunda kalıyor; İnebahtı fâciasından sonra Osmanlı'nın nabzını ölçmek için İstanbul'a gelen Venedik elçisi Barbaro'ya:

"Bilmiş ol ki, donanmamızı mağlûp etmekle siz bizim ancak sakalımızı kesmiş oldunuz; biz ise Kıbrıs krallığını fethetmekle sizin kolunuzu kırmış olduk. Kesilen kol bir daha yerine gelmez, fakat traş edilen sakal eskisinden daha gür çıkar!" diyordu.(45)

Sokollu'nun bu sözü bir taraftan Kıbrıs'ın ne kadar büyük bir stratejik öneme sâhip olduğunu ortaya koyarken; diğer taraftan da sinsi ve maksatlı kâfirlerle "el ele" vermeyi mârifet zanneden, "küffâr"ın oyununa gelip devleti yıkımın eşiğine sürükleyen ahmak "hoşgörü" mübtelâlarının, "küffâr"a "el"ini verince "kol"unu kaptırıdığını gösteren bir "nükte" olarak târihe geçiyordu.

Bugün rum "küffâr"ının büyük bir iştahla imzâlattığı "ek protokol" safsatası da, Türk milletinin yanında "İnebahtı" gibi ancak bir "traş"tan ibârettir. Bu "traş"ı yapmaya kalkışanlar bilsinler ki, "kol kırmak" Türk milletinin en çok sevdiği ve asırlardır vazgeçemediği en köklü "târihî" âdetidir!..

Ebussu'ûd Efendi'nin Kıbrıs Seferi İçin
Verdiği "Fetvâ"da Neler Yazılıydı?

Ebusssu'ûd Efendi'nin pâdişâha yolladığı fetvâda; vaktiyle "dârü'l-İslâm" iken, sonradan "küffâr-ı hâk-sâr"ın istilâ ettiği, medrese ve mescidlerini "harâb", minber ve mahfellerini "küfr-ü dalâlet ile" tahrip ve tahrif ederek, "nice dürlü" çirkin fiillerle "dîn-i İslâm'a ihânete kasd" ettiği bir "diyâr"ı "pâdişâh" Hazretleri "küffâr-ı hâk-sâr elünden alup, dârü'l-İslâm'a ilhâk eylemeğe" niyetlense, "keferenüñ" daha önce "ellerine virilân ahd-nâme"nin bu gerekçeyle bozulmasına "şerî'at-ı mutahhara mûcebince" herhangi bir "mâni'" olup olmadığı "su'âl" ediliyor, Şeyhülislâm Efendi de bu "su'âl"e karşılık şu "fetvâ"yı veriyordu:

"el-Cevâb: Allâhu a'lem aslâ mâni' olmak ihtimâli yokdur. Pâdişâh-ı İslâm -e'azze'llâhu te'âlâ ensârehû- kefere ile sulh eylemek ol zamân meşrû' olur ki, kâffe'-i müslimîn'e (müslümanların hepsine) menfa'at ola. Olmayıcak aslâ sulh meşrû' değildür. Menfa'at müşâhade olunub mü'ebbed yâhud muvakkat (süresiz veyâ süreli) oldıkdan soñra, menfa'atlü zamânda bozulması enfi' (yararlı) görilse, elbette bozmak vâcib ve lâzım olur. Hazret-i Resûli'llâh 'Aleyhisselâm hicret-i Nebeviyye'nüñ altıncı yılından on yıla değin sulh idüb, Hazret-i Alî -kerremallâhu vechehû- mü'ekked (tasdikli) 'ahd-nâme yazub mu'âhade mukarrere (sözleşme karar) kılındıkdan soñra gelicek yıl bozmak enfi' (yararlı) görilüb, hicretüñ sekizinde üzerlerine varub Mekke'-i mu'azzama'yı feth buyurmışlardur. Hazret-i halîfe'-i Rabbü'l-'âlemîn -halledallâhu zılâl-i saltanatuhû..- 'azîmet-i hümâ-yûn'larında Cenâb-ı Risâlet-penâh -sallallâhu te'âlâ 'aleyhi ve sellem- Hazretleri'nüñ sünnet-i şerîf'lerine iktidâ buyurmışlardur." (Peçevî, "Târîh-i Peçevî", c.1, s. 486-487.)

(1-2) Solakzâde, "Fihrist-i Şâhân Târîh-i Âl-i Osmân", s. 592, bas.: h. 1297. Hadîs-i şerîf için, bk.: İbn-i Kesîr, "el-Bidâye ve'n-Nihaye", c. 7, s. 164.

(3) Âlî, "Künhü'l-Ahbâr", c. 2, s. 67. nşr.: Faris Çerçi.

(4) Solakzâde, a.g.e., s. 592.

(5-11) Âlî, a.g.e., c. 2, s. 66-67.

(12) Selânikî, "Târîh-i Selânikî", c. 1, s. 77. nşr.: M. İpşirli.

(13-14) Peçevî, "Târîh-i Peçevî", c.1, s. 486-487. bas.: 1980.

(15-18) Selânikî, a.g.e., c. 1, s. 77.

(19) Âlî, a.g.e., c. 2, s. 70.

(20-21) Solakzâde, a.g.e., s. 592-593.

(22-30) Âlî, a.g.e., c. 2, s. 70-72, 76.

(31-34) Peçevî, a.g.e., c.1, s. 489-490.

(35-36) Âlî, a.g.e., c. 2, s. 77.

(37-39) Peçevî, a.g.e., c.1, s. 490-491.

(40) Solakzâde, a.g.e., s. 593.

(41) Başbakanlık Osmanlı Arşivi, Mühimme Defteri, nr.: 21.

(42-44) Selânikî, a.g.e., c. 1, s. 79, 80, 81.

(45) Ahmed Refik, "Sokollu", s. 149.


PKK
Terör Örgütü Hâmilerince Yeniden Kullanılıyor!

Türkiye yönlendirilen yöneticilerin basiretsiz idaresiyle daima küçük düşürülmekte, yolları kesilmekte; bir türlü istenen atılımları ve becerileri ortaya koyamamakta, tarihten tevarüs ettiği büyüklük mirasının hakkını verememektedir. Düşman toplumlar da bundan azami istifade ederek Türk Milletini esir etmek, Türk Vatanı'nı yağmalayıp yok etmek için ellerine geçirdikleri bütün fırsatları en ayrıntılı bir şekilde kullanmaktan kaçınmamaktadırlar. Bunu zaman zaman "Dostluk!" maskesi adı altında yapmaktadırlar.

Mesela dost olduğumuz Almanya'nın uzun yıllar başbakanlığını yapmış Helmut Schmidt "Sevr anlaşması'nın imzalanmış olmasına rağmen Türkiye'nin bölünmemiş olması bir hatadır"diye itirafta bulunması Avrupa fikriyatının hangi boyutta olduğunu ortaya koymaktadır. Bütün Avrupalı ve batı dünyası bunu şiddetle istemektedirler. Hâlâ Türkiye'nin bölünmemiş, parçalanmamış olmasını aslâ hazmedememektedirler. Bunu gerçekleştirmek için günümüzde PKK terör örgütünü hepsi bilumum, ittifak halinde desteklemektedirler.

ABD ikiyüzlü tavrını kullanarak görünüşte dost, müttefik, ortak diye yedeğine aldığı Türkiye'yi PKK terörünü kullanarak başta Güneydoğu bölgemiz olmak üzere Türkiye'nin başında asılı tutmak istemektedir. Mesela Osman Öcalan ABD'nin kendi hakkında çıkardığı yakalama kararını ciddiye almamış ve şöyle demiştir: "ABD, hiçbir Kürt tarafını kendisine düşman etmek istemez. ABD'nin siyaseti Kürtlerin her kesimi ile ittifak içinde olmaktır."

Sonra dostumuz ABD Türkiye'nin hiçbir haklı, makûl ve mantıklı isteğini hesaba katmamış, terör örgütüne karşı en küçük bir harekette bulunmamıştır. İki ülke arasında PKK'nın Kuzey Irak'takı varlığının sona erdirilmesi için düzenlenen güvenlik amaçlı toplantılardan sonuç alınamamıştır. Irak, ABD, Türkiye arasında yapılan toplantılar akîm kalmıştır. Bush yönetimi PKK'nın terör örgütü olduğunu kabul etmektedir. Ama ona karşı bir askeri operasyonun yapılmasına şiddetle karşıdır. Daha evvel arzettiğimiz gibi binlerce silahlı terörist Kuzey Irak'ta her türlü eylemi gerçekleştirmek için hazır bekletilmektedir. Barzani-Talabani ikilisinin kontrolündeki bölgelerde rahatça hareket ettikleri gibi artık Türkiye içinde eylemler; sabotajlar, adam kaçırmalar, öldürmeler, askeri birlikleri basmalar başlamıştır.

ABD'nin yeni isteği! "PKK'yı Iraklı'lar temizlesin"den ibarettir ki bunun gerçekleşmesi mümkün değildir. Irak bölünmüş, parçalanmış, harabeye çevrilmiş, şahsiyeti belirsiz kimseler tarafından aşiret kafasıyla yönetilmeye çalışılan, kanın, gözyaşının, ölümlerin kol gezdiği zavallı bir ülkedir ki yakın gelecekte bölündüğünü, parçalandığını göreceğiz. Terör örgütünün varlığını kabul etmek başka, ona karşı ciddî önlemler almak ve yardımcı olmak başkadır. Özel planlarıyla Afganistan'ın işgalinden sonra yaşanılmaz hale getirilen Irak mı PKK'yı temizleyecek, etkili önlemler alacak?

PKK Türkiye'nin zayıflatılması için kullanılan bir maşadır. İngiltere iki tane terör saldırısıyla titrerken Türkiye'nin acı feryatlarını duymamış, Güvenlik Kuvvetleri'mizin, Türk Silahlı Kuvvetleri'nin bölgedeki operasyonlarını daima ve her zaman insafsızca "İnsan hakları ihlali, baskı, zulüm, işkence" sözleriyle anons etmekten geri durmamıştır. Bu tavır sadece İngiltere ile sınırlı değildir. Hepsini işin içine alabilirsiniz. Avrupa Birliği kendisi ile ters düşen bir durumdadır. Medeniyet, barış, hoşgörü, insan hakları, demokrasi vs ne kadar görünürde iyi şeyler varsa slogan olarak kullanmış, baskısını artırmış, yeri geldiğinde kendi içinde eylemler yapıldığında feryatlara başlamıştır.

PKK etnik amaçları olan bir örgüt değildir. Öyle lanse edilmeye çalışılmaktadır. Hiçbir zaman Türkiye ile Türk Milleti ile herhangi bir sorunu olmayan Kürtlerin ne hamisi, ne kılavuzu ne de destekçisidir. Kürtleri kullanmaktadır. Unutulmamalıdır ki en çok acıyı Kürtlere çektirmiştir. Köyleri basmış, yakmış, yıkmış, öldürmüş; öldürürken Türk-Kürt ayırımı yapmamıştır. Türkiye'nin büyümesini istemeyen şer güçlerin bir maşasıdır. Bölgesinde etkili bir güç olmayı isteyen Türkiye'nin önüne bir engel olarak çıkarılmış ve kullanılmaktadır. Büyük ülkelerin maddi ve manevi desteği ile saldırmaktadır. Faaliyetlerini o ülkelerin istihbaratları belirlemekte, finansa etmektedir. Bu örgütler eskiyenlerin yerine yenilerini getirmekte mahirdirler. Türkiye bir zamanlar Sağ-sol çatışmaları ile nice evlatlarını yitirdi, maddi hasara uğratıldı, manevi ızdırapları halen devam eden acı olayları yaşadı. Ardından ASALA Ermeni Örgütünün dış temsilciliklerimize saldırıları başlatıldı. Peşinden PKK sahneye sürüldü.

Mesela dünya için El Kaide icad edildi. Şuna dikkat etmeli: "Bir örgütün dünyaya mağaradan şekil verdiğini kabul etmek elbette çok saçma. Terörü devletler yapıyor. El Kaide CIA'nın kod adıdır." Bu örgütün siyasi hedefi nedir, var mıdır? Eylemlerinden en fazla kimler faydalandı, kimler zarar görüyor? Bunlar aralanması gereken satır başlıklarıdır. PKK da böylesine deşifre edilmeli ve özellikle Kürt vatandaşlarımıza anlatılmalıdır. Gerçekten aklı başında, sağ duyu sahibi hiçbir Kürt bu örgütün haklı olduğunu düşünmemektedir, eylemlerine prim vermemektedir. Doğu ve Güneydoğu'nun halkı vatanımıza ve Türk Milletine candan bağlıdır, samimidir. Bunun ayırt edilmesi gerekir.

"Federal çözümden, demokratikleşmeden, federal cumhuriyetten, Diyarbakır büyük ortadoğunun parlayan yıldızı olacaktır" yollu sözlerin nereye gideceğini bir devlet idarecisi bilemiyorsa Türkiye ve Türk Milleti'ne acımak gerekiyor. Böyle gidişin hayra alamet olmadığını ısrarla söylüyoruz.

ABD'nin Dışişleri Bakanlığı sözcüsü Adam Ereli: "...ABD, Irak ve Türkiye olarak terörizmle mücadele hakkında görüşmeler yaptık. Daha çok PKK konusunda görüştük, konuştuk ve bu terörist örgütün, Irak'ın topraklarını kullanarak Türkiye'ye saldırılarının engellenmesinde birlikte nasıl çalışacağımızı tartıştık..." diyor. Siz bize karışmayın yeter, biz terörün üstesinden nasıl geliriz size de gösteririz, dünyaya da. Yeter ki gölge etmeyin. PKK artık Irak topraklarını değil, Kürdistan topraklarını! kullanarak eylemlerine başlamıştır. Türkiye uyumaya devam etsin. İsrail ve ABD'nın desteği ile yakın bir zamanda Kürt Otonom Bölgesi tam bağımsızlık için Birleşmiş Milletler Teşkilatı'na müracaat eder.

Kendinizi kandırdığınız yeter, artık bu milleti kandırmayın, cebinden ve kanından beslenmeyin.

Burnumuzun dibinde PKK'nın da yuvalandığı bir Kürt devletçiği doğuyor, bunun bütün ihtiyaçları Türkiye üzerinden karşılanıyor. Habur Kapısı Kürtlerin tam bir geçim ambarı durumundadır. Habur kapısının kapanması gündeme geldiğinde Türkiye'deki mutemet adamlar feryadı basarak "Habur kapatılamaz" diyorlar. Kapat kapıyı bakalım ne yapacaklar. Ama Türkiye'nin asıl sıkıntısı adam gibi adamların yokluğudur.

"PKK terörist örgüttür." Bunu ABD de söylüyor. Ama Kürtler tarafından tamamen işgal edilen Kerkük'te sekiz tane PKK bürosu bulunmaktadır. Bu şehir Amerikan işgal güçlerinin kontrolü altında bulunuyor. PKK bu ilde bayrak açıyor. Ses-soluk, gören-duyan yok! Barzani'nin peşmergeleri burada silahlı olarak dolaşıyorlar. Teröristler silahları ile birlikte ABD, İngiltere ile birlikte yaşıyorlar. "Stratejik ortağımız, dostumuz!" ABD Türkiye'ye her türlü desteğe hazır olduğunu söylüyor. Ne güzel dostluk değil mi? Böyle dost varken düşmana ne gerek var. Bu günkü yönetim batıya bu kadar bağlılığın, PKK karşısındaki teslimiyetçi tavrının karşılığını ağır faturalarla ödeyecek ve bu millete de acılarla ödettirecektir.

Türkiye'de Kürt meselesi yoktur ama bir terör meselesi vardır, böyle giderse de devam edecektir. Demirel'in "Kürt realitesi, Kürt meselesi aynı şeydir." mantığı ile meseleler çözülemez ve üstesinden gelinemez.

Türkiye içte ve dışta oyalanıyor, kan kaybettiriliyor. Herkes topu başkalarına atıyor. Yanlışlar devam ediyor. Millet uyuyor.

ABD, bölgede Türkiye'ye yönelik uygulamalarında oyalama taktiği uyguluyor, zaman kazanıyor, Kürdistan'ın sağlam temeller üzerinde(!) kurulmasına çalışıyor, İsrail'e rahat nefes aldırıyor, Türkiye bunları kabule zorlanıyor, maalesef kabulleniyor. Kerkük göz göre göre satılıyor! Son haftalarda daha yoğun bir Kürt göçü ABD'nin onayı ve desteği ile şehre getiriliyor. Bir Kürt peşmergenin şu ifadesinin altını çizmek gerekiyor: "Amerikan askerleri ve Kürt partileri tarafından emir verildi, Kerkük'e gelmemiz istendi." İşte böyle, anlaşıldı mı? Türkiye baskı altında tutulacak, İran'ın işgali için istihbarat çalışmaları yapılacak, petrol kuyuları sağlam kaynaklar tarafından kullanılarak bir kısım gelirler Kürtlere aktarılacak.

PKK, Peşmergeler ve ABD askerleri birlikte hareket etmektedirler. PKK militanlarının ülkemiz topraklarında kullandıkları patlayıcı maddelerin Amerikan ordusu tarafından kullanıldığı ve onlardan temin edildiği biliniyor.

İmralı'da beyler gibi ağırlanan Apo, örgüte talimatlar yağdırmaktan geri durmuyor. PKK'nın Amerika tarafından Türkiye üzerindeki baskıların artmasına "evet" diyor bir pazarlık yapmayı istiyor "ABD, PKK'yı Türkiye'ye karşı kullanıyor. Bunun bedelini Türkiye ağır öder. Beni serbest bırakırsanız, PKK'yı ABD'nin kontrolünden çıkarır, Türkiye'nin kontrolüne veririm..." (Özgür Gündem, 6.8.2005)

Apo yakalanıp Türkiye'ye getirildikten hemen sonra dikkatlerden kaçan bir cümle söylemişti. "Bana verilen rolü oynadım." Türkiye'nin yıllanmış başbakanı Ecevit ne söylemişti?: "Apo'nun Türkiye'ye teslim edilmesi, ABD ile olan ilişkimizin bir sonucudur." Bu ilişkiler! sistemli bir şekilde devam ediyor. İşin sonuna doğru gelirken Türkiye yaptığı stratejik hatalarla akıl almaz bunalımlara sürüklenmektedir.

Neler oluyor? Yahudi asıllı William Safire kaleme aldığı bir yazısında Türkiye'ye biçilen rolü şu cümlelerle ifade ediyor: "Türkiye'ye PKK'nın kellesi hediye edilmeli, karşılığında da Kuzey Irak'taki Kürt devletini kabul etmesi istenmeli!..." Olayları takip edenler adım adım hedefe yaklaşıldığını görmektedirler. Kürt devletinin adımlarının seslerini sadece Türkiye'yi yönetenler duymuyorlar. Şimdi bay-bayan Ecevitler feryad ediyorlar. "Türkiye bölünmeye doğru gidiyor, üniter devlet yapımız yok ediliyor, gerekirse bayrağı elimize alır tek başımıza mücadele ederiz." Apo işi bittikten sonra yakalanıp paketlenerek Türkiye'ye ABD tarafından teslim ediliyor. Aynı günlerde Bay Ecevit'in şöyle bir demeci vardı. "Kuzey Irak'ta çağdaş bir devlet kuruluyor!..."

ABD Genelkurmay Başkanı Orgeneral John Shalikashvili'ye İncirlik Üssü'nde bir subayın verdiği brifingin satır aralığında!: "PKK'nın görevi Kürt devletinin kuruluş süreci boyunca Türkiye'yi angaje tutmaktır..." Mesele anlaşılmıştır sanırım. Büyük Ortadoğu Projesi'nin önemli bir ayağı olarak PKK'nın pazarlandığını görmekteyiz. Bu projenin en önemli engeli Türkiye'dir. Büyük İsrail için adımlar birer birer atılıyor, hedefe ilerleniyor.

PKK ile mücadelede Türkiye tamamen yalnız kalmıştır. Yıllardır İran ve Suriye ile ortak tavır takınma, birlikte hareket etmek fikri ve isteği hep neticesiz kalmıştır. İran şimdi batı bölgesine 100 bin kişilik askeri birlik göndermiştir, terör faaliyetlerine karşı, çatışmalar olduğu bildirilmektedir. Suriye'nin doğusu Kürtlerin kesif yoğun olduğu bölgelerdir, bir kürt isyanı provası yapılmış, Suriye güçleri tarafından bastırılmıştır ki Hafız Esad zamanında PKK en üst düzeyde barındırılıyordu, ağırlanıyordu, eğitiliyordu, korunuyordu. Şimdi tehlikeyi anlamış bulunuyor. Türkiye ile birlikte nasıl hareket edecekler bundan sonra göreceğiz.

PKK ile mücadele konusunda Amerikalı yetkililerle daha önce yapılan görüşmelerde Kandil Dağı'ndaki teröristlerden bahsedilmiş, ABD'den yakalanan 150 PKK'nın Türkiye'ye teslim edilmesi istenmesine rağmen aradan geçen iki yıl, teslim edilmemiş. İşte dostluk!, işbirliği! müttefiklik! stratejik ortaklık! PKK hakim olmaya çalıştığı bölgelerde adeta mayın tarlaları ile eylemlerini sürdürüyor.

Askere ve güvenlik güçlerine terörle mücadelede tam yetki verilmelidir. Avrupa'nın terörle ilgili yasası tamamen alınmalı ve uygulanmalıdır ki sesleri çıkmasın, yapılanlar karşısında bahaneleri kalmasın. İngiliz Polisi İsraillilerin telkiniyle terleyenlerin bile vurulması eylemine başlamıştır.

AB de Kürt kartını kullanarak Türkiye'yi parçalamak istemektedir. Eğer yeniden teröre karşı etkili yöntemler kullanılmaz, bölücü terör faaliyetleri önlenmez, siyasi, iktisadi mekanizmaları devletimiz aleyhine kullananların ipi çekilmezse bir iç savaşın çıkması kaçınılmaz olur. Bunun neticesini kestirmek zordur. Biz vatanımıza ve milli bağımsızlığımıza, bayrağımıza sahip çıkmak zorundayız. Bunu karşılık beklemeden, yönetim hastalığına tutulmadan, kimsenin esiri, kölesi olmadan, mankurtlaşmadan, beyinlerimizi kiraya vermeden yapmalıyız. AB Türkiye'ye çok çeşitli dayatmalarda bulunuyor. Bunların kabulü imkansızdır. Ama Avrupa Birliği'ne girmek için sara nöbetleri geçirenler verecekleri bir şeyleri kalmayınca vatanımızı pazarlamanın peşine düştüler. Türkiye çok çetin bir dar boğaza sokulmaktadır. ABD ile AB aynı paralelde PKK destekçiliği yapmaktadır.

"...Basında 'CIA Peşmergeleri' denilen grup ne oldu? Bugün PKK'nın C-4 patlayıcılarla, elektronik bomba düzenekleri ile eylem yapmasını kim sağladı? Guam'daki CIA peşmergelerinin eğitimi 2003 yılının başında bitmiş ve Irak'ın işgali ile birlikte bunlar Amerikan üniformaları ile Kuzey Irak'a getirilmişti. Bu gün ülkemizde patlayan bombaları bu ekipler, Kandil dağı'ndan gelen teröristlere eğitim vererek yaptırmaktadır.

Hani Saddam ile Barzani 1996 yılında işbirliği yapmış, ABD ortada kalan binlerce CIA peşmergesini Silopi üzerinden Guam adasına taşımıştı. Bunların bir kısmı ABD'ye götürülmüş, bir kısmı Guam arasında kalmış ve gerilla eğitimi görmüştü... İşte o peşmergeler şimdi Kürdistan'ı kuruyor..

...

Şimdi sizlere soruyorum: 36. paralelin üstünü güvenli bölge ilan ederek ve Saddam'ı Kürtlerin üzerine saldırtarak, bölgede bir kürt devleti çekirdeği oluşturan kimdir? Türkmenler'in yoğun olduğu Musul, 36. paralelin üstünde olduğu halde, bölgeyi Saddam'a bırakan kimdir? 36. paralelin altında olduğu halde Süleymaniye'yi Kürtlere bırakan kimdir? ABD değil midir?

Florida'daki komutanlıkta, Mersin'den Ağrı'ya kadar, Ağrı'dan Körfez'e kadar olan toprakları Büyük Kürdistan olarak gösteren haritalar altında savaş planı yapanların; 5000 peşmergeyi önce Guam adasında, sonra Macaristan'da aynı haritalar altında eğitip, Amerikan askeri üniforması giydirerek İskenderun açıklarındaki gemilerde bekletenlerin, Türkmenler'e ne faydası olur? Bu haritaları gerçekleştirmek için çalışan ABD ile Türkiye, hangi koordinasyon için çalışabilir?

ABD, 20. Yüzyılın başında İngiltere'nin hazırladığı, şimdi Bernard Lewis'in ABD'ye kabul ettirdiği, dörtlü konfederasyon modelini uygulamaya çalışıyor... Rodop Dağları'ndan Tanrı Dağları'na kadar uzanan bölgede 4 federasyon kurup, bunu bir konfederasyonla birleştirerek yönetmek istiyorlar..." (Arslan Bulut, "Meseleyi Baştan Ele Almak", Yeniçağ, 10.08.2005)

Acı ama gerçek. Bugünkü kafa ile, yönetim anlayışı ile Türkiye'nin meselelerinin üstesinden gelmek mümkün değildir. Millet millî şuuru sahiplenmeli, kendi değerlerini canından aziz bilmeli ve iradesini İslâm imanı'yla yoğurmalıdır ki yarınlarını kurabilsin, önüne kurulan tuzaklardan kurtulabilsin.


Yolculuğumuz!

Bir handan bir hana göçer gideriz,
Kırda gül misali açar gideriz,
Hakk'ın şarabı'ndan içer gideriz,
Menzilden menzile yolculuğumuz,
Doğarız, yaşarız; ölüme doğru.

Düşeriz dünyaya, sır dolu yoldan,
Engelden geçeriz, kir dolu yoldan,
Elbet kâm alırız Pîr dolu yoldan,
Menzilden menzile yolculuğumuz,
Güleriz, ağlarız; bir sona doğru.

Gönlümüzle güler, küser ağlarız,
Gezeriz, gürleriz; coşar çağlarız,
Yerin kucağında mekân bağlarız,
Menzilden menzile yolculuğumuz,
Susarız, söyleriz; kabire doğru.

Farkında olmayız pusu kuranın,
Özü neşe dolmaz, tasa kuranın,
En ulvî çağrılar, yasa KUR'AN'ın,
Menzilden menzile yolculuğumuz,
Düşeriz, kalkarız; şafağa doğru.

Zamanı delice kovdukça öte,
Kalbim bu menzilden kaydıkça öte,
Saat dakikayı savdıkça öte,
Menzilden menzile yolculuğumuz,
Dururuz, koşarız; ukbaya doğru.

Toprağın altında bambaşka dünya,
Dünyada o hayat bilinmez rüya,
"Ölüm, yok olmakmış" gülerim güya,
Menzilden menzile yolculuğumuz,
Üzülür, sevinir; sırata doğru.


Kâ'b Bin Züheyr -R. Anh-
ve Kaside-i Bürde

Züheyr, sayılı Arap şâirlerinden biriydi. Ehl-i kitap'tan kimselerin sohbetlerine devam ederken, bir peygamberin geleceğini işitir dururdu. Bir gece rüyâsında gökyüzünden bir ip uzandığını, ona yapışmak için elini uzattığı halde onu tutamadığını görmüş, bunu âhir zamanda gelecek Peygamber'e kendisinin yetişemeyeceğine yormuştu. Ona yetişecek olurlarsa iman etmelerini oğullarına vasiyette bulunmuştu.

Züheyr, Resulullah Aleyhisselâm'ın gelişinden bir sene önce ölmüş, Büceyr ve Kâ'b adında iki çocuk bırakmıştı. Onlar da şiirde şöhret kazandılar.

Büceyr, Resulullah Aleyhisselâm'ın risaletini işitince bu hususta bilgi edinmek ve kendisiyle görüşmek üzere hemen ziyarete gitti. Resulullah Aleyhisselâm İslâmiyet'i anlatıp müslüman olmasını teklif edince, hiç tereddüt etmedi ve müslüman oldu.

Kâ'b bin Züheyr, kardeşinin müslüman olduğunu haber alınca çok kızdı ve hem kardeşini hem de Resulullah Aleyhisselâm'ı hicveden bir şiir yazdı. Büceyr, Kâ'b'ın şiirini gizlemeyi uygun görmeyerek okuyunca Resulullah Aleyhisselâm kanının dökülmesini helâl saydı ve:

"Kâ'b'a kim rastlarsa öldürsün!" buyurdu.

Büceyr -radiyallahu anh- kardeşine nasihat veren bir şiir yazıp tehlikeyi haber verdi. Kâ'b sığınacak bir yer bulamadı, dünya başına dar gelmeye başladı. Tayy kabilesi İslâm'a girdiği zaman, o da uzun yollar katedip Medine-i münevvere'ye geldi. Kabilesinden eski tanışığı olan bir zâtı rehber edinerek Resulullah Aleyhisselâm'ın huzuruna çıktı, önüne diz çöktü, mübarek elinden tutarak: "Kâ'b bin Züheyr tevbe etti, İslâm'a geldi, eman dilemek için huzurunuza gelmek istiyor, kabul eder misiniz?" dedi. Resulullah Aleyhisselâm Kâ'b'ı tanımıyordu. "Evet" diye cevap verince:

"Şehâdet ederim ki Allah'tan başka ilâh yoktur. Sen de O'nun Resul'üsün." dedi ve kendisini tanıttı.

Bunun üzerine Kâ'b, "Bânet süâdü..." diye başlayan meşhur kasidesini okuyarak Resulullah Aleyhisselâm'ı methetti.

Kasidesini okuyup bitirdiği zaman Resulullah Aleyhisselâm sırtındaki Hırka-i saâdet'ini çıkarıp ona giydirdi. Bu sebepledir ki kasidenin adı, hırkaya nisbetle "Kaside-i Bürde" ünvanıyla şöhret buldu.

•

Yavuz Sultan Selim Han, Mısır'ı fethedip halife olduğu zaman, Mısır'daki mübarek emanetler arasında o da İstanbul'a getirildi. Bugün Topkapı Sarayında Hırka-i saâdet dâiresinde herkes tarafından ziyaret edilmektedir.

Kaside-i Bürde:

Kâ'b bin Züheyr -radiyallahu anh- bu kasidesinde sevgilisi Suâd'ı yana yakıla anlattıktan ve kendisini ona ulaştıracak devenin üstün vasıflarını saydıktan sonra asıl mevzuya geçti.

Şöhreti âfâka yayılan uzun kasidesinin bazı bölümlerinde şöyle söyledi:

"Haber geldi: 'Peygamber seni öyle bir cezâya çarpacak ki!'
Siz ne bilirsiniz hey zavallılar! İşte onun kapısındayım, yüreğimde sonsuz bağışlanma ümidi."
"Ondan özür dilemeye geldim, af istemeye geldim.
Çünkü o sırrını bilendir, kabul edicisidir mazeretlerin, o affedenlerin en affedicisi."
"İçi hidayet öğüdü en yüce gerçekler dolu Kur'an'ı,
Sana hediye eden Allah için ver bana bir eman müddeti."
"Ben senin makamındayım şimdi, fillerin bile titrediği makamda.
Bir makam ki, titrerdi bir fil benim gördüklerimi görse, işitse işittiklerimi."
"Burada beni ancak Allah buyruğuna bağlı Peygamber affı kurtarır,
Ben de onun öç ve adalet eline uzatıyorum işte sağ elimi."
"Beni ancak o kurtarabilir burada, yalnız o. Şimdi söz onun.
Amma o: 'Sen suçlusun, cezanı çekeceksin.' dese, önünde eğik bulur boynumu adaletin heybeti."


Güzel Allah
Ne Yaparsa Güzel Yapar!

Kaza ve kadere iman; hayır ve şer, iyi ve kötü, acı ve tatlı, fayda ve zarar, kazanç ve ziyanların hepsinin Allah-u Teâlâ'nın takdiri ile dileyip yaratmasıyla meydana geldiğine inanmak demektir. Nitekim Kur'an-ı kerim'de Allah-u Teâlâ:

"Biz her şeyi bir kader ile yarattık." buyuruyor. (Kamer: 49)

İman etmiş insan huzura ermiş insandır. Kadere imandaki hikmet ise her şeyin yaratıcı tarafından yazılı olup bir bir vakti geldimi emredip zuhur ettirmesi insana sükûnet telkin etmesidir. insan telâş ve teşvişten böylece kurtulmuş olur. Bu yüzden imanın temel esaslarındandır.

Allah-u Teâlâ'nın ezelden ebede kadar yaratılmış ve yaratılacak şeylerin yerini ve zamanını en ince teferruatına varıncaya kadar her şeyi ezeli ilmi ile bilip takdir etmesine kader denir. Kader aynı zamanda Levh-i mahfuz'da yazılıdır. Kaderin Levh-i mahfuz'da yazılı şekliyle meydana gelmesine de kaza denir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Biz herkesin dünyadaki amelini kendi boynuna doladık." buyuruyor. (İsrâ: 13)

Hazret-i Allah her şeye kâdirdir. Bizi dünyaya göndermeden de hesaba çekip cennet ve cehennemine taksim edebilirdi. O hiç bir şeyden sual olunmaz. Bizi dünyaya göndermesindeki gayesi ise bizim de kendi kader rolümüzü dünya sahnesinde oynayıp görmemizi sağlamaktır. Eğer bizi dünyaya göndermeseydi bir takım itirazlarda bulunacak "Ben böyle yapmazdım." gibi sözler sarfedecektik. İşte bunu engellemek için bizi dünya sahnesine gönderdi. Biz ise yazılmış olan kaderimizi irademizi de kullanarak dünyanın çeşitli imtihanlarını geçmeye çalışıyoruz. Bir nevi imtihanımızı veriyoruz. Halbuki tıpkı öğrencisinin notunu yazılı ya da sözlü yapmadan bilebilen bir öğretmen misali Hazret-i Allah da bizi yaratan olarak dünyada irademizi ne yöne kullanacağımızı biliyordu. Ve bunu Levh-i mahfuz'unda yazılı tutarak vakti saati geldiği an insanın icraatını yapmasını ve bunu görmesini sağladı.

Kesilmiş bir hükme bağlı olan kader vardır ki asla değişmez ve sakınmak mümkün değildir. Bir de bir sebebe bağlı olarak yazılmış kader vardır. Bu yüzden sebeplere yapışmak; tedbiri elden bırakmamak gerekir. Tedbirde kusur edip kadere sitem etmek hatadır. Meselâ; silahını tedbirsizce kurcalayan birinin yoldan geçen bir kimseyi vurması büyük bir hatadır. O zavallının vurulması ise kaderdir.

Fiili tedbirden başka sözle söylenecek tedbir olarak inşaallah ve maşaallah kelimelerini adeta dilimize yapıştırmamız gerekir. İnanarak söylenen ve gayet külfetsiz bir tedbir olan inşaallah sözü kişinin önündeki zaman diliminde yapmayı tasarladığı işin adeta garantisidir. Aksi takdirde nedamet bizi sarar. Âyet-i kerime'de Hakk Celle ve Alâ Hazretlerimiz:

"Hiçbir şey için: 'Ben bunu yarın yapacağım.' deme. Allah'ın dilemesine bağlamadıkça (inşaallah demedikçe). Bunu unuttuğun zaman Rabbini an ve: 'Umarım ki Rabbim beni doğruya, bundan daha yakına eriştirir.' de." (Kehf: 23-24)

Yine inanarak söylenen ve gayet külfetsiz bir tedbir olan maşaallah sözü kişinin hoşuna gidip beğenerek baktığı herhangi bir şeye muhafazalık eder. Aksi takdirde ortaya kul hakkı gibi bir vebal çıkar.

"Kim hoşuna giden bir şey görür de derhal 'Maşaallah lâ havle ve lâ kuvvete illâ billah' derse, onun nazarı ona zarar vermez." (Bezzar)

"Ümmetimin başına gelen musibetlerin üçte biri nazar değmesindendir." (C. Sağir)

Dünya ve ahiret işlerinde sebebe yapışmak, tedbire başvurmak hususunda insanların serbest bırakılması kaderdir. Akıl, fikir, aza ile bize bırakılmış şeyler de evvelâ çalışmak sonra tevekkül yani kalbi Hakk'a bağlamak lâzımdır. Kaderi Cenâb-ı Hakk'a duadan başka hiçbir şey geri çeviremez. Fakat tehlikeden kaçmak kaderden kadere kaçmak olduğundan doğrudur. Adakla, kazadan hiçbir şey ileri geri gitmez. Zararın gitmesi için Rabbimizden sebeplerini yaratmasını dileyerek sebebe yapışmalıyız. Sadaka vererek de musibetlerden korunabiliriz. Ayrıca sadaka ömrün uzamasına, hastalıkların def'ine de sebeptir.

"Sadaka veriniz! Zira sadaka sizi cehennem ateşinden kurtarır." (Ebu Nuaym, Hilye)

Halk arasında kadere iman hususuna tezat oluşturan yanlış kelimeler kullanılıyor. "Karakış kendini gösterdi.", "Ağustos da pek çok sıcak yaptı.", "Bahar da böyle hava olur mu, kış gibi..." gibi cümleler. Bunlar hikmete karışmaktır. Aylar, yıllar, mevsimler hep emirle hareket eder. Hiçbir şeyin tabiatıyla olmadığını, tüm alemlere hâkim, Cebbar bir âmirin hükmü ile olduğunu göstermek ve kâinatın mahkûm bir vaziyette bulunduğunu bildirmek için hava durumunu da, başka şeyleri de bazen değiştirir. Kaderin, hayrın ve şerrin Allah-u Teâlâ'dan geldiğine inandım diyen her şeyi Rabbi Teâlâ'dan bilmelidir. Cahilce kişinin kendi insanlar arası diyaloğundaki zaafını "Yıldız barışıklığı" gibi aslı olmayan bir şeye bağlamak da yanlıştır. Şans adı altında kadere isyan sözleri sarfetmek de mahzurludur.

Olmuş bitmiş bir olay için "Keşke şöyle olsaydı", "Keşke şu olmasaydı." gibi cümlelerle takdirine karışmak bakımından son derece tehlikelidir. Abdullah bin Mesud -radiyallahu anh- buyurur ki:

"Yaktığını yakan ve bıraktığını bırakan bir ateşe dokunmam; olmayan bir iş için 'Keşke olsaydı' dememdan bana daha sevimli gelir."

Her nimet ve musibetin takdirle olduğunu bilen bir kimse kaybettiğine üzülmez, elde ettiğine sevinmez. Allah-u Teâlâ bunların pek yakında yok olmasını takdir edebilir. Elden çıkan düşünmekle geri gelmez. Elde edilen de sevinmekle devam etmez. Resulullah Efendimiz -sallallahu aleyhi ve sellem- bir Hadis-i şerif'lerinde şöyle buyuruyor:

"Kadere iman etmek hüzün ve kederi giderir." (C. Sağir)

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyuruyor:

"Sana gelen her iyilik Allah'tandır, bütün kötülükler de kendi nefsindendir." (Nisâ: 79)

Bu Âyet-i kerime'ye inanmak kişinin nefsini ıslahına yönelmesini sağlayacak ve ebedi kurtuluşa doğru ilerleyecektir.

"Başınıza gelen herhangi bir musibet, kendi ellerinizle işledikleriniz yüzündendir." (Şurâ: 30)

Âyet-i kerime'nin beyanında da buyurulduğuna göre kulun kaderinde yazılı olup başına gelen ibtila, hastalık, musibet kendi günahları sebebiyledir.

"Bazen hoşunuza gitmeyen bir şey hakkınızda hayırlı olabilir ve hoşunuza giden bir şey de hakkınızda şer olabilir. Allah bilir siz bilmezsiniz." (Bakara: 216)

Âyet-i kerime'sinde de beyan buyurulduğuna göre nefsizimize ağır gelen ibtila anında kula "Rabbim senden gelen her şey güzeldir." deyip takdir edilen ibtilaya razı olarak bitmesini sabırla beklemelidir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Cenâb-ı Hakk'ın kazâ ve kaderine râzı olandan Cenâb-ı Hakk razı olur." (C. Sağir)

Bir akarsu misali boynumuzu eğip taşlara vura vura, çer ve çöpe takılmadan yolumuza devam etmeliyiz. Kaderimize yazılan ibtilayı ancak Rabbimize teslim olarak ve O'na yönelip niyazda bulunarak selâmetle aşabiliriz.

Allah-u Teâlâ'ya yakınlıkta öne geçmiş büyük zâtın şu niyazını yolumuzu aydınlatıp önümüzü açması için dilimize yerleştirmemiz isabetli olur:

"Allah'ım! Beni bana bırakma. Her takdirin husule gelsin, fakat o takdirlerle beni meşgul ettirme, nefsimi müdahale ettirme. Zira ben senden gelecek her takdirine peşin olarak râzıyım. Bu söylediklerimi bana hâl ile de bahşet. Husule gelen bütün hadiselerin senden olduğunu bilerek boyun bükmeyi lütfet."

Her şeyin kaderi haline göredir. İnsanın da meyli nerede ise kaderi de odur. İman-küfür, itaat-isyan... bunların her biri insanın kabiliyetine göre Cenâb-ı Hakk'tan talep ettiğ şeydir. Cennet veya cehennem işlerinden hangisi bir kimseye kolay gelir de yaparsa bilsin ki bu kimse onun için yaratılmıştır.

"Kim ki (her şeyini Hakk'a) verir, masiyetten sakınır, Allah'tan korkarsa ve o en güzel Kelime-i Tevhid'i tasdik ederse; biz de ona kolay yolu hazırlarız, hayra karşı tatlı bir arzu veririz.

Fakat kim de hasislik edip inâyet-i ilâhiye'den kendisini müstağni görüp, o en güzel kelimeyi tekzip eder, yalanlarsa, biz de ona en güç olanı kolaylaştırırız, hayrı karşı bir isteksizlik veririz." (Leyl: 5-10)

Bu Âyet-i kerime'ler doğrultusunda kişi kendini bu hakikat aynasında görmelidir.

Vaktiyle ulemadan birine ilim öğrenmek ve tefeyyüz etmek üzere devam için salihlerden biri müracaat etmiş. O zat da kabul etmiş. Talebe geceli, gündüzlü ibadete ve derse devam etmiş. Bir gece rüyasında Levh-i mahfuzu görmüş; hemen okumaya başlamış. Kendi ismine tesadüf etmiş: "Filân yerdeki filân oğlu falan cennetliktir." şeklinde yazılı olduğunu görünce çok sevinmiş. Biraz daha göz gezdirmiş. Hocasının ismine tesadüf etmiş. Onun ismi hizasında da cehennemlik yazıldığını görmüş. Bundan çok kederlenmiş, ertesi gün hocası bunu me'yus görerek çağırmış, hatırını, halini sormuş. O da rüya meselesini söylemiş. Hoca da: "Oğlum! Senin gördüğün şeyi ben kırk senedir görüyorum. Fakat yine Rabbimin kulluğunda devam ediyorum. Benim vazifem kulluktur. Rabbim benim de, Levh'in de sahibidir. Dilerse siler, dilerse yazar; dilerse cennete koyar, dilerse cehenneme atar." demiş. Talebe o günlerde rüyasında yine Levh'i görmüş. Kendi ismini de hocasının ismini de Cennetlik olarak yazılı bulmuş.

Şu fâni âlemden imanla göçmek son nefese bağlı olduğundan insan içinde bulunduğu hidayet haline güvenmemeli. Veya delâlet halinde de ümit kesmemelidir. Kul daima mahviyet, acizlik ve umut içinde olmalı. Kulun dilemesi, Rabbin dilemesine uygun düşmedikçe, yalnız kulun dilemesiyle hiçbir şey olmaz. Kalpler Hazret-i Allah'ın iki parmağı arasındadır. Her an çevirebilir. Hep O'nun rızası dairesinde dolanmalı boynumuz bükük, gözümüz yaşlı, dilimiz duâ ve niyazlı bir şekilde ömür tüketmeliyiz. Kapıdan içeri ne zaman alır bilinmez. Ama biz hep orda olmalıyız. Çünkü O merhametlilerin en merhametlisidir.


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Not Found

The requested document was not found on this server.

Web Server at hakikat.com