http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Temmuz 2005 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

“Andolsun ki Mallarınıza ve Canlarınıza
İbtilâlar Verilerek İmtihan Olacaksınız.”
(Âl-i imrân: 186)

“O Kimseler ki Tâ Ezelden Haklarında
Tarafımızdan En Güzel Bir Saâdet Sebketmiş,
İyilik Fermanı Çıkmıştır.
Bunlar Ondan (Cehennemden) Uzaklaştırılmışlardır.”
(Enbiyâ: 101)

“Andolsun ki Biz Onlardan Öncekileri de İmtihandan Geçirmişizdir.
Elbette Allah, Doğruları Ortaya Çıkaracak,
Yalancıları da Mutlaka Ortaya Koyacaktır.”
(Ankebût: 3)

“O Gün Ne Mallar Fayda Verir Ne de Oğullar.
Meğer ki Allah’a
Tamamen Sâlim ve Temiz Bir Kalp İle Gelenler Ola.”
(Şuarâ: 88-89)

İmtihan Sahnesi
Hayat ve Ölüm
İman ve İmansızlık, Huzur ve Huzursuzluk
İman ile Küfrün Ayırımı
Hayır ve Şer Karşısında İnsanlar
İmtihan Çeşitleri
İnsana Verilen Ruhsatın İyiye veya Kötüye Kullanılması
SAÂDETE NÂİL OLANLAR, FELÂKETE DÜÇAR KALANLAR
Cennet Sâkinleri Cehennem Meskûnları
En Büyük Düşman Nefis
Allah-u Teâlâ’nın Azabından Emin Olmak
Riyâ (Gösteriş)
Haset

/ İsmail Yavuz

KIYÂME SÛRE-İ ŞERİF’İNİN TEFSİRİ - 2

Rüyetullah

HAZRET-İ MUHAMMED ALEYHİSSELÂM

Kötü Zan ve Ahmakça Taklit

Câhiliye Arapları’nın sapıklıklarından birisi de meleklerin Allah’ın kızları olduğunu iddiâ etmeleri idi.

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı’nın “Hâtemü’l-Evliyâ” Hakkındaki Beyan ve İfşaatları (73)

“Hakîm et-Tirmizî -Kuddise Sırruh-”

MEKTUBAT

Âlim ve Sâlihleri Ziyaret (76. Mektup) / Muhammed Es'ad Erbili -Kuddise Sırruh-

SÖZLER VE NOTLAR-24

Mürşid-i Kâmil’i Bulmak / Mehmed Ali Körpe

Zira Allah-u Teâlâ Âyet-i kerime’sinde:
‘Sâdıklarla beraber olunuz!’ buyuruyor. (Tevbe: 119)
Sâdıklarla beraber olmak bir emr-i ilâhîdir.

Allah-u Teâlâ’nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (8)

HAKÎM et-TİRMİZÎ -Kuddise Sırruh- (8)

“Allah Hâtemü’l-evliyâ’yı getirmedikçe dünya yıkılmaz. O ilâhî hücceti (Âyet ve hükümleri) ayakta tutar.
Onun makâmı makamların en yakını olur. Onun payı ise ‘ferdiyyet’ (teklik)tir.
Allah’ın gayb, ilâhî takdir ve mânevî hisselerle ilgili bilgileri ve Enbiyâ Aleyhimüsselâm’ın makâmını kendisine açtığı bir kimse için bu gizli değildir!”
(“Hatmü’l-evliyâ’”, s. 433. bas. Hakikat Yay. İstanbul, 2002.)

NE İDİK, NE OLDUK!

OSMANLI İMPARATORLUĞU-14

Bu dönemde orduya katılmayan asker kaçaklarının ve Tımarların adını defterden sildirdi. Sahte ulufeciler tesbit edildi. Yolsuzluklar bir nebze olsun engellendi.

TARİHTEN SAYFALAR

Kur’ân-ı kerim’de, Hadis-i şerif’lerde ve Velilerin Keşiflerinde Türkler’le İlgili Büyük Müjdeler / Hakan Yılmaz

Asırlar boyunca İslâm’ın bayraktarlığını yapan Türkler’in, henüz müslüman olmadan önce cihanşümûl bir devlet kuracakları ve İslâm’ı dünyanın dört bir köşesine yaymak için büyük fetihlerde bulunacakları Kur’ân-ı kerim’de ve Hadis-i şerif’lerde açıkça bildirilmişti.

ŞİİR

İki Hâtem / M. Ali Körpe

O gitti, o geldi,
O ona yöneldi,
İkisi bir eldi,
O da o, o da o.

Üç Aylar

GÜNDEM

Küresel Hegemonyacılar Şeytanlarla İşbirliği Yapıyor! / Uğur Kara

Musa Aleyhisselâm’ın asası nasıl ki bütün büyücülerin iplerini yutup yok etmişse, İslâm da böyledir. Her birey kendisini her türlü tehlikeden olduğu gibi bu tür tehlikelerden de korumak için İslâm’ın nurlu muhafazalarından meded ummalı, Hazret-i Allah’ın sevgili kullarını bularak onların tasarruf ve himayesine sığınmaya çalışmalıdır.

Dünya Kaynıyor! / Şinasi Çapa

Teröristi kullanan ülkeler bunu adeta meşru bir hak olarak görmekte ve hasım ülkelerin aleyhine sahneye sürmekten çekinmemektedirler. Ülkemiz için dost addedilen ülkelerin uygulamaları gözler önündedir.


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Hayat deneme ve mükellefiyet yeridir, ölüm ise ceza ve mükâfat yeridir; orası imtihanın sonucudur.

Ölümü daima gözönünde bulunduran bir kimse, hazırlığını ona göre yapar. Allah-u Teâlâ’nın emir ve nehiylerine hakkıyla riâyet ederek ubudiyet vazifelerini yerine getirmeye çalışır. Yapacağı amellerin en güzelini yapmaya gayret eder. Çünkü kişinin her an fotoğrafı çekiliyor, her sözü ve her kelimesi zaptediliyor.

“O Azîz’dir, çok bağışlayıcıdır.” (Mülk: 2)

Kendisine isyan edenlerden intikam alacak üstünlüğe sahiptir, hiçbir isyankâr O’nun pençe-i kahrından kendisini kurtaramaz. Buna rağmen kusurlarını itiraf eden, kötülüklerden vazgeçip tevbekâr olan, Zât-ı akdes’ine yönelen kullarının günahlarını affeder, siler.

Hayat, her kemâlin ve lezzetin esası olması itibariyle insanlar hakkında nimet olduğu gibi; ölüm de dünyadan âhirete intikal vasıtası olduğu için, müslümanlar hakkında hayat gibi bir nimettir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Allah sizi yarattı, sonra sizi vefat ettirecek.” (Nahl: 70)

Bu durumda en genciniz onu ertelemeye güç yetiremediği gibi, yaşlınız da bunu öne alamaz.

İnsan bir imtihan gayesi ile dünyada bulunmaktadır. Allah-u Teâlâ insanı başıboş bırakıvermek için değil, bir takım emanet ve yükümlülüklerle sorumlu tutup kendisine vazifeler yükleterek imtihana çekmek için yaratmıştır.

Dünya insan için bir imtihan sahnesidir, ömür denilen şey de bu imtihan süresidir. Bu imtihan ömrün sonuna kadar, son nefes çıkıncaya kadar sürer. Neticesi ise burada değil ahirettedir. Bütün imtihanlardan aldığı neticeler değerlendirilecek, başarılı veya başarısız olduğu ilân edilecektir. Dünya deneme ve mükellefiyet yeridir, ahiret ise ceza ve mükâfat yeridir; orası imtihanın sonucudur.

Halbuki ezelî ilminde kimin ne yapacağını biliyordu. Daha cenin halindeyken kişinin takdirini dürmüştü. Fakat kulun kendisi de görsün diye dünya sahnesine göndermiştir. Bu imtihandaki hikmet, kullarının hallerini kendilerine bildirmek ve hiç kimsenin bir mazeret ileri sürmesine salâhiyeti kalmamak içindir.

Ezelî ve ebedî ilmi ile olmuş ve olacak her şeyi en iyi bilen O’dur. O’nun sonsuz ve sınırsız ilminden gizli hiçbir şey yoktur.

“Amelin en güzel” olması; liveçhillâh, yalnızca Allah için olması, doğru olması, rızâ-i İlâhî’ye uygun olması demektir.

Allah-u Teâlâ kullarını imanı nispetinde sabır ve imtihana tâbi tutar. İbtilâlara maruz bırakır. İman kemâlleştikçe imtihanlar da o nispette artar.

Bu imtihan sonucunda pirinç ile taş, nur ile leş belli olur.

Âyet-i kerime’sinde buyurur ki:

“İnsanlar yalnız inandık demeleri ile bırakılıvereceklerini, kendilerinin imtihana çekilmeyeceklerini mi sandılar?” (Ankebût: 2)

Çünkü ihlâs ve sadakat imtihanda belli olur. Hep imtihandayız, Allah-u Teâlâ’nın bizi ne ile imtihan edeceğini biz bilemeyiz. İmtihandan sonra gösterilecek teslimiyete göre kişi derecesini alır. Kimin ne derece teslimiyet gösterdiğini ancak Hakk bilir.

Kur’an-ı kerim’de Musa Aleyhisselâm ile Hızır Aleyhisselâm’ın kıssası, sabır ve rızâyı ilgilendiren, beşeriyetin kıyamete kadar ibret alacağı derslerdendir.

İmtihan edilip de temize çıkarılmadan cennete girilmeyeceği, Uhud savaşı hakkında inen bir Âyet-i kerime’de beyan buyurulmaktadır:

“Yoksa siz, Allah içinizden cihad edenlerle etmeyenleri, sebat edenlerle etmeyenleri belli etmeden cennete girivereceğinizi mi sanıyorsunuz?” (Âl-i imrân: 142)

Âyet-i kerime’de cihadsız ve sabırsız, imtihan edilmeden ve Allah-u Teâlâ’nın kendi yolunda cihad edenleri, düşmanlarına karşı direnmekte sabır gösterenleri belirtmeden cennete girilebileceğini sanan kimselerin bu düşünceleri reddedilmektedir.

Bâki esselamü aleyküm ve rahmetullah...


“Andolsun ki Mallarınıza ve Canlarınıza
İbtilâlar Verilerek İmtihan Olacaksınız.”
(Âl-i imrân: 186)

“O Kimseler ki Tâ Ezelden Haklarında
Tarafımızdan En Güzel Bir Saâdet Sebketmiş,
İyilik Fermanı Çıkmıştır.
Bunlar Ondan (Cehennemden) Uzaklaştırılmışlardır.”
(Enbiyâ: 101)

“Andolsun ki Biz Onlardan Öncekileri de İmtihandan Geçirmişizdir.
Elbette Allah, Doğruları Ortaya Çıkaracak,
Yalancıları da Mutlaka Ortaya Koyacaktır.”
(Ankebût: 3)

“O Gün Ne Mallar Fayda Verir Ne de Oğullar.
Meğer ki Allah’a
Tamamen Sâlim ve Temiz Bir Kalp İle Gelenler Ola.”
(Şuarâ: 88-89)

Hazret-i Ömer -radiyallahu anh- Efendimiz’den rivayet edilen bir Hadis-i şerif’lerinde
Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:
“Allah’ın öyle kulları vardır ki, ne peygamber ne de şehit olmadıkları hâlde, peygamberler ve şehitler o kimselerin Allah katındaki derecelerine gıpta edecekler.
Bunlar, aralarında ne akrabalık ne de mal menfaati olmadığı hâlde, birbirlerini sırf Allah rızâsı için seven kimselerdir.
Andolsun ki, kıyamet gününde bunların yüzleri nur saçacak, bütün vücutları da nur içinde olacak.
Herkes korktuğu zaman onlar korku yüzü görmeyecek, herkes kederlendiği vakit onların gönlüne hüzün girmeyecek.”
(Ebu Dâvud)

İmtihan Sahnesi:

Saha-i imtihanda olduğumuzu bilelim, gideceğimiz yeri seçelim.

Mülkünün mutlak sahibi olan Allah-u Teâlâ, kudret ve azametini, bütün mahlûkatın hâkimiyeti altında bulunduğunu bildirmek üzere Âyet-i kerime’sinde şöyle buyuruyor:

“Mutlak hükümranlık elinde olan Allah, yüceler yücesidir.” (Mülk: 1)

Allah-u Teâlâ ebedî kemâlâta sahiptir. İyilik ve faziletleri hudutsuzdur, her yere ulaşır. Bolluk ve bereket kaynağıdır.

O zevâlden, yok olmaktan münezzehtir. Sınırı olmayan yüce bir saltanata ve güce sahiptir. Bir kimseyi nimetlendirmeyi dilediğinde, dilediğini dilediği zaman hiçbir engel tanımadan yapar.

“Ve O’nun her şeye gücü yeter.” (Mülk: 1)

Hiçbir yardımcıya, vezire, vekile ve vasıtaya ihtiyacı yoktur. Hiçbir iradesi hikmetsiz değildir. Dilerse zorla yaptırır, dilerse serbestlik verir. Dilerse sıkar, dilerse açar. Dilerse yıkar, dilerse yapar. Dilerse büyültür, dilerse küçültür. Dilerse başka âlemler de yaratır ve onlarda da dilediği gibi tasarrufta bulunur. Dilediğini yapmaya muktedirdir.

Nitekim bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Allah dilediğini yapar.” (İbrahim: 27)

•

Allah-u Teâlâ insanları yarattı ve imtihan sahnesi olan bu dünyaya denemek için gönderdi.

Âyet-i kerime’sinde buyurur ki:

“O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır.” (Mülk: 2)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bu Âyet-i kerime’nin tefsiri mahiyetinde Hadis-i şerif’lerinde şöyle buyurmaktadır:

“Sizi imtihana çekmek için ki, hanginizin akılca en güzel, Allah’ın haram kıldığı şeylerden sakınmada en müttaki, O’nun taatine koşmakta en hızlı olacak.” (Süyûtî)

İnsan bir imtihan gayesi ile dünyada bulunmaktadır. Allah-u Teâlâ insanı başıboş bırakıvermek için değil, bir takım emanet ve yükümlülüklerle sorumlu tutup kendisine vazifeler yükleterek imtihana çekmek için yaratmıştır.

Dünya insan için bir imtihan sahnesidir, ömür denilen şey de bu imtihan süresidir. Bu imtihan ömrün sonuna kadar, son nefes çıkıncaya kadar sürer. Neticesi ise burada değil ahirettedir. Bütün imtihanlardan aldığı neticeler değerlendirilecek, başarılı veya başarısız olduğu ilân edilecektir. Dünya deneme ve mükellefiyet yeridir, ahiret ise ceza ve mükâfat yeridir; orası imtihanın sonucudur.

Halbuki ezelî ilminde kimin ne yapacağını biliyordu. Daha cenin halindeyken kişinin takdirini dürmüştü. Fakat kulun kendisi de görsün diye dünya sahnesine göndermiştir. Bu imtihandaki hikmet, kullarının hallerini kendilerine bildirmek ve hiç kimsenin bir mazeret ileri sürmesine salâhiyeti kalmamak içindir.

Ezelî ve ebedî ilmi ile olmuş ve olacak her şeyi en iyi bilen O’dur. O’nun sonsuz ve sınırsız ilminden gizli hiçbir şey yoktur.

“Amelin en güzel” olması; liveçhillâh, yalnızca Allah için olması, doğru olması, rızâ-i İlâhî’ye uygun olması demektir.

Hayat ve Ölüm:

Hayat deneme ve mükellefiyet yeridir, ölüm ise ceza ve mükâfat yeridir; orası imtihanın sonucudur.

Ölümü daima gözönünde bulunduran bir kimse, hazırlığını ona göre yapar. Allah-u Teâlâ’nın emir ve nehiylerine hakkıyla riâyet ederek ubudiyet vazifelerini yerine getirmeye çalışır. Yapacağı amellerin en güzelini yapmaya gayret eder. Çünkü kişinin her an fotoğrafı çekiliyor, her sözü ve her kelimesi zaptediliyor.

“O Azîz’dir, çok bağışlayıcıdır.” (Mülk: 2)

Kendisine isyan edenlerden intikam alacak üstünlüğe sahiptir, hiçbir isyankâr O’nun pençe-i kahrından kendisini kurtaramaz. Buna rağmen kusurlarını itiraf eden, kötülüklerden vazgeçip tevbekâr olan, Zât-ı akdes’ine yönelen kullarının günahlarını affeder, siler.

Hayat, her kemâlin ve lezzetin esası olması itibariyle insanlar hakkında nimet olduğu gibi; ölüm de dünyadan âhirete intikal vasıtası olduğu için, müslümanlar hakkında hayat gibi bir nimettir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Allah sizi yarattı, sonra sizi vefat ettirecek.” (Nahl: 70)

Bu durumda en genciniz onu ertelemeye güç yetiremediği gibi, yaşlınız da bunu öne alamaz.

İnsanlar kimi zaman musibetlerle, kimi zaman nimetlerle, kimi zaman darlık kimi zaman bollukla, kimi zaman hastalık kimi zaman sağlıkla imtihandan geçmektedirler.

Abdullah bin Mesud -radiyallahu anh-den rivayete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir defasında yer üzerine değnekle bir kare çizdi. Onun ortasından yana doğru bir çizgi çekti. Bu çizgiden de yukarıya, aşağıya birkaç hat çekti ve buyurdu ki:

“Şu insandır. Şu da insanın ecelidir ki, insanı tamamen kaplamıştır. Şu ecel çizgisinden dışarıda kalan hat ise insanın gayesidir.

Dışarıya uzanan hattan aşağı ve yukarı çıkan hatlar ise insanın başına gelecek âfetler ve musibetlerdir. İnsan bunun birini geçerse bir başkası gelir. Onu da geçerse bir başkası.

Onu da geçerse ecel gelip çatar.” (Buhârî, Tecrîd-i sarîh: 2164)

Peygamber Aleyhimüsselâm Hazerâtı ile Evliyâullah Hazerâtı’nın ibtilâları çok şiddetli olur. Fakat hiç şüphe yok ki müslümanlardan her biri de derecesine göre ibtilâdan ve imtihandan geçer.

Allah-u Teâlâ insanlara mal ve can vermiş, insanları bunlarla imtihan etmektedir. Bu imtihan ecel gelinceye kadar devam eder.

Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Andolsun ki mallarınıza ve canlarınıza ibtilâlar verilerek imtihan olacaksınız.” (Âl-i imrân: 186)

İmtihan ve deneme çoğu zaman zor ve ağır olan şeylerde olur.

“Andolsun ki biraz korku, biraz açlık, biraz da mallardan, canlardan ve mahsullerden yana eksiltmekle sizi imtihan edeceğiz.” (Bakara: 155)

İbtilâlara sabredip ilâhî hükme teslim mi olacaksınız, yoksa olmayıp isyan mı edeceksiniz? Böylece bu durum ortaya çıkmış olacak.

Çünkü imtihan bir mihenk taşı gibidir, kişinin iç durumu imtihan neticesinde anlaşılır.

Bu sıkıntıların her birini çekmekle mükellef bulunmak, hiç şüphesiz ki mümini ahirette çok büyük nimetlere ulaştıracaktır.

“Resul’üm! Sabredenleri müjdele!” (Bakara: 155)

Sabredenler bu ibtilâlar başlarına geldiğinde tahammül edip Allah-u Teâlâ’ya sığınan ve yönelenlerdir.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar ki, kendilerine bir musibet geldiği zaman: ‘Biz Allah içiniz ve biz O’na döneceğiz.’ derler.” (Bakara: 156)

Bu bir teslimiyettir ve Hakk’a boyun eğmektir. Bunu yalnız dil ile değil bütün kalıbı ile söyler. Bu ise sabrın en ileri noktasıdır, rızâ ise bundan daha üstündür.

Böylece O’ndan çıkacak ilâhî hükmü peşin olarak kabul ettikleri gibi, vakti gelirse O’na döneceklerini de belirtmiş oluyorlar.

Onların bu samimi itirafları ve ihlâsla yönelmeleri neticesinde Allah-u Teâlâ onlara iltifatta bulunmaktadır:

“İşte Rabb’lerinden bağışlamalar ve rahmet hep onlaradır, yalnızca onlar doğru yolu bulmuşlardır.” (Bakara: 157)

Dinin esası işte budur. Allah-u Teâlâ bu kimselerin hidayete erdirildiklerine, doğru yolda olduklarına şehâdet etmektedir.

•

Allah-u Teâlâ Âdem Aleyhisselâm’dan itibaren insanları bir imtihan sahnesi olan dünyaya göndermiş ve hikmetinin iktizası olarak kimini kiminden üstün kılmıştır.

Âyet-i kerime’sinde şöyle buyurmaktadır:

“Verdiği şeylerle sizi imtihan etmesi için sizi yeryüzünün halifeleri kılan ve sizi derece bakımından birbirinizden üstün kılan O’dur. Şüphesiz ki Rabb’in, cezası çabuk olandır. O, çok bağışlayan ve çok merhamet edendir.” (En’âm: 165)

İnsanları muhtelif tabakalara ayırmış olmakla, haklarında bir imtihan ve ibtilâ muamelesi yapmıştır. Bir kısmını akıl, ilim ve mârifet, şeref ve servet, makam ve mevki gibi bir takım hususiyetlerde birçok derecelerle diğerlerinin üzerine çıkarmıştır.

Böylece en güzel amel yapanları seçecek, gelecekte vereceğini o kazancı ile verecektir. Bugünkü durum dünkü imtihanın bir neticesidir, yarınki durum da bu imtihanın bir neticesi olacaktır.

Nitekim diğer bir Âyet-i kerime’sinde ise şöyle buyurmaktadır:

“Bak! Biz insanların kimini kiminden nasıl üstün kılmışızdır.

Elbette ki ahiret, derece ve üstünlük farkları bakımından daha büyüktür.” (İsrâ: 21)

Derecelerinin farklı olması da bu imtihanın icaplarındandır. Bununla itaatkâr olanlarla âsî olanlar, iman edenlerle inkâr edenler tezahür etmiş olmaktadır.

•

Allah-u Teâlâ kullarını imanı nispetinde sabır ve imtihana tâbi tutar. İbtilâlara maruz bırakır. İman kemâlleştikçe imtihanlar da o nispette artar.

Bu imtihan sonucunda pirinç ile taş, nur ile leş belli olur.

Âyet-i kerime’sinde buyurur ki:

“İnsanlar yalnız inandık demeleri ile bırakılıvereceklerini, kendilerinin imtihana çekilmeyeceklerini mi sandılar?” (Ankebût: 2)

Çünkü ihlâs ve sadakat imtihanda belli olur. Hep imtihandayız, Allah-u Teâlâ’nın bizi ne ile imtihan edeceğini biz bilemeyiz. İmtihandan sonra gösterilecek teslimiyete göre kişi derecesini alır. Kimin ne derece teslimiyet gösterdiğini ancak Hakk bilir.

Kur’an-ı kerim’de Musa Aleyhisselâm ile Hızır Aleyhisselâm’ın kıssası, sabır ve rızâyı ilgilendiren, beşeriyetin kıyamete kadar ibret alacağı derslerdendir.

İmtihan edilip de temize çıkarılmadan cennete girilmeyeceği, Uhud savaşı hakkında inen bir Âyet-i kerime’de beyan buyurulmaktadır:

“Yoksa siz, Allah içinizden cihad edenlerle etmeyenleri, sebat edenlerle etmeyenleri belli etmeden cennete girivereceğinizi mi sanıyorsunuz?” (Âl-i imrân: 142)

Âyet-i kerime’de cihadsız ve sabırsız, imtihan edilmeden ve Allah-u Teâlâ’nın kendi yolunda cihad edenleri, düşmanlarına karşı direnmekte sabır gösterenleri belirtmeden cennete girilebileceğini sanan kimselerin bu düşünceleri reddedilmektedir.

İman ve İmansızlık
Huzur ve Huzursuzluk:

Kur’an-ı kerim’de birçok Âyet-i kerime’lerde bu irtibat açık olarak görülür.

Allah-u Teâlâ buyurur ki:

“Eğer o ülkelerin halkı inansalardı ve bize karşı gelmekten sakınsalardı; elbette onlara göğün ve yerin bolluklarını verir, bereketler açardık. Fakat yalanladılar, biz de onları yaptıklarına karşılık yakalayıverdik.” (A’râf: 96)

Günahlardan tevbe etmekle darlık ve sıkıntıdan insanların kurtulabileceğine, nimetlere şükretmekle bolluk ve genişliğin devam edip artacağına inanmadılar. Bütün helâk edilen milletler bu şekilde müstehak olarak helâk edildiler.

•

Allah-u Teâlâ hakiki imana sahip ve ilâhi hükümlere tâbi olanların nice nimetlere nâil olacaklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“Eğer ehl-i kitap inanıp karşı gelmekten sakınsalardı, kötülüklerini örterdik ve onları nimet cennetlerine koyardık.

Eğer onlar Tevrat’ı, İncil’i ve Rabb’lerinden kendilerine indirilen Kur’an’ı, gereğince uygulasalardı; hiç şühpesiz ki hem üstlerinden hem de ayaklarının altından yerlerdi. (Her yönden nimete ermiş olurlardı.) İçlerinden aşırılığa kaçmayan, mutedil bir zümre vardı, çoğunun yaptıkları ise kötü idi.” (Mâide: 65-66)

Rızıkları bol bol, yerden ve gökten fezeyan edip duracaktı. Ağaçları bol meyve verecek, ekinleri neşvünemâ bulacak, kendilerine her yönden nimetler gelecekti.

Kendilerine zaman zaman bir takım musibetler yüz gösterip durmayacaktı. Ahiretleri mükemmel olduğu gibi, dünyaları da mâmur olacaktı. Fakat onlar imana yönelmediler, inkârlarına devam ettiler.

En iyi, en faydalı gıda Allah-u Teâlâ’nın rızâsı ve hoşnutluğudur. Diğer nimetler zâhirîdir, geçicidir, Allah-u Teâlâ’nın hoşnutluğu ise ebedîdir. Hayatın en üstünü budur.

O’nun hoşnutluğu dairesinde yaşayan kimsede huzur olur, maiyyet olur, kurbiyet olur, teşviş olmaz, sıkıntı olmaz. Çünkü o Rabb’ine teslim olduğu için, her verdiğine râzı olduğu için, onu müsterih bir hayat içinde yaşatır.

•

Allah-u Teâlâ Âyet-i kerime’lerinde geçmişte yaşamış kavimlere de uyarıcılar gönderilmiş olduğunu ve onların Hakk’a yönelmeleri ve niyazda bulunmaları için bazı felâketlere uğratılmış olduklarını beyan buyurmaktadır:

“Resul’üm! Senden önceki ümmetlere de peygamberler göndermiştik. (İnkârlarından dönüp) boyun eğsinler, yalvarsınlar diye, onları yakalayıp darlık ve çeşitli hastalıklarla cezalandırmıştık.” (En’âm: 42)

Nice kavimler gelmiş geçmiş, nâil oldukları nimetlerin kadrini ve kıymetini bilememişler, Rabb’leri tarafından verilen müsaade ve mühletten istifade edememişler, neticede de büyük felâketlere uğramışlardır.

“Hiç değilse, kendilerine bu şekilde azabımız geldiği zaman yalvarıp yakarmalı değil miydiler?

Fakat kalpleri iyice katılaştı, şeytan da yaptıklarını onlara cazip gösterdi.” (En’âm: 43)

Onları aldatarak nefis, hevâ, heves, lezzet ve rahat peşinde koşturdu. Oysa kendilerine isabet eden azap ve felâketler hep bu sebeple idi. Fakat onlar bunu düşünüp kavrayamadılar.

Allah-u Teâlâ Âyet-i kerime’sinde bunların içyüzünü şöyle vasıflandırıyor:

“Hevâ ve hevesini ilâh edinen, Allah’ın bile bile saptırdığı, kulağını ve kalbini mühürlediği, gözünün üstüne perde çektiği kimseyi gördün mü? Onu Allah’tan başka kim doğru yola eriştirebilir? Hâlâ ibret almayacak mısınız?” (Câsiye: 23)

•

Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız.” (İsrâ: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur. Nitekim küfür ve fasıklık sebebiyle yeryüzünde zaman zaman nice felâketler baş göstermektedir. İnsanlar azgınlıkları sebebiyle bardağı taşırıyorlar, bu ise gadab-ı ilâhîye vesile oluyor, kurunun yanında yaş da gidiyor.

“Bu, kitapta (Levh-i mahfuz’da) yazılıdır.” (İsrâ: 58)

Ne zaman olacağı, onu gerektiren sebepler ve nasıl olacağı gibi hususlar açıklanmamış, hiçbir şey bırakmamak kaydıyla Levh-i mahfuz’da yazılmıştır. Bu hüküm kesin olarak yerine getirilecektir.

İman ile Küfrün Ayırımı:

Allah-u Teâlâ Âyet-i kerime’lerinde Resulullah Aleyhisselâm’a ancak Zât-ı akdes’inden korkmayı ve tevekkül etmeyi tavsiye buyurmaktadır:

“Ey Peygamber! Allah’tan kork, kâfirlere ve münâfıklara itaat etme! Şüphesiz ki Allah çok iyi bilendir, hükmünde hikmet sahibidir.” (Ahzâb: 1)

İlmi her şeyi kuşatmıştır, bütün işleri hikmet iledir. O halde yalnız O’ndan kork ve yalnız O’na itaat et.

“Rabb’inden sana vahyedilene uy! Şüphesiz ki Allah bütün yaptıklarınızdan haberdardır.” (Ahzâb: 2)

Kur’an-ı kerim’in emir ve hükümlerine göre hareket et, herkes yaptığına göre cezâ veya mükâfât görecektir.

“Allah’a tevekkül et. Vekil olarak Allah yeter.” (Ahzâb: 3)

Bir hususta ki Âyet-i kerime olur, Hadis-i şerif olur, artık bir mahlûk onun üzerinde tartışmaya, arzusuna göre hareket etmeye sahib-i salâhiyet değildir, yoksa küfre kayar.

Temsil olarak kâfirlere karşı hoşgörüyü ele alalım.

Hoşgörü ne demek?

Bunun mânâsı: “Ben Hazret-i Allah’ın emirlerine itaat etmiyorum, O’ndan da korkmuyorum, iman da etmiyorum. Ben size iltihak ettim ve uydum.” demektir.

Artık onun Hazret-i Allah ile, Hazret-i Kur’an ile, Hazret-i Peygamber ile hiçbir ilgisi kalmamıştır.

Bunun karşılığı imandır. İman ise;

“Allah katında din İslâm’dır.” (Âl-i imrân: 19)

Âyet-i kerime’sine gönülden iman etmekle kaimdir.

İslâm’ı savunanlar iman etmiş olur. Onlara iltihak edenler onlardan olmuş olur.

Bu iman ile küfrün ayırımıdır.

Allah-u Teâlâ Âyet-i kerime’lerinde buyurur ki:

“İçlerinden sabrettikleri zaman emrimizle doğru yola ileten önderler tayin ettik.

O önderler âyetlerimize kesinlikle inanırlardı.” (Secde: 24)

Kendileri inanıp tasdik ettikleri gibi, Halkı da iman ve itaata çağırırlar, onlara Hakk yolunu gösterirlerdi.

Hiç şüphe yok ki makbul olan İslâm dinidir ve o dinin doğru yolda yöneticileri mevcuttur. Bunlar müstesnadır. Bunlar O’nun öncüleridir, onları O tayin etmiştir.

“Şüphesiz ki Rabb’in ayrılığa düştükleri şeyler hakkında kıyamet günü aralarında hüküm verecektir.” (Secde: 25)

Dünyada iken kimlerin hidayete önderlik yaptıkları, kimlerin insanları sapıklığa sevkettikleri tamamen anlaşılmış olacaktır.

“Kendilerinden önce nice nesilleri yok etmiş olmamız, onları doğru yola sevketmedi mi? Halbuki onların yurtlarında gezip dolaşıyorlar. Hiç şüphesiz ki bunlarda âyetler (ibretler) vardır. Hâlâ işitmiyorlar mı?” (Secde: 26)

Küfrün ve isyanın insanların başına neler getirdiğini, ne vahim sonuçlar doğurduğunu anlamaya çalışmayacaklar mı?

Bir Âyet-i kerime’sinde de şöyle buyurur:

“Siz beşeriyet için meydana çıkarılmış en hayırlı ümmetsizin. İyiliği emreder kötülükten vazgeçirmeye çalışırsınız ve Allah’a inanırsınız.” (Âl-i imrân: 110)

Bunlar Allah-u Teâlâ’nın sevdiği seçtiği önderlerdir. Diğerlerse dinden çıkan sapıklardır.

Ey müslümanlar! Dikkat edin, bunlara inanmayın, bunlara uyacak olursanız, bunlar sizi Allah-u Teâlâ’nın, Kitabullah’ın, Resulullah’ın yolundan saptırırlar.

Âyet-i kerime’sinde şöyle buyurmaktadır:

“Yeryüzünde bulunanların çoğuna uyacak olursan, onlar seni Allah’ın yolundan saptırırlar.

Onlar sadece zanna uyarlar ve yalandan başka söz de söylemezler.” (En’âm: 116)

Hayır ve Şer Karşısında İnsanlar:

Hayrın ve şerrin nede ve nerede olduğunu kişi bilemeyeceği için, Allah-u Teâlâ’ya sığınmaktan ve hakkında hayırlı olanı dilemekten başka bir çare yoktur.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Bazen hoşunuza gitmeyen bir şey, hakkınızda hayırlı olabilir ve hoşunuza giden bir şey de hakkınızda şer olabilir. Allah bilir siz bilmezsiniz.” (Bakara: 216)

Hoşlanıp hoşlanmamak sadece bir duygudur. Sadece bununla iyilik ve kötülük, yarar ve zarar bilinemez. İnsan aklı iyiye ve kötüye, güzele ve çirkine tam olarak vâkıf olamaz. Vâkıf olan Allah-u Teâlâ’dır.

İnsanlar hep imtihandadır. Allah-u Teâlâ’nın kişiyi ne ile imtihana çekeceğini bilemez. İmtihandan sonra gösterilecek teslimiyete göre kişi derecesini alır. Kimin ne derece teslimiyet gösterdiğini ancak Yaratan bilir.

İmtihan Çeşitleri:

İmtihanlar üç çeşittir:

Birincisi; kulun işlediği günahlarının cezasını dünyada vermek için.

Allah-u Teâlâ âdil-i mutlaktır, ahirette azap etmemek için muhakkak ki sevdiği kulunun cezasını dünyada verir, ahirette vermez.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyururlar:

“Allah iyiliğini dilediği kulunun cezâsını dünyada verir.” (Tirmizî)

Onları ibtilâ ve musibetlere uğratır, böylece ahirete günahlarından arınmış olarak gider.

Diğer bir Hadis-i şerif’te şöyle buyuruluyor:

“Vallahi Allah kendi sevgilisini cehennem ateşine atmaz.” (Ahmed bin Hanbel)

Diğerlerine dünyada da tattırır, ahirette ise daha büyük bir azapla azap eder.

Allah-u Teâlâ bir Âyet-i kerime’sinde buyurur ki:

“Andolsun ki biz onlara, en büyük azaptan önce mutlaka yakın azaptan tattıracağız. Umulur ki dönerler.” (Secde: 21)

Başlarına gelen felâketlerden ders alarak tevbe ederler, yola koyulurlar.

İkincisi; Kulun içindekini dışarıya çıkarıp Rabb’i katındaki durumunu insanlara göstermek için.

Bu husus iki türlü olur:

İhlâslı olanlar mahviyet ve gizlilik içinde örtülüdürler, fakat Allah-u Teâlâ onları halka sevdirir.

Nitekim Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Allah-u Teâlâ bir kulu severse Cibril’e: ‘Ben falanı seviyorum, onu sen de sev.’ diye emreder. Cibril de onu sever ve sonra semaya seslenip ‘Allah falanı seviyor, siz de onu seviniz.’ der. Bunun üzerine gökte bulunanlar da onu severler, sonra da onun sevgisi yeryüzündekilerin kalplerine konulur.” (Müslim)

Bir de riyâkârlar vardır. Onlar her ne kadar kendilerinin riyâkâr olduğunu gizleseler bile, Allah-u Teâlâ âdil-i mutlak olduğu için onların bu riyâkârlıklarını meydana çıkarır ve halka gösterir.

Hadis-i şerif’in devamında şöyle buyurulmaktadır:

“Allah-u Teâlâ bir kula da buğzederse de Cibril’e: ‘Ben falana buğzediyorum. Sen de ona buğzet.’ diye hitap eder. Cibril de ona buğzeder. Sonra göktekilere: ‘Allah falana buğzediyor, siz de ona buğzediniz.’ diye seslenir. Onlar da kendisine buğzederler. Sonra da yeryüzünde o kimseye karşı kin ve nefret uyanır.” (Müslim)

Üçüncü çeşit imtihan ise; kulun değer ve yakınlığını kendi katında artırmak için olur. Bu da hiç şüphesiz ki, aslında ilâhî bir lütuf, ikram ve ihsandır.

Allah-u Teâlâ kulunun sadâkatını bildiği halde onu imtihana çekiyor, ibtilâya uğratıyor. Onu kendisine yaklaştırmak için o ibtilâyı ona verir. O kul ise O’na teslim olur, O’nun ezelî takdirine zaten râzıdır. Yaklaşma böyle olur, lâfla olmaz. Ölünceye kadar bu ibtilâ ve imtihan devam eder. Kişi attığı her adımında, aklına hayâline gelmeyecek yerde imtihan edilir. Allah-u Teâlâ seyr-ü sülûk yolu üzerinde murad ettiği engeli koymuştur, imtihanını vermedikçe kişi o engeli aşamıyor.

İmtihan doğru sözlüyü yalancıdan ayıran yegâne ölçüdür. Sâdıkların doğruluğunu, yalancıların yalanını ortaya çıkarır.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Andolsun ki biz onlardan öncekileri de imtihandan geçirmişizdir. Elbette Allah, doğruları ortaya çıkaracak, yalancıları da mutlaka ortaya koyacaktır.” (Ankebût: 3)

İnsanoğlunun ömrü imtihanlarla ibtilâlarla doludur. İbtilâ bir şefkat tokadıdır, bu sayede bir mümin dünyaya dalmaktan, kalben onunla meşgul olmaktan kurtulur, kulun Hakk’a dönmesini sağlar.

Kişi dinine bağlılıkta samimi olduğu nispette imtihanlarla ibtilâlarla karşılaşır. En şiddetli ibtilâlar peygamberlere gelir, sonra diğer müminlere gelir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“İnsanlar içinde en ziyade mihnet ve meşakkatle imtihan olunan Enbiyâ-i izam, ikinci derecede Evliyâ-i kiram ve üçüncü derecede onlara benzeyen kimselerdir.” (Tirmizî)

Hazret-i Allah’ın bütün sevgilileri, yakınlığı cefâda buldular, ilâhî rahmete ibtilâ ile kavuştular.

İmanın en sağlam kalesi Allah-u Teâlâ’ya ümit bağlayıp, hadiseler karşısında dayanma gücünü ortaya koymaktır.

Âyet-i kerime’sinde buyurur ki:

“Andolsun ki mallarınıza ve canlarınıza ibtilâlar verilerek imtihan olunacaksınız.” (Âl-i imrân: 186)

Herkes bu imtihandan geçmektedir. Kişi dininde kuvvetli ise imtihanı artırılır. Derecesine göre; kimisi her an imtihandadır, kimisi arasıra, kimisi de pek seyrek imtihana tâbi tutulur. Her an imtihana tâbi tutulanların Allah-u Teâlâ ile her ânının ipi gergindir, diğerlerinin gevşektir, bazılarının daha gevşektir.

İnsana Verilen Ruhsatın
İyiye veya Kötüye Kullanılması:

İmtihan sahnesindeyiz. Allah-u Teâlâ’nın ruhsatları çoktur. Arzedeceğimiz Âyet-i kerime’lerden bu ruhsatları İyiye kullananların durumu ile kötüye kullananın durumunu görün.

“Şüphesiz ki (hakkı bâtıldan) ayıran o hüküm günü, herkesin bir araya toplanacağı gündür.” (Duhân: 40)

O gün tek hâkim O’dur. Hükmünde O’na hiç kimse, hiçbir şekilde ortak olamaz. Affetmek veya cezalandırmak bütünüyle O’nun yed-i kudretindedir. Cezalandırmak istediği bir kişiyi, kimsenin affetmeye gücü olmadığı gibi, affetmek istediği bir kişiye de kimsenin ceza verdirmeye gücü yetmez. Başkasının işlediği bir günah bir kimsenin hesap defterine yazılmadığı gibi, hiç kimse işlediği günahın cezasından fazlasına çarptırılmaz. Hiç kimseye zulmetmemesi O’nun şânındandır. Verdiği bir kararı hiç kimse değiştirmeye güç getiremez. Her işi adaletlidir, her hükmü hakkâniyetlidir.

“O gün dostun dosta hiçbir faydası olmaz. Kendilerine yardım da edilmez.” (Duhân: 41)

Orada hiçbir dostluğun, dostun yoktur. Azabı hak eden kimse, bir dostun dostluğu ile bağışlanmayacaktır.

Birinin günahını diğeri yüklenip yükünü azaltmadığı gibi, birisi diğerinin cezası ile azap görmez.

Herkes kendi hâlini düşünmeye başlar. Evlât atasına fayda veremediği gibi, o da evâdına hiçbir yardımda bulunamaz. Sımsıcak dostluklar hep gerilerde kalmış, hiçbir fayda sağlamaz olmuştur.

Şu kadar var ki, sırf Allah için kurulan dostluklar ahirette de devam eder.

“Ancak Allah’ın merhamet ettiği kimseler böyle değildir.

Şüphesiz ki O Azîz’dir, çok merhametlidir.” (Duhân: 42)

Böyle zâtlar yardıma nâil olurlar, diğer müminlere de yardım ve şefaat edebilirler.

“Günahkârların yiyeceği zakkum ağacıdır. Karınlarında suyun kaynaması gibi kaynayan erimiş maden gibidir.” (Duhân: 43-46)

Sıcak suyun kaynadığı gibi karınlarında kaynar. Hakk’tan sapan, ahiretten yüz çeviren kimseler cehennemde ilk olarak zakkumdan yerler.

Allah-u Teâlâ zebânilere emreder:

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhân: 47-48)

Ve onları tahkir ederek şöyle buyurur:

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhân: 49)

“Bu, işte o şüphe edip durduğunuz şeydir.” (Duhân: 50)

Çünkü onlar dünyada iken kendilerinin çok büyük kimseler olduklarını, elde ettikleri mal ve mevkiye güvenerek halkın en şereflileri olduklarını zannediyorlardı. O derece refaha boğulmuşlardı ki; âhireti, muhasebeyi, cezayı hiç hesaba katmıyorlardı, kendilerini uyaran, bu günleri ile karşılaşacaklarını haber veren zâtları yalanlamaya ve karşı çıkmaya cüret ediyorlardı.

Şimdi ise o şüphe ettikleri şey gerçek oldu, yalanladıkları hakikat ayan-beyan karşılarına çıktı.

“Müttakiler ise hakikaten güvenilir bir makamdadırlar.” (Duhân: 51)

Orada ölümden, cennetten çıkarılmaktan, her türlü üzüntü, korku, yorgunluk, zahmet ve diğer musibetlerden emindirler.

Onlar o makamda emniyet içindedirler. Rabb’lerinin cennetinde bulunmak onlar için esenlik ve güvenlik bakımından yeterlidir.

Onlar içinde ebedî kalmak üzere girdikleri cennet halkıdırlar. Dünyada iken iman nuru ile münevver olmanın, istikametten ayrılmamanın mükâfatını yaşamaktadırlar.

Bu ne büyük saâdet!

“Bahçelerde ve pınar başlarındadırlar.” (Duhân: 52)

Müttakilerin bu durumu, zakkum ağacından yiyip kaynar sudan içen cehennemliklerin tam tersinedir.

“İnce ipekten ve parlak atlastan (elbiseler) giyerek karşılıklı otururlar.” (Duhân: 53)

Göz kamaştırıcı elbiseler giyinmiş oldukları halde sohbet ederler. Onlardan hiç birisi bir diğerine sırtını dönmüş vaziyette oturmaz.

“Böyle olduğu gibi, biz onları ayrıca iri gözlü hurilerle de evlendirmişizdir.” (Duhân: 54)

Tatlı bakışlarını yalnız eşlerine dikerler. Başkalarına kesinlikle ilgi duymazlar.

“Orada güven içinde (canlarının çektiği) her meyveyi isterler.” (Duhân: 55)

Cennette hiçbir şeyin eksikliği hissedilmez. Hiç kimse nimetlerin kesintiye uğramasından veya gelmemesinden endişe etmez. Meyve çeşitlerinden neyi isteyecek olsalar, diledikleri şekil üzere hemen kendilerine hazır edilir.

“Ve Allah onları cehennem azabından korumuştur.” (Duhân: 56)

Halis kullar, amel ve ibadetlerini iş ve davranışlarını sırf rızâ-i Bâri için yaptıklarından Allah-u Teâlâ onların günahlarını bağışlamış, azaplardan korumuş, iyiliklerinin karşılığını kat kat vermiş, sonsuz lütufların bulunduğu cenneti ve içindeki nimetleri ile müşerref kılmıştır.

Artık ne ölecekler, ne de oradan çıkarılacaklar, en güzel yerde en güzel hayatı yaşayacaklar.

Cehennemden uzaklaştırılıp kurtarılan ve cennete sokulan kişi, şüphesiz ki büyük bir muvaffakiyet kazanmıştır.

“Orada ilk ölümden başka ölüm tatmazlar.” (Duhân: 56)

Onlar cennette her türlü nimetlerle nimetlendikleri gibi, “Hayat” nimetiyle de sonsuz olarak lezzet bulacaklar; cehennemliklerin ölmek isteyip de ölememelerine karşılık, onlar da ölümsüz olarak, arzularına kavuşmanın zevki ile ebediyen yaşayacaklar.

“Rabb’inden bir lütuf olarak.” (Duhân: 57)

Kulların Allah-u Teâlâ üzerinde alacak bir hakkının olması bahis mevzuu olmadığına göre, cennet nimetleri sırf lütuf ve bağıştan başka bir şey değildir. Arzuladıkları her şey Allah-u Teâlâ tarafından kendilerine bir ikram olarak verilecektir.

O lütuflar ki göz ve gönül dolduracak kadar çoktur.

“İşte o büyük kurtuluş budur.” (Duhân: 57)

Cennet sakinlerinin yüzlerinde sevinç ve mutluluk parıldar, nurları yüzlerine vurur. Bu hazırlananların ötesinde istenecek bir şey yoktur.

SAÂDETE NÂİL OLANLAR,
FELÂKETE DÜÇAR KALANLAR

Kendisini beğenenler, bu aynada kendisini görsün.

Kişinin kendisini beğenmesi, büyüklenmesi, kendisini başkalarından üstün görmesi; arındırılması gereken çok kötü huylardan ve kalp hastalıklarından birisidir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“İnsanları küçümseyip yüz çevirme! Yeryüzünde böbürlenerek yürüme! Allah kendini beğenip övünen ve böbürlenen kimseleri aslâ sevmez.” buyuruyor. (Lokman: 18)

Kibriyâ ve azamet Allah-u Teâlâ’ya mahsustur, büyüklük ve ululuk ancak O’na yakışır. Kula yakışan tevazudur, alçak gönüllülüktür.

Kibir kötü huyların en büyüklerinden ve şeytanî bir sıfat olduğu gibi, tevazu da güzel huyların en büyüklerinden ve büyüklerin âdetlerindendir.

Eğer bir insanın yaptığı amellerine zerre kadar bir riyâ girerse, veyahut bu çalışma içerisinde kendisinde varlık görürse, kendisini beğenirse yaptıklarının hepsi hükümsüzdür.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Kendinde varlık görmen, diğer günahlarla kıyaslanmayacak kadar büyük bir günahtır.”

Niçin büyük günahtır? Çünkü Allah-u Teâlâ’ya şirk koşuyorsun. Senin Sahibin: “Benimdir, ben verdim!” diyor. Sen ise: “Hayır! Benimdir!” diyorsun. Bu apaçık bir şirktir, Allah-u Teâlâ’ya karşı gelmektir.

Allah-u Teâlâ bizi ne kadar hoş gönderdi. Halbuki aslımız bir damla kerih su. Bizi o kerih sudan halketmiş. Niçin? Aslını görmesi, emaneti bilmesi, hiçbir şeyi nefsine mâletmemesi için. Dilese idi, Âdem Aleyhisselâm’ı çamurdan yarattığı gibi, bizi de “Ol!” demekle bir anda olduruverirdi. Fakat bizi birçok merhalelerden geçirdi. İnsanoğlunun birçok tekâmüllere ihtiyacı var.

İnsanı çok güzel yarattığı gibi, güzel nimetlerle de süsledi. Bu güzelliklerin Sahibine âit olduğunu kulun bilmesi ve itiraf etmesi gerekir.

Âyet-i kerime’sinde buyurur ki:

“Allah size zâhir ve bâtın her türlü nimetlerini bol bol vermiştir.” (Lokman: 20)

Binaenaleyh bir kulu dilerse çok yükseltir, dilerse en aşağıya indirir. Allah-u Teâlâ onu ne kadar yüksek makamlara çıkarırsa çıkarsın, o buna iltifat etmemelidir. Bunun bir emânet-i ilâhiye olduğunu bilerek, aslının bir damla kerih su olduğunu hep gözünün önünde bulundurmalı. En yüksek makama çıksa: “Çıkan şey pisliktir!”, en aşağı makama atılsa: “Atılan şey pisliktir!” diyerek, kendisini ayrı bir sıfatta görmemelidir. Yoksa insan hemen kendisini beğenir, nimet-i ilâhiyi benimser ve emanete hiyanetlik yapmış olur.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Kendinizi beğenip temize çıkarmayın!” buyuruyor. (Necm: 32)

Kendisinde varlık görenler, kendisini beğenenler Allah-u Teâlâ’nın varlığını nefis putuna bağlamıştır ve onu ilâh yapmıştır.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurur:

“Resul’üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)” (Furkân: 43)

İnsanlar hevâ ve heveslerine tâbi olunca nizam ve intizam bozulur, hayatın gerçeklerinden uzaklaşılır. İnsanlar böylece gizli şirke sapmış olurlar.

Buradan da anlaşılıyor ki; yoktan var edeni, nimetleri ile gark edeni unutuyor, o nimetlerin birer ihsân-ı ilâhî olduğunu göremiyor. “Bunların hepsi bende var!” diyor ve nefsini ilâh ediniyor. Kendisini beğendiğinden dolayı gizli şirke sapmış olur. Şirk ise kişiyi müşrik yapar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’te şöyle buyuruyorlar:

“Bir insanın kendini beğenmesi, yetmiş senelik ibadetini mahveder.” (Münâvî)

Niçin yetmiş senelik ibadet imhâ ediliyor?

Rabbü’l-âlemîn seni bir nutfeden halketti, şekilden şekile geçirdi. Her âzâyı yerli yerine taktı. Sana güzel bir biçim de verdi. Göz verdi, kulak verdi, el verdi, ayak verdi. Bütün uzuvları yerli yerine taktı ve seni meydana çıkardı.

Ve buyurdu ki:

“Şekil verenlerin en güzeli olan Allah’ın şânı ne yücedir!” (Müminûn: 14)

Sen ise bu ihsan-ı ilâhî karşısında sağır ve kör kesildin, nefsine zulmettin ve kendini beğendin.

O’nun verdiği, ihsan ettiği nimetleri kendi nefsine mâlettin ve kendini beğendiğinden ötürü O seni beğenmedi, yetmiş senelik sevabın dahi olsa o anda hepsi birden yandı.

Âyet-i kerime’lerde ise şöyle buyuruluyor:

“Resul’üm! De ki: Size amelce en çok ziyana uğrayanı bildireyim mi? Dünya hayatında çalışmaları boşa gitmiştir, oysa onlar güzel iş yaptıklarını sanıyorlardı.” (Kehf: 103-104)

Bir kardeşe sorduk.

– Sen Hazret-i Allah ile baktığını biliyor musun?

– Bilmiyorum.

– O’nunla işittiğini biliyor musun?

– Bilmiyorum.

– O’nunla konuştuğunu biliyor musun?

– Bilmiyorum.

– O’nunla yürüdüğünü biliyor musun?

– Bilmiyorum.

Sana bunu isbat edeyim. Allah-u Teâlâ Kelâm-ı kadîm’inde:

“De ki: Ruh Rabb’imin emrindendir.” (İsrâ: 85)

Buyurmuyor mu? Ruh Hazret-i Allah’ın emri değil mi? Çektiği zaman hadi kendinde bir şey ara! Meğer hep O imiş! O’nunla bakıyormuşuz. O’nunla işitiyormuşuz, O’nunla konuşuyormuşuz, O’nunla hareket ediyormuşuz. Neden bunu anlamadık da hep ben dedik, O demedik? Ruh çıktıktan sonra mı bütün bunları anlayacağız?

İnsan düşünsün ki, ruh O’nun, O ruhu çektiği zaman, saman çöpü senden kıymetli. Çünkü sen hesap vereceksin, o vermeyecek. Sen kokacaksın, o kokmayacak.

Bir insanın kendini beğenmesinin, yetmiş senelik ibadetini mahvetmesine mukabil ihlâsla yapılan ibadetlere kat kat sevaplar verileceği bir Hadis-i şerif’te beyan edilmektedir:

“Riyâdan uzak olduğu cihetle gizlice vuku bulan amel ve ibadetin ecri açıktan yapılandan yetmiş kat ziyâdedir.” (Münâvî)

•

İbadet, Allah-u Teâlâ’yı en büyük tâzim ve sevgi ile anmak, yüceltmek, buyruklarını yerine getirmektir. Yaratılışımızın gayesi de budur.

Âyet-i kerime’sinde:

“Ben cinleri ve insanları ancak bana ibadet etsinler diye yarattım.” buyuruyor. (Zâriyât: 56)

Yaratanı tanımak, O’na gönülden teslim olmak, kulluk görevlerini yerine getirmek insanın en başta gelen vazifesidir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Kim Rabb’ine kavuşmayı arzu ediyorsa güzel bir amel işlesin ve Rabb’ine kullukta hiç ortak koşmasın.” buyuruyor. (Kehf: 110)

Amel ve ibadetlerde ihlâs üzere bulunmak, her işte yalnız Allah rızâsını gözetmek, niyetlere O’nun rızâsından başka şeyleri karıştırmamak şarttır.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyururlar:

“Amel ve ibadetinizi riyâdan, gösterişten hâlis ediniz. Yoksa Cenâb-ı Hakk kabul buyurmaz.” (Nesâî)

“Kalbinde zerre kadar kibir bulunan kimse cennete giremez.” (Müslim)

Bunun içindir ki korku ile ümit arasında bulunmak lâzımdır.

Allah-u Teâlâ Musa Aleyhisselâm’a şöyle vahyetmişti:

“Yâ Musâ! İsrailoğulları’nın zâlimlerine söyle ki beni zikretmesinler! Çünkü beni zikrederlerse ben de onları lânetle anacağım.”

Ve bu gibi kimselerin ibadeti Allah-u Teâlâ’dan uzaklaşmaktan başka hiçbir işe yaramaz.

Bir de şu husus var ki, Allah-u Teâlâ bunları huzurunda görmek istemez.

Dâvud Aleyhisselâm’a ise şöyle vahyetmişti:

“Zâlimlere söyle beni zikretmesinler. Çünkü ben, beni zikredenleri zikrederim. Onları zikretmem ise, onlara lânet etmem şeklindedir.” (Deylemî)

Namaz da böyledir, oruç da, zekât da, diğer ibadetler de böyledir.

Hadis-i şerif’lerde şöyle buyuruluyor:

“Bir kimsenin kıldığı namazı kendisini kötülüklerden alıkoymazsa o kimseye Cenâb-ı Allah’ın rahmetinden uzaklaşmadan başka bir fayda vermez.” (Ahmed bin Hanbel)

“Nice oruçlular vardır ki, oruçlarından onlara sadece bir açlık kalmıştır.” (İbn-i Mâce)

Hazret-i Ali -radiyallahu anh- Efendimiz buyururlar ki:

“Bir ameli yerine getirmek için göstereceğiniz ihtimamdan ziyade amelin kabul edilmesi için ihtimam ediniz.”

Kişide bir iyilik, bir güzellik husule geliyorsa, O’nun koyduğu sermayenin eseridir. Kötülükleri ise zaten nefsimizin mahsulüdür.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Sana gelen her iyilik Allah’tandır. Bütün kötülükler de kendi nefsindendir.” (Nisâ: 79)

Kul bütün iyilikleri Hakk’tan bilecek, kötülükleri ise nefsinden.

Allah-u Teâlâ bir kulu bırakmadıkça bu hâle düşmez. Bir de bırakıverirse kendini beğenir, iyilikleri nefsine mâleder ve helâk olur gider.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Bir kimseye ilim olarak Allah’tan korkması kâfidir. Bir kimseye cehâlet olarak da kendini beğenmesi, nefsine mağrur olması kifâyet eder.” (Câmiu’s-sağir)

Bu en büyük tehlikeyi hiç kimse bilmiyor ve görmüyor. En büyük tehlike budur işte.

Nefsin arzu ve heveslerine uymayanlar hakkında da Kur’an-ı kerim’de müjdeler vardır:

“Rabb’inin huzurunda durmaktan korkan ve nefsini hevâ ve hevesten alıkoyan kimseye gelince, cennet onun varacağı yerin tâ kendisi olacaktır.” (Nâziat: 40-41)

•

Bu beyanlarımız hem nasihat hem vasiyettir.

Nasihattır; kayanları kurtarmak için.

Vasiyettir; nefislerini ilâh edinerek hem kaymamaları için, hem de kayanları kurtarmak için.

Saâdet ehlinin durumu budur, felâket ehlinin durumu budur.

Cennet Sâkinleri
Cehennem Meskûnları:

Allah-u Teâlâ cennet sakinlerinin nâil olacakları nimetlerden Âyet-i kerime’lerinde şöyle haber vermektedir:

“O gün cennetlikler bir zevk ve eğlence ile meşguldürler.” (Yâsin: 55)

Orada üzüntü, sıkıntı, ümitsizlik, güvensizlik diye bir şey yoktur. Oraya girenler bir eğlence havası içinde mest olurlar.

Âyet-i kerime’de geçen “Şuğul”, akla gelebilecek şeyleri düşünmekten alıkoyan nimetlerdir. Cennet nimetleri ile meşgul olup zevk ve safa sürerken üzülmemeleri için cehennemde bulunan yakınlarını hatırlamazlar.

“Onlar ve eşleri gölgeliklerde tahtlar üzerine yaslanmışlardır.” (Yâsin: 56)

Bir insanın eşi, dünyada huzur ve bahtiyarlığa vesile olduğu gibi, cennette de öyle olacaktır. Gözlerin görmediği kulakların işitmediği, akıllardan bile geçmediği güzellikler arasında bu mutluluk beraberce paylaşılacaktır. Hiçbir gönül endişesi olmadan eşleriyle beraber, tarifi mümkün olmayan kanepelere kurulup, rahatlatıcı gölgeliklerde karşılıklı sohbet ederler.

“Orada onlar için her çeşit meyveler vardır.” (Yâsin: 57)

Onların meyvelerle merzuk olmaları, sırf lezzet almak, zevkyab olmak içindir.

Bir an olsun meyvesiz kalmış ağaç görülmez. Koparılan ve yenilen bir meyvenin yerine aynı surette bir başkası biter. Meyveler ağacın altından üstüne kadar dizilmiş, birbiri üstüne yığılmıştır.

Cennet meyveleri, hangisi olursa olsun külfetsiz ve mihnetsizdir. Azalmaz ve tükenmez. Atılacak tarafı yoktur, posasızdır. Lezzetleri daima değişir. Hazımı kolaydır, sıkıntı ve zahmeti olmaz.

Bunlar kendilerine, dünyadakilerine benzer meyveler şeklinde sunulur ki yabancılık çekmesinler. İlk anda onları tanırlar ve hemen yemeye başlarlar. Çünkü gönül alışık olduğu şeye çok daha eğilimli olur. Fakat tadıp yediklerinde bunların, dünyadakilerden tamamen farklı ve görülmedik şeyler olduklarını, sadece cins ve şekil bakımından dünyadakilere benzediklerinin; tat, hacim ve nefaset bakımından benzerlerini asla görmedikleri şeyler olduklarını hemen kavrarlar.

Eğer meyveyi bizzat ağacın dalından koparmayı arzu ederlerse ağaç onlara doğru sarkıverir.

Herkes ayakta veya oturduğu yerde, hiç sıkıntı çekmeden istediği kadar yiyebilir.

“Bütün arzuları yerine getirilir.” (Yâsin: 57)

Her türlü zevklerden neyi isterlerse onu hemen yanlarında bulurlar.

Bu zevkli hayatın üstünde bir de mânevî izzet ve ikrama mazhar olurlar.

Allah-u Teâlâ cennetlik kullarına Cemâl-i ilâhisini şân-ı ulûhiyetine lâyık bir veçhile göstermek lütfunda bulunacak ve onlara hitaben selâm vererek onların kadir ve kıymetini artırmış olacaktır.

Câbir -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Cennet ehli bulundukları nimetler içinde zevke ererken ansızın üzerlerine bir nur parıldar. Başlarını kaldırınca bir de ne görsünler, Rabb’leri onlara üstlerinden nazar etmekte ve:

“Ey cennetlikler! Selâm üzerinize olsun!” buyurmaktadır.

İşte:

“Çok merhametli bir Rabb olan Allah’tan onlara söz olarak selâm gelir.” (Yâsin: 58)

Âyet-i kerime’si bunu belirtmektedir.

Bunun üzerine onlara nazar buyurur, onlar da O’na bakarlar ve baktıkları süre içinde diğer nimetlerden hiç bir şeye iltifat etmezler. Bu hâl araya perde girinceye kadar devam eder ve Rabb’lerinin nuru onların ve yerlerin üzerinde kalır.” (İbn-i Mâce. Mukaddime: 13)

Ebediyet yurdu olan cennetleri rahmeti ile kuşatan Allah-u Telâlâ’nın selâm ve esenlik nuru altında hayat sürmek müminler için tasavvurun fevkinde bir nimettir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ibir Hadis-i şerif’lerinde şöyle buyurmuştur:

“Allah’ın kendi rızâsı ile gıdalandırdığı kulları âfiyette olarak yaşar, âfiyette olarak ölür ve âfiyette olarak cennete girerler. Karanlık gece kıt’aları gibi fitneler onlarla giderilir ve onlara zarar veremez.” (Ebu Nuaym, Hilyetü’l-evliyâ, c. 1 , s. 6-7)

•

Mahkeme-i kübrâ’da ilâhî adaletin hükmü tamamen icra edildikten sonra Hakk Celle ve Alâ Hazretleri:

“Ey günahkârlar! Bugün şöyle ayrılın!” buyurur. (Yâsin: 59)

Kâfirler müminlerden ayrılırlar. Onların artık müminlerle bulunmaya salahiyetleri yoktur. Her suçlu günahkar inkârcı ister istemez bu buyruğa uyar.

Herkesin hesapları görülüp amellerinin neticesi olarak gidecekleri yerler belli olunca, insanlar fırka fırka ayrılır. Herkes kendi emsaliyle bir fırka, diğeri de ayrı bir fırka olur. Zira müminin mercii cennet, kâfirin mercii cehennemdir.

Ve cehenneme sevkiyat başlar. İşte bu an pişmanlıkların, korkuların, feryat ve figanların ayyuka çıktığı andır. Şefaat için yalvarışların yapılacağı an bu andır.

Allah-u Teâlâ, şeytanın insanlığın babası Âdem Aleyhisselâm’a olan düşmanlığını, onu yasak meyveden yedirerek nasıl aldattığını, yalan yere yemin ederek ve hile ile Rabb’ine karşı nasıl muhalefet ettirdiğini, neticede cennetten çıkarılmaya sebep olduğunu, Âdemoğulları’na kıyamete kadar süren bir harp ilân ettiğini, Kur’an-ı kerim’inde açıkca haber vermiştir.

Kullarına karşı çok şefkatli, çok merhametli olduğundan şeytanın düşmanlığından korumak ve sakındırmak için şöyle buyuruyor:

“Ey Âdemoğulları! Ben size: ‘Şeytana ibadet etmeyin, o sizin apaçık bir düşmanınızdır. Ve bana kulluk edin, bu dosdoğru yoldur.’ diye emretmedim mi?” (Yâsin: 60-61)

Kendisini şeytana teslim eden kişi ona ibadet ediyor demektir.

Akıllı insan, hayır görse bile düşmanından bir şey kabul etmez. Çünkü onun tuzağından emin olunmaz.

Binaenaleyh bu ilâhî emre uyarak, şeytana daha şiddetli düşmanlık yapmak, aldatmak istediği hududlarda onu yalanlamak, muhalefet etmek gerekiyor.

Şeytan cehenneme çağıran bir simsar ve tellâldır.

Onun bundan başka gaye ve maksadı yoktur. Akıllı kimsenin, onun bu çağrısına uyması yakışmaz.

“Andolsun ki o sizden bir çok nesilleri kandırıp saptırmıştır.” (Yâsin: 62)

Bu yüzden de başlarına ne türlü felâketler gelmiştir. Bu felâketler ve azapların haberleri her tarafa yayılmış ve asırlar boyu izleri devam edegelmiştir.

Şeytan sizden pek çok cemaatleri saptırmasına rağmen nasıl olur da ona tapan ve emrine boyun eğersiniz. Bu cemaatler onun saptırması sonucu doğru yoldan ayrılmışlardır.

“Hâlâ akıl erdirmiyor musunuz?” (Yâsin: 62)

Sizin aklınız yok mu ki, hâlâ şeytanın peşinden gitmektesiniz!

Daha sonra Allah-u Teâlâ onları bekleyen azabı kendilerine müjdeledi:

“İşte bu size vaad edilen cehennemdir.” (Yâsin: 63)

Elçilerin sizleri sakındırdığı, sizlerin ise yalanlayıp durduğunuz cehennem budur.

“İnkârınızdan dolayı bugün girin oraya!” (Yâsin: 64)

İnkârda ısrarınızdan dolayı, onun pek acıklı ve yakıcı azabını tadın, o ebedî azaba yaslanarak yanıp yakılın.

•

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle ayırt edilir hâldedir. İman nuru ile münevver olan müminler, iman yolunu seçtikleri için cennette karar kılarlar. Küfür karanlığında kalan kâfirlerin karargâhları ise cehennemdir. Bu iki sınıf daha dünyada iken yollarını seçmişler, birbirlerinden ayrılmışlardır. Dünyada aslâ birleşemedikleri gibi, ahirette de ebedî olarak birleşemezler. Bahtiyarlarla bedbahtların aralarında hiçbir surette beraberlik tasavvur olunamaz.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Cehennem ehliyle cennet ehli bir olmaz.” (Haşr: 20)

Cehennemlikler Allah’ı unutup da cehennem ateşinde ebedî kalmayı hakedenlerdir. Dünyada da ahirette de en aşağılık kimselerdir. Allah’tan korkup, emir ve yasaklara uyanlar ise cennete müstehaktırlar.

“Cennet ehli olanlar, kurtulanların tâ kendileridir.” (Haşr: 20)

Onlar dünyada da ahirette de iyilik ve güzelliklere nâil olmuşlardır. En büyük tehlikelerden kurtulmuşlar ve en büyük murada ermişlerdir. Bu fazilet onlara yeter!

•

Allah-u Teâlâ’ya hasım kesilenlerin sonlarını ve âkıbetlerini gördüğün halde hâlâ tevbe edip Yaratan’a, nimetleriyle donatana dönmeyecek misin ey câhil ve zâlim nefis!

Farz-ı muhal ki bir er, bir kumandana karşı hakaret veya isyan ederse, onu hiç cezasız bırakır mı?

Ey gâfil insan! Sen Yaratan’ına karşı gelip isyan edersen, O’nun seni cezasız bırakacağını mı zannettin?

“Kahrolası insan! Ne kadar da nankör!” (Abese: 17)

En Büyük Düşman Nefis:

Nefis yedi başlı bir ejderdir. Tahribatı dış düşmandan daha büyüktür. Eğer dizginlenmezse Allah-u Teâlâ’nın koyduğu hudutları aşar, gayesine ulaşır. Bu hudutları aşan kimse, kendisini uçurumdan attı demektir.

Nefsin meşru olmayan arzularına uymamak farzdır. Çünkü nefis daima kötülüğe meyillidir.

Âyet-i kerime’de:

“Rabb’imin merhameti olmadıkça, nefis olanca şiddetiyle kötülüğü emreder.” buyuruluyor. (Yusuf: 53)

Allah-u Teâlâ bir Hadis-i kudsî’de şöyle buyurmaktadır:

“Nefsine düşman ol. Çünkü o bana karşı düşmanlık ve harp ilân etmiştir.”

Nefis her iyiliğe engel olmak isteyen, her kötülüğün kapısını açan arkadaştır. Kişinin bu dünyada da arkadaşıdır, kabirde de arkadaşıdır, mahşerde de arkadaşıdır, cennette ve cehennemde de arkadaşıdır.

Nefsinin her isteğini yapan kimse cehenneme düşer. Nefsin istemediği kulluk ve fedakârlıkta bulunanlar ise cennete girerler.

İnsanın kendi nefsi ile cihad etmesine “Cihad-ı ekber” denilmiştir. Çünkü düşmanların en büyüğü nefistir. Bir insanın sana yapacağı en büyük düşmanlık seni öldürmesidir. Bu ise şehâdetine vesile olduğu için, seni en yüksek mertebeye erdirir. Nefsin elinde ölürsen ebedî hayatın mahvolur.

Bir Hadis-i şerif’lerinde de, nefsin bir mümin için ne büyük tehlike olduğunu haber veriyorlar ve şöyle buyuruyorlar:

“En şiddetli düşmanın iki yanın arasındaki nefsindir.” (Beyhakî)

Allah’tan korkan kimse heva ve hevesine uymaz, ibadet ve taate yönelir. Nefsâni arzulardan uzaklaştıkça iffetli olur, haramlardan ve şüpheli şeylerden kaçındıkça verâ ve takvâ sahibi olur.

Bir diğer Hadis-i şerif’te ise şöyle buyuruluyor:

“Vallahi ben, vefatımdan sonra Allah’a şirk koşmanızdan korkmuyorum, fakat nefislerinize uymanızdan korkuyorum.” (Buhârî. Tecrîd-i sarîh: 661)

En büyük düşmanla mücadeleye girişildiği için Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif’lerinde:

“Hakiki mücahid, nefs-i emmâresi ile savaşan kimsedir.” buyurmuşlardır. (Tirmizî)

Vuslata erebilmek nefis ve şeytanla mücadeleye bağlı kılınmıştır.

Bir Âyet-i kerime’de:

“Nefsini tertemiz yapıp arındıran felâh bulmuş kurtulmuştur. Onu kirletip örten kişi ise ziyana uğramıştır.” buyuruluyor. (Şems: 9-10)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif’lerinde şöyle buyuruyor:

“Cehennem nefsin istekleri ile, cennet de nefsin hoşlanmadıkları ile örtülüdür.” (Buhârî. Tecrîd-i sarîh: 2035)

Nefsin her bir arzusu bir put mesabesindedir. Süflî nefsi, his ve meyillerinden arındırıp tezkiye etmedikçe kişi nefsin putlarına tapmaktan kurtulamaz.

Mühim olan mânevi hastalıklardır.

Hadis-i şerif’te şöyle buyuruluyor:

“Onların kalplerinde hastalık vardır.” (Bakara: 10)

Âyet-i kerime’si ile işaret buyurulan bu korkunç hastalıklar eğer tedavi edilmezse ebedî hayatı öldürdüğü için çok tehlikelidir. Kin, kibir, ucb, şehvet, gadap, hased, rîya, tamah, hırs... gibi kötü sıfatlar kalb hastalıklarıdır, kâmil bir mümin olabilmek için kalpten bu sıfatları bir bir izâle etmek gerekiyor.

Allah-u Teâlâ’nın
Azabından Emin Olmak:

Allah-u Teâlâ’nın azabından emin olmak küfürdür.

Âyet-i kerime’de:

“Allah’ın mekrinden (mühlet verip de sonra ansızın yakalamasından) emin mi oldular? Allah’ın mekrinden ancak hüsrana uğrayan kimseler emin olurlar.” buyuruluyor. (A’râf: 99)

Nitekim firavunların ilâhlık dâvâsında bulunmaları, müşriklerin şirkleri, kâfirlerin küfürleri, zâlimlerin zulümleri, fasıkların fıskları... hep Allah-u Teâlâ’nın mekrinden emin olmaları, korkusuz olmalarından ileri gelmektedir.

Allah-u Teâlâ başta şeytan olmak üzere; müşriklere de, kâfirlere de, münafıklara da, zâlimlere de bir süreye kadar mühlet vermiştir.

Âyet-i kerime’sinde şöyle buyurur:

“Eğer Rabb’inin daha önce verilmiş bir sözü ve tayin ettiği bir süre olmasaydı, hemen azaba uğrarlardı.” (Tâhâ: 129)

Bunun içindir ki, gazab-ı ilâhî unutulmamalıdır.

Bir Âyet-i kerime’de de şöyle buyurulmaktadır:

“Ey insanlar! Şüphe yok ki, Allah’ın hesap günü hakkındaki vaadi gerçektir. O halde sakın sizi dünya hayatı aldatmasın. O çok aldatıcı şeytan da Allah’ın affına güvendirerek sizi aldatmasın.” (Fâtır: 5)

Ahiret kaygısını kalbinde duyan bir kimse, ona göre tedbirini alır. Korku ve ümit arasında bulunur.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Mümin bir kimse Allah’ın azab ve ikabının miktarını bilmiş olsaydı, hiçbir kimse cennetini ümit etmezdi. Kâfir de Allah’ın rahmetinin ne kadar çok olduğunu bilmiş olsaydı, bir tek kimse cennetinden ümit kesmezdi.” (Müslim)

“Cennet sizin her birinize ayakkabısının bağından daha yakındır. Cehennem de böyledir.” (Buhârî. Tecrîd-i sarîh: 2036)

“Yâ Muâz! İbâdet et! Benim şefaatime tevekkül etme! (Şefaatime güvenip ibadette kusur etme).” (Buhâri)

•

Allah-u Teâlâ’nın gazabından emin olmak küfür olduğu gibi; O’nun engin rahmetinden ve mağfiretinden ümit kesmek de küfürdür.

Âyet-i kerime’sinde:

“Rahmetim her şeyi kuşatmıştır.” buyuruyor. (A’râf: 156)

Bunun içindir ki bir müslüman en sıkıntılı ânında dahi ümidini kesmez. Allah-u Teâlâ çok affedicidir, affı sever, tevbe edenlerin günahlarını bağışlar.

Âyet-i kerime’sinde şöyle buyurur:

“Bununla beraber şüphe yok ki ben, tevbe eden, iman edip sâlih amel işleyen, sonra da Hakk yolunda ölünceye kadar sebat edenleri elbette çok bağışlayıcıyım.” (Tâhâ: 82)

Günahı işleyen biz olduğumuz halde, Allah-u Teâlâ bizi tevbeye çağırmakta ve bağışlayacağını müjdelemektedir:

“Resul’üm! De ki: Ey kendilerine kötülük edip haddi aşan kullarım! Allah’ın rahmetinden ümidinizi kesmeyin. Allah bütün günahları bağışlar. Çünkü O çok bağışlayıcıdır, çok merhametlidir.

Rabb’inize yönelin, size azap gelip çatmazdan evvel O’na teslim olun. Sonra size yardım edilmez.” (Zümer: 53-54)

Daima korku ve ümit arasında bulunmak çok faydalıdır. Korku gafletten uyandırır, kötülüklerden uzaklaştırır; ümit ise insana mânevî destek verir.

Riyâ (Gösteriş):

Riyâ, insanın kendisini başkalarına üstün göstermek, onların kalplerinde yer etmek, hürmet ve tâzim beklemektir.

Riyâ haramdır. Riyakâr kimselerin gadâb-ı ilâhi’ye maruz kaldıklarına dair Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Yazıklar olsun o namaz kılanların hâline ki, onlar kıldıkları namazdan gafildirler. Onlar gösteriş yaparlar.” (Mâun: 4-5-6)

Allah-u Teâlâ, rızâsından gayrı hiçbir karşılık beklemeyen ihlâslı kullarını Âyet-i kerime’sinde övmüştür:

“Biz sizi sadece Allah rızâsı için yediriyoruz, sizden ne bir karşılık ne de bir teşekkür beklemiyoruz.” (İnsan: 9)

Münafıklar hakkında Allah-u Teâlâ buyurur ki:

“Onlar insanlara gösteriş yaparlar ve Allah’ı pek az zikrederler.” (Nisâ: 142)

Bir Hadis-i kudsî’de şöyle buyuruluyor:

“Her kim ki yaptığı bir işe benimle birlikte başkasını ortak koşarsa, onu şirki ile baş başa bırakırım.” (Müslim)

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Duysunlar diye iyi işler yapanı Allah duyurur. Gösteriş için iyi iş yapanları kıyamet gününde teşhir eder.” (Buhârî. Tecrîd-i sarîh: 2039)

“Kim Azîz ve Celîl olan Allah’ın rızâsı için öğrenilen bir ilmi ancak dünya metaından bir şey elde etmek için öğrenirse kıyamet günü cennetin kokusunu duyamaz.” (Ebu Dâvud)

“Gizli şehvetten sakınınız. Meselâ bir âlimin, insanların rağbet ve ikbâlini arzu edip başına toplanmasını sevdiği gibi.” (Camiu’s-sağir)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif’lerinde şöyle buyururlar:

“Kıyamet gününde insanlardan ilk olarak suâle çekilecek olan üç kişiden birincisi şehid edilen bir kimse olacaktır. Huzur-u ilâhi’ye getirildiğinde Hazret-i Allah ona ihsan ettiği nimetlerini bir bir sayar, o da bu nimetleri ikrar eder.

– Bu nimetlere mukabil ne yaptın?

– Senin rızân uğruna savaştım ve şehid düştüm.

– Hayır, yalan söylüyorsun! Sana cesur desinler diye savaştın, nitekim bu söz de söylenmiştir.

Sonra verilen emir üzerine yüzüstü sürüklene sürüklene cehenneme atılır.

İkincisi de ilim öğrenmiş ve öğretmiş, Kur’an okumuş bir kimsedir. Cenâb-ı Hakk ona da lütuf ve ihsanlarını sayar, o da bu nimetleri itiraf eder.

– Bu nimetlere mukabil ne yaptın?

– Senin rızân uğrunda ilim öğrendim ve öğrettim, Kur’an okudum.

– Hayır, yalan söylüyorsun! İlmi, sana âlim desinler diye öğrendin. Kur’an-ı kerim’i de, sana ne güzel okuyor desinler diye okudun. Nitekim bu söz de söylenmiştir.

Sonra verilen emir üzerine yüzükoyun sürüklenerek ateşe atılır.

Üçüncüsü ise, Hakk Celle ve Alâ Hazretleri’nin kendisine geniş çapta zenginlik verdiği ve her türlü servetten ihsan ettiği bir kimsedir. Huzur-u ilâhi’ye getirilince, Cenâb-ı Hakk ihsanlarını ona da ayrı ayrı anlatır. O da onları itiraf eder.

– Bütün bunlara mukabil ne yaptın?

– Yâ Rabb’i! Servetimi sırf senin uğrunda, sevdiğin işlere harcadım.

– Hayır, yalan söylüyorsun! Sana ne cömert desinler diye bunları yaptın, bu söz de söylenmiştir.

Sonra o da emir üzerine sürüklene sürüklene ateşe atılır.” (Müslim)

Görülüyor ki sırf Allah için yapılmayan amel ve ibadetler dergâh-ı Ulûhiyet’e ulaşamıyor. Bir fayda görülmediği gibi insanı Cenâb-ı Hakk’ın gadâb-ı İlâhi’sine maruz bırakıyor. İhlâslılar zümresinin az oluş sebebi de budur.

Riyâ, karıncanın ayak sesinden daha da gizli ve sessizdir. Nefsin ani çıkışlarını, riyânın sızmasını önleyecek olan Allah-u Teâlâ’nın hıfz-u himaye’sidir. Kurtulmasını murad ettiği kulunu, riyâ yolundan gelecek tehlikelerden muhafaza eder.

•

Bazı kimseler hastalar üzerine okumakta ve bu hususta kendisini yetkili sanmaktadır.

Sana kim izin verdi?

Cinin ve şeytanın verdiği vesveselerle hareket etmemeli.

Haset:

Haset, Allah-u Teâlâ’nın bir kuluna ihsan ettiği nimetlere karşı kıskançlık duymak, o nimetin ondan çıkmasını istemektir.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Yoksa onlar, Allah’ın lütfundan verdiği kimselere haset mi ediyorlar?” (Nisâ: 54)

Allah-u Teâlâ şeytanın şerrinden korunmamızı emir buyurduğu gibi;

“Haset ettiği zaman, hasetçinin şerrinden sabahın Rabb’ine sığınırım.” (Felâk: 5)

Âyet-i kerime’si ile, haset edenin şerrinden de sakınmamızı tavsiye buyuruyor.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Birbirlerinize buğzetmeyin, birbirinize haset etmeyin, birbirinize sırt çevirmeyin, birbirinizle alâkayı kesmeyin. Kardeş olun ey Allah’ın kulları!” (Buhârî - Müslim)

Allah-u Teâlâ dilediğini dilediğine verir, dilediğini dilediğinden alır. O’nun bir kuluna lütuf buyurduğu her hangi bir nimeti kıskanmak, ilâhi taksime itiraz etmek demektir.

Haset eden kimse gıybet ettiği için, ibadetlerinin sevabını da gidermiş olur.

Hadis-i şerif’lerde şöyle buyurulmaktadır:

“Hasetten sakınınız. Şüphesiz ki ateş odunu mahvettiği gibi, haset de sevap ve iyiliklerin yok olmasına sebep olur.” (Ebu Dâvud)

“İman ile hased bir mümin-i kâmilin kalbinde katiyyen birleşmez.” (Nesâî)

“Ateş odunu yakıp imhâ ettiği gibi başkasında olan nimetin zevâlini arzu eylemek mânâsında olan ‘haset’ dahî insanın amel ve ibâdetini mahveyler.” (Ebu Dâvud)

Gıpta ise güzel bir huydur. Bir kimsede bulunan güzel huyların kendisinde de bulunmasını istemek demektir.


KIYÂME SÛRE-İ ŞERİF’İNİN TEFSİRİ-2

Rüyetullah

Ağır Söz:

Müslim’in rivayetine göre Cebrâil Aleyhisselâm ilâhî vahyi tebliğ ettiği zaman, Resulullah -sallallahu aleyhi ve sellem- Efendimiz herhangi birşey kaçırmamak için çok defa dilini dudaklarını harekete getirirdi. Vahiy kendisine şiddet verirdi. Bunun üzerine Allah-u Teâlâ şu Âyet-i kerime’leri indirdi:

“Resul’üm! Onu hemen ezberlemek için acele ederek dilini kıpırdatma.” (Kıyâme: 16)

Vahyolunacak âyetler hafızanda tekerrür edecek ve kalbini nurlandıracaktır.

“Şüphesiz ki onu (ezberinde) toplamak ve okutmak bize âittir.” (Kıyâme: 17)

Onu sana indiren okutacaktır. Öyle ki onun mânâlarından hiçbir şey sana gizli kalmaz.

“O halde biz onu okuduğumuz zaman, onun okunuşuna uy.” (Kıyâme: 18)

Ardınca yavaş yavaş oku. Kalbinde tespit ettiğimiz zaman da onu uygula, gereğince amel et.

“Sonra onu açıklamak bize âittir.” (Kıyâme: 19)

Anlamakta zorluk çektiğin mânâ ve hükümleri, ihtiyaç duyuldukça biz sana açıklarız.

Bundan sonra artık Cebrâil Aleyhisselâm geldiği zaman sükut eder, o gidince Allah-u Teâlâ’nın vaad buyurduğu şekilde okurdu. (Müslim: 448)

Nitekim diğer Âyet-i kerime’lerde de bu hususta şöyle buyurulmaktadır:

“Resul’üm! Sana onun vahyi bitmeden, Kur’an’ı okumakta acele etme!” (Tâhâ: 114)

Hepsi de kalbini olduğu gibi tenvir ve tezyin edecektir.

“Seni en kolaya muvaffak kılacağız.” (A’lâ: 8)

Her hususta en kolay yola erdireceğiz.

Çarçabuk Geçen Dünya:

Allah-u Teâlâ Resulullah Aleyhisselâm’a hitap ettikten sonra, tekrar kıyameti yalanlayanlara dönerek Âyet-i kerime’lerinde şöyle buyurdu:

“Hayır, hayır! Siz çarçabuk geçen dünyayı seviyorsunuz.” (Kıyâmet: 20)

Hep bu geçici dünyanın zevk ve lezzetleri için çalışmak gerektiğini sanıyorsunuz, daha hayırlı ve devamlı olan ahiret için hiçbir hazırlıkta bulunmuyorsunuz.

“Ve ahireti bırakıyorsunuz.” (Kıyâme: 21)

O âlemdeki mükâfat ve mücâzâtı hiç düşünmüyorsunuz.

Allah-u Teâlâ birçok Âyet-i kerime’lerinde dünya hayatının gelip-geçici olduğunu, ahiret hayatının ise ebedî olduğunu haber vermiş, müminleri dünya hayatına bağlanarak ebedî hayatlarını mahvetmekten sakındırmıştır.

Akıllı kimsenin dünyaya aldanmaması, dünya sevgisine aşırı derecede kapılmaması gerekir. Serap gibi parıldar, bulut gibi geçer gider.

Ukbayı bırakıp dünyaya meyletmek, Hakk’ı bırakıp bâtıla sarılmak demektir. Hakk ve hakikati unutup dünya lezzetlerine dalanlar büyük bir belâya ve huzursuzluğa uğramışlardır.

İnsan dünyada yüzyıl da yaşasa, dünyanın bütün varlığı ahirete nispetle bir lokma bile değildir. Çünkü sonu olan şeyin, sonu olmayan şeye mukayesesi bile yapılamaz.

Dünyayı ahirete tercih etmek; kâfirin küfründeki, münafığın nifakındaki, âsinin mâsiyetindeki gizli hastalığını gösteren bir işarettir. Onların bütün gayretleri dünya lezzetlerini elde etmek içindir. Dünyanın süsü, eğlence ve lezzetleri gözlerini kör etmiş, basiretlerini örtmüştür. Allah-u Teâlâ’ya kavuşmayı aslâ akıllarına getirmezler. Ahiret yerine dünya hayatına râzı olurlar, geçici olanı ebedî olana tercih ederler.

Diğer taraftan hesap ve ceza gününü düşünerek hayatını ona göre düzenleyen, Rabb’inin rahmetine ümit bağladığı kadar azabından da o nisbette korkan, nefislerini hevâ ve heveslerine tâbi olmaktan alıkoyan müminlere de çok büyük müjdeler vardır.

Dünya, ahireti kazanmak için bir vasıtadır, gaye değildir. Dünyanın câzip güzelliklerinin, gelip geçici tat ve lezzetlerinin insanı Allah yolundan alıkoymaması ve ahireti unutturmaması gerekir.

Rüyetullah:

Müminler cennette bütün nimetlerin üstünde, mekândan münezzeh olarak Allah-u Teâlâ’yı zaman zaman görmek saadetine nâil olacaklardır.

Abdullah bin Ömer -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlar:

“Cennetliklerin Allah katında en kıymetli olanları, vech-i İlâhi’ye sabah ve akşam nazar ederler.” (Tirmizî: 2556)

Daha sonra şu Âyet-i kerime’leri okumuşlardır:

“Nice yüzler vardır ki o gün ışıl ışıl parlar, Rabb’lerine bakarlar.” (Kıyâme: 22-23)

Allah-u Teâlâ kendi cemâlini görmekle müşerref kılmak istediği kullarında, görmeye liyâkat halkeder. Cennet sakinleri için nimetlerin en büyüğü perdesiz olarak Allah-u Teâlâ’yı görmektir. Bu nimete kavuştukça, diğer bütün nimetleri ve zevkleri unuturlar. O’na bakmaya devam ettikleri sürece hiçbir şeye iltifat etmezler. Cennet bu nimetin yanında bütün şaşası ile sönük kalır.

Cerir bin Abdullah -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Siz şu ayı gördüğünüz gibi, Rabb’inizi de böyle perdesiz göreceksiniz ve O’nu görme hususunda üstüste sıkışıp birbirinizin üzerine yığılmayacaksınız.” (Müslim: 633)

Süheyb -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde ise şöyle buyururlar:

“Cennetlikler cennete girdiği zaman Allah Tebâreke ve Teâlâ: ‘Bir şey istiyorsanız söyleyin, onu da vereyim!’ buyurur. Onlar da: ‘Sen bizim yüzlerimizi ak etmedin mi? Sen bizi cennete koymadın mı? Sen bizi cehennemden kurtarmadın mı?’ derler.

Bunun üzerine Allah hicabı kaldırır, artık onlara Rabb’lerine -azze ve celle- bakmaktan daha sevimli bir şey verilmiş olmayacaktır.” (Müslim: 181)

Kadın erkek herkes her Cuma günü Allah-u Teâlâ’nın dâveti üzerine O’nun yüce ziyaretine giderler. Nurdan perde kalkar ve Cenâb-ı Hakk’ı dolunay gibi net olarak görürler. Yüzleri daha da güzelleşmiş olarak köşklerine dönerler. Eşleri onları neşe ile sevinçle karşılar.

Said bin Müseyyeb -radiyallahu anh-den rivayet edildiğine göre Said -radiyallahu anh-, Ebu Hüreyre -radiyallahu anh- ile karşılaştıklarında:

“Allah’tan, cennet çarşısında bizi bir araya getirmesini dilerim.” dedi.

Bunun üzerine Said -radiyallahu anh-:

“Cennette çarşı var mıdır?” diye sordu.

Ebu Hüreyre -radiyallahu anh-:

“Evet vardır.” dedi ve sözlerine devam etti:

“Resulullah -sallallahu aleyhi ve sellem- bana bildirdi ki, cennetlikler cennete girdikleri vakit orada amellerin çokluğu nisbetinde yerleşeceklerdir. Sonra dünya günlerinden bir Cuma günü kadar bir müsaade verilecek, onlar da Rabb’lerini ziyaret edeceklerdir.

Rabb’in arşı onlara görünecek ve Rabb kendilerine cennet bahçelerinden bir bahçede tecellî edecektir.

Onlar için nurdan minberler, inciden minberler, yakuttan minberler, zebercetten minberler, altından minberler ve gümüşten minberler kurulacaktır.

Onların en aşağı mertebede olanları -ki içlerinde hiç bir aşağılık kişi yoktur- misk ve kafur tepesinin üzerinde oturacaklar ve minber sahiplerini, kendilerinden daha üstün oturma yerlerinde olduklarını sanmayacaklardır.”

Ebu Hüreyre -radiyallahu anh- der ki:

“Yâ Resulellah! Rabb’imizi görecek miyiz?” dedim.

Şöyle buyurdu:

“Evet göreceksiniz. Siz güneşin ve dolunay gecesi ayın görünmesinden şüphe eder misiniz?”

Biz de: “Hayır!” diye cevap verdik.

Buyurdu ki:

“Böylece Rabb’inizin görünmesinde de şüphe etmeyeceksiniz.

Allah’ın o mecliste kendisiyle karşılıklı konuşmadığı hiçbir kişi kalmayacaktır. Hatta onlardan birine:

‘Ey filân oğlu filân! Şöyle ve şöyle dediğin günü hatırlıyor musun?’ buyuracak. Ve ona dünyadaki vefasızlıklarından bir kısmını hatırlatacaktır.

O da:

‘Ey Rabb’im! Beni bağışlamadın mı?’ diyecek. Allah: ‘Evet bağışladım. İşte sen benim bağışlamamın genişliği sayesinde şu makama ermiş bulunuyorsun.’

Onlar bu durum üzere iken üstlerinden bir bulut kendilerini kaplayacak ve üzerlerine bir güzel koku yağdıracaktır. Ki onlar o zamana kadar onun kokusuna benzer hiç bir koku almamışlardı.

Sonra Rabb’imiz: ‘Sizin için hazırladığım büyük bağışa kalkın ve canınızın çektiğini alın!’ buyuracak. Bunun üzerine meleklerle çevrili ve içinde gözlerin bir benzerini görmediği, kulakların işitmediği ve gönüllerden geçmeyen şeyler bulunan bir çarşıya geleceğiz. Canımızın istediği şey bize taşınacaktır.

Orada satmak ve satın almak yoktur. İşte o çarşıda cennetlikler birbirleriyle karşılaşacaklardır.

Resulullah Aleyhisselâm şöyle devam etti:

“Yüksek mevki sahibi olan kişi gelip kendisinden aşağı olan kişiyle buluşacak -esasen içlerinde aşağılık kişi yoktur- ve onun üzerinde gördüğü elbise, bunun gözünü kamaştıracaktır. Ancak son cümlesi bitmeden, kendi üzerindeki elbisenin, onun sırtında bulunandan daha iyi olduğunu hayal edecektir. Çünkü cennette hiç kimsenin üzülmesi diye bir şey yoktur.

Sonra köşklerimize meskenlerimize dağılacağız. Eşlerimiz bizleri: ‘Merhaba, hoş geldin! Bizden ayrıldığın zamanki güzelliğinden daha üstün bir güzelliğe sahip olarak geldin!’ diyerek karşılayacaklar.

O da şöyle mukabelede bulunacak:

“Biz bugün Cebbar olan Rabb’imizin meclisinde bulunduk. Elbette bu döndüğümüz şekilde dönecektik.” (Tirmizî: 2673)

Bedbahtlar:

O gün ışıl ışıl parlayan ve Rabb’lerine bakan yüzlerin mukabili olarak nice yüzler de, dünyada nursuz oldukları gibi orada da çirkinleşecek ve kararacaktır.

“Nice yüzler de vardır ki o gün asıktır.” (Kıyâme: 24)

Üzüntü ve sıkıntısından ekşir, kararır, üzerinde hiçbir sevinç eseri yoktur. İçlerini istilâ eden şirk ve küfür karanlığı yüzlerine vurmuştur.

“Bel kemiklerini kıracak bir musibete uğratılacağını sezer.” (Kıyâme: 25)

Büyük bir azapla karşılaşacaklarını kesin olarak anlarlar, başlarına bellerini kıracak korkunç bir musibetin gelmesini beklerler.

Can Çekişme Sahnesi:

Allah kullarının nazarlarını eninde sonunda canlarının çıkacağı ana ve o anda meydana gelecek olan korkulu dakikalara çevirmeleri için uyarı mahiyetinde Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Artık gözünüzü açın! Ne zaman ki can köprücük kemiğine dayanır.” (Kıyâme: 26)

Dünya hayatının sonu ve ahiret merhalelerinin ilk kapısı olan ölüm ve can çekişme hâli beyan edilerek, ahireti bırakıp da dünyaya bel bağlayanların belini kıran o büyük belânın ahirete de kalmayıp, dünyada iken başladığı gözler önüne seriliyor.

Ölüm işaretleri gelmiş çatmış. Yakınları etrafını sarmışlar. Bir şeyler yapabilmek için başında dönüp duruyorlar.

Çare aramak için çırpınan aile efradı tarafından:

“Kim afsun yapar, bunu kim tedavi eder acaba? denir.” (Kıyâme: 27)

Kimi hekim çağırır, kimi üfürükçüden meded umar. İnanan da inanmayan da son bir teselli olmak üzere ona başvurur.

“Ve kendisi de bunun gerçek bir ayrılış olduğunu anlar.” (Kıyâme: 28)

İşler sarpa sarmış, can boğaza dayanmış, nefesi tıkanmış, ayrılık vakti gelmiş. Sevgili dünyasına “Elveda!” diye diye vedâ ediyor. Dünyasından ayrılma sıkıntısı ile ölüm sıkıntıları birleşmiş, el ayak karışmış.

“Ve bacak bacağa dolaşır.” (Kıyâme: 29)

Artık onun işi bâki olan Allah’a kalmıştır.

“İşte o gün sevk Rabb’inedir.” (Kıyâme: 30)

Hesabı görülmek, cezası verilmek üzere, itile kakıla, hakaretlerle âlemlerin Rabb’inin huzuruna götürülür.

Ahireti bırakıp da dünyayı sevenlerin dünyada varacakları kötü son işte budur.

Ebu Cehil:

Elinden ve dilinden müslümanların en çok çektiği putperestlerden biri olan Ebu Cehil, Mekke’nin o gün için en bilgili ve ileri gelenlerinden idi. Velid bin Muğire’nin de yeğeni idi.

Asıl adı Amr bin Hişam iken, Allah’a ve Peygamber’ine karşı küfründe her geçen gün biraz daha inatlaştığı için, Resulullah Aleyhisselâm tarafından kendisine “Cehâletin babası” mânâsına gelen Ebu Cehil adı verilmiştir.

İslâm dâvetine başından beri karşı çıkmış ve müslümanlar aleyhinde hazırlanan bütün komplolarda başrolü oynamıştı.

Ticari nüfuz ve servetinden güç alan Ebu Cehil, hayatı boyunca İslâmiyet’in yayılmasını engellemeye çalıştı, müslüman olanları da dinlerinden vazgeçirmeye gayret etti.

Hicretten birkaç yıl önce Mahzumoğulları kabilesinin reisliğine getirilen Ebu Cehil, Resulullah Aleyhisselâm’a ve müslümanlara her fırsatta sözlü ve fiili saldırıda bulunmuştu.

Müslümanlara karşı başlatılan boykotla onların Ebu Tâlib mahallesinde üç yıl boyunca muhasara altında tutulmasına öncülük etmiş, dışarıdan yapılmak istenen yardımlara da engel olmuştu.

Bir ömür cehâlette kalan Ebu Cehil, müşriklerin muharebe ihtiyaçlarının büyük bir kısmını bizzat karşıladığı Bedir savaşı’nda cezasını bulmuş, katledilen diğer müşriklerle beraber Bedir’deki kör kuyulardan birine atılmıştır.

Resulullah Aleyhisselâm’ın: “Bu ümmetin firavunu” olarak vasıflandırdığı Ebu Cehil hakkında pek çok Âyet-i kerime nâzil olmuştur.

Ezcümle şöyle buyurulmaktadır:

“İşte o tasdik etmemiş, namaz da kılmamıştı.” (Kıyâme: 31)

Allah için hiçbir iş yapmadı, hiçbir iyilikte bulunmadı.

“Aksine yalanlamış ve arkasını dönmüştü.” (Kıyâme: 32)

Peygamber Aleyhisselâm’a indirilenleri bütünüyle inkâr etti. Hiçbir kulluk görevini yerine getirmedi.

“Sonra da salına salına yürüyerek taraftarlarının yanına gitmişti.” (Kıyâme: 33)

İçini dışını büyük bir kibir ve gurur kaplamıştı, Hakk ve hakikate yönelecek cinsten bir kimse değildi.

“Gerektir o belâ sana gerek!

Evet! Gerektir o belâ sana gerek!” (Kıyâme: 34-35)

Sen ancak cehennemin kızgın ateşine lâyıksın!

Bu Âyet-i kerime’ler onun gibi İslâm düşmanlarını da kapsamaktadır.

Annesi Esma binti Muharribe -radiyallahu anhâ- müslümanlıkla şereflenmiş, Mekke’nin fethinden sonra müslüman olan oğlu İkrime -radiyallahu anh- ise meşhur bir vali ve kumandan olarak İslâm’a hizmet etmiştir.

Sorumluluk:

İnsanı yaratan Allah-u Teâlâ ona bir takım mükellefiyetler yüklemiş, önüne emir ve yasaklar koymuş, bir zaman sonra da kendisinden hesap soracağını bildirmiştir.

Âyet-i kerime’lerde şöyle buyuruluyor:

“İnsan başıboş bırakılacağını mı sanıyor?” (Kıyâme: 36)

İnsanların çoğunun anlayışı böyledir. İlâhî emir ve yasakların yükümlülüğü altına girmek istememektedirler.

Halbuki kâinatta hiçbir şey boş, mânâsız, hikmetsiz ve gayesiz yaratılmamıştır. İnsan nasıl başıboş bırakılabilir?

Allah-u Teâlâ uyulması için koyduğu hükümleri çiğneyenlere, yasakları işleyenlere dünyada bir takım cezalar uygulanmasını emretmektedir.

Yasaklanmış olan fiilleri yapmak haramdır, yapana ceza tereddüp eder.

“O, akıtılan meniden bir nutfe değil miydi?” (Kıyâme: 37)

İnsan sulplerden rahimlere akıtılan değersiz suyun güçsüz ve kerih bir damlası idi.

“Sonra kan pıhtısı olmuş, sonra Allah onu insan biçimine koyup şekil vermiştir.” (Kıyâme: 38)

O bir damla çirkin sudan mükemmel bir insan vücuda getirdi.

“Ondan erkek ve dişi iki eş yaratmıştır.” (Kıyâme: 39)

Allah-u Teâlâ kudreti ile bu insandan erkek ve dişi olarak iki sınıf insan yarattı. Çünkü insan nesli bu iki türden çoğalacaktır.

“Bunları yapan Allah’ın ölüleri diriltmeye gücü yetmez mi? (Elbet yeter).” (Kıyâme: 40)

Allah-u Teâlâ insanları tekrar dirilteceğini haber verdiğine göre, öldükten sonra dirilme muhakkak vuku bulacaktır.

İnsanları hesaba çekeceğini de bildirmiştir, şu halde hesap verme de kesindir.


HAZRET-İ MUHAMMED Aleyhisselâm

Kötü Zan ve Ahmakça Taklit

Câhiliye Arapları’nın sapıklıklarından birisi de meleklerin Allah’ın kızları olduğunu iddiâ etmeleri idi.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Yoksa Rabb’iniz oğulları sizin için seçti de, kendisi meleklerden kız çocukları mı edindi? Gerçekten siz (vebâli) büyük bir söz söylüyorsunuz!” (İsrâ: 40)

Kimsenin cüret edemediği korkunç bir vebâli üzerinize alıyorsunuz.

“Ahirete inanmayanlar meleklere dişi adı takarlar.” (Necm: 27)

Allah-u Teâlâ’ya karşı yalan ve iftiranın ahiretteki cezasından korkmadıkları için, nefislerinin arzusuna uygun tarzda kız suretinde putlar yapıyorlardı.

“Eğer Allah evlât edinmek isteseydi, yarattıklarından dilediğini seçerdi. O münezzehtir. O, tek ve Kahhar olan Allah’tır.” (Zümer: 4)

O’nun herhangi bir çocuğu olsaydı, mutlaka kendi cinsinden olurdu. Halbuki O, tek olduğu için cinsi yoktur.

“Yoksa onlar, süs içinde yetiştirilip de mücadelede açık olmayanı mı? (Meramını tam olarak anlatamayan kızları mı O’na yakıştırıyorlar?)” (Zuhruf: 18)

Bu iddiâlar alabildiğine küfür ve yalanın en büyüğüdür. Hiç şüphesiz ki bunun vebâli de çok ağırdır.

“Onlar Rahman’ın kulları olan melekleri de dişi saydılar. Acaba yaratılışlarını mı görmüşler? Onların bu şâhitlikleri yazılacak ve sorguya çekileceklerdir.” (Zuhruf: 19)

Herhangi bir belgeye dayanmaksızın böyle bir zan ileri sürmeleri, hiç de küçümsenecek bir suç değildir. Müşriklerin sapıklıkları daha da artmış, bunun Allah’ın rızâsı ile olduğunu iddiâ etmeye yeltenmişlerdir.

“Ve derler ki: ‘Eğer Rahman dilemiş olsaydı, biz onlara tapmazdık.’ Onların bu hususta hiçbir bilgileri yoktur. Onlar sadece yalan söylüyorlar.” (Zuhruf: 20)

Kendilerini mazur göstermek için: “Bizim onlara tapmamız Allah’ın dilemesi ile olduğuna göre, O buna râzı demektir.” diyorlardı.

“Yoksa biz onlara (Kur’an’dan) önce bir kitap verdik de ona mı tutunuyorlar?” (Zuhruf: 21)

Halbuki kendilerine öyle bir kitap verilmemiştir, ellerinde bu hususta hiçbir delil yoktur.

“Hayır! Onlar derler ki: Doğrusu biz atalarımızı bu din üzerinde bulduk ve biz de onların izlerinde gitmekteyiz.” (Zuhruf: 22)

Bir delile dayanmaksızın kendileri gibi câhil olan dedelerini, bağnaz babalarını taklit ettiler ve sapıklıklarını da doğru bir hareket olarak gördüler.

“İşte böyle. Senden önce de, hangi memlekete bir uyarıcı göndermişsek, oranın refah içinde şımaranları mutlaka şöyle demişlerdir:

Doğrusu biz atalarımızı bu din üzerinde bulduk ve biz de onların izlerinde gitmekteyiz.” (Zuhruf: 23)

Bolluk içinde yüzen ve dünya meşgalelerine daldıkça dalan insanlar, kendilerini doğru yola sevkedecek olan uyarıcılara şiddetle karşı çıktılar. Gerçeği bulmak için en küçük bir çaba dahi göstermediler, kuru taklit batağında çakılakaldılar.

“‘Şayet ben size atalarınızı üzerinde bulduğunuz dinden daha doğrusunu getirmiş olsam da mı?’ deyince, dediler ki: Doğrusu biz sizinle gönderilen şeyi inkâr ediyoruz.” (Zuhruf: 24)

Uyarıcıların bu en güzel ikazlarına rağmen bir türlü Hakk’a boyun eğmediler, hiçbir şekilde hakikati tasdik etmediler.

•

Ellerinde bu hususta hiçbir delil olmadığı halde sapıklıkta ısrar eden müşriklerin koyu cehâletleri hakkında Sâffât sûre-i şerif’inde Allah-u Teâlâ şöyle buyurmaktadır:

“Sor onlara: Kızlar Rabb’inin de, oğullar onların mı?” (Sâffât: 149)

Böyle bir kuru zan, ahmaklığın en ileri şekli değil midir?

“Yoksa biz melekleri dişi olarak yarattık da, onlar o zaman buna şâhit mi idiler?” (Sâffât: 150)

Meleklerin yaratılmalarını görmedikleri halde, nasıl oluyor da onların kız olduğunu söyleyebiliyorlar?

“Dikkat edin! Gerçekten onlar uydurmalarından dolayı: ‘Allah doğurdu.’ diyorlar. Hiç şüphesiz ki onlar yalancıdırlar. Allah kızları oğullara tercih mi etmiş? Ne oluyor size? Nasıl hüküm veriyorsunuz? Hiç düşünmüyor musunuz? Yoksa sizin açıkça bir deliliniz mi var? Eğer doğru sözlü iseniz kitabınızı getirin!” (Sâffât: 151-157)

Sizin bu sözlerinizin akla ve mantığa uyması mümkün değildir. Elinizde ilâhî bir belge olmadığı halde, şuursuzluğunuzda direnip duruyorsunuz.

•

Müşrikler bununla da kalmadılar, cinlerle Allah-u Teâlâ arasında akrabalık ve soy birliği bulunduğunu iddiâ ettiler.

“Bir de O’nunla cinler arasında bir nesep bağı uydurdular. Andolsun ki cinler de bilirler ki, onlar götürüleceklerdir.” (Sâffât: 158)

Bu sözleri söyleyen kimselerin iftirâ ettiklerini ve ahiret gününde bundan dolayı azaba hazır edileceklerini cinler bilmektedirler. Onlar er veya geç cehenneme atılacaklardır.

“Allah onların vasıflandırdıkları şeylerden münezzehtir.” (Saffât: 159)

Hiçbir varlığa benzemez, hiçbir varlık da kendisine benzemez. Zât-ı akdes’i yarattığı varlıklara benzemediği gibi, sıfatları da yarattığı varlıkların vasıflarına benzemez.

“Ancak Allah’ın ihlâsa erdirilmiş kulları müstesnâdır.” (Sâffât: 74 ve 160)

Samimiyetle Hakk’a bağlanmış olan kullar, ilâhî lütuf sayesinde bu gibi sapıklıklara düşmezler. O’nu ancak Zât-ı akdes’ine yakışır şekilde tasdik ve takdis ederler.

“Şüphesiz ki siz de taptıklarınız da, O’na karşı kimseyi kandırıp saptıramazsınız. Cehenneme girecek kimse hariç.” (Sâffât: 161-163)

Siz de putlarınız da, bir kimseyi yoldan çıkarma, sapıklığa düşürme gücüne sahip değilsiniz. Sizin sözlerinize ancak cehennem yolunu tercih etmiş olanlar inanırlar.

“Bir süreye kadar sen onlardan yüz çevir.” (Sâffât: 174 ve 178)

Sana verdikleri eziyetlere katlan ve belirlenmiş olan o zamanı bekle.

“Onlara (inecek azabı) gözetle, onlar da görecekler.” (Sâffât: 175 ve 179)

Nitekim verilen bu söz Bedir’de ve Mekke’nin fethinde gerçekleşmiştir.

“Yoksa azabımızı acele mi istiyorlar? Fakat o, yurtlarına indiğinde, o uyarılanların sabahı ne kötü olur!” (Sâffât: 176-177)

Kureyş müşrikleri bu Âyet-i kerime’lerin inmesinden kısa bir zaman sonra felâketlere uğramışlar; İslâm’ın sadece Araplar’ı değil, koskoca imparatorlukları dahi yendiğini görmüşlerdir.

İnkâr Üstüne İnkâr:

Allah-u Teâlâ müşriklerin inkâr ve sapıklıklarından bir başka türünü anlatmak üzere Âyet-i kerime’sinde şöyle buyurdu:

“Âyetlerimiz onlara açık açık okunduğu zaman: ‘Bu adam sizi babalarınızın taptıklarından alıkoymaktan başka bir şey istemiyor.’ derlerdi. ‘Bu (Kur’an), uydurulmuş bir yalandan başka bir şey değildir.’ derlerdi.

Hak kendilerine geldiğinde hakkı inkâr edenler: ‘Bu apaçık bir sihirdir, başka bir şey değildir.’ dediler.” (Sebe: 43)

Onların bu kadar çabuk bir şekilde bir iddiâdan başka bir iddiâya geçmeleri, inkârlarının derecesini ve başlarına gelecek cezanın ne kadar büyük olduğunu göstermektedir. Kendileri apaçık iftirâ ettikleri halde, müşrikler hiç sıkılmadan Resulullah Aleyhisselâm’ın iftirâcı olduğunu söylüyorlardı.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Allah ne indireceğini pek iyi bildiği halde, biz bir âyeti başka bir âyetin yerine getirdiğimiz zaman: ‘Sen ancak iftiracısın!’ derler. Hayır! Onların çoğu bilmezler.” (Nahl: 101)

Beyinsizlikleri ve câhillikleri sebebiyle böyle söylerler.

“Açıkça görünen âyetlerimiz onlara gelince: ‘Bu apaçık bir sihirdir.’ dediler.” (Neml: 13)

Allah-u Teâlâ onların bu sözleri bir delile dayanarak söylemediklerini, zan ve vehim ile hareket ettiklerini açıklayarak şöyle buyurdu:

“Halbuki biz onlara ders alacakları kitapları vermemiş ve senden önce onlara uyarıcı bir peygamber de göndermemiştik.” (Sebe: 44)

Durum böyle olduğu halde uydurma ithamlarında körü körüne ısrar edip duruyorlardı. Yaptıkları lâkırdılar kuru bir iddiâdan başka bir şey değildi.

Allah-u Teâlâ kendilerinden önce bilgi bakımından, mal, mülk ve kuvvet bakımından daha güçlü olan kimseleri helâk ettiğini belirterek, yalanlamalarına karşılık onları tehdit etmek üzere Âyet-i kerime’sinde şöyle buyurdu:

“Kendilerinden öncekiler de yalanlamışlardı. Halbuki bunlar, öncekilere verdiklerimizin onda birine ulaşamadılar.

Böyleyken peygamberlerini yalanlamışlardı. Beni inkâr nasıl olurmuş!” (Sebe: 45)

Onların başlarına gelenleri Kureyşli müşrikler biliyorlardı. Bunlar da benzeri bir azaptan sakınsınlar. Nelerine güvenerek küfür ve şirk içinde yaşamaya cüret gösteriyorlar?

•

Allah-u Teâlâ müşriklere mühlet tanımış, bu hususta akıllarını çalıştırmalarını, taassuba kapılmadan hakikati aramalarını istemiş, Habib-i Ekrem -sallallahu aleyhi ve sellem-ine şu buyruğu vermişti:

“Resul’üm! De ki: Ben size bir tek öğüt vereceğim: Allah için ikişer ikişer ve teker teker kalkınız. Sonra da arkadaşınızda hiçbir delilik olmadığını iyice düşününüz.

O ancak şiddetli bir azap gelip çatmadan önce sizi uyarandır.” (Sebe: 46)

Allah-u Teâlâ: “İkişer ikişer ve birer birer” buyurdu. Çünkü topluca bir arada bulunmak düşünceyi karıştırır, kalabalıkta ancak tutulan yol desteklenir. Fakat iki kişi insaflı bir şekilde karşılıklı olarak düşündükleri zaman, gerçek ortaya çıkar. Tek kişinin durumu da böyledir, sağlam bir düşünceye sahip olanlar, vicdanları ile başbaşa kaldıkları zaman gerçeği görürler. İşte Kureyş’in azılı müşrikleri de düşündükleri zaman Muhammed Aleyhisselâm’a deli demenin mümkün olmadığını anlamış olurlardı.

Onlara karşı takınılacak tavır hakkında ise bir Âyet-i kerime’sinde şöyle buyurdu:

“Şayet sana karşı gelirlerse de ki: Ben sizin yaptıklarınızdan uzağım.” (Şuarâ: 216)

Kim sana karşı çıkarsa, ondan ve yaptıklarından uzak dur.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (73)

Hakîm et-Tirmizî -kuddise sırruh-

Mu‘înüddîn Ahmed el-Buhârî
-kuddise sırruh- Hazretleri’nin
beyan buyurdukları ifşaatları
önümüzdeki ay devam edecektir.
Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’nin bu ifşaatları
önemine binaen yayınlanmıştır.

Hakîm et-Tirmizî Hazretleri Hâtemü’l-Evliyâ’ Olan Zâtın,
“Halkın Fesada Düştüğü” Bir Devirde
“Türk’e Gönderileceğini” Haber Vermişti!..

Yaklaşık on bir asır önce kaleme aldığı “Hatmü’l-evliyâ’” adlı eserinde, kırkların tümünün zuhûrundan sonra “Hâtemü’l-evliyâ’” olan zâtın kâim olacağını haber veren Hakîm et-Tirmizî -kuddise sırruh- Hazretleri (v. 932), yaşadığı mânevî tecellîleri anlattığı “Büdüvv-ü Şe‘n” adlı risâlesinde belirttiğine göre, kırkların zuhûrundan sonra kâim olacak olan bu zâtın, halkın fesada düştüğü bir zamanda Türk’e gönderileceğini keşfetmişti.

Hazret sanki âhir zamanın fitne, sıkıntı ve buhranla dolu karanlık günlerinde yaşayan insanların, isyanları nedeniyle belâya maruz kaldıkları bir âna nazar edercesine, mânâ âleminde; “halkın hepsini susmuş, korkudan dehşete düşmüş” ve “kimileri kimini tanımaz ve korkudan garipleşmiş” bir hâlde müşâhade etmiş; kendisine Allah tarafından “emrolunmuş bir kimse”nin, “hiç kimse farkına varmadan” böyle bir ortamda “yardımcılarıyla birlikte” yeryüzüne geldiği haber verilmişti.

Bu kişi diğer velîler üzerinde söz ve tasarruf sahibi bir zât olmalıydı ki, tanımadığı bir kimse kendisine; “Şu acâipliği görüyor musun? Emrolunan kişi kendileriyle konuşmak için tüm dünya ehlinden kırk kişiyi istemiş!” diyerek, onun “hepsi dünya ehlinden olan bu kırklar”ı mânevî bir toplantıya çağırdığını bildirmişti. Toplantı emri yalnız kırklar’a gelmiş, ancak bu zâtı, yanındaki bazı velîlerle birlikte Hazret de merâk edip görmeyi istemişti. Öyle ki; “Emrolunan kişiyi ben hangi şeyle tanıyacak ve (onunla) ne zaman tanışacağım?” diyerek, bu arzusunu açıkça da dile getirmekteydi. Bunun üzerine Hazret’e: “Kırkların henüz tamamı mevcud değilken; emrolunan kişinin bunların üzerine, Türk’e geleceği haber” verildi.

Nitekim Hazret, bu haberi aldıktan kısa bir süre sonra; halkı içinde bulundukları çalkantı ve karışıklıktan kurtaran bir de ordu bulunduğunu müşâhade ederek; “Halkın, mâ‘iyyeti Türk olan bir orduya mürâcaat ettiklerini gördüm, Türk onlara yoldaşlık ediyordu.” diyor ve ardından “Kendilerini korkuttuğunu görmüş olduğum şeyden onlar sayesinde tesellî buluyorlardı.” buyurarak, halkın içine düştükleri fesaddan bu ordu sayesinde kurtulduklarına işaret ediyordu. Çünkü bu zât “Türk’e geleceği” sırada, henüz “kırklar tamamına ermeden bu halk fesâda düşmüş”tü.

Hazret nihayet kırklarla birlikte bu toplantıya katılacağını haber aldı ve kendisini tutamayıp ağlamaya başladı. O an kendisine: “Niye ağlıyorsun? Biz onunla konuşup sırlaşacağız ya!” diyen bir kimseye; “Ben başka bir yere konulacağım diye ağlamıyorum. Kalbimin merhametinden ötürü ağlıyorum. Bana insan topluluklarının içine konulacak olan kırklar daha bu devirde seyrettirildi ya, işte bunun için ağlıyorum!” demiş ve yine kendisine heyecanla: “Emrolunan kişiyi gördün mü? Emrolunan kişiyi gördün mü?” diyen başka bir kişiye ise: “Hayır! Lâkin kubbe kapısının sonuna kadar vardım, iki ayağımla sıçrayarak emrolunan kişinin kapısını çaldım. Emrolunan kişiyi bu kubbeden elini çıkarır gibi gördüm.” cevabını vermişti.

Bunları söylerken, birdenbire “emrolunan kişi”nin “kırklar”a işâret ederek; “Bu kırkları şu hazîreye götürün, onları burada ‘ayakta tutma’ya hapsedin!” emrini verdiğini işitti. Hazret, o kişiyi görme lütfuna eriştiği bu andan sözederken; “O bu dünya ehlinden daha farklı ve seçkindi. Ben emrolunan kişinin küçük ordusuyla ve Türk’le yürüyordum, bana hiç kimse zarar veremiyordu. O ben de dâhil olmak üzere, büyüklerin hepsini bu toplantıda biraraya topladı.” diyordu. Bundan sonra o zât, Hazret’e; “Mescide çık, sana kendimle ilgili sırlar vereceğim!” dedi ve ardından kendisine: “Sen onların tümünün zuhûruyla kâim olacak kimseyi görüyorsun!” şeklinde bir hitap geldi. (Hakîm et-Tirmizî, “Risâle’-i Büdüvv-i Şe‘n”, İsmâil Sâ’ib, nr. 1571, vr. 215b-216a-217a)

Nitekim o, ileride kaleme alacağı “Hatmü’l-evliyâ’” kitabı’nda, müşâhade ettiği bu “kırk kişi”den ve “onların tümünün zuhûru”ndan sonra “Türk’e geleceği”ni gördüğü bu esrârengiz kimseden; “Peygamber -sallallahu aleyhi ve sellem- in vefâtından sonra, ümmetinden kırk kişi onun yerine kâ’im olur. Yeryüzü onlarla ayakta durur. Onlardan biri ölünce yerine bir başkası geçer. Bunların sayıları tükenip, dünyanın zevâl vakti gelince Allah bir velî gönderir. Bu velîyi seçmiş, kendine yaklaştırmıştır. Evliyâya verdiğini buna vermiş, ona bir de ‘Hâtemu’l-velâye’ tahsis etmiştir.” diye sözedecekti. (Hakîm et-Tirmizî, “Hatmü’l-Evliyâ”, s. 247, nşr. Ömer Öngüt. Bas.: Hakikat Yay. İstanbul, 2003)

Şeyhü’l-Ekber -kuddise sırruh-
Hazretleri’nin Müşâhâdesine Göre;
Hâtemü’l-Evliyâ’ Arapça Değil,
Başka Bir Milletin Dilini Konuşuyordu!..

Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri “Fütûhâtü’l-Mekkiyye” adlı eserinde Hâtemü’l-evliyâ’ olan zâtın “Arab’ın en şerefli soyuna mensup olacağını” haber verdiği halde (c. 3, s. 87-88), Resulullah Aleyhisselâm’ın huzurunda Arapça değil, başka bir milletin diliyle konuştuğuna dikkati çekerek; “Hatm onun (Resûlullah’ın) huzurunda diz çökmüştü ve ona bir kadının sözünü haber veriyordu, Ali -radiyallahu anh- de Hatm’in konuştuğu dili tercüme ediyordu.” demiştir. (“Fütûhâtü’l-Mekkiyye”, c. 1, s. 114. bas.: Beyrut, 1994)

Çünkü o Araplar’ın değil, Türkler’in arasına gönderilmiştir.


Allah-u Teâlâ’nın Sevgilileri’nin İfşaatlarına İzah ve Açıklamalar (8)

Hakîm et-Tirmizî
-kuddise sırruh- (8)

Hâtemü’l-Evliyâ’ Niçin
Âhir Zamanda Vazîfelendirildi?

Dünya bozulmaya yüz tuttuğu, fitne ve fesad arttığı bir zamanda Allah-u Teâlâ sevdiği ve seçtiği kullarından birini gönderir, onunla o ifsâdı kaldırır.

Hele dünyanın son zamanında; dinsizliğin, ahlâksızlıkların her türlüsünün son haddine vardığı, bilhassa deccâlden daha beter olan saptırıcı imamların türeyip din-i İslâm’ı aslından çıkarmak istedikleri bir anda; Allah-u Teâlâ yeni bir din değil de, ancak İslâm dinini kuvvetlendirmek, halkı imana dâvet etmek için bir “dâvetçi” gönderir.

İşte bu en büyük fitne zamanında da Allah-u Teâlâ; hükümlerini ayakta tutmak için, kâfirlerin küfrünü ortaya koymak ve bu fesâdı yok etmek için “Hâtemü’l-evliyâ”yı gönderniştir.

Nitekim Hakîm et-Tirmizî -kuddise sırruh- Hazretleri “Hatmü’l-evliyâ’” adlı eserinde şöyle buyurmuştur:

“Allah Hâtemü’l-evliyâ’yı getirmedikçe dünya yıkılmaz. O ilâhî hücceti (Âyet ve hükümleri) ayakta tutar. Onun makâmı makamların en yakını olur. Onun payı ise ‘ferdiyyet’ (teklik)tir. Allah’ın gayb, ilâhî takdir ve mânevî hisselerle ilgili bilgileri ve Enbiyâ Aleyhimüsselâm’ın makâmını kendisine açtığı bir kimse için bu gizli değildir!” (“Hatmü’l-evliyâ’”, s. 433. bas. Hakikat Yay. İstanbul, 2002.)

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri bu beyânı ile Hazret-i Mehdî gelmezden evvel, onun “ilâhî hücceti ayakta tutacağı”nı belirtmekle her ikisini de bitiştirmiş oluyor.

Daha önce belirtildiği üzere; bu ilim bugün indi. Eğer bu devir olmasaydı, bu ilim de inmezdi. Böyle bir devire mukabil Allah-u Teâlâ, “hükümlerini ayakta tutmak” için bugün bu ilmi indirdi. Bu devir böyle gidiyor ve hamdolsun mücâdele devam ediyor!

Türkiye’de gelmesinin ve vazîfelendirilmesinin sebebine gelince; bölücüler, türemeler hep Türkiye’de türedi. Büyük fitne Türkiye’de koptu, Allah-u Teâlâ da buna karşılık bu ilmi Türkiye’ye indirdi. Sonra Hicaz tarafında çok büyük bir fitne kopacak, Allah-u Teâlâ o zaman da Mehdî Hazretleri’ni gönderecek. Bugün buraya gönderdi, o gün de oraya gönderecek. Yerine göre, zamanına göre tâyin ediyor!

Allah-u Teâlâ böyle murâd etmiş; yoksa bu bölücüler İslâm dîninin hiçbir esâsını bırakmayacaklardı. Hakk ile bâtıl tamamen birbirine karışmıştı ve bâtıl galebe çalmıştı. Niçin galebe çaldı? Çünkü onları müslüman zanneden çoğunluk onlara kaydı; onlar da İslâm’ı bölüm bölüm böldüler ve parsellediler, dinde şirket kurdular. Her biri kendi ismiyle bir din kurdu, dîni dünyaya âlet ederek, halkı alabildiğine yoldu ve soydu. Hem imanlarından ettiler, hem de maddelerini aldılar; sahte şeyhler gibi “Sen çalış bana ver!” dediler.

Fakat Allah-u Teâlâ’nın izniyle “Bu küfürdür, bunlar küfürdedir!” deyince küfürleri meydanda kaldı.

Nûr galip geldi, küfrün üzerini ezdi geçti! Bu “saptırıcı imamlar”ın ve “türeme”lerinin örümcek ağı gibi örmek istedikleri tuzaklar, işte bu “cihâd”la bertaraf edildi.

Mûsâ Aleyhisselâm’ın âsâsı sihirbazların sihirlerini yuttuğu gibi, “hakîkat” da ortaya çıkınca “sahte”lerin hepsini yuttu gitti! Ancak küfründe donan dondu, imanını kurtaramadı.

Bu “Nûr”un girdiği yerde zulümât çökmeye, yok olmaya mahkûmdur! Allah-u Teâlâ dilerse kendi “Nûr”unu yayacak; bu “Nûr” bu zulümâtı delecek, bunlara bu sahayı bırakmayacak. Bundan emîn olun!..

Bu Nûr-i ilâhi ortaya çıkınca zulümâtı deldi ve bu “Nûr” dünyanın birçok yerlerine yayıldı. Böylelikle bunların içyüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, bu “Nûr-i ilâhî” karşısında şaşırıp kaldılar!

“Hâtem”likle ıslahat başladı. Birinci ıslahat “Nûr”la, “Hâtem”likle olacak. Mehdî Hazretleri kılıçla ıslahat yapacağı gibi, İsâ Aleyhisselâm da müslümanlar’la hıristiyanlar arasında hakemlik yapacak ve deccâli öldürecek.

Bu üç vazife, üç basamaklı bir merdiven gibidir.

Bu “Nûr” çığır açıyor, karanlıkları deliyor. Bu çığır Mehdî Hazretleri’nin zamanına kadar gidecek. “Nûr” da yayılacak, türemeler de türeyecek. Bunlar dâima birbirlerine karşı olacaklar. Mehdî Hazretleri zuhur ettiği zaman, ona en çok buğz eden ve karşı gelen de, “imansız imamlar”la “türemeler”i olacak. İmanları yok çünkü. İmamları var, imanları yok!..

İşte Mehdî Hazretleri de o zamanki fukahâ ile, o zamanki imansız imamlarla çarpışacak.

Bizim bu bölücülerle cihâdımız, sanmayın ki küçük bir çarpışmadır. Bütün bölücülerle karşı karşıya gelmiş durumdayız. Nasibdar olan tenvîr oluyor, nasîbini alıyor. Nasîbi olmayan göremiyor!

Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyuruyor:

“İşte bu yol Allah’ın hidâyet yoludur. Allah kullarından dilediğini bu yola eriştirir, (kime dilerse ona nasip eder).” (En’âm: 88)

Dünyanın Durumu:

Hâtemü’l-velî’den sonra gelecek ikinci bir velî yok, ancak Hazret-i Mehdî gelecek. Velî gelse de kendi çapında; yani Resul’den sonra gelen nebîler gibi olacak. Fakat irşâda mezun değildir. Bundan sonra kimseden bir şey beklemeyin, bu kitaplara tutunun! Çünkü bu “mühür”dür.

Hâtemü’n-nebî’den sonra bir peygamber çıksa inanılır mı? Çıkar, fakat sahteler çıkar; onlar da yalancıdırlar!..

Bu meyanda ortalık çok bozulacak, daha da karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek. Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın bir çok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzeleler hâdiselerin başıdır, sonu değil!..

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.” Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ... Hiç nikâh yok! Bugün nikâh bilinmiyor, yapılmıyor; “mehir” zâten hiç bilinmiyor!..

Amma görülüyor ki; bina da gitti, zinâ da gitti, hepsi gitti.

Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!..

Onun için gün bugün ve bugünün de artık sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Halbuki dünya ile meşgul olacak, dünyaya meyledecek zaman değil!..

Ancak ihtiyacını, mâişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadîs-i şerif’lerinde Resûl-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Dünya malını ehline terk ediniz! Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur.” (Suyûtî, “Câmu’s-sağîr”)


SÖZLER ve NOTLAR - 24

Mürşid-i Kâmil’i Bulmak

İç Hırsız:

– Rüyâmda evimize hırsız girdiğini, bazı şeyleri alıp gittiğini gördüm.

– Hırsız iki türlüdür. Bir iç hırsızı vardır, ki şeytan. Bir de dış hırsızı vardır. İç hırsızı mânevî cevherleri soyar. Dış hırsızı da bulduğu maddî olan şeyleri soymaya çalışır.

Her ikisi de kötüdür. Fakat iç hırsızı çok daha kötüdür. İç hırsızdan korunmak için kalbimizi zikirle fikirle daima meşgul etmemiz lâzımdır. Dış hırsızdan muhafaza için de elden geldiği kadar tedbir almak lâzımdır. (16 Aralık 1973)

Bir Yerde Olan Her Yerdedir:

Yaşı hayli ilerlemiş bir kardeşimiz, rehbersiz olmayacağına iyice kanaat getirmiş ve Mürşid aramaya başlamış. Tanınmış bir zâta istihare yaptığında, Ravza-i mutahhara’yı arkada bırakan kapalı bir kapı görmüş. Bu arada bir kardeşimizle karşılaşmış. Ona: “Bir de buraya yap.” dediğinde, ismini cismini duymadığı halde: “Bir de buraya yap.” sözü üzerine yaptığı istiharede çok kurak ve taşlık bir araziyi dünyanın en güzel bir bahçesi olarak görmüş. Kalbi o kadar itminan olmuş ki, hemen derse başlamış. Zaman sonra Hacc’a gittiğinde oralarda bir kimse ile karşılaşmış, bazı kerâmetvâri şeyler göstermiş “Benim dersim var!” dediği halde ve ona: “Şu dersi de yap!” demiş. Ayrıca onun dersini de yapmaya başlamış. Sonradan bunun mahzurlu olduğunu duyunca devam edeyim mi diye istihare yapmış. Rüyâsında bir gölü, suyunu çekmiş olarak görmüş.

Bir sene kadar sonra huzura geldi. Bu istihareyi de yeri geldi arzetti.

Önce bu kardeşimize: “Siz bu istihareden ne anladınız?” diye sordular. “Devam edilmemesini anladım.” deyince şu sözleri söylediler:

“Efendim... Birincisi; bir hasta bir profesöre muayene olur, ona kanaat etmeyip bir de asistana muayene olursa, her ikisi de birer ilâç verir. Ve fakat iki ilâcı alan bir hasta şifa bulacağı yerde maraz bulur. Bu bakımdan bir insan kalbini bir tek hedefe bağlamalı.

İkincisi; size rüyâda lütfetmişler, isteselerdi göstermezlerdi. Fakat lütfetmişler, işin içyüzünü size göstermişler. Devam etme-etmeme mevzuunu değil, işin iç sırrını size bildirmişler.

Bu yalnız görünüşten ibaret, hattı zatında o mahrumdur, içten mahrumdur. Çünkü feyz-i ilâhî Hakk’tan gelir, halkta hiçbir şey yoktur. Herşey Hakk’ındır, herşey Hakk’tandır. Hakk ne verirse odur, yine O’nundur, başkasının değildir. Görülüyor ki nasibi o kadarmış.

Bunun için hayat boyunca insan müteyakkız olmalı, dikkatli bulunmalı, çok şeyler ile karşılaşılır.

Fakat insan bir kere intisab edip, kalbi itminansa artık gökten mürşid yağsa yağmur yerine, ben müntesibim deyip insan yoluna devam etmeli...

Size: ‘Bunu niçin böyle yaptınız?’ diye söylemiyorum. Gelecek zaman için tedbir alalım. Çünkü ömrümüz kısa, yolumuz uzun, yuvarlanan taş yosun tutmaz. Binaenaleyh yolumuza gelelim. Yolcu yolunda gerek. Bu maksatla arzediyoruz. Dimağı sağa -sola oynatmamalı.” (23 Eylül 1973)

Mürşid-i Kâmil’i Bulmak:

Hendek’ten bir zât, Şeyh Es’ad Efendi -kuddise sırruh- Hazretleri’mizin ziyaretlerine gidiyor. Oradaki halden-ahvalden memnun kalıyor, içteki hâli kâğıda almak istiyor ve diyor ki:

“Huzur-u Pir’e vardık,
Doymadan neden geldik.”

Fakat bu yazının gerisini getiremiyorlar. Kâğıdı olduğu gibi alıp Şeyh Es’ad Efendi -kuddise sırruh- Hazretleri’mizin önüne sürüyorlar. Onlar da kâğıdı okuyorlar ve şu cevabı veriyorlar:

“Dünyaya gelmekten murad,
Mürşid-i kâmil-i bulmaktan ibarettir.”

Zira Allah-u Teâlâ Âyet-i kerime’sinde:

‘Sâdıklarla beraber olunuz!’ buyuruyor. (Tevbe: 119)

Sâdıklarla beraber olmak bir emr-i ilâhîdir.

Buradaki emr-i şerif’te birçok gizli hikmetler vardır. Bizim anlayacağımız hikmetlerden bir tanesi, Hazret-i Allah dilediğini dilediğine bildirmiştir. Binaenaleyh O, kendisini bildirenden öğrenilirse hakikat öğrenilmiş olacağından, yalnız siz onlarla görüşün ki, siz hakikati onlardan öğrenirsiniz. Birçok mânâlar var ise de, bu bir tek mânâ...

Binaenaleyh insan onu bulduğu zaman Hakk’ı bulur, hakikati öğrenir.

Şâh-ı Nakşibend -kuddise sırruh- Hazretlerimiz buyururlar ki.

‘Ben Hazret-i Allah’a ulaşmak istedim, Hakk Celle ve Alâ Hazretleri beni bu yolda rehberlik yapanlara ulaştırdı. Onlar beni Hakk’a kavuşturdu.’

Mürşid-i hakiki Hazret-i Allah’dır. Herşey Hakk’ın, herşey Hakk’tandır. Mahlûka âit hiçbir şey yoktur. Mahlûka âit hiçbir şey olmadığı gibi, yine O’nun tayin ettikleri bilir. Mahlûka âit hiçbir şey olmadığını, her şeyin O’nun olduğunu onlar bildiği için, onlar hakikati bildirirler.


KÜRESEL HEGEMONYACILAR
ŞEYTANLARLA İŞBİRLİĞİ YAPIYOR!

Avrupa'da "Türk düşmanlığı" temelinde yükselen faşizm, Amerikalı senatörün “Gerekirse müslümanların kutsal mekanlarını, hatta ‘Kabe’yi bombalayabiliriz.” hezeyanları, düne kadar silah taşımayan İngiliz polisinin sorgusuz sualsiz kafadan insan avlaması, Batı'nın terör konusundaki çifte standardı, Amerika ve İsrail'in PKK'yı kullanarak Türkiye'yi istikrarsızlaştırma ve Kürt devleti projesini hayata geçirme planları, Türkiye'yi bu yıl sonlarına doğru bekleyen tehlikeli süreç.... Bir taraftan dünya karışırken, diğer taraftan düşman bütün hatları ile ve sinsi metodlarla üzerimize yüklenmeye çalışıyor.

Dünyada hegemonya (Bir tür Küresel Krallık) kurmak isteyen güçler bu uğurda her türlü yolu ve yöntemi deniyor. İnsanoğlu’na verilen yetenekleri, kabiliyetleri, pozitif bilimle açıklanamayan bazı metafizik olayları araştırıyor ve hatta bunun teknolojisini yapmaya çalışıyorlar.

Bu yazıda bu tür tehlikelere işaret ederken, hem devlet bazında hem de bireysel olarak nasıl bir tehlike altında olduğumuzu bir nebze olsun duyurmaya çalışacağız.

Amerikan üniversitelerinde ve askerî teknoloji geliştiren merkezlerde insana zarar veren-yok eden silah teknolojileri kadar insanın bizzat kendisi hakkında büyük araştırmalar yürütülmektedir. Bu araştırmalar genetik biliminden ibaret değildir. Aynı zamanda insanın metafizik yapısı üzerinde, parasikoloji alanlarında ve gözle göremediğimiz bilinçli varlıklar (cinler) üzerinde çok ciddi araştırmalar yapılmaktadır. Medyumlardan, parapsikologlardan askerî, istihbari, siyasi ve hatta ekonomik sahalarda yararlanılmaya çalışılmaktadır.

“Şimdi de çok değişik bir haberi paylaşalım:

• ABD istihbarat servislerinin terörle savaş argümanları arasında kabul ettiği MEDYUM KADROSUNU GENİŞLETME KARARI ALMASI.. (Kadrolu medyum zaten yıllardır Amerikan istihbaratında hizmet veriyordu)

• Evet, ABD istihbarat teşkilatları, CIA, FBI ve diğerleri, terörist avında bilimsel adıyla parapsikologlardan DAHA FAZLA yararlanmaya karar verdiler. Medyumların olası terörist saldırıların tahmin edilmesinde ve Ladin’in bulunması konularında yardımcı olabileceği düşünülüyor. Medyumların duyugörünü, fizik ötesi algılama yöntemini ve halk arasındaki yorumuyla da cinler olarak tabir edilen bir grup doğa üstü yaratıkları kullanarak haber aldıkları varsayılıyor efendim.

• Ki bir grup medyumun iddiasına bakılırsa ki bu iddialar ‘FBI’a da bir raporla sunulmuş’ raporda teröristlerin yeni hedefinin stadyum olabileceğinden bahsediliyor. Yeri gelmiş iken.. ‘İrrasyonel bilimin argümanları, içinde bulundugumuz bu çağda başta Amerikan İstihbarat Teşkilatı ve ordusu, gelişmiş tüm ülke istihbarat teşkilatları ayrıca dünya devi firmalar tarafından da kullanılmakta. Özellikle ekonomi ve siyaset dünyasında irrasyonel bilimin argümanları fazlasıyla özel sırlara vakıf olmada aracı vazifesi görüyor, bu çağda irrasyonel bilimi çok daha fazla tartışacağız...’ Yaklaşık 3 yıl önce İstanbul Harp Akademilerinde yapılan bir brifingin izleyici-dinleyici koltuklarında almıştım yazdığım bu notu.. Okuduğunuz gibi Türk ordusunun da tartışma platformunda değerlendirdiği bir konu irrasyonel bilimin bir kolu olan parapsikoloji.” (Güler Kömürcü, 13 Kasım 2001, Haber Türk)

Yine yakın zamanda çıkan bir haberi birlikte okuyalım:

“Pentagondan süper askerler

Arlington’da bulunan Pentagon destekli DARPA araştırma merkezi, uyumadan, yemeden içmeden bir hafta hayatta kalacak süper askerler üzerinde araştırma yapacak. Bilimadamları bu amaçla, askerlerin metabolizmalarını değiştirerek hedeflerine ulaşmak için araştırma programı hazırlıyor.

Çok iddialı olan çalışma, insanın akıl sınırlarını da sonuna kadar zorluyor. Metabolizma değiştirme konusunda başarılı olunması halinde, sırada salamanderlerde görüldüğü gibi kopan organların yeniden büyümesi var. Bu teknoloji sayesinde, çatışma sırasında örneğin kolu kopan askerin bu organı, bir süre sonra yeniden büyüyecek. Yaralanan asker, akan kanını düşünceyle durdurabilecek. Ve son olarak, bu süper askerler, oksijensiz ortamda bile yaşayabilecekler. Bu programın, gelecek 20 yıl içinde ilk meyvelerini vermesi bekleniyor.

Düşünceyle Uçak Kullanan Pilot

Bu arada, üniversitenin yıldız futbol oyuncusuyken, bıçaklı saldırıda yaralanıp felç geçirerek tekerlekli sandalyeye mahkûm olan Matthew Nagel'in düşünceyle objeleri hareket ettirebilme yeteneği de ordunun ilgisini çekti. Nagel, düşünceyle ve bilgisayar aracılığıyla yapay baş ve işaret parmaklarını açıp kapatabiliyor. Nagel’in bu yeteneğinden esinlenen ABD’li bilimadamları, düşünceyle obje hareket ettirmeyi, daha geniş ve sofistike alanlada kullanmak için kolları sıvadı. Özellikle ordu, bilgisayar yardımıyla savaş uçaklarına bu yeni teknolojiyi yerleştirmek istiyor. Komutanlar, gelecekte bir gün düşüncesiyle uçak kullanan pilotları hayal ediyor.” (Hürriyet, 17 Mayıs 2005)

Adamlar bu tür şeylerle uğraşıyor. Peki biz ne yapabiliriz? Ya da bu tür işlerin İslâm’daki yeri nedir.

Geçmiş ümmetler devrinde Belkıs’ın tahtının harikulade bir olayla Süleyman Aleyhisselâm’ın yanına getirilmesi Kur’an-ı kerim’de şöyle haber verilmiştir:

“(Süleyman) dedi ki: “Ey ileri gelenler! Onlar teslimiyet gösterip bana gelmeden önce, hanginiz o melikenin tahtını bana getirebilir?”

Cinlerden bir ifrit: “Sen makamından kalkmadan, ben onu sana getiririm. Gerçekten bu işe gücüm yeter ve benim sözüme güvenilir.” dedi.

Kitap’tan ilmi olan kimse (Hızır) ise: “Sen gözünü açıp kapamadan, ben onu sana getiririm.” dedi. Süleyman, tahtı yanı başına yerleşivermiş görünce dedi ki: “Bu Rabb’imin lütfundandır. Şükür mü edeceğim, yoksa nankörlük mü edeceğim diye beni imtihan etmek istiyor.” (Neml: 38-39-40)

Görüldüğü gibi bizim bildiğimiz ilimlerin ötesinde ilimler vardır. Bilinen fizik kuralları ile izah edilemeyen birçok olay artık bilim adamları tarafından incelenen olgular olarak kabul edilmektedir.

Bu tür işlerle, büyü ile, parapsikoloji ile en çok uğraşanlar yahudilerdir. Nitekim Amerikan siyasetini yönlendiren "Neo-con" elit çoğunluk yahudi kökenlidir ve bu eliti yönlendiren fikir babaları şaşılacak derecede dinsel inançlarını, siyaset ve felsefe dünyasına taşımışlardır.

Bazı sanatçıların kendilerini korumak için “Kabbala” felsefesine heves etmesi, kollarına renkli ipler bağlaması, hatta bazı ülkelerde yaşanan devrimlerde kullanılan renkler aslında hepsi bu tür inançlardan kaynağını almaktadır. Renkler, duruş biçimleri, hatta isimlerin insanların üzerindeki tesirleri bu tür felsefeler için önemli argümanlardır. Bu sebeple Yalçın Küçük’ün Türkiye’deki yahudileri araştırırken -bazen ifrata kaçmış olsa da- kullandığı isimbilim yabana atılacak bir konu değildir. Zira yahudi hahamlar çocuklara isim verirken bu tür şeylere de dikkat ederler.

İstidrac kabilinden bu tür hadiselerin ayrıntılarına fazla girip kafa karıştırmadan konunun daha iyi anlaşılabilmesi için Osmanlı devrinin son büyük mutasavvıflarından Muhammed Es’ad Erbili -kuddise sırruh- Hazretleri’nin eserlerinde naklettiği bir kıssayı okuyalım:

“Bir tarihte bir hıristiyan riyazatla keşf elde etmiş. Sonra bir İslâm memleketine gelerek sihirbazlıkla halkı idlale başlamış. Ehl-i halden biri “Ben bunu müslümanların başından temizleyeceğim.” demiş. Silahını almış, gelip kapısını çalmış. İçeride adam:

“Ne istersin?” diye sormuş. “Aç kapıyı seninle görüşeceğim.” diye cevap vermiş. “Ben seninle görüşemem. Zira sende su-i kast niyeti var, açmam.” demiş.

Kalbinde tuttuğu ve Cenab-ı Allah'tan gayrı kimsenin vâkıf olmadığı bir şeyden bahsetmesi daha ziyade merakını mucib olduğundan, herhalde görüşmeden gitmek istememiş.

Onun üzerine: “Bana kapıyı ne suretle açarsın?” diye sormuş. O da: “Eğer sen niyetini değiştirirsen açarım.” demiş. “Niyetimi değiştirdim.” deyince kapıyı açmış.

Ona sormuş ki:

“Sen bu keşfi nasıl elde ettin?” O da: “Ben hıristiyanım. Bu keşfi riyazatla elde ettim, yalnız nefsim neyi arzu ettiyse ben yapmadım. Bütün mevcudiyetimle muhalefet ettim, bu keşfe nail oldum.” demiş.

O zât da demiş ki: “Mademki sen ne buldunsa nefsine muhalefetten buldun, öyleyse bu halini bir hakikata rabtetmek lâzım. Bir kere de İslâmiyeti nefsine teklif et, râzı olacak mı?” demiş. O da: “Nefsime teklif ettim, râzı olmuyor.” demiş.

Yine o zat da cevaben: “O halde senin keşfinin sahih olması için İslamiyeti kabul etmen şarttır.” demiş. O hıristiyan hakkı teslim ederek şeref-i İslâm ile müşerref olmuş.

İşte bazı kimseler, şer-i hakiki rehbersiz riyazat yaparak, gördükleri hâli, şer-i şerif hilafına olduğu halde keramet zannederek çıkmaz ve bâtıl bir itikata kapılıp, istidrac kabilinden olan sufli ve şeytanî hallere aldanarak helâk ve hüsran-ı ebedîye düçar oluyorlar.” (Hakikat, Temmuz 2001, sayfa: 29)

Şeytani bakışlar, cinler insanlara zarar verebilir. Düşmanın yemeğini yemek çok tehlikelidir. Yöneticilerimizin İsrail’de Amerika’da oturdukları sofralar çok tehlikelidir. Yememeli, hatta gitmemelidir.

Bu tür tehlikelerden korunabilmek için Hazret-i Allah’a sığınmak, korunma dua ve âyetlerini okumak çok faydalı, hatta lüzumludur. Hazret-i Allah’ın sevgililerinden birer parça taşımak ise büyük bir şanstır. İslâm’ın nuru bütün şeytanî yol ve yöntemlerin üzerindedir. Musa Aleyhisselâm’ın asası nasıl ki bütün büyücülerin iplerini yutup yok etmişse, İslâm da böyledir. Her birey kendisini her türlü tehlikeden olduğu gibi bu tür tehlikelerden de korumak için İslâm’ın nurlu muhafazalarından meded ummalı, Hazret-i Allah’ın sevgili kullarını bularak onların tasarruf ve himayesine sığınmaya çalışmalıdır.


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


TARİHTEN SAYFALAR

Kur’ân-ı Kerîm’de,
Hadîs-i Şerîf’lerde ve Velîlerin Keşiflerinde
Türkler’le İlgili Büyük Müjdeler

Asırlar boyunca İslâm’ın bayraktarlığını yapan Türkler’in, henüz müslüman olmadan önce cihanşümûl bir devlet kuracakları ve İslâm’ı dünyanın dört bir köşesine yaymak için büyük fetihlerde bulunacakları Kur’ân-ı kerim’de ve Hadis-i şerif’lerde açıkça bildirilmişti.

Nitekim cifr ilmine vâkıf olan bazı ârifler, kimi zaman Âyet-i kerîme’lerin gizli mânâlarına nazar ederek, kimi zaman da bizzat kendi müşâhadeleriyle pek çok beldenin fetih tarihini ve ileride zuhûr edecek pek çok hâdiseyi önceden haber vermişlerdir.

Korkut Ata’nın Âhir Zamân’a Kadar
Uzanan Büyük Bir Devleti Müjdelemesi:

Osmanlı Devleti’nin kuruluşundan asırlar önce, “Resûlullah Aleyhisselâm zamanına yakın” Oğuzlar’ın “Bayat boyından, ‘Korkut Ata’ dirler bir er” zuhur etmişti. Bu zât halkın “Dede Korkut” ismiyle tanıdığı kimse olup, “Oğuz’un ol kişi tamâm bilicisiydi.” Keşif ve kerâmet sahibi bir zât olduğu için “ne dir ise olur”du. Türkler’in gelecekteki durumlarına nazar edip, onlara “gayıbdan dürlü haber söyler”di.(1) Nitekim bir gün onlara: “Âhır zamanda hânlık geru Kayı’ya değe, kimesne ellerinden almıya, âhır zaman olup kıyâmet kopınça.”(2) müjdesini vermişti. Kayı boyundan gelecek seçkin bir hânedânın, âhir zamana kadar pâyidâr olacak büyük bir devlet kuracağına işâret eden Korkut Ata’nın “bu didüği ‘Osmân nesli”nden başkası değildi.(3)

Fâtih Sultan Mehmed dönemi târihçilerinden Rûhî Çelebi, “Târîh-i Rûhî” adlı eserinin giriş kısmında bu rivâyete dayanarak, “Korkut Ata”nın, hanlığın “Oğuz Hân vasıyyeti mûcebince âhir (sonunda) Kayı Hân evlâdına” düşeceğini, “Tâ kıyâmete dek ol nesilden ânı kimesne”nin alamayacağını müjdelediğini(4) bildirmiş ve; “Bundan zâhir olur ki, ‘Âl-i ‘Osmân saltânâtı sâ’ir selâtîn (diğer sultanların) saltanâtına nisbet ne mertebedür!” demiştir.(5)

Korkut Ata onlara bu müjdeyi verirken, böyle bir devletin kurulup kurulmayacağını hiç kimse bilmiyordu. Ancak aradan uzun asırlar geçtikten sonra Korkut Ata’nın sözü tecellî ederek, Kayı boyuna mensup olan Osman Gâzî gerçekten de bir devlet kurdu ve kurduğu bu devlet hükmünü âhir zamana kadar yürüten en büyük Türk devleti oldu.

Şeyhü’l-Ekber -kuddise sırruh-
Hazretleri ve “Şeceretü’n-Nu‘mâniyye fî
Devleti’l-‘Osmâniyye” Adlı Eseri:

Türkler’in gelecekteki intişârına ve hükümdarlarına dâir en esrârengiz haberleri veren zât, “Şeceretü’n-Nu‘mâniyye fî Devleti’l-‘Osmâniyye” adında bir risâle yazarak, Osmanlı Devleti’nin kuruluşunu yetmiş sene öncesinden haber veren Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’dir.

Hazret Osmanlı Devleti ve hükümdarları hakkındaki bu keşfini “Cifr ilmi”nden ve kendi ifâdesiyle; “Elif. Lâm. Mim. Gulibetir’r-rûm.”(6) ifâdeleriyle başlayan Rûm sûresi’nin ilk beş Âyet-i kerîme’sinden çıkarmıştır. Âyet-i kerîme’deki gizli esrârı “murâkabe hâlinde ‘Ali -kerremallâhu te‘âlâ vechehû-ya” soran Hazret, kendisinden “Onun adı ‘Şeceretü’n-Nu‘mâniyye’ (soy şeceresi) ile konur!”(7) cevâbını alınca, bu hükmün “Devletü’l-‘Osmâniyye’ zamânında vâki‘ olacağını” öğrenmiş(8) ve Allah-u Teâlâ’nın kendisine bildirmesiyle, “onlardan hilâfeti kâ’im kılacak olan kimseye ve her birinin zamanına, hilâfetine ve askerlerine dâir” pek çok sırrı keşfedip önceden haber vermişti.(9)

Hazret, adı dahi başlı başına bir kerâmet olan bu eserinde Osmanlı hükümdarlarından bazılarının isimlerinin baş harflerini ve yaptıkları bazı meşhur fetihleri açıkça bildirmiştir. Nitekim dergimizin geçen sayısında bu eseri ayrıntılı olarak incelemiş ve Hazret’in eserde “Mîm”le Fâtih Sultan “Mehmed”e, “Sîn”le Yavuz Sultan “Selîm”e, “‘Ayın”la “Abdülâzîz”e, diğer “‘Ayın”la İkinci “Abdülhamîd”e ve son “Mîm”le “Mehmed” Vâhideddîn Hân’a işâret edip, ardından “âhir zamân”ın “büyük fitne” devrine ulaşılacağını bildirdiğinden söz etmiştik.(10)

Rûm Sûresi’ndeki “Edne’l-’Ard” Lâfzı İle
“Edirne”nin Fethine İşâret Edilmişti:

Osmanlı Devleti’nin kuruluş döneminde mühim işler gören ve talebeleriyle yaptığı gazâlarda rumları canından bezdiren, Rumeli’deki eren-gâzîlerin öncüsü Seyyid Sarı Saltuk Baba, yaşadığı müddetçe halkı hep Edirne’nin fethine teşvik etmiş, ancak fethin müyesser olduğunu göremeden vefât etmişti. Hazret’in vefâtından sonra, vasiyeti gereği bu vazîfeyi Server Ayas-ı Rûmî Hazretleri üstlenmişti.

“Saltuknâme”de belirtildiğine göre; Ayas Gâzî bir gün “Edrene’den taşra” çıkıp, uzaktan hayranlıkla “şehre nazar urdı”ktan sonra, “ol yirde” uykuya dalıp, “ol gice düşinde (Hazret-i) Fahr-i ‘Âlem’i” görmüş,(11) Fahr-i Kâinât -sallallahu aleyhi ve sellem- kendisine Edirne’nin fethini müjdeleyerek; “Server, biz cân göziyle bu Edrene’yi görüp durıruz! Cennet buka‘alarundan bir buk‘a (bahçelerinden bir bahçe)dür, cennet bunuñ zâhir üstindedür. Hakk Te‘âlâ Hazreti buna nazar idüb, Kur’ân’da ‘Rûm’ dimişdür ve Rûm’uñ bu aslıdur. ‘Elif. Lâm. Mîm. Gulibetü’r-rûmu fî edne’l-’ard’(12)dan murâd bu Edrene’dür. Bunda müslimânlık nusret ve ferâhlık bulup dâ’im kuvvet bula; ‘Yefrehu’l-mü’minûne bi-nasri’llâh’(13) (‘Mü’minler Allah’ın yardımıyla sevinmiş’) ola! ‘el-’Emr’(14) (‘Allah’ın emri’) târîhinden ki, bu ‘Biz‘’(15) (‘birkaç’) ‘adedinden mevcûddur. Çün ol hîn (o zaman) ola, benüm ol kavî (kudretli) ümmetüm bu diyârda gelüb cem‘ olısar (toplanır)lardur ve benî ‘asfer’le (haçlılar’la) bunlar ceng idüb helâk eyleyiserlerdür. Ve ‘İsâ ‘Aleyhi’s-selâm Mehdî’ye leşker (asker) olub küffârı kat‘ idiserdür. Hakk Te‘âlâ (bu şehri) deccâl çıkduğı vakıt ânıñ şerrinden saklaya, âna göstermiye, gâzîler yüzi-suyına halâs eyleye. Bu yir kavmi kuvvette(dür), bu yir dârü’l-İslâm’dur, fitneden emîn kılınmışdur. Hattâ benî ‘asfer’le müdârâ idüb, harâc virelüm deyû sulh ideler, soñra fırsat bulıcak kıralar, amân virmeyeler. Kâfirler eyideler (söylerler): ‘Bizümle sulh eylediñüz, bizi nîçün kırarsız?’ dirler. Bunlar eyideler (derler): ‘Ol sulh zarûretle olmışdur, şimdi ne zarûret?!..’ diyeler. Ve dahî Hakk Te‘âlâ’nuñ kudretiyle bu şehrüñ yanında iki câmi‘ bünyâd ola, birinde namâz kılan Hacc sevâbın bula ve birinde Kudûs-i mübârek hâssasın bula! İmdi Server, Kâbe’de ve Kudûs’te nâfile namâz kılmakdan, gazâ olduğı yirde niyyet-i gazâ deyüb kılıcı üzere yatup uyumak sevâbludur. Bu yir husûsâ gâzîlerün ocağıdur, mübârek yirdür. Dînüm gülbangın bu yirde ururlar, yidi kat gök melekleri ânı işidüp tekbîr iderler. Benüm sizlere vasıyyetim budur; gazâyı elden komañuz!” buyurmuştur.(16)

Gerçekten de kısa bir süre sonra Edirne fethedilmiş, işâret buyurdukları o iki câmii inşâ edilmiş ve rum’un en önemli kalesi olan bu şehir artık bir İslâm yurdu hâline gelmiştir.

Akşemseddîn -kuddise sırruh-
Hazretleri İstanbul’un Düşeceği Günü Nasıl Bilmişti?

İstanbul’un fethinden sekiz asır önce, Resûlullah Aleyhisselâm tarafından; “Kostantîniyye elbette fetholunacaktır. Ne güzel kumandandır onu fetheden kumandan! Ne güzel askerdir onun askerleri!”(17) Hadîs-i şerîf’iyle taltif edilen Fâtih Sultan Mehmed’in ve askerlerinin “Kostantîniyye’yi feth” edeceği “Âyet-i kerîme’de dahî gelmiş” olup, Kur’ân-ı kerim’de geçen “Beldetün tayyibetün = Seçkin belde”(18) ifâdesi “hisâbınca”, gerçekten de şehrin düşüşü “Hazret-i Risâlet’üñ -‘aleyhisselâm- hicretinüñ sene’-i 857”sinde gerçekleşmiştir.(19)

Nitekim Hüseyin Enîsî’nin “Menâkîb-ı Akşemsüddîn” adlı eserinde kaydettiğine göre, fetihten sonra Akşemseddîn Hazretleri’ne “vakt-i fethi” nasıl “ta‘yîn eyledüği”nden sorup; “Gâ’ibi neden bildüñ ki hükm eyledüñ?” dediklerinde; “Karındaşum Hızır ile ‘ilm-i ledünnî’de Kostantîniyye’nüñ fethini vaktiyle istihrâc eylemişdük (çıkarmıştık). Kal‘a feth olındıkdan soñra Hızır karındaşumı gördüm; kal‘a duvârı üzerine çıkmış, ayakların salınmış oturmuş(tu).” cevâbını vermiştir.(20)

Yavuz Sultan Selîm Hân’a Mısır’ı
Fethedeceğini Müjdeleyen Ârif:

Âlî’nin “Künhü’l-Ahbâr”ında naklettiğine göre; Yavuz Sultan Selîm Hân “Şâm-ı şerîf” şehri “fetholunduğı târîhde, Hazret-i Şeyh-i Ekber’üñ mezâr-ı şerîf’inde âkif” ve “‘ilm-i cifrüñ” sırlarına ve inceliklerine “vâkıf” bir “‘ârîf”le karşılaşır ve kendisiyle sohbet ederken “cifr” ilmiyle ilgili “nice esrâra” muttalî’ olur.(21) Böyle büyük bir zâtla konuşmasına “ruhsat virilmiş” olmasını fırsat bilen pâdişah, bu zâta “bir gün kendü hâllerini dahî su’âl” kılıp; “‘Mısr’ın otsuz ve susuz beriyyesinden (arâzîsinden) geçüb âna vâsıl olmak ve feth-u teshîri ile beyne’l-mülûk (hükümdarlar arasında) imtiyâz bulmak müyesser midür?’ deyû sorarlar. Ol ‘azîz dahî güftâre (söze) gelüb: ‘Sizüñ Mısr’ı feth ideceğinüz Kur’ân-ı ‘azîmle sâbitdür! Hemân turman, teveccüh buyurun!” dedikde; ‘Ne vechile (şekilde) ve hangi makûle nass (söylenmiş söz) ile sâbitdür?’” diye sorunca, “‘Ve lekad ketebnâ fi’z-Zebûri min ba‘di’z-Zikri enne’l-’arda yerisuhâ ‘ibâdiye’s-sâlihûn’ : (‘Zikir’den sonra Zebûr’da da yazmıştık ki; yeryüzüne sâlih kullarım vâris olacaktır.’)(22) Âyet-i kerîme’sini okuyub”, bu Âyet-i kerîme’deki “‘ard” lâfzının “cifriyye” kâidesine göre “Mısr”a, “Ve lekad” lâfzının ise onu fethedecek kimsenin “ism-i şerîfi”nin “Selîm olduğına işâret” ettiğini söylemiş; “Zikr” lâfzının hicrî “tokuz yüz yigirmi” târihini gösterdiğini ifâde ederek, pâdişâha Mısır’ı “ol târîhden soñra” fethedeceğini haber vermiştir.(23)

İstanbul’un fethini müjdeleyen Resulullah Aleyhisselâm’ın; “Türkler sizinle savaşmadıkça siz onlarla savaşmayın! Çünkü Kantûrâ soyundan gelen şu Türkler, mülkü ve hilâfeti ümmetimin elinden çekip alacaklardır.”(24) Hadîs-i şerîf’indeki müjdesini de, bu Âyet-i kerîme’ye göre Yavuz Sultan Selîm Hân’ın gerçekleştireceğini keşfeden bu zât; “‘Benüm sâlih kullarım ol yire vâris olur!’ deyû, Hazret-i Hakk sizi tavsîf buyurmuşlar!” diyerek, pâdişâhı “şâd idüb sevindürmiş”ti.(25)

Nitekim “cifr ilmi”nin üstâdı olarak kabul edilen Hazret-i Ali -kerremallâhu vechehû- Efendimiz de; “Lâ büdde min Selîmi âl-i ‘Osmân yemlikü’r-rûmu ve’l-‘acem, sümme yemlikü cezîrete’l-‘arab.” : “Osmanoğulları’ndan Selîm’in Rûm’a, Acem’e ve ardından Arap diyârına hükmetmesi yakındır!”(26) buyurarak, fethin onun eliyle gerçekleşeceğini sekiz buçuk asır öncesinden bildirmiştir.

(1-3) Muharrem Ergin, “Dede Korkud Kitabı” , s. 73; bas.: İstanbul, 1958.

(4-5) Rûhî Çelebi, “Târîh-i Rûhî”, Belleten: XIV/18, s. 370.

(6) Kur’ân-ı Kerîm, Rûm (30): 1.

(7-10) Muhyiddîn İbnü’l-Arâbî, “Şeceretü’n-Nu’mâniyye fî Devleti’l-’Osmâniyye”, Millet ktp., Ali Emîrî, AY. nr.: 2801, vr.: 2a-6a. Açıklamalar için, bkz.: “‘Şeceretü’n-Nu’mâniyye fî Devleti’l-’Osmâniyye’ Kitabı’nda, Osmanlı’nın Zuhûruna Dair Esrârengiz İşaretler”, Hakikat Dergisi, sayı: 142, s. 36-39.

(11) Ebu’l-Hayr-ı Rûmî, “Saltuk-nâme”, c. 3, s. 324-325. nşr.: Ş. H. Akalın. Ankara, 1990.

(12) “Elif. Lâm. Mîm. Rumlar mağlûb oldular. Arzın size en yakın yerinde.” Kur’ân-ı Kerîm, Rûm (30): 1-3.

(13-15) Kur’ân-ı Kerîm, Rûm (30): 4-5.

(16) Ebu’l-Hayr-ı Rûmî, a.g.e., c. 3, s. 324-325.

(17) Ahmed bin Hanbel, “Müsned”, c. 4, s. 335.

(18) Kur’ân-ı Kerîm, Sebe’ (34): 15.

(19) “Anonim Osmanlı Kroniği”, s. 86, 125. nşr.: Necdet Öztürk. TDAV Yay. bas. 2000.

(20) Hüseyin Enîsî, “Menâkîb-ı Akşemsüddîn”, Süleymâniye ktp. Hacı Mahmud Ef., nr.: 4666, vr. 10a.

(21) Âlî, “Künhü’l-Ahbâr”, Hacı Selim Ağa ktp., Selim Ağa, nr.: 765, vr. 253B; A. Uğur Neşri, c. 2, s. 1181. Kayseri, 1997.

(22) Kur’ân-ı Kerîm, Enbiyâ’ (21): 105.

(23) Âlî, a.g.e., vr. 253b; A. Uğur Neşri, c. 2, s. 1181.

(24) Münâvî, “Feyzü’l-Kadîr”, Kahire, 1937. Had. nr.: 110. Ayrıca bk. Ebû Dâvud, “Kitâbu’l-Melâhim”, c. 4, s. 485-486. Had. nr.: 4302. (Hadis-i şerîf’in son kısmı hâriç).

(25) Âlî, a.g.e., vr. 253b-254a; A. Uğur Neşri, c. 2, s. 1181-1182.

(26) Âlî, a.g.e., vr. 284a; A. Uğur Neşri, c. 2, s. 1052; Evliyâ Çelebi, “Seyâhat-nâme”, c. 1, s. 343, bas.: h. 1314.


Dünya Kaynıyor!..

Dünyayı sömüren ülkeler başta Afrika olmak üzere geri kalmış, gelişememiş, açlığın pençesinde kıvranan ülkelere yardım kararı alırken Londra terör saldırıları ile panikledi. Bu saldırılar pek çok soruyu beraberinde getirdi.

Dünya nüfusunun çok az bir kısmını oluşturan sekiz ülke Dünya’nın Gayri Safi Hasılası’nın % 70’ine sahipler. ABD, İngiltere, Almanya, İtalya, Kanada, Japonya, Fransa, Rusya patron devletler olarak ağırlıklarını korumaktadırlar. Çin’in ise ürküten gelişmesi devam ediyor.

Dünya servetinin üçte ikisini elinde tutan G-8 devletleri gerektiği zaman terörü desteklemekten, finanse etmekten, her türlü yardımı yapmaktan imtina etmemektedirler. Bunların peyki durumundaki devletçikler de hain oyunlarla istemedikleri, düşman belledikleri devletlere pusu kurmaktan çekinmemektedirler. Bu ülkeler ve bunların yakın ortakları dünyayı bir kene gibi sömürmekte, kemirmektedirler. Geri kalan ülkeler değişik metod ve icraatlarla pasifize edilmekte, siyasetlerine el konmakta, ekonomileri yağmalanmakta, kültürleri tahrip edilmektedir. Zenginler, zenginliklerini kaybetmemek için her yolu meşru addetmektedirler. Kendi imzaladıkları anlaşmaları bile rahatlıkla çiğneyebilmektedirler.

Dünya böylesi dengesizlikleri, açgözlülükleri, sömürgeleri, adaletsizlikleri, haksızlıkları, zulümleri yaşıyor.

Afrika devletleri, başta ABD olmak üzere kendi milli servetlerini yağmalayan devletlere olan 50 milyar dolarlık borçlarının silinmesini istemektedirler. Onlar silmeyi bırakınız ellerinde ne varsa silip süpürüp yutmayı esas almaktadırlar. Sadece orta Amerika ile ilgilenmeyi düşünmeyen dünyayı düzelteceğini düşünen ABD orta Asya’ya el atmış, Afganistan’ı işgal etmiş, Ortadoğu’yu demokratlaştırmak adına daha şimdiden 100 bine çıkan ölü sayısı ile Irak’ı tam bir cehenneme çevirmiştir. Bu ülkeyi demokrasi, insan haklarını sağlama, kitle imha silahlarından arındırma adına işgal eden ABD PKK terörüne karşı daima Türkiye’yi yalnız bırakmakla kalmamış, terör örgütünü desteklemekten geri durmamıştır. Çekiç Güç’ün terör örgütüne yardımı belgeleriyle ispatlanmıştır. Aynı şekilde Irak’ta Şiiler, Sünniler ve Kürtler arasında onarılması imkansız derin uçurumlar açarak terörü önlenemez boyutlara taşımaktadır.

Bu kafa ve bu ülkelerle dünyanın rahat nefes alması mümkün değildir. İki yüzlü, sahtekâr, riyakâr, kan emici para baronlarının hükümran olduğu dünya daha fazla ezilerek, karararak, sömürülerek, öldürülerek hazin bir sona doğru ilerliyor. Batı kendinden olmayan herkesi, her milleti böyle görmüştür. İstediğiniz kadar inanın, bağlanın, samimiyetle güvenin fark etmez. AB’nin temel felsefesi de böyledir. Onun için Türkiye’yi ne yapıp-edip birliğe asla almayacaklardır.

Suat İlhan Paşa’nın “Türklerin Jeopolitiği ve Avrasyacılık” adlı eserinde şu satırlar çok mühimdir.

“...Batılıların büyük stratejisi, karşı güçleri kuşatmayı ve içten çökertmeyi amaçlar. Osmanlı İmparatorluğu, Batılılar tarafından üç defa kuşatılmıştır.

Birinci kuşatma; Ümit Burnu’nu dolaşarak Hint Okyanusu’na gelen, Osmanlı İmparatorluğu’nun bölgeye gönderdiği donanmaları yenilgiye uğratan Portekiz ve İngiltere tarafından denizden yapılmıştır.

İkinci kuşatma; İspanya, Fransa, İtalya ve İngiltere’nin girişimleri ile Kuzey Afrika üzerinden.

Üçüncü kuşatma; Kıbrıs, Suriye, Irak’tan İngilizler ve Fransızlar tarafından gerçekleştirildi ve sonlandırıldı. Osmanlı İmparatorluğu son yıllarında dört yanından Batılılar tarafından kuşatılmış, yirmiye yakın cephede savaşmaya mecbur edilmiştir. Yemen, Mekke, Medine, Süveyş Kanalı, Balkanlar’ın bütün cepheleri, Filistin, Trablusgarp, Kafkaslar, Irak, Suriye cepheleri... Batılılar ikinci dünya savaşında Almanya’yı, Soğuk savaş’ta ise SSCB’ni kuşatarak sonuca ulaştı. Bugün de Türkiye batı dünyası tarafından kuşatılmıştır. Kuşatma -hatta çevirme- Kıbrıs, Ege Denizi, Patrikane yolu ile İstanbul, Karadeniz (Pontus Meselesi) Doğu Anadolu (Ermenistan), Güneydoğu Anadolu üzerinden (etnik azınlak yaratarak) devam ediyor. Türkiye’yi içten çökertmek ve yok etmek için Batı; Avrupa Birliği’ne üye olma sevdamızı kıyasıya ve planlı bir şekilde kullanıyor.

ABD, büyük Avrasya politikasını, Türkiye’yi dışlayıp iki aşiret reisi ile gerçekleştirebileceği yanılgısına İsrail’in politikasını desteklemek uğruna düşmüştür...”

Yunanistan teröristleri kendi kamplarında yetiştirmiştir. Fransa her zaman bizi arkadan hançerlemiştir. İtalya bizzat terör örgütünün elebaşına kucak açmıştır. İngiltere ve ABD İsrail’in en sıkı müttefikleri ve yardımcılarıdır. Her gün Filistin de onlarca Filistinli öldürülmekte, kurşunlanmakta, kolları-bacakları kırılmakta, Irak kentleri harabeye çevrilmekte, Afganistan yaşanılamaz hale getirilmektedir.

Bilindiği üzere bölücü terör örgütü son günlerde saldırı ve sabotajlarını artırmıştır. Subaylar, erler şehit ediliyor, yaralanıyor, birlikler taranıyor. Neden acaba? birileri düğmeye mi bastı? Apo İmralı’da bir dediği iki edilmeden günlerini örgütüne talimat vermekle geçirirken düşünmemek elde değil. Elbette Londra ve başka merkezlerde terör saldırıları olmamalı, masum insanlar ölmemeli, ama hem terörü besleyeceksiniz, hem önlem alalım diye feryad edeceksiniz. Olmaz böyle iki yüzlülük, çifte standart. Biz ülke olarak terör saldırılarının her türlüsünü en dehşetlisiyle yaşadık.

Ermeni Asala Örgütü tarafından pek çok diplomatımız kahpece katledilmişlerdir. Hemen ardından bizzat Batılıların himaye ve desteği ile PKK terör örgütü 1984 yılından itibaren eylemlerine başlamış ve 30 binden fazla vatandaşımızın, güvenlik görevlimizin ölümüne, 100 milyar dolardan fazla maddi kayba neden olmuştur.

Şimdi yeniden eylemler başlıyor, düşündürücü değil mi? Londra’nın merkezinde bombalar patlarken, 50’den fazla insan hayatını kaybederken BBC kanalının ülkemizde eylem yapan teröristleri “Milisler, Özgürlük savaşcıları vs” gibi adlarla seslendirmeleri bunların iki yüzlülüğünü ortaya koymaktadır. Güya terörden zarar gören dostumuz(!), müttefiğimiz(!) ABD’nin sınır ötesi askeri operasyonlar için yapılamaz restini çekmesi, Kuzey Irak’a müdahaleye izin verilemeyeceği! Hezeyanını savurması, İsrail patentli Kürdistan’ın kurulacağının ve yakın gelecekte terör başta olmak üzere daha şiddetli askeri çatışmaların, bölge savaşların başlayacağının işaretidir. Bunlar sözlerinde samimi değillerdir. Ne ABD’ne, ne AB’ne asla güvenilmez. Türkiye’nin terörle ilgili yeni plan ve projeleri olmalıdır.

Gazeteci-Yazar Muhsin Abay’ın G-8 toplantısı ile ilgili değerlendirmesini okuyalım:

“...Toplantı tasarlandığı gibi sonuçlanırsa ilk kademede 18 en fakir ülkenin 40 milyar dolar borcu silinecek. Gelecek yıl sonuna kadar dokuz ülkenin daha borçları hafifletilecek. Peki bunun neresi kötü diyeceksiniz? Yapılanların yaraya ne kadar merhem olacağını anlamak için şu gerçeklere bir bakalım:

– Borçlu ülkelerin sayısı 165. Borcu silinecekler borçlu nüfusun ancak % 5’i. Üstelik G-8’lerle “Uyumlu” olurlarsa yardımı hak edecekler.

– Dünyanın bir yılda savunmaya yatırdığı para 900 milyar dolar. Silah satışının onda dokuzu Japonya ve Kanada dışındaki G-8’ler tarafından yapılıyor.

– Dünyanın toplam Gayri Safi Hasılası 40 trilyon dolar. Bunun 25 trilyon dolarını dünya nüfusunun % 15’ini oluşturan 29 ülke, kalanını dünya nüfusunun % 85’ini oluşturan 141 ülke paylaşıyor.

– Dünyanın en zengin 200 kişisi, en fakir iki milyar üç yüz milyon insanın gelirine eş serveti elinde tutuyor.

– Her üç saniyede bir kişi (Yılda on milyon) açlıktan ölüyor.

– Bir buçuk milyar insan içme suyundan mahrum. Günde otuz bin kişi pis su içtiği için ölüyor.

– G-8 ülkelerinde on çocuktan 8’i I2 yıllık eğitimden geçiyor, fakir ülkelerde 4 çocuktan biri beş yaşına varmadan ölüyor.

– Avrupa’da her inek günde 3 dolar sübvansiyon alıyor. Afrika insanının yarısı günde bir doların altında yaşıyor...”

Abay değerlendirmesini yaparken Bay Barrosso’nun sevinerek yaptığı yardım açıklamasının ise: “...Bu rakam Sahra altındaki 690 milyon aç insana yılda 70 euro, yani haftada 1 fincan kahve yardım edileceği anlamına geliyor,” diyerek terör tırmanışının artacağının da işaretlerini vermektedir. (Türkiye; 06.07.2005)

Biz yıllardır terörden mağdur olarak yaşayan bir ülkeyiz. Yapılan iyi niyetli bütün çağrılar hep menfi tavırla karşılanmış, uzatılan el boşlukta bırakılmış, bilakis teröristler bu ülkeler tarafından finanse edilmişler, korunmuşlardır. Halbuki bu ülkeler hangi tür ve cepheden olursa olsun katliama, teröre karşı tavır almaları gerekmez miydi? Biz bütün batıdan insanca tavır beklemiyoruz. On sene önce Balkanlarda Müslüman Boşnaklara karşı uygulanan tarihin en kanlı ve iğrenç soykırımını batılıların nasıl desteklediklerini ve seyirci kaldıklarını gördük. Buna rağmen soykırıma uğrayan mağdurların infaz çetelerinin yargılanmadıklarını acıyla biliyoruz. Hani Yüksek Adalet Divanı vardı? Nerede o AİHM? Fransa’nın Cezayir’de yaptığı katliamlar ve öldürdüğü 1.5 milyon insanın hakkı ne oldu?

Avrupa İnsan Hakları Mahkemesi “adil yargılanmadı“ bahanesiyle bölücü örgüt başı katip Apo’nun yeniden yargılanmasını talep etmesinin! ardından terör hareketi memleketimizde eylemlerine yeniden başladı. Kuzey Irak’taki üslerinden Güneydoğu Anadolu başta olmak üzere yurdun bir çok bölgesinde değişik tür ve yoğunlukta eylemler gerçekleştirmeye başladılar. Buna Kürtlerin otonomi kazandıkları Kuzey Irak ve ABD destek veriyordu. Öyle olmasa Türkiye’nin “Sınır ötesi operasyon” meşru hakkına şiddetle itiraz etmezdi. Türk yetkililer ABD’nin terör örgütüne karşı aktif olarak harekete geçmesi isteğini ise geçiştirmişlerdir. Stratejik ortağımız ABD bunları hesaba bile katmamaktadır.

“Teröre karşı küresel savaş” parolasıyla dünyayı tam bir felaketin eşiğine getiren ABD ve yandaşları bırakınız terörü önlemeyi bizatihi terörü körüklemektedirler. Bu onların da işine gelmektedir. Oralara girsinler, istediklerini elde etsinler, zenginlikleri yağmalasınlar, günü gelince ülke insanlarını kinleriyle, intikam hırslarıyla baş başa bırakarak çekip gitsinler. Dünya yansın, yıkılsın, tarumar olsun, onların umurunda bile değil.

Bütün dünyayı ateş içine atacak terör ve saldırıların sebepleri tam olarak ortaya konmuş değil. Terörü besleyen kaynaklar nasıl kurutulur? En etkili ilaç nedir? Terörist örgütleri kullanan ülkeler, teröre destek veren ve onların faaliyetlerine göz yuman ülkeler hangileridir? Dünyada zenginlerin daha zengin olmak için her alçakça yöntemi meşru olarak aldığı ve her yolu denediği, adaletin olmadığı, insanlığın rafa kaldırıldığı, mazlumların sesinin duyulmadığı, güçlülerin zayıfları kolayca ezdiği, fakirlerin daha da fakirleştiği, baskıların arttığı, zulümlerin kol gezdiği dünya günümüzün ruhsuz zihniyetiyle harabeye dönecektir. ABD düzeltmek değil bozmayı, yapmayı değil yıkmayı şiar edinen ve özellikle İslâm’a karşı savaş açmış bir ülkedir.

Oğuz Gökmen; “Teröre karşı toplu bir savaş mümkün mü?” başlıklı yazısının bir bölümünde ilgi çeken bir değerlendirme yapmış:

“...Peki herkes terörü aynı şekilde mi algılıyor? Heyhat ki hayır! İnsanlar kendilerini doğrudan ilgilendirmeyen -daha doğrusu zarar vermeyen- böylesi hareketleri çoğu zaman sempati ile karşılıyor, hatta çoğu kez PKK olayında olduğu gibi açık açık desteklemekten bile geri kalmıyor... Terör oldum olasıya “Güçsüzlerin” güçlülere karşı kullandıkları veya güçlülerin işi daha çabuk halledebilmek için başvurdukları “legal” bir savaş yoludur. Sonuncusunu 2. Dünya Savaşı’nda yaşadık. 1945 Mayıs’ında dünya savaşı bitti diyorduk. Almanlar, İtalyanlar teslim olmuşlardı. Ama Japonya hâlâ direniyordu. Araya Pearl Harbor baskını da sıkışınca Batılı Müttefikler ki müthiş ve esrarengiz Atom Bombası’nı Hiroşima ve Nagasaki üzerine bırakıverdilerdi. Bombalardan birincisi savaş raconunda “Bebek!”, ikincisi ise “Şişko” diye anılıyordu. Bebek Rooswelt, Şişko ise Churchill idi. İkisi birden Güneşin oğlu Japon imparatorunu ABD Mareşali Mc.Arthur’un hizmetine vermeye kafi geldi...” (17.07.2005, Türkiye)

Kimse teröristlerin ve terör gruplarının silahları nereden nasıl temin ettiklerine hayret etmesin. Çok basit ve rahatça elde edebilmekteler ve diledikleri anda istedikleri kişilerce, istenilen yerlerde kullanabilmektedirler. Teröristi kullanan ülkeler bunu adeta meşru bir hak olarak görmekte ve hasım ülkelerin aleyhine sahneye sürmekten çekinmemektedirler. Ülkemiz için dost addedilen ülkelerin uygulamaları gözler önündedir.

Gazeteci-Yazar Arslan Bulut konumuzla ilgili terörü konu alan bir makalesinde şu satırlara yer vermektedir:

“...Biz, İngiltere’deki saldırılar gündemdeyken, bazı hatırlatmalarda bulunmak istiyoruz. Saldırıda yine El Kaide’nin adı geçiyor.

ABD Başkan aday adayı Lyndon LaRouche’un, El Kaide’nin nasıl kurulduğu yolunda önemli tespitleri vardı. LaRouche, 21 Haziran 2001 tarihinde, ABD’nin devlet sekreteri Madeleine Albright’a sunduğu ve dönemin Savunma Bakanı William Cohen, CIA Başkanı George Tennet, Senato Dış İlişkiler Komitesi Başkanı Joseph Biden ve daha birkaç önemli devlet yetkilisine verdiği memorandumda “Terörizmin sponsorluğunu yapan ülkeler listesine İngiltere’nin de konulması gerekir..” başlığını kullanmış ve El Kaide’nin başındaki Usame Bin Ladin’in 1996 yılının Temmuz ayında Londra’da bulunduğunu, tedavi gördüğünü, BBC ve The Independent Gazetesi’ne sık sık demeçler verdiğini hatırlatmıştı...

LaRouche, İslâmi Kardeşler, El Cihad, Hamas, İslâm Ordusu, PKK ve Tamiller gibi örgütlerin Londra’da merkezleri bulunduğunu belirtmiş ve ABD tarafından listesi çıkarılan 30 örgütten 16’sına İngiltere’nin askeri eğitim veya lojistik destek verdiğini bildirmişti. LaRouche, İngiltere’nin MED Tv’ye yayın imkanı sağlamasını da hatırlatmıştı.

Yine hatırlayalım: Yemen kökenli Usame Bin Ladin’in Sudan’da yakalandığı halde CIA baskısıyla serbest bırakıldığını Sudanlı yetkililer açıklamıştı. Usame Bin Ladin’in Sudan’dan Afganistan’a gitmesine seyirci kalan da ABD yönetimiydi!.. Bilindiği gibi, ABD’de 11 Eylül 2001 tarihinde ikiz kulelere saldırıdan birkaç saat sonra resmi makamlar sorumluyu açıklamıştı:

“Radikal İslâmcı Örgüt El Kaide!” Hemen arkasından ABD Başkanı George W Bush’un uluslar arası terörizme karşı dünya çapında savaş ilan etmişti. ABD, bu gerekçeyle iki İslâm ülkesini; Afganistan ve Irak’ı işgal etti! Şimdi de İran ve Suriye’ye yönelik planları için Türk kamuoyunu hazırlamaya çalışıyor...” (Terörün sponsoru ülkeler listesi. 11.07.2005, Yeniçağ)

ABD, Batı ülkeleri uyguladıkları politikalarından dönmezlerse terör daha da azgınlaşacak, dünyayı kana bulamaya devam edecektir. Bizzat terörün devletler eliyle etkili bir silah olarak kullanıldığı yaşanan olaylarla sabittir. Bunlar etkili devlet adamlarını ortadan kaldırmaktan tutunuz da ülkelerin milli sembollerine, yer altı ve yer üstü zenginliklerinin sabote edilmesine kadar değişik alanlarda yapılmaktadır.

Yapan kendisine yapmaktadır.


MEKTUBAT
76. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

ÂLİM VE SÂLİHLERİ ZİYARET

Parmaklarınızın ucundan dökülen, aşk ve şeref bahşeden kerem ve samimiyet dolu mektubunuz bu defa da büyük bir sevinç ile okundu. Vuslata aşık olan kolsuz ve kanatsız duacınızı tekrar dualar yapmaya mecbur eyledi. Hakk Teâlâ Hazretleri her işte muvaffak olan zâtınızı ihlas ve muhabbet dairesinden uzaklaştırmasın. Ve “Kişi sevdiği ile beraber haşrolunur.”(Keşfü’l-hafâ, II/265) Hadis-i şerif’inin sırrına mazhar eylesin, âmin.

Bazen babanız, bazen de Hafız Mustafa ve Zihni Efendi kardeşimizle Muhterem Hoca Yekta Efendi Hazretleri’ne yaptığınız ziyaret teşekkür ve memnuniyeti gerektiren bir davranıştır.

“Âlimlerin yüzüne bakmak ibadettir.” (Keşfü’l-hafâ, II/421) Hadis-i şerif’i tarafınızdan da bilinmektedir. Değerli söz ve sohbetleri kesin ve kat’î bir delil olan Ahmed Saîd-i Müceddidî Hazretleri’nin eserinde görmüş bulunduğum; “Kâmil bir mürşid olan pirin yüzüne bakmak kırk çileden daha tesirlidir.” mısrası da bu mânâyı kuvvetlendirmektedir. Yine aynı şekilde Şâh-ı Nakşibend -kaddesallahü sırrahü’l-Emced- Hazretleri: “Tarikatımızın esası sohbettir.” buyurmuşlardır.

Bu duruma göre kalplerini Allah’ın zikri ile ihya etmiş olan muhterem zâtların sohbet ve ziyaretleri ile her iki cihanın saâdetine ermiş olmanızı Celîl olan âlemlerin Rabb’i Cenâb-ı Hakk’ın rahmet ve merhametinden istirham ederim.

Bâkî, Hüdâ’ya emanet olasınız Efendim.


NE İDİK, NE OLDUK!

OSMANLI İMPARATORLUĞU -14-
(1299-1924)

II. Süleyman:

Tahtan IV. Mehmed indirilip yerine kardeşi II. Süleyman getirildi. Savaşlardan kaçanlar ve asiler cezalandırıldı.

Bu dönemde Tuna nehrinin kuzeyinde kalan Macaristan havalisi Avusturya’nın eline geçti. Buradaki bütün asker-sivil-çocuk katledildi, camiler, şehirler yakıldı. İslâm’ın bütün eserleri yıkıldı. Belgrat düştü. Niş ve Vidin elden çıktı. Düşman Kosova ve Üsküp’e kadar gelmişti. II. Süleyman Saltanat şurasını topladı. Köprülüzade Fazıl Mustafa Paşa Vezir-i Âzam oldu.

Mustafa Paşa, fazla vergileri kaldırdı. Asker ocağını düzeltti. Kendi sarayındaki altın ve gümüşleri darphaneye göndertip paraya çevirdi. Servet yığınları olanların servetinin bir kısmına el koydu. Ardından sefere çıktı.

Niş, Semendire, Vidin, Belgrad’ı geri aldı. İstanbul’a döndü ve merasimle karşılandı.

Padişah II. Süleyman sırtından kendi kürkünü çıkartıp ağlayarak Vezir-i Âzam’ın sırtına giydirdi ve duâ etti.

2. Sefer düzenlendi. Budin’i geri almak istedi, ancak askeri teşvik için ön safta çarpışırken alnına isabet eden bir kurşunla şehit oldu. Ordu geriye döndü. Yerine geçen vezirler bu işi başaramadı. II. Süleyman vefat edince yerine II. Ahmed geçti.

II. Ahmed:

Bu dönemde orduya katılmayan asker kaçaklarının ve Tımarların adını defterden sildirdi. Sahte ulufeciler tesbit edildi. Yolsuzluklar bir nebze olsun engellendi.

Sakız adası düştü. II. Ahmed 52 yaşında öldü yerine IV. Mehmet’in oğlu olan, yeğeni II. Mustafa geçti.

II. Mustafa:

II. Mustafa tahta geçtikten üçgün sonra Vezir-i Âzam’a Hatt-ı humayun göndererek; “Padişahların hangisi zevk-ü sefa ve rahata düşmüş ise tebasının rahat yüzü görmediğini, babası zamanından kendi hükümdarlığı zamanına kadar gelen padişahların işteki ihmalleri sebebiyle düşmanların dört taraftan hücuma geçtiklerini, bundan dolayı eğlence ve rahatı kendisine haram edip, sefere gitmeye azmettiğini.” bildirdi. Erzurum’daki Feyzullah Efendi’yi getirtip Şeyhülislâm yaptı.

1695’te sefere çıktı. Lipve kalesini alarak Erdel ordusunu yendi. Lugos kalesini de aldı. Harbe bizzat kendisi de katıldı. 2. defa sefere çıktı ve Avusturya ordusunu yendi.

Ruslar, daha önce kuşatıp alamadıkları Azak kalesini ikinci seferde alarak Karadeniz’e çıkmış oldular. (1696)

II. Mustafa üçüncü defa seferini yine Avusturya üzerine yaptı ve Belgrad’a geldi. Ancak bu sefer bir çok nehir geçilerek Zanta’ya gelinmişti. Zanta’da köprü kurularak nehir geçilirken Osmanlı ordusu saldırıya uğradı ve bir çok kayıp verildi. Seferden geri dönüldü. (1697)

Bu seferde ise Küçük Cafer Paşa adında bir beylerbeyi hainlik yaparak, düşman kuvvetlerine ihbarda bulunmuş ve Osmanlı ordusunun geçeceği yeri bildirmişti. Daha sonra ise düşman orduları Bosna sarayına girdi ve 120 cami yakıldı. Bu savaşlar Viyana bozgunundan itibaren karşılıklı 16 yıl sürmüştü. Savaşlardan netice alınamıyor, Rusya ise giderek güçleniyordu. Asayiş bozulmuş, savaşlar ağır maliyetler getirmiş, askerler disiplinden uzaklaşmıştı. Bu sebeple sulh yapıldı.

Osmanlı Devleti ile Avusturya, Lehistan, Venedik ve Rus heyetleri arasında Karlofça anlaşması yapıldı. (1699)

Venediklere, Mora, Ayamavra, Dalmaçya, Lehistan’a Podolya, Ukrayna, Macaristan’ın büyük bir kısmı Avusturyalılar’a bırakıldı.

Azak kalesi de Ruslar’a bırakıldı.

Osmanlı Devleti’nin binbir zorlukla elde ettiği topraklar kaybedildi. Macaristan, Mora, Dalmaçya, Ukrayna, Podolya gibi çok geniş bir saha haçlıların eline geçmiş oldu. Ayrıca birçok gelir elden çıkmış, bağımlı devletlerin verdiği vergiler sona ermişti.

II. Mustafa sefere çıkan son Osmanlı hükümdarıdır. Ondan sonra gelenler hiçbir fiili kumandanlık vazifesi yapmamıştır. II. Mustafa olaylı Edirne vakıasından sonra tahttan indirilmiştir. Bu dönemde Şeyhülislâm Feyzullah Efendi devlet kademelerine kendi adamlarını yerleştirmişti. Sadrazamın yetkilerini kullanarak hükümet işlerinden kendi nüfuzunu artırıyordu. Bütün ilmiye makamlarını oğulları arasında paylaştırdı. Hatta oğlunu Şeyhülislâm’lık için veliaht tayin etmişti. Halk isyan etti ve İstanbul’u bırakıp uzun yıllardır Edirne’de olan Padişah’a karşı ayaklanma yapıldı. Bu ayaklanma, ihtilale dönüşmüş ve II. Mustafa tahttan indirilerek III. Ahmed tahta geçmiş oldu.

Sultan İkinci Ahmed Hân,
İçinde Bulunduğu Sıkıntılı ve Buhranlı Dönemde,
Çâreyi Allah’a Sığınmakta Bulmuştu!..

Devletin üzerine kara bulutların çöktüğü buhranlı bir dönemde tahta çıkan İkinci Ahmed Hân, pâdişahlığının yanısıra aynı zamanda usta da bir şâirdi. Şiirlerinden birinde, içinde yaşadığı sıkıntı ve zorlukların verdiği hüzünle, gönlünden gelen şiddetli sığınma arzusunu dergâh-ı Ulûhiyyet’e şöyle arzediyordu:

Sığındum tâ ezelden ben Allâh’a,
O’dur zîrâ bûya (düşküne), yoksula penâh!
Tevekkül üzre ol her zamân Ahmed,
Yardım etsün sana her yerde Allâh!..


İki Hâtem

İkisi bir gibi,
O da o, o da o.
Nur alâ nur gibi,
O da o, o da o.

O gitti, o geldi,
O ona yöneldi,
İkisi bir eldi,
O da o, o da o.

O da, o da hâtem,
Beklendi dem be dem,
Herkese söylesem,
O da o, o da o.

Ashâb ile ihvan,
Bitişti bu zaman,
Bu öyle bir iman,
O da o, o da o.

O da ferdâniyet,
Bu da ferdâniyet,
Bu safa duhûl et!
O da o, o da o.

O sirâc-ı münîr,
Bu sirâc-ı münîr,
Beden ayrı ruh bir,
O da o, o da o.

Ezelden verilmiş,
Sırları görülmüş,
O sanki o olmuş,
O da o, o da o.

Onlara ulaşan,
Kazandı büyük şân,
Ey Körpe! Sen de yan!
O da o, o da o.