Temmuz 2005 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

“Senin İçin Ahiret, Dünyadan Daha Hayırlıdır.”
(Duhâ: 4)

“Allah Katında Geri Çevrilmesi Mümkün Olmayan Bir Gün Gelmezden Önce, Rabb’inizin Dâvetine İcabet Edin. O Gün Hiçbiriniz Sığınacak Yer Bulamaz, İnkâr da Edemezsiniz.”
(Şûrâ: 47)

“İnsanların Hesap Görme Zamanı Yaklaştı, Fakat Onlar Hâlâ Gaflet İçindedirler.”
(Enbiyâ: 1)

“Ey İman Edenler! Allah’tan Nasıl Korkmak Lâzımsa Öylece Korkun. Sakın Siz Müslüman Olmaktan Başka Bir Sıfatla Can Vermeyin.”
(Âl-i imrân: 102)

“Ey İman Edenler! Kendinizi ve Âilenizi, Yakıtı İnsanlar ve Taşlar Olan Ateşten Koruyun!”
(Tahrîm: 6)

Öğüt ve Uyarılar
Hadiselerden Ders Almak
Hiçbir Fidyenin Kabul Edilmeyeceği Gün
Dünya ile Ahiretin Kıyası
Ölüm Herkesin Başında
Cenneti ve Cehennemi Saran Şeyler
“Az Bir Geçimlik”
Fayda Veren Kazanç
İnsanın Rehin Oluşu
Şefaatin Fayda Vermeyeceği Gün
Ahiret Azabından Korkanlara İbret
İlâhi İhtar
Elde Fırsat Dilde Ruhsat Varken
Cennetin Haram Kılındığı Kişiler
İki Korku Arasında Yaşanan Hayat
Mümin İle Kâfirin İbretli Hikayesi

/ İsmail Yavuz

KIYÂME SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1

Kıyâmet

HAZRET-İ MUHAMMED ALEYHİSSELÂM

Alaylı İstekler

İleri gelen müşrikler ilâhî vahyin göz kamaştırıcı aydınlığı karşısında âciz kalınca, işi daha çok şarlatanlığa vurdular.
Bir akşam vakti Kâbe-i muazzama’nın gölgesine oturup Resulullah Aleyhisselâm’ı dâvet ettiler. Gayeleri onu mahçup etmekti.

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı’nın “Hâtemü’l-Evliyâ” Hakkındaki Beyan ve İfşaatları (72)

“Mu’înüddîn Ahmed el-Buhârî -Kuddise Sırruh- (2)”

MEKTUBAT

Yolumuz Sohbetledir (74. Mektup) / Muhammed Es'ad Erbili -Kuddise Sırruh-

SÖZLER VE NOTLAR-23

Nûrlu Sözler / Mehmed Ali Körpe

“Benim hiç kimseye kinim yok amma, dinime ve vatanıma el uzatana da hiç müsamaham yok.” (3 Ekim 2004)

Allah-u Teâlâ’nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (7)

HAKÎM et-TİRMİZÎ -Kuddise Sırruh- (7)

“Resulullah -sallallahu aleyhi ve sellem- bu yerde onunla iftihâr eder, Allah da bu makamda onun ismini yüceltir. Resulullah -sallallahu aleyhi ve sellem- bizzat onunla yetinip karar kılar.” (Nevâdirü’l-Usûl fî Ma’rifeti Ehâdîsü’r-Resul” c. 1, s. 620)

NE İDİK, NE OLDUK!

OSMANLI İMPARATORLUĞU-13

Sert ve disiplinli bir şahsiyet olan Köprülü Mehmed Paşa, ihtiyarlığının verdiği engin tecrübeyle sadrâzamlık makamına oturunca, Osmanlı Devleti batılı ülkeler karşısında eski azâmetini ve ihtişâmını yeniden kazanmıştı.

TARİHTEN SAYFALAR

Muhyiddîn İbnü’l-Arâbî Hazretleri’nin, Osmanlı Devleti’nin Kuruluşundan Yetmiş Sene Önce Kaleme Aldığı; “Şeceretü’n-Nu’mâniyye fî Devletî’l-’Osmâniyye” Kitabı’nda, Osmanlı’nın Zuhuruna Dair Esrarengiz İşaretler / Hakan Yılmaz

Osmanlı Devleti’nin kuruluşundan elli dokuz yıl önce, 1240 mîlâdî yılında Şam’da vefât etmiş olan Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri, henüz ortalıkta ne Osman Gâzî, ne de kuracağı cihân devleti yokken, cifr ilmine ve Kur’an’daki bâzı Âyet’lere dayanarak “Şeceretü’n-Nu‘mâniyye fî Devleti’l-‘Osmâniyye” adında bir eser yazmış; “Osmanlı Devleti Hakkında Soy Silsilesi” anlamına gelen bu küçük risâlesinde, kendi ifâdesiyle; “Devleti’l-Osmâniyye”(1)den “hilâfeti kâ’im kılacak olan kimseye” ve bu hânedana mensup olan hükümdarlardan “her birinin zamanına, hilâfetine ve askerlerine” dâir pek çok gizli bilgiyi ortaya çıkarmıştı.

ŞİİR

Rabb’imizin İzniyle... “İnşallah!...” / Abdullah Kotan

Hakk’ın yardımı bizedir,
Rağbet: Feyiz, aşk, nazadır,
Hakla bâtıl yüzyüzedir,
Küfrü bölüp ezeceğiz.

GÜNDEM

Amerika’nın “Tarihsel Gücümüzün Dinamikleri”ni Çalmasına İzin Vermeyelim! / Uğur Kara

Soğuk Savaş yıllarında Komünizmle mücadele adı altında içimize nüfuz ettikleri gibi şimdi de BOP adı altında “Hoşgörü” teraneleri eşliğinde içimize nüfuz etmelerine izin vermeyelim!
Ne Amerika’sı, ne AB’si, ne Rusya’sı, ne de bir başkası... Artık mandacı zihniyet ve eylemlerden sıyrılalım. Kendimiz olalım. Her bir ülke ile icap ettiği kadar ve çıkarlarımız elverdiği ölçüde ilişki kuralım.

ABD’nin Kurduğu Dengeler Böyle Devam Edecek mi? / Şinasi Çapa

Bu güce karşı milli seviye, sevgi, sezgi, amaç, tedbir ve tavır almak icabediyor. Bu gerçekleşmezse başımıza daha çok çorap geçirilir, teröre kurban verilir, itibarımız beş paraya indirilir, büyükelçiler ikide bir bize akıl vermeye kalkarlar.

İbadetlerde İhlâs


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

İnsanın vazifesi, geleceği muhakkak olan o günü düşünerek, elde fırsat dilde ruhsat varken hayatını düzene sokmak, hâlini ıslah etmekten ibarettir. Çünkü ahirette iyiler iyiliklerinin, kötüler de kötülüklerinin karşılıklarını daha çok göreceklerdir.

Dünyaya niçin geldiğimizi bilerek tedarikimizi ona göre yapmalıyız. Ölmemek elimizde değil, fakat hazırlanmak elimizde. Bizi gönderen sahibimiz gönderirken bize sormadığı gibi, alacağı zaman da soracak değil.

Farz-ı muhal ki denize bir ağ atılmış, balıkların hepsi tutulmuş, fakat onlar tutulduğunu bilmiyorlar, sağa sola saldırıyorlar. Sahibi ağı yavaş yavaş çekiyor, hiçbirinin umurunda bile değil. Halbuki biraz sonra karaya çıkacaklar, çok çırpınacaklar, bu çırpınmanın hiç de faydası olmayacak. Hepsi ölüme mahkum. İşte insanların durumları da böyledir.

Kalanla giden arasında bir gün fark var. İşte geldik işte gidiyoruz. Bugün üstteyiz yarın alttayız. Bu gün yataktayız yarın topraktayız. Bu akşam burada, yarın akşam oradayız. Vaktimiz gelince hep gideceğiz de sıra bekliyoruz.

Eceli gelmeden herkes başının çaresine bakmalı ki, iş işten geçtikten sonra çare aramaya muhtaç olmasın. Zira ecel geldiğinde tehiri mümkün değildir.

Dünyaya niçin geldiğimizi bilerek tedarikimizi ona göre yapmalıyız. Ölmemek elimizde değil, fakat hazırlanmak elimizde. Bizi gönderen sahibimiz gönderirken bize sormadığı gibi, alacağı zaman da soracak değil.

Allah-u Teâlâ Kur’an-ı kerim’de dünya hayatının gelip-geçici olduğunu, ahiret hayatının ise ebedî olduğunu haber vermiş, müminleri dünya hayatına bağlanarak ebedî hayatlarını mahvetmekten sakındırmış ve:

“Sakın sizi dünya hayatı aldatmasın!” buyurmuştur. (Fâtır: 5)

Ukbayı bırakıp dünyaya meyletmek, Hakk’ı bırakıp bâtıla sarılmak demektir. Hakk ve hakikati unutup dünya lezzetlerine dalanlar büyük bir belâya ve huzursuzluğa uğramışlardır.

Dünyada ne kadar büyük menfaatlar ve lezzetler elde edilirse edilsin, hepsi de sınırlı ve geçicidir.

Dünya hayatı dünya gözüyle ölçüldüğünde çok büyük bir şeymiş gibi görünür. Ahiret terazisine konulduğunda ise, ne kadar değersiz ve önemsiz olduğu apaçık meydana çıkar.

Âyet-i kerime’de:

“Onlar dünya hayatını ahirete tercih ettiler.” buyuruluyor. (Nahl: 107)

Dünyaya rağbet eden, onu sevendir. Dünyalık edinmek ve sürekli olarak daha fazlasını istemek, dünyaya rağbet etmenin alâmetidir.

Kâfirler ahirete varınca dünya hayatının bir oyun ve eğlence olduğunu ancak anlayabilecekler.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Bize kavuşmayı ummayanlar, dünya hayatına râzı olup, onunla tatmin onlanlar var ya!

İşte onların kazandıklarına karşılık varacakları yer ateştir!” (Yunus: 7-8)

“Onlar dünya hayatı ile şımardılar.

Oysa âhiretin yanında dünya hayatı sadece bir geçimlikten ibarettir.” (Ra’d: 26)

Kâfirler dünyada muvakkat bir zaman için bir servete, bir mevkiye nail olabilirler, yaşadıkları müddetçe bu imkânlardan istifade edebilirler. Fakat bu sadece geçici bir faydalanmadır. Süresi kısadır, sonu hüsranla biter.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Onlar dünyada biraz geçinir, sonra bize dönerler. Sonra da inkârlarından dolayı onlara şiddetli azap tattırırız.” (Yunus: 70)

Bâki esselamü aleyküm ve rahmetullah...


“Senin İçin Ahiret, Dünyadan Daha Hayırlıdır.”
(Duhâ: 4)

“Allah Katında Geri Çevrilmesi Mümkün Olmayan Bir Gün Gelmezden Önce, Rabb’inizin Dâvetine İcabet Edin. O Gün Hiçbiriniz Sığınacak Yer Bulamaz, İnkâr da Edemezsiniz.”
(Şûrâ: 47)

“İnsanların Hesap Görme Zamanı Yaklaştı, Fakat Onlar Hâlâ Gaflet İçindedirler.”
(Enbiyâ: 1)

“Ey İman Edenler! Allah’tan Nasıl Korkmak Lâzımsa Öylece Korkun. Sakın Siz Müslüman Olmaktan Başka Bir Sıfatla Can Vermeyin.”
(Âl-i imrân: 102)

“Ey İman Edenler! Kendinizi ve Âilenizi, Yakıtı İnsanlar ve Taşlar Olan Ateşten Koruyun!”
(Tahrîm: 6)

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“İyi bilin ki dünya hayatı bir oyun, bir eğlence, bir süstür.

Aranızda övünme ve daha çok mal ve evlat sahibi olmak isteğinden ibarettir. Bu, tıpkı bir yağmur gibidir ki, bitirdiği şeyler ekicilerin hoşuna gider. Sonra o bitki kurur, sapsarı olduğu görülür, sonra çer çöp olur.

İşte hayatı bu şekilde olan kimse için ahirette şiddetli azap, müminler için ise, Allah’ın mağfireti ve rızâsı vardır.

Dünya hayatı insanı oyalayan aldatıcı bir zevkten başka bir şey değildir.”
(Hadîd: 20)

Öğüt ve Uyarılar:

Allah-u Teâlâ Kur’an-ı kerim’in birçok Âyet-i kerime’lerinde kullarını cennete girmeye ve sâlih ameller işlemeye teşvik etmektedir.

Buyurur ki:

“Ey iman edenler! Allah’tan korkun. Herkes yarına ne hazırladığına baksın. Allah’tan korkun, çünkü Allah bütün yaptıklarınızdan haberdardır.” (Haşr: 18)

Çanta elimizde bulunsun, “İrcıîy!” dâvetinin ne zaman geleceği belli değil, amma gelecek. Her nefes bizi kabre çekiyor, ömür tükeniyor. Ölüm ve kabir için hazırlıklı olan bir kimse, ölümden irkilmez. Dâvet geldiği zaman hemen göçer. O zaten teslim olmuştu, emir bekliyordu, emir de geldi.

“Ey insanlar! Rabb’iniz tarafından bağışlanmaya; Allah’a ve peygamberlerine inananlar için hazırlanmış, genişliği yerle göğün genişliği kadar olan cennete koşun!” (Hadîd: 21)

Böylesine geniş ve ferah cennete ve mağfirete nâil olmak; hiç şüphesiz ki Allah’a ve Peygamber’ine dosdoğru iman etmek, sevapları ve dereceleri elde etmeye vesile olan itaatları işlemek, haramları terketmekle olur.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Rabb’inin huzurunda durmaktan korkan ve nefsini hevâ ve hevesten alıkoyan kimseye gelince, cennet onun varacağı yerin tâ kendisi olacaktır.” (Nâziat: 40-41)

Hesap ve ceza gününü düşünerek hayatını ona göre düzenleyen, Rabb’inin rahmetine ümit bağladığı kadar azabından da o nispette korkan, nefislerini hevâ ve heveslerine tâbi olmaktan alıkoyan müminlere çok büyük müjdeler vardır.

“Bu Allah’ın fazl-u ikramıdır, kime dilerse ona verir. Allah büyük lütuf sahibidir.” (Hadîd: 21)

Fakat:

“Kim Allah’a şirk koşarsa, muhakkak ki Allah ona cenneti haram kılar.” (Mâide: 72)

Çünkü cennet, bir olan Allah’a inananların yurdudur.

“Asıl hayat ahiret yurdundaki hayattır. Keşke bilmiş olsalardı!” (Ankebût: 64)

Eğer insanoğlu bu dünya hayatının imtihan için verilmiş bir süre olduğunu ve insan için gerçek hayatın ahiret hayatı olduğunu bilselerdi, bu hazırlık ve imtihan dönemini oyun ve eğlence ile geçirmez, her dakikasını ebedi hayatları için hazırlık yaparak geçirirlerdi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de birçok Hadis-i şerif’lerinde ümmetini bu hususta teşvik etmişlerdir.

Buyururlar ki:

“Cennet için kollarını sıvayıp paçasını toplayan bir kimse yok mudur?

Çünkü cennetin hiçbir suretle yok olma endişesi yoktur.

Kâbe’nin Rabb’i hakkı için, o bütünüyle ışıl ışıl ışıldayan nurdur, titreşip duran reyhandır, sağlam saray, akıp duran nehirdir, olgunlaşmış meyve, güzel ve çekici eştir, sayısı belirsiz kat kat elbiselerdir. Selâmet yurdunda sonsuz makamdır. Yüksekçe yerlerde yeşil meyve, hayır ve nimettir.”

-Yâ Resulellah! Biz kollarımızı sıvayıp, paçalarımızı topluyoruz.

“İnşaallah deyiniz!”

- İnşaallah... (İbn-i Mâce. Zühd: 39)

Enes bin Malik -radiyallahu anh-den rivayet edilen diğer bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Her kim Allah’tan üç kere cennet dilerse, cennet:

‘Allah’ım! Onu cennete sok!’ diye duâ eder.

Her kim de cehennemden üç kere aman dilerse cehennem:

‘Allah’ım! Ona cehennemden aman ver!’ diye duâ eder.” (Tirmizî: 2691)

Hadiselerden Ders Almak:

Nice insanlar vardır ki, işitmesi de işitmemesi de birdir. İşittikleri sadece kulağında kalır, kalbine inmez, bunun için de duymamış gibi olur. Çünkü duymak başka, işitmek başkadır. Duyan kalp, işiten kulaktır. Öyle kimseler de vardır ki dinler, dinlediklerini aklında tutar, gönlüne sindirir. Ondan ders ve ibret alır, istikamet üzerinde bulunur.

Dünyada gelip geçen her hadisede birçok hikmetler olduğu gibi, bu hadiselerde, sonra gelen nesiller için birçok dersler ve ibretler vardır.

Şu halde Hakk’a gönül veren bir müslümanın bu ibretli hadiselerden ders alarak nefsini tezkiye, ruhunu tâlim ve terbiye etmeye çalışması, yolunu ve yönünü doğrultması lâzımdır.

Merhametlilerin en merhametlisi olan Rabb’imiz Tebâreke ve Teâlâ Hazretleri Kur’an-ı kerim’in bir çok Âyet-i kerime’lerinde ahiret gününün çetin azabından kullarını korumak ve sakındırmak için öğütlerde ve uyarılarda bulunmakta; Rabb’lerinin huzuruna çıkarılıp yaptıklarının hesabını verecekleri günün uzak olmadığı söylenerek insanlar uyarılmaktadır:

“Elif. Lâm. Mîm. Sâd. Resul’üm! Bu, sana indirilen bir Kitap’tır. Bu hususta göğsünde bir sıkıntı olmasın. Onunla (insanları) uyarman ve inananlara öğüt vermen için (indirildi).” (A’râf: 1-2)

Çünkü ondan faydalanacak olanlar müminlerdir. Müminler Kur’an-ı kerim’i ellerinde ve gönüllerinde tutarlar. Onun iznine ve yasağına göre hayatlarına yön verirler.

Kıt akıllı, kısır düşünceli kişiler yalan yanlış fikirlerinde ısrar edip dururlar, âlemlerin Rabb’inin Kitab-ı kerim’ini nazar-ı itibara almazlar.

“Ey iman edenler! Allah’tan nasıl korkmak lâzımsa öylece korkun.

Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin.” (Âl-i imrân: 102)

“Ey iman edenler! Kendinizi ve âilenizi, yakıtı insanlar ve taşlar olan ateşten koruyun!” (Tahrîm: 6)

Ateşin taşla tutuşturulması, hararetinin fazlalığındandır.

“Yakıtı insanlar ve taşlar olan ateşten sakının! O ateş kâfirler için hazırlanmıştır.” (Bakara: 24)

Yakıt, cehennemin yanmasını devam ettirmek için atılan şeylerdir.

“İnsanların hesap görme zamanı yaklaştı, fakat onlar hâlâ gaflet içindedirler.” (Enbiyâ: 1)

Gaflet; hatırlanması gereken şeyin insanın aklından çıkması, onu hatırlamaması demektir. Yapması gereken şeyi ihmal ederek yapmayan kimseye “Gafil” denir.

Nefsin arzularına, şeytanın adımlarına uymuş, zevk ve safaya, oyun ve eğlenceye dalmış, gerçek hayatın bu dünya hayatı olduğunu zannetmiş, böylece ömrünü tüketiyor, gerçek hayatın ölümden sonra başlayacağını bilmiyor, ahiret tedarikinin çaresine bakmıyor.

“Rabb’in yaptıklarınızdan gafil değildir.” (Hûd: 123)

İnananları sonsuz lütuflara nâil ettiği gibi, yoldan çıkanları da ebedî felâketlere uğratır.

Allah-u Teâlâ o gün için hazırlık yapılmasını emreder ve şöyle buyurur:

“Allah katından geri çevrilmesi mümkün olmayan bir gün gelmezden önce, Rabb’inizin dâvetine icabet edin. O gün hiç biriniz sığınacak yer bulamaz, inkâr da edemezsiniz.” (Şûrâ: 47)

O günde Allah-u Teâlâ’nın himayesinden başka sığınacak bir yer yoktur. Müstehak olanlardan hiç kimsenin azabı kaldırmaya gücü yetmeyecektir.

“Siz farkında değilken ansızın başınıza azap gelmezden önce, Rabb’inizden size indirilenin en güzeline uyun!” (Zümer: 55)

O mübarek Kitab-ı kerim’de beyan edilen emir ve yasakları gözetmek hususunda dikkatli olun. Azabın ne zaman geleceği belli olmadığı için, tedbir alıp hazırlık yapın.

“Allah’tan korkanlar için ahiret yurdu elbette daha hayırlıdır. Hâlâ düşünmüyor musunuz?” (A’râf: 169)

Onlar akıllarını kullanıp düşünselerdi, fâni olanı bâki olana tercih etmezler, azaba götürücü âdi şeyler karşısında ebedî saâdetlerini fedâ etmezlerdi. Bu geçici hayatın zevklerini ancak Allah’tan korkmayanlar tercih ederler.

“Kitab’a sımsıkı sarılıp namazı dosdoğru kılanlar var ya, işte biz ıslah edenlerin mükâfatlarını zâyi etmeyiz.” (A’râf: 170)

Onlar kitaba sımsıkı sarılırlar, mucibiyle amel ederler. Onların mükâfatını vermek Allah-u Teâlâ’nın üzerinedir.

Hiçbir Fidyenin Kabul Edilmeyeceği Gün:

Allah-u Teâlâ kullarına öğüt vererek dünya hayatının gün gelip sona ereceğini, daha sonra ahiret hayatının başlayacağını, kendisine dönüleceğini, insanların hesaptan geçirileceklerini hatırlatmakta ve azabından sakındırmaktadır:

“Öyle bir günden korkun ki, o günde hepiniz Allah’a döndürülürsünüz. Sonra herkese kazandıkları noksansız verilir ve hiç kimse haksızlığa uğratılmaz.” (Bakara: 281)

Çünkü kendi kazançları ne ise onu almış olacaklar.

“Öyle bir günden korkun ki, o günde kimse kimseden yana bir şey ödeyemez, kimseden fidye kabul edilmez.” (Bakara: 123)

Allah-u Teâlâ’nın azabını onlardan hiç kimse uzaklaştıramaz ve ilâhi azaba karşı kimse onları kurtaramaz. Ne zorla kurtarılabilir, ne de kolaylıkla.

“Sen o (Kur’an’la) öğüt ver ki, kişi kazandığı amel sebebiyle helâke uğramasın. O kimse için Allah’tan başka ne bir dost, ne de şefaatçı vardır.” (En’âm: 70)

Allah-u Teâlâ’dan dilekte bulunarak hiçbir kimse ona şefaatçı olamayacaktır.

“O gün kimseye şefaat fayda vermez, onlar hiç kimseden yardım da göremezler.” (Bakara: 123)

Aracılar yok olmuş, kişi yaptıkları ile başbaşa kalmış. Herkes kendisini kurtarmaya çalışıyor. O gün toplulukların birbirleriyle yardımlaşmaları, birbirlerini desteklemeleri de kaldırılmıştır.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Kimsenin kimseye bir şey ödeyemeyeceği, kimseden bir şefaat kabul edilmeyeceği, kimseden bir fidye alınmayacağı ve yardım görülmeyeceği günden korkun!” (Bakara: 48)

İnkârda ısrar edenler için, onları Allah’ın azabından koruyacak ve kurtaracak hiçbir kimse yoktur.

“Hiçbir günahkâr başkasının günah yükünü yüklenemez.” (Fâtır: 18)

O gün iman ve amel-i sâlih sahibi olmayana hiçbir şefaat kâr etmez.

“O gün ki, ne mallar fayda verir ne de oğullar.. Meğer ki Allah’a tamamen sâlim ve temiz bir kalp ile gelenler ola.” (Şuarâ: 88-89)

Demek oluyor ki, o gün insanın başına gelecek felâketlerden korunmak mümkündür. Fakat geldikten sonra ahirette değil, gelmeden önce dünyadayken korunmak mümkündür.

•

Dinden mahrum olanları; ne biriktirmek için birbirlerine düştükleri malları, ne de sevgileri uğrunda kendilerini tükettikleri çocukları, Allah-u Teâlâ’nın ahirette vereceği azaba karşı hiçbir şekilde koruyamayacaktır.

Âyet-i kerime’de şöyle buyuruluyor:

“İnkâr edenlerin malları ve evlâtları Allah nezdinde kendilerinden hiçbir şeyi uzaklaştıramayacaklardır.

İşte onlar cehennemliktirler, orada ebedi kalacaklardır.” (Âl-i imrân: 116)

Rızâ-i Bârî için değil de, gururlanmak, öğünmek ve ün kazanmak gibi dünyevî gayelerle harcadıkları malların hepsi de boşa gitmiştir. Ahirette bir menfaat temin edemezler.

Hatta bunlardan öyleleri vardır ki, malını Allah yolundan çevirmek için sarfeder.

Onların cehennemden kurtulmaları veya azaplarının hafifletilmesi diye bir şey düşünülemez.

Kavurucu rüzgâr henüz yeşermekte olan veya hasat mevsimi gelen ekinleri nasıl tahrip ediyorsa; onların dünya hayatında sarfettikleri mallar da, kendilerine bir menfaat vermek şöyle dursun, ebedi hayatlarının mahvına sebep olur.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Onların, bu dünya hayatında harcadıkları şeyler; kendilerine zulmeden bir topluluğun, ekinlerini vurup da onu mahveden kavurucu bir rüzgâra benzer.

Allah onlara zulmetmedi, fakat onlar kendi kendilerine zulmediyorlardı.” (Âl-i imrân: 117)

Onlar azabı gerektirecek suçu işlemekle kendilerine zulmettiler.

Allah-u Teâlâ bir Âyet-i kerime’sinde bu gibi kimselerin ahiretteki durumlarından haber vermektedir:

“Onlar orada: ‘Ey Rabb’imiz! Bizi çıkar, yaptıklarımızdan daha hayırlı, iyi işler yapalım!’ diye bağrışırlar. O zaman onlara şöyle deriz: ‘Size düşünecek kimsenin düşünebileceği kadar ömür vermedik mi? Size uyarıcı da gelmişti. (Fakat inanmadınız.) Artık azabı tadınız! Zâlimlerin yardımcısı yoktur.’” (Fâtır: 37)

Dünya ile Ahiretin Kıyası:

Allah-u Teâlâ Kur’an-ı kerim’de dünya hayatının gelip-geçici olduğunu, ahiret hayatının ise ebedî olduğunu haber vermiş, müminleri dünya hayatına bağlanarak ebedî hayatlarını mahvetmekten sakındırmış ve:

“Sakın sizi dünya hayatı aldatmasın!” buyurmuştur. (Fâtır: 5)

Ukbayı bırakıp dünyaya meyletmek, Hakk’ı bırakıp bâtıla sarılmak demektir. Hakk ve hakikati unutup dünya lezzetlerine dalanlar büyük bir belâya ve huzursuzluğa uğramışlardır.

Dünyada ne kadar büyük menfaatlar ve lezzetler elde edilirse edilsin, hepsi de sınırlı ve geçicidir.

Dünya hayatı dünya gözüyle ölçüldüğünde çok büyük bir şeymiş gibi görünür. Ahiret terazisine konulduğunda ise, ne kadar değersiz ve önemsiz olduğu apaçık meydana çıkar.

Allah-u Teâlâ bu hususta Âyet-i kerime’sinde şöyle buyurmaktadır:

“İyi bilin ki dünya hayatı bir oyun, bir eğlence, bir süstür. Aranızda öğünme ve daha çok mal ve evlat sahibi olmak isteğinden ibarettir.

Bu, tıpkı bir yağmur gibidir ki, bitirdiği şeyler ekicilerin hoşuna gider.

Sonra o bitki kurur, sapsarı olduğu görülür, sonra çer çöp olur.

İşte hayatı bu şekilde olan kimse için ahirette şiddetli azap, müminler için ise, Allah’ın mağfireti ve rızâsı vardır.

Dünya hayatı insanı oyalayan aldatıcı bir zevkten başka bir şey değildir.” (Hadîd: 20)

Dünya hayatının, dünyaya meyil ve gönül verenler nazarındaki sonucu işte bundan ibarettir.

Bu misal, dünya hayatının bir gün olup son bulacağına işaret etmekte, bunun için de meyilleri ve gönülleri ahiret hayatına doğru yöneltmektedir.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Siz geçici dünya malını istiyorsunuz. Oysa Allah ahireti kazanmanızı ister.” (Enfâl: 67)

Bu dünya hayatı, çocukların, oyun oynayarak kendilerini yordukları gibi insanların kendilerini yordukları bir oyuna benzemektedir. Ömrün akşamı olunca, çocukların oyunlarını bırakıp evlerine döndükleri gibi, her şey yüzüstü bırakılıp âhiret âlemine göç edilmekte, elde edilen her şey başkalarına bırakılmaktadır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Fakat siz dünya hayatını ahirete tercih ediyorsunuz. Halbuki ahiret daha hayırlı ve daha süreklidir.” (A’lâ: 16-17)

“Doğrusu onlar çabuk geçeni (dünyayı) seviyorlar da, önlerindeki o çetin günü (ahireti) bırakıyorlar.” (İnsan: 27)

İnsan dünyada yüz yıl da yaşasa, dünyanın bütün varlığı ahirete nispetle bir lokma bile değildir. Çünkü sonu olan şeyin, sonu olmayan şeye mukayesesi bile yapılamaz.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyuruyor:

“Hayır, hayır! Siz çarçabuk geçen dünyayı seviyorsunuz ve ahireti bırakıyorsunuz.” (Kıyâmet: 20-21)

O âlemdeki mükâfat ve mücâzâtı hiç düşünmüyorsunuz.

“Ve siz gaflet içinde oyalanmaktasınız!” (Necm: 61)

Dünya, ahireti kazanmak için bir vasıtadır, gaye değildir. Dünyanın cazip güzelliklerinin, gelip geçici tat ve lezzetlerinin insanı Allah yolundan alıkoymaması ve ahireti unutturmaması gerekir.

Akıllı kimsenin dünyaya aldanmaması, dünya sevgisine aşırı derecede kapılmaması gerekir. Serap gibi parıldar, bulut gibi geçer gider.

Dünyayı ahirete tercih etmek; kâfirin küfründeki, münafığın nifakındaki, âsinin mâsiyetindeki gizli hastalığını gösteren bir işarettir. Onların bütün gayretleri dünya lezzetlerini elde etmek içindir. Dünyanın süsü, eğlence ve lezzetleri gözlerini kör etmiş, basiretlerini örtmüştür. Allah-u Teâlâ’ya kavuşmayı aslâ akıllarına getirmezler. Ahiret yerine dünya hayatına râzı olurlar, geçici olanı ebedî olana tercih ederler.

Dünya hayatının müddeti kısa ve lezzeti de geçici olduğu için, bir aldanma ve oyalanmadan başka bir şey değildir.

Âyet-i kerime’de şöyle buyuruluyor:

“Dünya hayatı sadece oyun ve oyalanmadır. Ahiret yurdu ise Allah’tan korkanlar için elbette daha hayırlıdır.

Düşünmüyor musunuz?” (En’âm: 32)

Akıllı kimsenin dünyaya aldanmaması, dünya sevgisine aşırı derecede kapılmaması gerekir. Serap gibi parıldar, bulut gibi geçer gider.

Âyet-i kerime’de:

“Dünya hayatı aldatıcı zevkten başka bir şey değildir.” buyuruluyor. (Âl-i imrân: 185)

Dünya lezzetlerinin mubahlarının suali, haramlarının ise cezası vardır. Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Dünyanın helâli hesap, haramı ise azaptır.” buyurmuşlardır. (Beyhakî)

Onun için aldanmaya gelmez.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Senin için ahiret, dünyadan daha hayırlıdır.” (Duhâ: 4)

Âyet-i kerime’de:

“Onlar dünya hayatını ahirete tercih ettiler.” buyuruluyor. (Nahl: 107)

Dünyaya rağbet eden, onu sevendir. Dünyalık edinmek ve sürekli olarak daha fazlasını istemek, dünyaya rağbet etmenin alâmetidir.

Kâfirler ahirete varınca dünya hayatının bir oyun ve eğlence olduğunu ancak anlayabilecekler.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Bize kavuşmayı ummayanlar, dünya hayatına râzı olup, onunla tatmin onlanlar var ya!

İşte onların kazandıklarına karşılık varacakları yer ateştir!” (Yunus: 7-8)

“Onlar dünya hayatı ile şımardılar.

Oysa âhiretin yanında dünya hayatı sadece bir geçimlikten ibarettir.” (Ra’d: 26)

Kâfirler dünyada muvakkat bir zaman için bir servete, bir mevkiye nail olabilirler, yaşadıkları müddetçe bu imkânlardan istifade edebilirler. Fakat bu sadece geçici bir faydalanmadır. Süresi kısadır, sonu hüsranla biter.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Onlar dünyada biraz geçinir, sonra bize dönerler. Sonra da inkârlarından dolayı onlara şiddetli azap tattırırız.” (Yunus: 70)

Ölüm Herkesin Başında:

Başı olanın mutlaka sonu da olacaktır. Dünyaya gelen mutlaka ölecektir. Bu, hayatın değişmez kanunudur.

Âyet-i kerime’de:

“Her insan ölümü tadacaktır.” buyuruluyor. (Âl-i imrân: 185)

Ölüm, dünya hayatı ile âhiret hayatının dengesi ve hikmetinin anlaşılması için son derece lüzumlu bir hadisedir. Önce hayatın değerini ortaya koyar, sonra da âhiret hayatının lüzumunu belirler.

O halde fâni dünya hayatı ile bâki âhiret hayatının birbirini tamamladığını, biri olmayınca diğerinin mânâsız kalacağını bilen ve inanan kimseler, ölümü bu hayatın ayrılmaz bir parçası olarak görürler ve ona hazırlıkla meşgul olurlar.

Allah-u Teâlâ kudretini ve varlığını delil getirerek, kulları üzerinde yegane tasarruf sahibi olan yaratıcılığını misal vererek şöyle buyurmaktadır:

“Allah’ı nasıl inkâr edersiniz ki, siz ölü iken sizi O diriltti. Sonra sizi öldürecek, ondan sonra da tekrar diriltecektir.

Tekrar O’na döndürüleceksiniz.” (Bakara: 28)

Daha önce hayattan mahrum birer zerreden, birer nutfeden ibaret iken, daha sonra onlara hayat verdi ve idrak sahibi yaptı. Mukadder vakti gelince bu dünya hayatından mahrum bırakacak, kıyamet gününde tekrar hayat verecek.

Şüphesiz ki ölümden kaçış ve kurtuluş yoktur. Gerek kendi vatanlarında ikamet etsinler, gerek başka yerlere çıkıp gitsinler, insanlar kendilerini hiçbir yerde ölümün pençesinden kurtaramayacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Nerede olursanız olun, sarp ve sağlam kaleler içinde bulunsanız bile ölüm size ulaşır.” (Nisâ: 78)

Herkes mutlaka ölecek, ölümden insanı hiçbir şey kurtaramayacaktır. Herkes için kesin bir ecel ve belirlenmiş bir âkıbet vardır.

“Sonra bize döndürüleceksiniz.” (Ankebût: 57)

Kim O’na itaat üzere idiyse, onu en güzel bir şekilde mükâfatlandırır. Müstehak olanlara da cezalarını verir.

Bize Allah gerek. Yarın kabirdeyiz, hiç kimseden fayda gelmeyecek. Bir daha da geri gelmeyeceğiz.

Cenneti ve Cehennemi Saran Şeyler:

Enes bin Malik -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Cennet hoşa gitmeyen şeylerle sarılmış, cehennem de şehvetlerle sarılmıştır.” (Müslim: 2822)

Buradaki hoşa gitmeyen şeylerden maksat, yapması nefse ağır gelen şeylerdir. İbadetlere devam, onların güçlüklerine katlanmak, öfkeyi yenerek affetmek, sadaka vermek, kötülük yapana iyilikte bulunmak, nefsin arzularına sabırla karşı gelmek gibi şeyler buna dahildir.

Şehvetlerden maksat ise; fuhuş, içki, kumar, fâiz, israf, yalan, dedikodu, gıybet gibi haram olan şeyleri yapmaktır.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Allah-u Teâlâ cenneti yarattığı zaman Cebrail Aleyhisselâm’a ‘Git ona bir bak!’ buyurdu. O da gidip cennete baktı ve ‘Ey Rabbim! İzzetine yemin olsun ki, onu işitip de ona girmeyen kalmayacak, herkes ona girecek.’ dedi.

Allah-u Teâlâ cennetin etrafını mekruhlarla (nefsin hoşuna gitmeyen şeylerle) çevirdi. Sonra ‘Hele git ona bir bak!’ buyurdu. Cebrail Aleyhisselâm gidip ona bir baktı ve ‘Korkarım ona hiç kimse girmeyecek.’ dedi.

Cehennemi yaratınca Cebrail Aleyhisselâm’a ‘Git bir de şuna bak!’ buyurdu. O da gidip ona baktı ve ‘İzzetine yemin olsun ki, işitenlerden kimse ona girmeyecektir.’ dedi.

Allah-u Teâlâ da onun etrafını şehvetlerle (nefsin hoşuna giden şeylerle) kuşattı. Sonra ‘Git ona bir kere daha bak!’ buyurdu. O da gidip ona baktı. Döndüğü zaman ‘İzzetine yemin ederim ki, tek kişi kalmayıp herkesin ona gireceğinden korkuyorum.’ dedi.” (Ebu Dâvud-Tirmizî)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz cenneti kazanmanın ve cehennemden kaçınmanın yollarını en veciz bir şekilde açıklamakta ve bu en mühim meselede müminleri uyarmaktadır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“İyiler nimet içindedirler, kötüler de cehennemdedirler.” (İnfitâr: 13-14)

“Kötülük işleyip suçu kendisini kuşatmış olan kimseler, işte bunlar cehennemliktirler.

Onlar orada ebedi kalacaklardır.” (Bakara: 81)

Bunlar o âleme günahlara batmış, şehvetlere dalmış, kötülüklere bulanmış olarak ve temiz hiçbir yanları kalmamış olarak gitmişlerdi. Cehennem onların yakasını bırakmayacaktır.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Kâfir bir kimse Allah’ın rahmetinin ne kadar çok olduğunu bilmiş olsaydı, bir tek kimse cennetinden ümit kesmezdi.

Mümin de Allah’ın azap ve ikabının miktarını bilmiş olsaydı, hiçbir kimse cehennemden emin olmazdı.” (Buhârî. Tecrîd-i sarîh: 2031)

“Az Bir Geçimlik”

İnanmayanların dünyadaki geçim süreleri çok azdır. Onun dünyadan faydalanması dünya ile sınırlı kalır, ahiret azabından kurtulmasına ise imkân bulunmaz.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Onları az bir süre geçindiririz, sonra kendilerini ağır bir azaba sürükleriz.” (Lokman: 24)

“İnkâr edeni de az bir süre geçindirir, sonra onu ateşin azabına (girmeye) zorlarım.

Orası ne kötü varılacak yerdir.” (Bakara: 126)

Allah-u Teâlâ kâfirlere de yaşadıkları sürece nimetlerini esirgemeyeceğini, fakat ölümlerinden sonra rahmetini artık onlardan keseceğini ve küfürlerinin cezası olarak onları çok kötü bir yer olan cehenneme icbar edeceğini beyan buyurmaktadır. Onların faydalanması dünya ile sınırlı kalır, ahiret azabından kurtulmalarına imkân bulunmaz.

Onlara verilen rızık bolluğu azaplarının daha da artmasına sebep olacaktır. Çünkü onlar o kadar bol nimetlere nâil oldukları halde, o nimetleri ihsan buyuran Allah-u Teâlâ’ya iman etmediler. Yaratıcı’yı tanımadılar. Dolayısıyle ilâhî azaba müstehak oldular.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Eğer bütün insanlar (küfre meyledip) tek bir ümmet olma durumuna düşmeyecek olsaydı, Rahman olan Allah’ı inkâr edenlerin evlerinin tavanlarını, çıkacakları merdivenleri, evlerinin kapılarını, üzerine yaslanacakları koltukları gümüşten yapar ve onları altın ziynetlere boğardık.

Bütün bunların hepsi sadece dünya hayatının geçimliğidir. Ahiret ise Rabb’inin katında, O’nun azabından sakınıp rahmetine sığınanlara mahsustur.” (Zuhruf: 33-34-35)

Allah katında dünya malının hiçbir değeri yoktur. Altın ve gümüşün kıymet olarak bilinmesi insanlara göredir. O’nun katında değersiz olduğu içindir ki, peygamberlerini dünya hayatında bunlardan mahrum bırakmıştır.

Nitekim Hadis-i şerif’lerde şöyle buyurulmaktadır:

“Altın ve gümüş kaplardan su içmeyin, altın ve gümüş kaplardan yemek yemeyin. Şüphesiz ki bunlar dünyada onların, ahirette ise bizimdir.” (Buhârî-Müslim)

“Eğer dünya Allah katında sivrisineğin kanadına muâdil olsaydı, hiçbir kâfire dünyadan bir içim su vermezdi.” (Tirmizî)

Allah-u Teâlâ’dan ve O’nun yüce dininden yüz çevirip küfre kayan, Hakk’ı bırakıp bâtıla sarıldıkça sarılan kimseler devâsız, şifâsız bir hastalığa yakalanmışlardır.

İstidatlarını Hakk’tan yana olmak yönünde kullanmadıkları içindir ki, Allah-u Teâlâ bir istidraç olarak onlara bir çok servetler verir, şehvet nimetlerini gözlerine süslü gösterir. Kalplerini bu denli dünyanın sevgisi kuşatır. Uğrunda ölecek gibi dünyaya gönül bağlarlar. Dünya malının üstünde hiçbir haz ve nasip tasavvur edemezler. Öyle bir fitneye düşerler ki, bu pek süslü gördükleri varlıklarla övünüp dururlar, ahireti de büsbütün unuturlar.

Âyet-i kerime’de şöyle buyurulmaktadır:

“İnkâr edip kâfir olanlara dünya hayatı süslü gösterildi.

Bu yüzden onlar inananlarla alay ederler. Oysa ki Allah’tan korkup karşı gelmekten sakınanlar, kıyamet gününde onların üstünde olacaklardır.

Allah dilediğine hesapsız rızık verir.” (Bakara: 212)

Müminler ise Allah’a inandıkları, yolunda bulundukları, ilâhî bir lütuf olarak dünyanın mahiyetini kavradıkları, iyiyi-kötüyü, haramı-helâli seçtikleri için; O’na döndükleri gün hem bol kazanca kavuşacaklar, hem de yüksek derecelerde olacaklardır.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Rabb’inizden mağfiret dileyiniz ve O’na tevbe ediniz ki, belli bir süreye kadar sizi güzelce geçindirsin ve her fazilet sahibine faziletinin karşılığını versin.” (Hûd: 3)

Fayda Veren Kazanç:

Allah-u Teâlâ kullarının dünya saâdetine ahiret selâmetine kavuşmaları için kitaplar salmış, peygamberler göndermiş, onları hidayete dâvet etmiştir. Bu dâvete icabet edenler ebedi saadete ermişler, kaçınanlar ebedî felâkete maruz kalmışlardır.

İlâhî dâvete icabet etmemenin cezâsı olarak cehennem onları alabildiğine kendisine dâvet edecektir.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“(Cehennem) yüz çevirip geri döneni, mal toplayıp yığan kimseyi (kendine) çağırır.” (Meâric: 17-18)

Helâl yollardan mal toplamak, servet elde etmek her ne kadar meşru ise de; cimrilik yaparak servetinin zekâtını vermemek, ömrünü mal toplamakla geçirip ibadet vazifelerini ihmal etmek, onu biriktirmeye düşkün olup hayır hasenat yollarında harcamamak, nâil olunan nimetlerin şükrünü yerine getirmemek... cehennemin dâvetine sebep olabilir.

•

O gün herkes kendi derdiyle meşgul olmaya mecbur olur, herkes kendisini azaptan kurtarmak için çırpınır. Mesuliyetten, azaptan canını kurtarabilmek için mazeretler ileri sürer, başkalarını düşünmez.

Âyet-i kerime’de şöyle buyuruluyor:

“O gün herkes kendi canını kurtarmak için çabalar.” (Nahl: 111)

Çünkü o gün sorgulama ve yargılama günü, ceza ve mükâfat günüdür.

“Herkese yaptığının karşılığı eksiksiz ödenir ve onlar aslâ haksızlığa uğratılmazlar.” (Nahl: 111)

İyiliklerin sevabı eksiltilmeyecek, kötülüklerin karşılığı artırılmayacak, hiç kimse zerre kadar haksızlığa uğratılmayacaktır. O gün herkese ancak yaptığı ile kazandığı fayda verir.

Allah-u Teâlâ indirdiği kitaplar ve gönderdiği peygamberler vasıtası ile hayır ve şer, iyilik ve kötülük yollarını göstermiş, kullarına da iyi ve kötüyü ayırdedecek kabiliyetler vermiştir.

Âyet-i kerime’de:

“Biz ona iki de yol gösterdik.” buyuruyor. (Beled: 10)

Hidayet Allah-u Teâlâ’nın, kendi zâtını bilmek için lütuf ve keremi ile kullarında halkettiği muvaffakiyettir. Hidayetin zıddı dalâlettir. Dalâlet doğru yoldan sapmaktır. Hidayetin neticesi iman, dalâletin neticesi imansızlıktır.

Hidayeti de dalâleti de ancak Allah-u Teâlâ yaratır. Bir insanda dalâlet yaratması, o insanın kendi arzusu ile sapıklık yolunu şeçmiş olmasındandır. Yoksa kul iradesini dalâlete yöneltmedikçe, Allah-u Teâlâ onu zorla sapıklığa düşürmez. Çünkü insanda hidayet ve iman fitrîdir, yaratılışında vardır. Dalâlet ve küfür insanın cüz’î iradesini kötüye kullanmasından dolayı sonradan ârız olmuştur.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Hidayet kendisine apaçık belli olduktan sonra, Peygamber’e muhalefet edip inananların yolundan başkasına uyan kimseyi döndüğü yolda bırakırız.

Ahirette de kendisini cehenneme sokarız. Ne kötü bir durak yeridir orası!” (Nisâ: 115)

“Onların ahirette hiçbir nasibi yoktur.” (Âl-i imrân: 77)

Bir imtihan sahnesi olan dünyada insanları kendi serbest iradeleriyle başbaşa bırakmış, iradelerini küfre sarfeden insan ve cinlerle cehennemi dolduracağını vâdetmiştir.

Âyet-i kerime’sinde şöyle buyurmaktadır:

“Fakat ‘Andolsun ki cehennemi hem cinlerden hem insanlardan bir kısmıyla tamamen dolduracağım.’ diye benden kesin söz çıkmıştır.” (Secde: 13)

Bu beyan-ı ilâhîden cinlerin de insanlar gibi ilâhi tekliflerle mükellef oldukları anlaşılıyor. O bakımdan Resulullah -sallallahu aleyhi ve sellem- Efendimiz için “Resulüs-sekaleyn” denilmiştir. Bu ise onun insanlarla cinlerin, dünya ile âhiretin peygamberi olduğunu ifade eder.

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde şeytanı ve onun şaşırtıp yoldan çıkardıklarını cehenneme koyacağını vâdetmiş;

“Andolsun ki cinlerden ve insanlardan pek çoğunu cehennem için yarattık.” buyurmuştur. (A’râf: 179)

Şu kadar var ki bunlar cebren ve kendi yaptıkları ve sebep oldukları şeyler dikkate alınmadan cehennemlik olmuş değildirler. Allah-u Teâlâ onları “Ahsen-i takvim” olarak yaratmış, kalp, akıl, göz ve kulak vermiş iken; onlar kendilerine verilmiş olan fıtrî kuvvet ve kabiliyetleri Hakk’ı bâtıldan ayırdetmek için kullanmamışlar, bunun tabii neticesi olarak da “Esfel-i sâfilin”e düşmüşler, kendilerini cehenneme yakıt yapmışlar.

Allah-u Teâlâ ezelî ilmi ile biliyordu ki, bunlar ileride taahhütlerini yerine getirmeyecekler, kulluk vazifelerini yapmayacaklar, fıtratlarındaki marifeti ve diğer güçleri Hakk yolunda kullanmayacaklar, hevâ ve heveslerine uyacaklar. İşte o zaman Allah-u Teâlâ onların kalplerini mühürleyecek ve artık onlar cehennemlik olacaklar.

Bu ise Allah-u Teâlâ’nın onları doğrudan doğruya cehenneme zorlaması değil, cennete zorlamasıdır.

Bir de şu var ki, bu nokta sırf O’nun iradesine bağlıdır. O’nun iradesine hiç kimse müdahale edemez. O ne mecburdur, ne de sorumludur.

Âyet-i kerime’de şöyle buyuruluyor:

“Allah yaptığından sorumlu değildir, onlar ise sorguya çekileceklerdir.” (Enbiyâ: 23)

İnsanın Rehin Oluşu:

Allah-u Teâlâ insanları imtihan sahnesi olan bu dünyaya göndermiş, hayırlı olan ve olmayan işleri yapmalarında onları serbest bırakmıştır. Şu kadar var ki herkes kendine karşı yaptıklarından sorumludur.

“Herkes kazandığına karşılık bir rehindir.” (Müddessir: 38)

Ahirette herkes kendi kazancına göre karşılık görür. Borca bağlı rehin gibi, günahkâr olan kimse de günahına bağlı kalır. Bir borçlu borcunu ödeyerek verdiği rehini kurtaracağı gibi, Allah-u Teâlâ’ya olan borçlarını ödeyip O’nun hoşnutluğunu kazananlar da o sayede bağlarını çözmüş, kendilerini azabın pençesinden kurtarmış, cennet ve Cemâlullah’a kavuşmuş olurlar.

Şerli işler yapanlar rehine olarak kalmakta devam ederler. Üzerlerindeki borçları ve cezaları ödemedikçe bırakılmazlar. Gadabını kazananlar ise rehine olmakta devam eder. Cezasını da tam olarak çeker.

“Ancak defterleri sağdan verilenler böyle değildir.” (Müddessir: 39)

Amel defteri sağ eline verilenler artık rehin değildirler. İmanları ve Rabb’lerine itaatları sayesinde bağları çözülür ve azaptan kurtulurlar.

“Onlar cennetlerdedirler.” (Müddessir: 40)

Müminlerden her biri o cennetlerden birisine girme mutluluğuna ermiş olur.

Şefaatin Fayda Vermeyeceği Gün:

Allah-u Teâlâ insanları kıyamet günü ile uyarıp, babanın oğluna, oğulun babasına hiçbir şey ödeyemeyeceği kıyamet gününden korkmalarını ve sakınmalarını, insanları yoldan çıkarmaya yemin eden şeytana aldanmamalarını Âyet-i kerime’sinde emir buyuruyor:

“Ey insanlar! Rabb’inize karşı gelmekten sakının. Babanın oğluna, oğulun babaya hiçbir şey ödeyemeyeceği günden çekinin.

Allah’ın vaadi şüphesiz gerçektir. Dünya hayatı sakın sizi aldatmasın, aldatıcı şeytan Allah’ın affına güvendirerek sizi yoldan çıkarmasın.” (Lokman: 33)

Şeytan insanlara vaadde bulunur ve onlara ümit verir. Oysa şeytanın vaadi aldatmaktan başka bir şey değildir.

Diğer bir Âyet-i kerime’sinde ise, daha hayatta iken malı ile bedeni ile ibadet ve taatte bulunarak geleceklerini teminat altına almaları için çalışmalarını tavsiye buyurmaktadır:

“Resul’üm! İnanan kullarıma söyle: Namazı kılsınlar, alış-veriş ve dostluğun olmayacağı gün gelmezden önce kendilerine verdiğimiz rızıktan gizli ve açık infak etsinler.” (İbrahim: 31)

O gün herkes kendi derdini düşünür, nefsani bir meyil ile birbirinin imdadına koşamazlar.

“O gün dostun dosta hiç bir faydası olmaz. Kendilerine yardım da edilmez.” (Duhan: 41)

Orada hiçbir dostluğun, dostun yoktur. Azabı hak eden kimse, bir dostun dostluğu ile bağışlanmayacaktır.

Birinin günahını diğeri yüklenip yükünü azaltmadığı gibi, birisi diğerinin cezası ile azap görmez.

Herkes kendi halini düşünmeye başlar. Evlât atasına fayda veremediği gibi, o da evlâdına hiçbir yardımda bulunamaz. Sımsıcak dostluklar hep gerilerde kalmış, hiçbir fayda sağlamaz olmuştur.

Şu kadar var ki, sırf Allah için kurulan dostluklar ahirette de devam eder.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Dostlar o gün birbirine düşmandır, takvâ sahipleri müstesna!” (Zuhruf: 67)

Takvâ sahipleri dünyada birbirleriyle candan dost oldukları gibi, orada da en samimi dostturlar.

“Ancak Allah’ın merhamet ettiği kimseler böyle değildir.

Şüphesiz ki O Aziz’dir, çok merhametlidir.” (Duhan: 42)

Böyle zatlar yardıma nâil olurlar, diğer müminlere de yardım ve şefaat edebilirler.

Müminlerin birbirlerine şefaat edebileceklerine dair Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyururlar:

“Sâlihlerden bir çok dostlar edininiz. Zira sâlihlerden her fert kıyamet gününde şefaat etmek için izinlidir.” (Câmiu’s-sağîr)

Şu halde birbirlerinden yardım göremeyecek olanlar kâfirlerdir, müminler değil.

Hayırlı bir dosttan mahrum kalanlar, Âyet-i kerime’ye göre ahirette bunun hasretini hayıflanarak şöyle dile getirecekler:

“Şimdi artık bizim ne şefaatçimiz var, ne de sıcak bir dostumuz.” (Şuarâ: 100-101)

Allah-u Teâlâ’nın müminlerle kâfirlerin arasında hükmünü vereceği o çok zor günde herkes kendi nefsini düşünür, kendi derdiyle uğraşır, meşgalesi başından aşar, kendisine bir zarar dokunmasın diye, tanıdığı bir kimseyi görmekten sıkıldığı kadar hiçbir şeyden sıkılmaz. Çünkü yaptığı bir haksızlık sebebiyle kendi evlât ve ıyâlinin bile peşine düşeceklerinden kaçınır.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Kişi o gün kardeşinden, anasından, babasından, karısından ve oğullarından kaçar.

O gün, herkesin kendine yeter derdi vardır.” (Abese: 34-35-36-37)

Sadece kendisinin nasıl kurtulabileceğini düşünür. Tek düşündüğü şey kendi canının kurtulmasıdır.

“Kıyamet gününde yakınlarınız ve çocuklarınız size fayda vermezler.

O gün Allah onlarla aranızı ayırır.

Allah yaptıklarınızı görmektedir.” (Mümtehine: 3)

Bu kaçmak istediği kimselerle dünyada iken çeşitli bağlarla bağlı idi. Onlardan ayrılmayı ve kaçmayı aslâ düşünmezdi. Fakat karşılaştığı dehşet ve gürültü pek büyük olduğu için, bütün bu bağları koparıp atmaktadır.

O huzurda hiç kimse: “Bu benim oğlumdur, kızımdır, babamdır, annemdir! Benim yüzümden günah işlemiştir!.. Onun yerine bana ceza verin!.” gibi sözler söylemeye cesaret edemez. Halbuki bu dünyada bir babanın ve annenin evlâdına karşı şefkatinin ne derece olduğu malumdur. Orada ise evlâdının üzerinden çok az bir şeyi dahi ceza olarak kendi üzerine alamayacağı, kendi derdine derman bulamayanın, başkasının derdine derman bulamayacağı da şüphesizdir.

Bu hususta Âyet-i kerime’lerde şöyle buyuruluyor:

“Orada birbirleriyle çekişerek şöyle derler:

Vallahi biz gerçekten apaçık bir sapıklık içindeymişiz. Çünkü biz sizi âlemlerin Rabb’i ile bir seviyede tutuyorduk. Bizi ancak o günahkârlar saptırdı.

Şimdi artık bizim ne şefaatçimiz var, ne de sıcak bir dostumuz.

Ah keşke (dünyaya) bir kere daha dönebilsek de inananlardan olsak!” (Şuarâ: 96-97-98-99-100-101-102)

Allah-u Teâlâ’nın âhiret âleminde cereyan edecek olan bu gibi hadiseleri Kuran-ı kerim’inde ayniyle beyan buyurması vicdanlarda derin izler bırakmaktadır. Bu acı sahneler bütün çıplaklığı ile gözler önüne serilmektedir.

Âyet-i kerime’lerin devamında şöyle buyuruluyor:

“Şüphesiz ki bunda bir ibret var, fakat yine çokları inanmazlar.” (Şuarâ: 103)

“Rabb’in ise şüphesiz ki Aziz’dir, engin merhamet sahibidir.” (Şuarâ: 104)

Kâfirleri cehennemde azaplandırması izzetinin, müminleri cennete koyması da merhametinin tecellisidir.

Düşmanlarından intikamını alır, dostlarını ihsan ve ikramlarına garkeder.

Ahiret Azabından Korkanlara İbret:

Allah-u Teâlâ Âyet-i kerime’lerinde o günü, inkar edenlerin o gündeki hallerinin ne kadar feci olacağını haber vermektedir:

“Hiçbir dost diğer bir dostunu soramaz. Yalnız birbirine gösterilirler.” (Meâric: 10-11)

Onlar birbirini tanırlar, sonra en sıcak dostlar, en şefkatli yakınlar bile birbirinden nefret ederler, birbirlerinin hallerini soracak durumda bulunamazlar.

Korkunç dehşet, başta nesep bağı olmak üzere bütün bağlılıkları kesip atar. Kendilerini her şeyden alıkoyan bir şeyle meşgul olurlar.

Başlarına gelecek azaptan kendilerini kurtarabilmek için insanlar arasında en çok değer verdikleri, en sevimli ve en kıymetli kimseleri fidye olarak vermeyi candan arzulayacaklardır. Sonra ellerinden gelse yeryüzündeki bütün insanları fidye olarak vermek isteyeceklerdir.

“Suçlu kişi o günün azabından kurtulmak için;

Oğullarını,

Karısını,

Kardeşini,

Kendisini barındırmış olan sülâlesini,

Yeryüzünde bulunan herkesi feda etmek ve böylece kendisini kurtarmak ister.

Fakat ne mümkün!” (Meâric: 11-12-13-14-15)

Zira her şey zamanında olacaktı. Zamanı geçtikten sonra kurtuluş çaresi aramanın hiç faydası yoktur.

•

İlâhî dâvete icabet edenlerle etmeyenlerin, inananlarla inanmayanların, aklını kullananlarla akıllı geçinenlerin âkıbetlerini beyan etmek üzere Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurur:

“Rabb’lerinin davetine uyanlara en güzel karşılık vardır.

O’nun dâvetine uymayanlara gelince, eğer yeryüzünde bulunan her şey ve bir o kadarı daha onların olsa, azaptan kurtulmak için hepsini fedâ ederlerdi.” (Ra’d: 18)

Allah-u Teâlâ’nın azabı o kadar çetindir!

“Eğer yeryüzünde bulunanların hepsi ve bir o kadarı daha o zâlimlerin olsaydı, kıyamet günü o kötü azaptan kurtulmak için hepsini feda ederlerdi.” (Zümer: 47)

Fakat ne mümkün? Hangi sebebe sarılsalar elleri boş çıkacak, azabı başlarından savamayacaklar. Zira teklif dönemi bitmiş, çare arama zamanı geçmiş, hesap görme dönemi başlamıştır. Artık ne tevbenin, ne pişmanlığın, ne de teslimiyet göstermenin bir manası vardır. Onların zamanı ve mekânı dünya idi, ahiret değil.

“O inkâr edenler var ya, eğer yeryüzünde bulunan her şey ve bunların bir o kadarı daha onların olsa da, kıyamet gününün azabından kurtulmak için fedâ etseler yine kendilerinden kabul edilmez.

Onlar için pek acıklı bir azap vardır.” (Mâide: 36)

Seve seve vermek isterler, feda etmekten çekinmezler, lâkin ricaları kabul edilmez, arzularına kavuşamazlar, azaptan kurtulamazlar.

Bir insan her şeyden önce kendi canını düşünür, en kıymetli olarak onu görür. Nice insanlar vardır, sağlığına kavuşabilmek için bütün servetini harcamak ister. Ahirette de bu böyle olacak, herkes kendini kurtarmanın yollarını arayacak. Buradan şu anlaşılıyor ki, bütün dünya ve içindekilerle beraber bir misli dahi, ahiret azabının bir zerresine bile denk olamaz.

Bu son derece şiddetli bir tehdittir.

Onlar doğru yolda olduklarına, yaptıklarının iyi olduğuna inanırken; yollarının ne kadar bâtıl olduğunu, doğru bildikleri şeylerin ne kadar yanlış olduğunu anlayacaklardır.

Âyet-i kerime’de:

“O gün Allah tarafından, hiç hesaba katmadıkları şeyler karşılarına çıkacaktır.” buyuruluyor. (Zümer: 47)

Ve bu yüzden çeşit çeşit azaplara maruz kalırlar. Kendilerinin doğru yolda olduklarını zannettikleri için Allah-u Teâlâ’dan taltif beklerken, azapla karşılaşmaları üzüntülerini daha çok artırır.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Yaptıkları işlerin kötülükleri o gün karşılarına çıkacak ve alaya aldıkları azap onları kuşatacaktır.” (Zümer: 48)

Öyle bir kuşatışla kuşatacak ki, inkârın ne demek olduğunu o zaman görecekler, o zaman anlayacaklar!

“Onların varacakları yer cehennemdir. Ne kötü bir yataktır.” (Ra’d: 18)

Büyük küçük, gizli ve aşikar her ne işlemişse hepsinden birer birer mesul olacaklar ve onların mekânları cehennemdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“O bütün varını fidye olarak verse, yine de ondan alınmaz. Onlar kendi kazandıkları yüzünden helâke sürüklenmiş kimselerdir.” (En’âm: 70)

Onlar ahirette cehennem ateşinin ağuşuna teslim olunacaklardır.

“Nefsine zulmeden herkes, yeryüzünde ne varsa kendisinin olsaydı, onu fedâ etmek isterdi. Azabı gördükleri zaman da pişmanlıklarını gizlemeye çalışırlar. Aralarında adaletle hükmolunur ve onlara zulmedilmez.” (Yunus: 54)

Öyle bir felâkete uğrarlar ki, dilleri tutulur. Söz söylemeye, ağlamaya, bağırıp çağırmaya takatleri kalmaz.

“O gün mülk Allah’ındır, onların arasında hükmeder. İman edip sâlih amel işleleyenler Naîm cennetlerindedirler.” (Hacc: 56)

İki hasım zümre böylece birbirlerinden ayrılmış olur. Dünyada da cennet hayatı yaşayan mümin, orada gerçek cennete kavuşur.

“Hiç şüphesiz ki bunda ahiret azabından korkanlar için bir âyet (ibret) vardır.” (Hûd: 103)

Böyle bir kimse daha dünyada iken hayatını düzene sokar, Allah’tan korkar, kendisini cehenneme götürecek olan her türlü günahtan kaçınır, dünyasını da cennete çevirir.

“Allah’tan korkanlara, o kâfirlerin hesabından bir şey yoktur. Sadece hatırlatmak gerekir. Umulur ki korkarlar.” (En’âm: 69)

İman eder, küfrü terkederler, sapıklıktan vazgeçerler.

İlâhi İhtar:

Yarattıklarına zulmetmekten müberrâ olan, hükmünü dilediği şekilde yürüten, azamet ve ululukta eşi olmayan, zâlimlerin, zorbaların gurur ve kibirlerini kıran, itaat edenleri aziz, isyan edenleri zelil kılan, bunca isyanlarına rağmen günahkâr kullarına tevbe kapısını daima açık bırakan, ceza vermekte acele etmeyen, rahmeti her şeyi kuşatan Allah-u Teâlâ Âyet-i kerime’lerindeki beyanlarına devam ediyor:

“Yoksa o ülkelerin halkı geceleyin uyurlarken kendilerine azabımızın gelemeyeceğinden emin mi oldular?” (A’râf: 97)

Bizim de bu kadar azmamız, Hazret-i Allah’a ve Resulullah’a karşı gelmemiz herhalde iyilik getirmez. Bizim de âkıbetimizin bunlar gibi olacağını gösteriyor.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Nice memleketler var ki biz onları helâk ettik. Azabımız onlara geceleyin veya gündüz uykularında iken geldi.” (A’râf: 4)

Kısaca, ya Lût kavmi gibi gece yarısında veya Şuayib kavmi gibi güpe gündüz işlerinin başında iken azap kendilerini bastırıverdi.

“Yahut o ülkelerin halkı kuşluk vakti eğlenirlerken kendilerine azabımızın gelemeyeceğinden emin mi oldular?” (A’râf: 98)

Kendilerine uyanmaları için önceden bir takım musibetler ve bir takım nimetler verilmiş olduğu halde yine de durumlarını değiştirmediler. Küfür ve isyanları yüzünden böyle bir felâkete uğrayabileceklerini hiç düşünmediler.

“Allah’ın tuzağından (kurtulacaklarına) emin mi oldular? Ziyana uğrayan topluluktan başkası Allah’ın tuzağından emin olmaz.” (A’râf: 99)

Allah-u Teâlâ’nın kendilerine bahşetmiş olduğu tefekkür ve ders alma kabiliyetini yitirerek nefislerine zulmetmiş kişiler ancak mekr-i ilâhiden emin olurlar. Allah-u Teâlâ’nın lütuf hidayeti ile hidayete eren kullar ise korku içindedirler.

Bu korku onları istikamet üzerinde bulundurur veya Allah-u Teâlâ’nın emir ve nehiyleri istikametinde yaşarlar, ahirette ise hiç korkmazlar, korktuklarından emin olurlar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“İyi bilin ki, Allah’ın veli kulları için hiçbir korku yoktur, onlar mahzun da olmayacaklardır.” (Yunus: 62)

Allah korkusu her korkuyu silmiş içinde başka korku kalmamıştır.

“Onlara bir musibet geldiğinde:

‘Biz Allah içiniz ve elbette O’na döneceğiz.’ derler.” (Bakara: 156)

Başlangıçta yok iken O’ndan geldiğimiz gibi, sonuçta yine O’na varacağız.

“İşte Rabb’lerinden bağışlamalar ve rahmet hep onlaradır, yalnızca onlar doğru yolu bulmuşlardır.” (Bakara: 157)

Elde Fırsat Dilde Ruhsat Varken:

Seyyid-i Kâinat Sebeb-i mevcudat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“İnsanlar helâk olmuşlardır, ancak âlimler müstesna. Âlimler de helâk olmuşlardır, ilmi ile amel edenler müstesna. İlmiyle amel edenler de helâk olmuşlardır, ihlâs sahipleri müstesna. İhlâs sahipleri de büyük bir tehlike üzerindedirler.” (Keşf-ül hafâ)

Bu helâk olanlar kimlerdir? Sayıları ne kadardır? Bu hususta Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“(Kıyamet günü) Allah Tebareke ve Teâlâ: ‘Âdem!’ buyuracak. O da icabet ederek ‘Buyur Yâ Rabbi! Buyruğunu bekliyorum. Bahtiyarlık ve her hayır senin emir ve fermanında tecelli eder.’ diyecek.

Allah-u Teâlâ: ‘Cehenneme gidecekleri seç.’ buyuracak. Âdem Peygamber ‘Cehenneme gönderileceklerin sayıları ne kadardır?’ diye soracak. Allah-u Teâlâ: ‘Binde biri cennete, dokuz yüz doksan dokuzu cehenneme!’ diye cevap verecek.

Cenâb-ı Hakk Âdem peygambere böyle buyurduğu sırada, bunu duyan çocuklar ihtiyarlayacak, her hamile kadın çocuğunu düşürecek.

Ve o anda mahşer halkını sarhoş sanırsın, halbuki onlar hiç de sarhoş değillerdir. Bununla beraber Allah’ın azabı çok şiddetlidir.” (Buhârî. Tecrîd-i sarîh: 1373)

Bu öyle bir duyuruş ki; bir taraftan Âdem Aleyhisselâm’a duyuruyor, bir taraftan halka duyuruyor, bir taraftan da kıyamet kopuyor. Bu öyle bir andır.

Bir zelzele olduğu zaman şaşırıyoruz. Bu ise kıyametin kopmasıdır.

Allah-u Teâlâ Âyet-i kerime’lerinde buyurur ki:

“Ey insanlar! Rabb’inizden korkun! Çünkü kıyamet vaktinin zelzelesi cidden korkunç bir şeydir.

Onu gördüğünüz gün, her emzikli kadın emzirdiğinden vazgeçer, her hamile kadın çocuğunu düşürür. İnsanları sarhoş sanırsın, halbuki onlar hiç de sarhoş değillerdir. Bununla beraber Allah’ın azabı çok şiddetlidir.” (Hacc: 1-2)

“Kâfirler ne yüzlerinden ne de sırtlarından ateşi savamayacakları, kendilerine yardım da edilmeyeceği zamanı bir bilselerdi!

Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek.

Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 39-40)

Kıyamet, insanların ecelleri gibidir. İnsanın eceli geldiğinde, bir göz açıp kapatıncaya kadar ileri veya geri alınmadığı gibi, kıyamet zamanı geldiğinde de bir saniye olsun ileri veya geri alınmaz.

“Size vâdedilen mutlaka gelecektir. Siz onun önüne geçemezsiniz.” (En’âm: 134)

İşte iman etmeyenlerin ebedi cezaları! Kıyametin gelmesini kendilerinden çeviremedikleri gibi, tevbe edip özür beyan etmeleri için kendilerine mühlet de verilmez.

İnsanın vazifesi, geleceği muhakkak olan o günü düşünerek, elde fırsat dilde ruhsat varken hayatını düzene sokmak, hâlini ıslah etmekten ibarettir. Çünkü ahirette iyiler iyiliklerinin, kötüler de kötülüklerinin karşılıklarını daha çok göreceklerdir.

Dünyaya niçin geldiğimizi bilerek tedarikimizi ona göre yapmalıyız. Ölmemek elimizde değil, fakat hazırlanmak elimizde. Bizi gönderen sahibimiz gönderirken bize sormadığı gibi, alacağı zaman da soracak değil.

Farz-ı muhal ki denize bir ağ atılmış, balıkların hepsi tutulmuş, fakat onlar tutulduğunu bilmiyorlar, sağa sola saldırıyorlar. Sahibi ağı yavaş yavaş çekiyor, hiçbirinin umurunda bile değil. Halbuki biraz sonra karaya çıkacaklar, çok çırpınacaklar, bu çırpınmanın hiç de faydası olmayacak. Hepsi ölüme mahkum. İşte insanların durumları da böyledir.

Kalanla giden arasında bir gün fark var. İşte geldik işte gidiyoruz. Bugün üstteyiz yarın alttayız. Bu gün yataktayız yarın topraktayız. Bu akşam burada, yarın akşam oradayız. Vaktimiz gelince hep gideceğiz de sıra bekliyoruz.

Eceli gelmeden herkes başının çaresine bakmalı ki, iş işten geçtikten sonra çare aramaya muhtaç olmasın. Zira ecel geldiğinde tehiri mümkün değildir.

Dünyaya niçin geldiğimizi bilerek tedarikimizi ona göre yapmalıyız. Ölmemek elimizde değil, fakat hazırlanmak elimizde. Bizi gönderen sahibimiz gönderirken bize sormadığı gibi, alacağı zaman da soracak değil.

•

Küfür üzere ölen bir kimsenin hiçbir iyiliği, hiçbir ameli kabul edilmez. Onlar için hiçbir kurtuluş çaresi yoktur. Hiçbir şey onları Allah-u Teâlâ’nın azabından kurtaramaz.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Ahirete inanmayanlara gelince, onlar için de acıklı bir azap hazırladık.” (İsrâ: 10)

Onlar iradelerini azap görmek için sarf ettiler, istekleri yerine gelmiş oldu. Kendileri etti kendileri buldu.

“İnkâr edip de kâfir olarak ölenler, dünya dolusu altını fidye vermiş olsa dahi asla hiç birinden kabul edilmeyecektir.

Elem verici azap onlaradır. Onların hiçbir yardımcıları da yoktur.” (Âl-i imrân: 91)

Dünyada iken ellerine geçen fırsatları değerlendiremediler, küfürde ısrar ede ede küfür batağına gömüldüler, tevbe edip iman şerefiyle müşerref olamadılar ve ölüp gittiler. Bütün kapılar üzerlerine kapandı.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Kıyamet gününde bir kâfir getirilerek kendisine: ‘Ne dersin! Yeryüzü dolusu altının olsa, kurtuluşun için onu fidye olarak verir miydin?’ diye sorulur. Kâfir: ‘Evet verirdim.’ der.

Ona şöyle denilir:

‘Senden, bundan daha kolay olan, yani bana şirk koşmaman istenmişti de sen ona diretmiştin!’

Bundan sonra kâfirin ateşe atılması emredilir ve atılır.” (Buhârî-Müslim)

Allah-u Teâlâ diğer Âyet-i kerime’lerinde buyurur ki:

“Âyetlerim size okunurken, onları yalanlayan siz değil miydiniz?” (Müminûn: 105)

“Yıkılıp gidin içerisine!.. Benimle konuşmayın!..” (Müminûn: 108)

Cennetin Haram Kılındığı Kişiler:

Nasıl ki ay, gece ve gündüz Allah-u Teâlâ’nın kudretinin büyük işaretleri ise, cehennem de Allah-u Teâlâ’nın büyük kudretinin bir nişanesidir.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Hayır! Aya andolsun ki!

Dönüp gitmekte olan geceye andolsun ki!

Ağarmakta olan sabaha andolsun ki!

O (Sakar) en büyük belâlardan biridir.

İnsanlık için bir uyarıcıdır.” (Müddessir: 32-36)

Allah-u Teâlâ cehennem manzaralarını, henüz insanlar dünyada iken ve o âkıbete düşmekten kendilerini korumak imkânı henüz ellerinde iken gözler önüne seriyor, kullarını intibaha davet ediyor:

“Zulmedenler, azabı gördükleri zaman bütün kuvvetin Allah’a âit olduğunu ve Allah’ın azabının pek şiddetli olduğunu keşke bilselerdi!” (Bakara: 165)

Eğer gerçekten bilselerdi, başlarına anlatılmayacak derecede korkunç ve şiddetli bir azabın geleceğini anlarlardı.

“Ona: ‘Allah’tan kork!’ denildiği zaman, gururu kendisini günaha sürükler.

Artık ona cehennem yetişir. Ne kötü bir yataktır o!” (Bakara: 206)

Cezâ olarak öfkesinden kükreyen cehennem onun için kâfidir.

“Bana kulluk etmeye tenezzül etmeyenler aşağılanarak cehenneme gireceklerdir.” (Mümin: 60)

Kendilerini yaratan, nimetlerle donatan Rabb’lerine ibadet ve taat etmeye tenezzül etmeyen kimselerin zelil kılınmış aşağılanmış olarak cehenneme girmeleri müstehak olmuştur. Bu onlar için en âdil cezadır.

Diğer Âyet-i kerime’lerde şöyle buyuruluyor:

“Kim ki azgınlık edip haddi aşmış, dünya hayatını ahirete tercih etmişse, muhakkak ki o alevli ateş onun varacağı yerin tâ kendisidir.” (Nâziat: 37-38-39)

Ahiretteki ikâmetgâhının cehennem olacağında hiç şüphe yoktur.

“Kim Allah’a ortak koşarsa, muhakkak ki Allah ona cenneti haram kılar. Varacağı yer ateştir.

Zâlimlerin yardımcıları yoktur.” (Mâide: 72)

Bu gibi kimseler için Allah katında ne bir dost, ne bir kurtarıcı, ne de bir yardımcı vardır.

Allah-u Teâlâ kendisinden korkmadıkları takdirde kâfirler için hazırlanmış ateşle müminleri tehdit etmektedir:

“İnkâr edenler için hazırlanmış ateşten korunun. Allah’a ve Peygamber’e itaat edin ki, size de merhamet edilsin.” (Âl-i imrân: 131-132)

Allah’a ve Resulullah Aleyhisselâm’a itaat etmeleri hâlinde O’nun lütfunu umabilirler.

Allah-u Teâlâ müminlerin kendisine nasıl sığınmalarının icabettiğini Âyet-i kerime’sinde beyan buyurmaktadır:

“Ey Rabb’imiz! Bize dünyada da iyilik ve güzellik ver, ahirette de iyilik ve güzellik ver.

Bizi cehennem azabından koru.” (Bakara: 201)

Bu duâ bütün hayırları içine almaktadır, bütün şerleri de uzaklaştırır.

Dünyadaki hasene; sıhhat, âfiyet, iyi bir mesken, itaatkâr bir eş, rızık genişliği ve daha birçok iyilikleri kapsar.

Ahiretteki hasene ise; ahiret korkularından emin olmak, hesabı kolayca vermek, Cemalullah’ı müşahede etmek gibi iyiliklerdir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Bu dünyada güzel işler yapanlara güzellik vardır, ahiret yurdu ise onlar için daha hayırlıdır.

Takvâ sahiplerinin yurdu ne güzeldir!” (Nahl: 30)

Dünya hayatında amellerini güzelleştirenlere Allah-u Teâlâ hem dünyada hem de ahirette iyilik verir. Onları istikamete yöneltir, hayat ile ölüm arasında ecel gelinceye kadar sırat-ı müstakimden ayırmaz.

Abdullah bin Mesud -radiyallahu anh- den rivayete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir defasında yer üzerine değnekle bir kare çizdi. Onun ortasından yana doğru bir çizgi çekti. Bu çizgiden de yukarıya, aşağıya bir kaç hat çekti ve buyurdu ki:

“Şu insandır. Şu da insanın ecelidir ki, insanı tamamen kaplamıştır. Şu ecel çizgisinden dışarıda kalan hat ise insanın gayesidir.

Dışarıya uzanan hattan aşağı ve yukarı çıkan hatlar ise insanın başına gelecek âfetler ve musibetlerdir. İnsan bunun birini geçerse bir başkası gelir. Onu da geçerse bir başkası.

Onu da geçerse ecel gelip çatar.” (Buhârî. Tecrîd-i sarîh: 2164)

İnsanlar kimi zaman musibetlerle, kimi zaman nimetlerle, kimi zaman darlık kimi zaman bollukla, kimi zaman hastalık kimi zaman sıhhatle imtihandan geçmektedirler.

Allah-u Teâlâ insanlara mal ve can vermiş, insanları bunlarla imtihan etmektedir. Bu imtihan ecel gelinceye kadar devam eder.

Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Andolsun ki mallarınıza ve canlarınıza ibtilâlar verilerek imtihan olacaksınız.” (Âl-i imran: 186)

Âkıbetinin ölüm, bekleyeceği yerin kabir, ebedi kalacağı yerin cennet veya cehennemden biri olduğunu bilen bir kimse için, ölümü hatırda tutmaktan daha mühim, ölüm için hazırlık yapmaktan daha üstün bir tedbir olamaz.

Bunu yapanlar akıllı kişilerdir. Akıl insana her şeyden önce bunun için gereklidir.

Ölümü daima göz önünde bulunduran bir kimse ölüm için hazırlık yapar, azık toplamakla meşgul olur, öldüğü zaman da kabrini cennet bahçelerinden bir bahçe olarak bulur.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar ki, kendilerine bir musibet geldiği zaman: ‘Biz Allah içiniz ve biz O’na döneceğiz.’ derler.” (Bakara: 156)

Bu bir teslimiyettir ve Hakk’a boyun eğmektir. Bunu yalnız dil ile değil bütün kalıbı ile söyler. Bu ise sabrın en ileri noktasıdır, rızâ ise bundan daha üstündür.

Böylece O’ndan çıkacak hükm-ü ilâhiyi peşin olarak kabul ettikleri gibi, vakti gelirse O’na döneceklerini de belirtmiş oluyorlar.

Onların bu samimi itirafları ve ihlâsla yönelmeleri neticesinde Allah-u Teâlâ onlara iltifatta bulunmaktadır:

“İşte Rabb’lerinden bağışlamalar ve rahmet hep onlaradır, yalnızca onlar doğru yolu bulmuşlardır.” (Bakara: 157)

Dinin esası işte budur. Allah-u Teâlâ bu kimselerin hidayete erdirildiklerine, doğru yolda olduklarına şehadet etmektedir.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde de buyururlar ki:

“Cebrail Aleyhisselâm’ı gördüm. Kâbe-i muazzama’nın bir örtüsüne yapışmış paçavra şeklinde idi.”

Cebrâil Aleyhisselâm ki, mukarreb meleklerdendir ve meleklerin peygamberidir.

O ki bu kadar ürktü! Ey insanlar, siz korkmaz mısınız?

İki Korku Arasında Yaşanan Hayat:

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Rabb’inin dosdoğru yolu işte budur. Biz öğüt alacak bir topluluk için âyetleri uzun uzadıya açıkladık.” (En’âm: 126)

Buna göre hareket edenler ebedî saâdete kavuşurlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyururlar:

“Mümin iki korku arasındadır. Birisi geçmiş ömrü hakkındadır, ki Allah-u Teâlâ’nın geçmişine dair kendisine ne gibi bir muamele edeceğini bilmez. Diğeri ise geri kalan ömrüne dairdir ki, burada da Allah-u Teâlâ’nın kendisi hakkında ne gibi bir hüküm vereceğini bilmez.

Binaenaleyh kul kendisinden kendisi için, dünyasından ahireti için, hayatından ölümü için ve geçliğinden ihtiyarlığı için azık alsın. Çünkü dünya sizin için, siz ahiret için yaratılmışsınız.

Hayatım kudret elinde bulunan Allah’a yemin ederim ki; öldükten sonra affı mucip bir amel yapılamayacağı gibi, dünyadan sonra da cennet veya cehennem olmak üzere iki yer vardır.” (Beyhakî)

Bir Hadis-i şerif’lerinde ise şöyle buyurmuşlardır:

“İki mühim nimet vardır ki, insanlardan çoğu onda aldanıyorlar: Sıhhat ve boş vakit.” (Buhârî. Tecrîd-i sarîh: 2019)

Diğer bir Hadis-i şerif’lerinde buyururlar ki:

“Ey Ebu Zerr! Gemiyi yenile, çünkü deniz derindir. Tekmil azığını al, çünkü sefer uzaktır. Yükünü hafiflet, çünkü dağlar arasındaki yol sarp ve meşakkatlidir. Amelini halis kıl, çünkü iyiyi kötüden ayırt eden Allah Basîr’dir, her şeyi her yapılanı görür.”

Mümin İle Kâfirin İbretli Hikayesi:

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onlara şu iki adamı misal olarak anlat.” (Kehf: 32)

Buyurarak, nimetler içinde yüzdüğü halde Yaratan’a karşı gelen kâfir ile, zorluklara ve yoksulluğa göğüs gerdiği halde Sahib-i hakiki’ye boyun eğen, dünyanın ahiret için bir yol ve geçit olduğunu bilen müminin durumunu bir ibret ve öğüt olmak üzere beşeriyete sunmaktadır:

“Bunlardan birine iki üzüm bağı vermiş, her ikisinin de etrafını hurmalarla donatmış, aralarında da ekinler bitirmiştik.

İki bağın ikisi de yemişlerini vermiş, hiç bir şeyi eksik bırakmamıştık. İkisinin arasından bir de ırmak akıtmıştık.” (Kehf: 32-33)

Öyle bir manzara ki, çeşitli üzümler bitiren iki bağ, bağlar hurma ağaçları ile çevrilmiş, ortalarında ekin var, rahatça sulama yapılsın diye aralarından ırmak akıyor. Bu ırmak, bahçelerin değerini ve güzelliğini daha da artırıyor.

Bu kâfirin altın, gümüş, hayvanat gibi daha başka serveti de vardı. Daha doğrusu sayılı zenginlerdendi.

“Bu adamın başka geliri de vardı.” (Kehf: 34)

Günlerden bir gün arkadaşıyla karşılıklı konuşup tartışıyorlardı.

Âyet-i kerime’de şöyle buyuruluyor:

“Bu yüzden arkadaşıyla konuşurken ‘Ben malca senden daha zenginim, insan sayısı bakımından da senden daha güçlü ve itibarlıyım.’ dedi.” (Kehf: 34)

Böyle söyledikten sonra arkadaşıyla beraber adı geçen bahçeye geldiler.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Kendisine böylece yazık ederek bahçesine girdi.” (Kehf: 35)

Buyurarak; büyüklendiği için, kendini beğendiği için, zenginliği ve gücü ile böbürlendiği için nefsine zulmettiğini, nimeti vereni inkâr ettiğini haber veriyor.

Uzun emelli, şiddetle mala düşkün olduğu, dünya malına fazlaca aldandığı için şöyle dedi:

“Bunun hiçbir zaman yok olacağını sanmam!” (Kehf: 35)

Bu onun aklının kıt, ruhunun ölü oluşundan, uzağı göremediğinden ve kâfir olduğundan kaynaklanıyordu.

Bu sebepledir ki daha da büyük bir cüretkârlıkta bulundu:

“Kıyametin kopacağını da sanmıyorum. Şayet Rabb’ime döndürülürsem, hiç şüphem yok ki, orada bundan daha hayırlı bir âkıbet bulurum.” dedi. (Kehf: 36)

Zenginlik ve servetini Allah-u Teâlâ’nın bir ikramı, bir ihsanı olarak değil de, kendi gücünün ve kabiliyetinin bir sonucu olarak görüyor, bu nimetleri hiç kimsenin kendisinden alamayacağını iddia ediyordu.

Allah-u Teâlâ mümin komşusunun ona verdiği cevabı ve onun bu saygısızlığına karşı öğüt verdiğini bildirerek şöyle buyurur:

“Kendisiyle konuşan arkadaşı ona dedi ki:

Seni topraktan, sonra nutfeden yaratıp, sonunda da seni bir insan şekline getiren Rabb’ini inkâr mı ediyorsun?

İşte O Allah, benim Rabb’imdir ve ben Rabb’ime hiçbir şeyi ortak koşmam.

Bağına girdiğin zaman ‘Mâşâallah! (Allah dilemiş de olmuş!) Kuvvet yalnız Allah’ındır.’ demen gerekmez miydi? Gerçi sen beni malca ve evlâtça kendinden güçsüz görüyorsun!..

Rabb’im bana senin bağından daha iyisini verebilir ve seninkinin üzerine ise gökten yıldırımlar gönderir de bağın kupkuru bir toprak haline gelir. Yahut suyu çekilir de artık onu arayıp bulamazsın.” (Kehf: 37-41)

Nitekim bir Âyet-i kerime’de de şöyle buyuruluyor:

“De ki: Suyunuz çekilecek olsa, söyleyin bakalım, size kim bir akar su getirebilir?” (Mülk: 30)

Allah-u Teâlâ müminin dediği gibi, bahçenin harap olduğunu beyan etmek üzere buyurur ki:

“Derken o kâfirin bütün serveti kuşatılıp yok edildi.

Bunun üzerine, bağı uğruna yaptığı masraf karşısında ellerini oğuşturmaya başladı. Bağın çardakları yere çökmüştü.” (Kehf: 42)

Kaybolup giden mallarına içi yanmış, üzgün bir şekilde parmaklarını ısırıyor;

“Ah! Keşke ben Rabb’ime hiç bir şeyi ortak koşmamış olsaydım!” diyordu. (Kehf: 42)

Ne var ki, pişmanlığın fayda vermeyeceği bir zamanda pişman olmuştu. Bu tevbe; iman sâikasıyla, Allah için samimi bir tevbe değil, maddi bir varlığın elden çıkmasından dolayı olan bir pişmanlık idi.

Vaktiyle kendileriyle iftihar ettiği ve güvendiği yakınlarından hiç kimse ona yardım edemedi.

“Allah’tan başka, kendisine yardım edecek bir topluluğu da yoktu. Kendi kendine yardım edecek güçte de değildi.” (Kehf: 43)

“İşte bu durumda yardım ve dostluk, Hak olan Allah’a mahsustur.

O’nun vereceği sevap da daha hayırlıdır, âkıbet de daha hayırlıdır.” (Kehf: 44)


KIYÂME SÛRE-İ ŞERİF’İNİN TEFSİRİ-1

Kıyâmet

Sûre-i Şerif’in Takdimi:

Mekke-i mükerreme döneminde Kâria Sûre-i şerif’inden sonra nâzil olmuştur. Kırk Âyet-i kerime, yüz doksan üç kelime ve altı yüz elli iki harften müteşekkildir.

Birinci Âyet-i kerime’de geçen ve ölümden sonra dirilmeyi ifade eden “Kıyâme” kelimesi bu Sûre-i şerif’e isim olmaktadır. “Lâ Uksimu” sûre-i şerif’i de denir.

Muhtevâsı:

Kıyâme sûre-i şerif’inde İslâm dininin ulûhiyet, nübüvvet ve ahiret gibi iman esasları üzerinde durulmuş, Allah-u Teâlâ’nın kudret ve azametinden söz edilerek bu hususta mühim bilgiler verilmiştir.

Konusu ölümün ardından dirilme olan bu mübârek Sûre-i celîle’nin muhtevâsı dört bölümdür.

Kıyamet gününe ve kendini alabildiğine kınayan nefse yemin edilerek başlamaktadır.

On altıncı Âyet-i kerime’ye kadar, kemiklerin toplanmayacağını sanan kâfirlere karşı Allah-u Teâlâ’nın parmak uçlarını bile bir araya getirmeye muktedir olduğu belirtilmekte ve o gün kâinatta meydana gelecek değişiklerle, insanların şaşkınlıklarına temas edilmektedir.

Yirminci Âyet-i kerime’ye kadar Resulullah Aleyhisselâm’ın kendisine vahiy geldikten sonra onu nasıl okuyacağı anlatılmaktadır.

Otuz birinci Âyet-i kerime’ye kadar insanların dünya hayatının geçiçi zevklerine kapılıp, ebedî ahiret hayatı için hazırlığı terketmeleri kınandıktan sonra; o gün inananların yüzlerinin ışıl ışıl parlayacağı ve Rabb’lerine bakacakları, inanmayanların ise yüzlerinin asık olacağı, bel kemiklerini kıracak bir musibete uğrayacaklarını sezecekleri belirtilmektedir.

Kalan bölümde ise azaba uğrayacak kimselerin, Resulullah Aleyhisselâm’ın getirdiklerini yalanlama, namaz kılmama, çalımlı çalımlı yürüyerek taraftarlarının yanına gitme gibi uğursuzlukları beyan edilmektedir.

Daha sonra ise insanın başıboş bırakılmayacağı ve yaratılışındaki safhalar anlatılmakta, Allah-u Teâlâ’nın yaratıcı kudreti gözler önüne serilmektedir.

Kıyâmet:

Kıyamet inancı, imanın altı esasından birisi olan “Ahiret inancı”nın bir bölümüdür. Ahiret hayatı kıyâmetle başlar. Bunu mahşer, mizan, sırat, cennetliklerin cennete, cehennemliklerin cehenneme girmeleri ve ebedî bir hayatın başlaması safhaları takip eder.

“Kıyâmet” kelimesi “Kıyam”dan türemiş olup; dikilmek, ayağa kalkmak, ayaklanmak mânâlarına gelir ve Kur’an-ı kerim’de yetmiş yerde geçmektedir.

Dini bir tabir olarak kıyâmet ise; içinde yaşadığımız dünyanın ve onun bünyesinde yer aldığı kâinatın parçalanıp dağılması, daha sonra insanların hesap vermek üzere Allah-u Teâlâ’nın huzur-u izzetinde, mahiyetini bilemediğimiz bir biçimde kıyam etmesidir.

“Kıyâmet gününe andolsun!” (Kıyâme: 1)

Allah-u Teâlâ üzerinde yaşadığımız bu dünyayı ve bütün mahlûkatı geçici bir zaman için yaratmıştır. Her canlının bir eceli olduğu gibi, dünyanın da bir ömrü vardır. Yarattıklarını dilediği kadar yaşattıktan sonra öldürecek, var olan her şey kıyametin kopmasıyla bir gün yok olacak ve sonsuza kadar devam edecek olan ahiret hayatı başlayacaktır.

Kıyâmet günü üzerine yemin edilmiş olması, bu hadisenin muhakkak gerçekleşeceğini göstermektedir.

Nefs-i Levvâme:

İnsânî ruh, emmâre iken işlediği günahlardan ve kötülüklerden pişmanlık duyar ve kendisini kınamaya başlarsa, onun bu hâline “Nefs-i levvâme” denir.

Bu makama yükselen sâlikin artık kalbindeki yedi perdeden birisi kalkmıştır. İbadetlerini yapar, yasaklardan kaçınmaya, emr-i ilâhîyi yerine getirmeye çalışır. Buna rağmen yine günah işler, fakat hemen arkasından da pişman olup tevbe eder.

Nefs-i levvâme’de bulunan bir kimse takvâ ehlinden sayılır. Bu makamın en yüksek derecesi ihlâstır. Ancak amellerinde ihlâs da olsa, sâlik yine de tehlikeden kurtulmuş değildir.

Buna rağmen Allah katında kudsiyet ifâde eden bir makamdır.

Nitekim Âyet-i kerime’de:

“Kendisini alabildiğine kınayan nefse yemin ederim ki!” buyuruluyor. (Kıyâme: 2)

Bu kınama övünülecek bir hususiyettir.

Nefs-i emmâre’nin bir kısım sıfatları hâlâ mevcut olmasına rağmen hakkı hak, bâtılı bâtıl olarak görür ve bilir. Şeriat ameli ve muhabbeti eksilmez. Kötü hallerinden dolayı üzülür. Fakat o kötü sıfatlardan kurtulması gücünün dışındadır.

Eğer tevbe ederse, Allah-u Teâlâ’nın onların günah ve kusurlarını bağışlayacağı, tevbelerini kabul buyuracağı umulur.

Nefs-i levvâme’de bulunan müminde gizli bir riyâ ve kendini beğenme hastalığı vardır. İyi amellerini halkın bilmesini ister. Övülmekten memnun olur. Başkalarına üstün gelip ezme arzusu duyar. Bu kötü huyundan hoşlanmamasına rağmen, kalbinden de söküp atamaz.

Kâfir ise işine devam eder. Ne kendisini hesaba çeker, ne de nefsini kınar. Fakat bu gibi kimseler ahirette kendilerini çok çok kınayacaklar, işledikleri günahlara pek çok pişman olacaklar, fakat hiç de faydası olmayacak.

İlâhî Kudret:

Rivayete göre Adiyy bin Rebîa ismindeki bir müşrik Resulullah Aleyhisselâm’a:

“Ey Muhammed! Bana kıyamet gününü haber ver. O ne zaman ve nasıl olacak?” dedi. Resulullah Aleyhisselâm kıyamet hakkında ona bilgi verdi. Bu sefer: “Eğer o günü gözümle görsem yine de doğrulamam ve sana inanmam. Allah çürüyüp ufalandıktan sonra bu kemikleri toplayacak mı?” karşılığını verdi.

Bunun üzerine Âyet-i kerime’ler indi, Allah-u Teâlâ şöyle buyurdu:

“İnsan, kemiklerini toplayamayacağımızı mı sanıyor?” (Kıyâme: 3)

O kemikler nelerden ve nerelerden çıkıp gelerek düzenine giriyor, etler nasıl meydana geliyor, kemikleri kim sarıyor?

İnsan iskeletinde irili ufaklı 206 kemik bulunur. Bu kemikler birbirlerine mafsallarla bağlı olup, hareketlerini kaslar temin eder.

Biçimlerine göre uzun ve kısa, yassı ve düzensiz kemikler olmak üzere dörde ayrılır. Bulundukları yere göre; baş, gövde, üstyan, altyan kemikleri diye isim alırlar.

İskelet parça parça kemiklerden teşekkül ettiği için, böylelikle her parça kolaylıkla ve rahatça hareket etme imkânı bulur.

Ne lâtif hikmettir ki, yumurtanın kabuğu tavuğun karnında iken yumuşak olup dışarıya çıkınca sertleştiği gibi; kemikler de rahimde iken yumuşak, çocuk doğduktan sonra katılaşacak bir halde yaratılmıştır.

“Evet, biz onun parmak uçlarını bile derleyip eski hâline getirmeye kâdiriz.” (Kıyame: 4)

Parmak uçlarında yaratılış bakımından ince bir sanat bulunduğu için Allah-u Teâlâ onları anmıştır. Çünkü bir insanın parmaklarının derisi son derece ince çizgilerle kaplıdır.

Bu çizgilerden bazısı kavis, bazıları düz ya da daire şeklindedir. Bu ince çizgiler o şekilde yaratılmıştır ki, yeryüzündeki diğer herhangi bir şahsın parmak çizgileri bu çizgilere benzemez.

Parmak ucundaki hassasiyete bir bakın ki, kör onunla görüyor. Bir parmak izi, diğer hiç bir insanın parmak izine uymuyor.

Her insanın farklı simâlarda olmasının yanısıra, parmak uçlarındaki desenlerin de birbirine benzememesi, Âdem Aleyhisselâm zamanından bu yana yaratılan milyarlarca insanın simâsını ve parmak izlerini ezelî ilminde muhafaza eden Zât-ı kibriyâ’nın mevcudiyetine ve ulûhiyetine delildir.

Küfürde İnat, Kötülükte Israr:

Kıyamet, dünyayı ve geçici dünya hayatını arzu edenlerin isteklerine muhaliftir. Bunun içindir ki çekinmeden onu inkâra cüret ederler.

Şehvetlerinden, lezzetlerden ayrılmamayı, ileride onlara devam etmeyi, ahlâki ve dini herhangi bir engel olmadan kötülükleri ve günahkârlığı sürdürmeyi isterler. Bu hallerinden dolayı hiçbir üzüntü duymazlar. Tevbekâr olmak istemezler, hallerini ıslaha çalışmazlar.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Fakat insan, ileriye doğru devamlı suç işlemek (ömrünü günahla geçirmek) ister.” (Kıyâme: 5)

Gelecek zamanlarda da o bundan vazgeçmek istemez, ahirete bir türlü inanmaz.

“‘Kıyamet günü ne zamanmış?’ diye sorar.” (Kıyâme: 6)

Sınırlı bir ömürde yapacağı kötülüklere sınır tanımamak için öldükten sonra dirilmeyi inkâr eder.

“Göz kamaştığı, ay tutulduğu, güneşle ay bir araya getirildiği zaman!” (Kıyâme: 7-9)

Gözler o günde görecekleri şiddet ve dehşetten dolayı şimşeğe tutulmuş gibi bir hâle gelir. Âlem alt-üst olur, ay ve güneş birbirine katılır, ışıkları söner simsiyah kesilir.

Kaçış Nereye?

İnkârcılar kıyamet gününde bu dehşetli hallerle yüz yüze gelince, ümitsizlik ve şaşkınlıklarından kaçacak yer ararlar.

Âyet-i kerime’de şöyle buyuruluyor:

“İşte o gün insan: ‘Kaçacak yer neresi?’ der.” (Kıyâme: 10)

Bu sorusu ile sanki kurtuluş ümidi aramaktadır.

Mahşerin mehabeti karşısında ve dehşeti içinde, cehenneme sevkedileceklerini anlamış olacakları için böyle bir temennide bulunurlar.

Halbuki ne koruyacak bir kimse, ne de sığınılacak bir yer vardır.

“Hayır hayır!.. Sığınılacak bir yer yoktur!” (Kıyâme: 11)

O gün her kim olursa olsun, sığınma yerleri Allah-u Teâlâ’nın huzur-u izzetidir. O’ndan kaçmak isteyenler de o gün O’ndan başka sığınacak bir sığınak bulamazlar.

“O gün varıp durulacak yer, ancak Rabb’inin huzurudur.” (Kıyâme: 12)

İnsan için artık çare aramakta fayda yoktur, zira zamanı geçmiştir.

“O gün insana, yaptığı ve yapmayıp geri bıraktığı her şey haber verilir.” (Kıyâme: 13)

İşlemiş olduğu iyilikler ve kötülükler, yapması gerekirken yapmadıkları şeyler, yapmaması gerekirken yaptıkları şeyler bir bir haber verilecektir.

“İnsan artık kendi kendisinin şahitidir.” (Kıyâme: 14)

Bir başkasının haber vermesine ihtiyaç yoktur.

“İsterse günahlarını örtmek için özürlerini sayıp döksün.” (Kıyâme: 15)

O büyük mahkemede kâfir, fâsık, fâcir kimseler bazı mazeretler sayıp dökseler de, yaptıklarını gayet iyi bilirler. İşte o vakit gözleri tam açılır. O gün kendi amellerinden başka hiçbir şeyi göremezler.


HAZRET-İ MUHAMMED Aleyhisselâm

Alaylı İstekler

İleri gelen müşrikler ilâhî vahyin göz kamaştırıcı aydınlığı karşısında âciz kalınca, işi daha çok şarlatanlığa vurdular.

Bir akşam vakti Kâbe-i muazzama’nın gölgesine oturup Resulullah Aleyhisselâm’ı dâvet ettiler. Gayeleri onu mahçup etmekti.

“Dediler ki: Sen bizim için yerden bir kaynak fışkırtmadıkça sana aslâ inanmayız.” (İsrâ: 90)

Böyle bir mucize gösterirsen inanırız.

“Veya senin hurma bahçen ve üzüm bağın olsun ve içlerinden gürül gürül ırmaklar akıtmalısın.” (İsrâ: 91)

Böyle bir şey yap da görelim!

“Yahut iddiâ ettiğin gibi, göğü üzerimize büyük parçalar halinde düşürmelisin.” (İsrâ: 92)

Sana inanmadığımız takdirde bizi korkuttuğun ve Allah’ın bize azap edeceğini iddiâ ettiğin gibi, gökleri parça parça üzerimize düşür.

“Veyahut Allah’ı ve melekleri karşımıza getirmelisin.” (İsrâ: 92)

Onlar gelip senin doğruluğunun şâhidi olsunlar.

“Yahut da altından bir evin olmalı.” (İsrâ: 93)

Görüyoruz ki senin evin taştan ve çamurdan.

“Veya göğe çıkmalısın.” (İsrâ: 93)

Sana inanmamız için sadece göğe yükselmen yeterli değildir:

“Oradan bize okuyacağımız bir kitap indirmediğin sürece, senin yükselmene de aslâ inanmayız.” (İsrâ: 93)

Maksatları doğru yolu bulmak değildi, bu istekleriyle küfürlerinde inat ettiklerini göstermek istiyorlardı.

Allah-u Teâlâ müşriklerin kabalık ve edepsizliklerini reddetti ve Resulullah Aleyhisselâm’a hitap ederek şöyle buyurdu:

“De ki: Rabb’imi tenzih ederim! Ben sadece beşer olan bir peygamber değil miyim?” (İsrâ: 93)

Melek değilim ki benden göğe çıkmak gibi haller beklensin. Allah-u Teâlâ beni size peygamber olarak gönderdi.

“Kendilerine hidayet rehberi geldiği zaman, insanları iman etmekten alıkoyan şey, sadece: ‘Allah peygamber olarak bir insanı mı gönderdi?’ demeleri oldu.” (İsrâ: 94)

Resulullah Aleyhisselâm’ın insan cinsinden olduğunu inkâr ederek bu sözleri söylediler. Halbuki bunun herhangi bir inkâr ve itiraz sebebi olmaması gerekir. Çünkü Allah-u Teâlâ’nın insanlara; onu iyice anlasınlar, onunla konuşsunlar, ona uysunlar diye kendi cinslerinden bir peygamber göndermiş olması, kullarına engin rahmetinin bir tecellîsidir.

“De ki: Eğer yeryüzünde yerleşip dolaşanlar melekler olsaydı, elbette onlara peygamber olarak gökten bir melek indirirdik.” (İsrâ: 95)

Sizler beşer olduğunuz için, size rahmetimizin bir tecellîsi olarak beşerden peygamber gönderdik.

“Eğer peygamberi melekten gönderseydik, insan şeklinde gönderirdik de, onları içine düştükleri şüpheye yine düşürürdük.” (En’âm: 9)

Ona da: “Sen melek değil insansın, biz sana inanmayız!” derler, getirdiği dini kabul etmezlerdi.

“De ki: Benimle sizin aranızda gerçek şâhit olarak Allah kâfidir.” (İsrâ: 96)

Benimle gönderilenleri size ulaştırdığıma, sizin de yalanlayıp inkâr ettiğinize dair O’nun şâhitliği yeterlidir.

“O şüphesiz ki kullarından haberdardır, onları görmektedir.” (İsrâ: 96)

Kimlerin hidayeti, kimlerin sapıklığı hak ettiklerini en iyi bilen O’dur. Buna göre onları cezalandırır.

“Onların cezaları işte budur! Çünkü onlar âyetlerimizi inkâr ettiler ve: ‘Biz bir yığın kemik ve ufalanmış toprak olduktan sonra mı, biz mi yeni bir yaratılışla diriltilmiş olacağız?’ dediler.” (İsrâ: 98)

İlâhî kudretin yüceliğini azametini göremediler, kendi kafalarınca fikir yürüterek sapıklıkta inat ettiler.

•

Allah-u Teâlâ kudretinin eserlerine ve azametinin işaretlerine dikkatleri çekmek için şöyle buyurdu:

“Görmediler mi ki, gökleri ve yeri yaratan Allah, onların benzerlerini yaratmaya da kâdirdir. Onlar için şüphe olmayan bir ecel kılmıştır.

Buna rağmen zâlimler küfürden başka bir şeyde diretmediler.” (İsrâ: 99)

Gerçek gün gibi açıkta olmasına rağmen, kâfirler küfür ve sapıklıkta devam etmekten başka hiçbir şey yapmadılar.

“Onlar acaba buluttan gölgeler içinde Allah’ın ve meleklerin kendilerine gelmesini mi bekliyorlar? Halbuki iş bitirilmiştir. Bütün işler Allah’a döner.” (Bakara: 210)

Bütün deliller ortaya konulmuştur, artık bundan sonra sadece azabın gelmesi kalmıştır.

“‘Ona bir melek indirilseydi ya!’ derler. Eğer biz bir melek indirseydik elbette iş bitirilmiş olur, artık kendilerine göz bile açtırılmazdı.” (En’âm: 8)

Haber verilen azap hemen uygulanır, hiçbir şekilde süre tanınmaz, hepsi de birden toptan yok olur giderlerdi.

Müşrikler karşı çıkmak için her sözü söylediler. Fakat bunların hiçbirisi halk arasında kabul görmedi. Sonra da çaresiz kalınca başka bir teklifte bulundular:

“Eğer doğru söyleyenlerden isen, bize melekleri getirmeli değil misin?” (Hicr: 7)

Sana görünen neden bize görünmesin?

Allah-u Teâlâ bunların hilelerini reddederek buyurur ki:

“Biz melekleri ancak hak ile indiririz. İşte o zaman onlara mühlet verilmez.” (Hicr: 8)

Şayet biz melekleri indirirsek onlara herhangi bir süre tanınmaz ve azapları sonraya bırakılmaz.

Allah-u Teâlâ Âyet-i kerime’lerinde bir kısım müşriklerin küfürlerinde ne kadar ileri gittiklerini beyan buyurmaktadır:

“Biz onu Arapça bilmeyenlerden birine indirseydik de, bunu onlara o okusaydı, yine de ona iman etmezlerdi.” (Şuarâ: 198-199)

“Yabancı değil, pekalâ Arapça biliyormuş!” derlerdi. Onlar Kur’an-ı kerim’in mucize olduğunu anladılar, fakat inkârlarına mazeret aradılar, inat ve kibirleri yüzünden inanmadılar.

“İşte böylece onu o günahkârların kalplerine soktuk.” (Şuarâ: 200)

Onlar ne kadar ikaz edilirse edilsin, Kur’an-ı kerim’i yalanlamaktan başka bir tavır sergilemelerine imkân yoktur.

“Peygamber dedi ki: Ey Rabb’im! Doğrusu kavmim bu Kur’an’ı büsbütün terkettiler.” (Furkân: 30)

Resulullah Aleyhisselâm’ın bu şekilde şikâyet etmesi büyük bir tehdittir. Çünkü peygamberler kavimlerini Allah-u Teâlâ’ya şikâyet ettikleri zaman, haklarındaki azabın inmesi çabuklaşmış olur.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (72)

Mu’înüddîn Ahmed el-Buhârî -kuddise sırruh- (2)

Ekberiyye meşrebine mensup olan ilk dönem “Fusûs” şârihlerinden Mu‘înüddîn Ahmed el-Buhârî -kuddise sırruh- Hazretleri’nin “Fusûsu’l-Hikem” kitabı üzerine yazdığı “Meşâriku’n-Nusûs el-Bâhis ‘an Ğavâmizi’l-Fusûs” adlı şerhinden; “Hâtemü’l-evliyâ”nın zâtına, makamına ve vasıflarına işaret eden muhteşem beyanlarını nakletmeye devam ediyoruz.

Hâtemü’l-Evliyâ’nın
“Hâtemü’l-Velâye” Mertebesini Açığa Çıkarması:

Mu‘înüddîn el-Buhârî -kuddise sırruh- Hazretleri “Meşâriku’n-Nusûs el-Bâhis ‘an Ğavâmizi’l-Fusûs” adlı eserinde “Hâtemü’l-velâye”nin “Hâtemü’r-rüsûl” olan Muhammed Aleyhisselâm’da kapalı kaldığına işaret ederek, bu velâyetin ancak Hâtemü’l-evliyâ olan zâtın zuhûru ile açığa çıkacağını haber vermektedir:

“Hâtemü’r-rüsul, aynı zamanda Hâtemü’l-evliyâ da olması nedeniyle onu kendi bâtınından elde eder. Lâkin risâlet vasfı kendisini ondan menettiği için onu açığa vurmaz. Onun bâtını Hâtemü’l-evliyâ sûretinde zuhûr edince onu açığa çıkarır. Resullerin ve velîlerin de hepsi onu Hâtemü’l-evliyâ kandilinden görüp tahsil ederler.” (“Meşâriku’n-Nusûs el-Bâhis ‘an Ğavâmizi’l-Fusûs”; Es’ad Efendi, nr.: 1539, 33a-33b vr.)

Hâtemü’l-Evliyâ’nın Ezelî ve Ebedî Olan Velâyeti:

Hâtemü’l-evliyâ’nın ezelî ve ebedî olan “velâyet”inin hangi itibarla bu vasfı kazandığını ise Hazret, kendisine has kâmil üslûbu ile şu şekilde izâh etmiştir:

“Kendi zamanından öncekiler ve kendi zamanından sonrakilerden olanlar birbirleriyle müsâvî olmak üzere; resuller de onu görmek istedikleri vakit ancak Hâtemü’l-evliyâ kandilinden görürler. Şer’î nübüvvet ve risâletten ibaret olan risâlet ve nübüvvetin ikisi de sona ermiştir. Velâyet ise ebediyyen sona ermez. Çünkü nübüvvet, Allah ile ümmet arasında vâsıta olan; O’nunla haberleşip, onları haberdar eden Nebî’ye mahsus bir haberleşmedir. Bu haberin, kulların Allah’a ulaşmasına kendisiyle tevessül edilen bir vesîle olması da sahihtir. Velâyet ise, velînin arada hiçbir vâsıta olmaksızın Allah ile haberleşmesidir. Dolayısıyla bu haberin de (bu yönüyle diğerinden) daha üstün olması sahihtir. Sonra; nübüvvet târif edildiği vakit, resullerin ‘Hâtem’ kemâlâtına sâhip olanından sonra herhangi birine melek inmeyip, bu şerî’ata muhâlif bir şerî’at olmayacağı mânâsıyla sona ermesi de uzak değildir. Velâyet’e gelince; Allah’tan elde edildiği, tecellî, tâlim ve ilhâm edildiği için, O’nun velîlerinden kesilip sona ermesi mümkün olmaz. Çünkü Allah kendisini ‘Nebî’ ve ‘Resûl’ diye isimlendirmemiş, ‘Velî’ ve ‘Hamîd’ diye isimlendirmiştir.” (“Meşâriku’n-Nusûs el-Bâhis ‘an Ğavâmizi’l-Fusûs”; Es’ad Efendi, nr.: 1539, 33b vr.)

Hâtemiyyet Velâyeti’nden Yapılan Mutlak Müşâhade:

Mu‘înüddîn el-Buhârî -kuddise sırruh- Hazretleri “Meşâriku’n-Nusûs”unda, Hâtemü’l-evliyâ’nın peygamberlerden risâletleri ve nübüvvetleri yönünden değil, velâyetleri yönünden önde olduğunu; peygamberlerin de ondan velâyetleri yönüyle değil, risâlet ve nübüvvetleri yönüyle öne geçtiğini ifâde ederek şöyle buyurmuştur:

“Resuller ve nebîler, velâyet ve yakınlığa mahsus olan ilimleri ve sırları müşâhade ettikleri zaman, Muhammed Aleyhisselâm’ın Hâtemiyyet velâyeti yönünden müşâhade ederler. Onların zikrettiğimiz şeyi ancak Hâtemü’l-evliyâ mişkâtından gördükleri de söylenebilir. Zira bu mertebede onun makâmıyla kâim ve müte’ayyin olduğu için, onun görüşü de hakîkatte yine Resulullah’ın mişkâtındandır.

Nitekim Tlimsânî’nin; ‘Onlardan daha aşağıda olanlar nasıl olur da görmezler?’ sözüyle ilgili olarak, hayretkâr bir mânâ ile zikrettiği şey bunu te’yid eder. Yâni; ‘İlâhî sırları ve velîlerin tahsil etmesi gereken ma’rifeti; şeyhlerden, evtâddan ve ebdâlden ibâret olan hâlis velîler nasıl olur da onun kandilinden görmezler?’

Hâtemü’l-evliyâ şer’î hükümde her ne kadar Hâtemü’r-rüsul’ün teşrî’den kendisine getirmiş olduğu şeye tâbi ise de, onun şer’î hükümde O’na -aleyhisselâm- tâbi olması, makâmının yüceliğinde ve Allah katındaki yerinin yüksekliğinde kendisine hiçbir eksiklik vermez. Bizim, kâmillerin meşreb ve kandiliyle ilgili olarak kendisini tâkip ettiğimiz yola ters de düşmez. Dolayısıyla o bir yönden yüksek olduğu gibi; bir yönden de geride, aşağıda ve düşük olur. Daha doğrusu Hâtemü’l-velî’nin resullerin hükmü altında olması, velî olması nedeniyle Hâtemü’l-velâye makâmının ulviyyetinde ona bir noksanlık getirmez. Nitekim velî, şer’î nübüvvetinin hükmü altında olması bakımından, resullerden bir yönden düşük olduğu gibi; resuller de velî olmaları yönünden değil, resullükleri yönünden (ondan) bir cihetten yüksek olurlar.” (“Meşâriku’n-Nusûs el-Bâhis ‘an Ğavâmizi’l-Fusûs”; Es’ad Efendi, nr.: 1539, 33b-34a vr.)

Nübüvvet ve Velâyet Duvarını Tamamlayan
İki Tuğla:

Hazret eserin başka bir noktasında, Hâtemü’l-enbiyâ ile Hâtemü’l-evliyâ için temsil edilen nübüvvet ve velâyet duvarlarıyla neyin kastedildiğini ifşâ ederek, duvardaki tuğlaların neden altın ve gümüş olarak vasıflandırıldığını haber vermiştir:

“Bil ki, Peygamber Aleyhisselâm’a nübüvvet duvar sûretiyle gösterilmiştir. Çünkü onun hakkındaki duvar şümullü ve ihâtâ edici olup, her peygamber o duvarın bir tuğlası yerinde olduğu gibi; onun nübüvveti de nübüvvetlerin tümünü birleştirecek kadar şümullüdür.

Parçalar yanında tamamlanmadığı sürece duvarın mevcûdiyetinden söz edilemez. Duvar sûretini ve nübüvvet dâiresi sûretini tamamlayan Muhammedî cüz’î sûret, sonuncu tuğla olarak onu mevcut kılar.

Bunun içindir ki;

‘Ben ancak ahlâkın güzelliklerini tamamlamak için gönderildim.’ buyurmuştur.

Bunu öğrendiğin vakit, bil ki bu dâirenin taşıyıcısı; Allah’ın zâtına ve sıfatlarına göre Allah’ın peygamberlerine gönderdiği Rûhu’l-a’zam’dır. Zira Allah’ın murâdı ilkin küllî nefse gelir, sonra ikinci olarak aklî bir dille cüz’î nefislere ulaşır. Peygamberler de nübüvvetle ilgili olarak farklı sûretleri toplarlar. Peygamber’imiz Aleyhisselâm’a gelince; ona verilen bambaşka bir küllî vesîledir, yâhut onun hakîkati Rûhu’l-a’zam’ın da hakîkatidir.

İşte bu nedenledir ki Peygamber Aleyhisselâm;

‘Allah’ın ilk yarattığı şey benim rûhumdur.’ buyurmuştur.

‘Biz ilkleriz, fakat sonuncularız!’ buyurmasından da anlaşılacağı gibi; ayakta tutucu ve şümullü kılınan onun nübüvvetidir. Kemâle erdirici insânî hakîkat, nübüvvetlerin tümüne birden mazhardır. Rûhu’l-a’zam’ın nübüvvetiyle, unsûrî olan cüz’î sûret yönünden farklı olan sûretleri birleştirir. Dolayısıyla bu rüyâsı da kemâle erdirip tamamlaması son buluncaya kadar, düşünülen ilk yönüne değil, bu cüz’î yönüne dâirdir.

Hâtemü’l-evliyâ’ya gelince; bu rüyâ ondan da uzak olmayıp, o da Resulullah Aleyhisselâm’a kendisiyle ilgili temsil olunan şeyi görür. Duvarda biri altın, biri de gümüşten olmak üzere iki tuğla yeri görür ve onun kendi nefsini her iki tuğlayı da tamamlayan yere oturmuş görmesi uzak olmaz. Hâtemü’l-evliyâ da işte bu iki tuğlayı tekmîl edip duvarı tamamlamış olur. Aralarındaki münâsebet ve teşbihle ilgili olarak, gümüş nübüvvete, altın da velâyete işâret eder.

Gümüş peygambere emânet edilen nûrânî bir cevherdir; zamanın geçmesi nedeniyle, ateşle ne sûreti eksilir, ne de değerini kaybeder.

Altına gelince; o ise kendi zâtında kâmil bir cevherdir; sûretini muhâfaza eder, zamanın geçmesiyle ne değerini kaybeder, ne de kendisine ateş ve toprak illeti musallat olabilir. İşte nübüvvet ve risâlet de böyledir; kapısının kapanması ve örtülmesi üzerine velâyetle bir hilâfet bina edilir ve artık onun ebediyyen sonu gelmez. Nitekim ben bu sırrı sana bildirmiştim!..” (“Meşâriku’n-Nusûs el-Bâhis ‘an Ğavâmizi’l-Fusûs”; Es’ad Efendi, nr.: 1539, 34b vr.)


MEKTUBAT
74. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

YOLUMUZ SOHBETLEDİR

29 Mart 320 tarihinde gönderilen dostane ve samimi mektubunuzla, teşekkür ve sevinç dolu gözlerimi bu defa da nurlandırdım. Cenâb-ı Hakk da vücut şehrinizi mânevî feyz ve bereketlerin nûru ile nurlandırıp letâif-i aşerenizi ansızın gelen ilâhî ve Rahmânî hâllerle donatarak müjdelesin, âmin.

Muhterem Hoca Yektâ Efendi Hazretleri’nin evinize gelerek şeref verdiğini ve bir gece gönüllere tesir eden, canları büyüleyen sohbet ve muhabbetleriyle feyz ve coşkunluk kazanıldığını açıklamıştınız. Fevkalâde memnun oldum.

“Yeryüzünde, Allah’ı zikretmek için iki-üç kişi birkaç anlık da olsa biraraya geldiklerinde, semâlar ona gıpta eder.”

Hâce-i Emced Şâh-ı Nakşibend Hazretleri: “Tarikatımızın esası sohbettir.” buyurmuşlardır. Muhabbet ve sohbet ile kazanılan feyz ve bereketin, ibadet ve riyazatlarla elde edilmesinin kolay olmayacağı erbâbı tarafından bilinmektedir.

“Tebrîz’in Şemseddin’inden kendisine bir nazar ulaşan, köycüğü yâni meclisi kınar, çileyle alay eder.”

Mevlâm bu gibi toplantıları cümlemize nasib ve ihsan buyursun. O meleklerin de toplu olarak katıldığı sohbet ve muhabbet meclisinin feyzinden fakirinizi de faydalandırsın, âmin...


SÖZLER ve NOTLAR - 23

Nûrlu Sözler

“‘Adam çok insan az, bulursan ismini yaz.’ İşte bugün o gün.” (3 Eylül 2004)

•

“Benim hiç kimseye kinim yok amma, dinime ve vatanıma el uzatana da hiç müsamaham yok.” (3 Ekim 2004)

•

“Ben dünyayı harap olmuş bir ev olarak görüyorum. Ne zaman çöktürecek? Onu O bilir.” (7 Ekim 2004)

•

“Bir kardeş sordu. ‘Peki siz reyinizi nereye atacaksınız?’ dedi. ‘Bizim bir reyimiz vardır, biz reyimizi Hakk’a veririz, halka verecek reyimiz yok.’ dedik.” (10 Ekim 1987)

•

“İnsan hayatının bir çok noktalarında nefse ağır gelen meseleler olur. Bunlar insanda çöküntü yapar. Fakat muhabbet o çöküntüyü izale eder. Yolun ağırlığını muhabbet çeker.” (10 Ekim 1987)

•

“Şunu iyi bilin ki biz adımımızı attığımız zaman hem canımızı hem malımızı ortaya koymuşuzdur.” (5 Temmuz 1986)

•

“Biz bir günde hem ibadet etmek isteriz, hem istirahat etmek isteriz, hem çalışmak isteriz. Yarın yaşayacağım belli değil ki... Bir günde Allah-u Teâlâ’nın nimetlerinin hepsinden istifade etmek isteriz.” (11 Temmuz 1986)

•

“Nuh Aleyhisselâm derken aynen orada bulunuyormuş gibi duâ ederiz, aynı orada bulunurum, ona göre isterim. Yani her şey canlı kanlı... Musa Aleyhisselâm derken yanında bulunuyormuş gibi, İbrahim Aleyhisselâm derken aynı yanında bulunuyormuş gibi...

Ashâb-ı kehf derken Ashâb-ı kehf’in yanındayım. Siz Ashâb-ı kehf deyip geçersiniz.” (12 Temmuz 1986)

•

“Şehit bir an kanını akıtmış, Pirân-ı izam ise bir ömür boyu gönlünü vermiş.” (12 Temmuz 1986)

•

“İnsan zanneder ki ben dünyada istediğim gibi yaşarım, gezer tozarım. Yarın kabre gireceğiz ve nelerle karşılaşacağız?” (20 Temmuz 1986)

•

“Cenâb-ı Hakk kulunun terakkisi için yollar halketmiştir. Yürü de geç! Amma yürüme yolu değil yürütme yolu. Sen O’nun ol, O da senin olsun, O da seni yollarında yürütsün.” (17 Şubat 2003)

•

“Yok ol, O’nu gör, O’nunla O’nu bul!” (17 Şubat 2003)

•

“O’nunla olmak hayattır, O’nsuz hayat vefattır.” (17 Şubat 2003)

•

“Müridan için Hazret-i Allah’tan şunu isteriz: İhvanı boynuma assın da öyle yürütsün. İhvanı öne, akrabalarımı arkaya asarak yürütsün. Ve Mevlâ onları cennete koysun, beni orada bıraksın, beni yalnız kendisi ile meşgul ettirsin.

Hazret-i Allah müridan için böyle niyaz ettirmiş, bundan hiç kimsenin haberi olmaz. Bu hâl sırf O’nun ikram ve ihsanıdır.” (8 Temmuz 1982)

•

“Biz hayatta siyasetle hiç uğraşmadık. Hiçbir zaman Hazret-i Allah bizi o sahalara düşürmedi. Hiçbir kimse ile hiçbir ilgim olmaz. Ne ilgim ne de bilgim olur.” (8 Temmuz 1982)

•

“İyilik çok ağırdır, nefse ağır gelir. Fakat ruha hayat verir. Onun için güç de olsa iyilik iyidir.” (23 Temmuz 1982)

•

“Allah... Başka bir şey yok... Fakat Hazret-i Allah duyurduğu zaman bu bilinir ve söylenir. Hazret-i Allah’ın duyurmadığı kimse, Allah’ı bilmez ki Allah ile konuşsun. O kendisini öğrenmiş, kendisini biliyor ve kendisi ile konuşuyor.

Birisine Hazret-i Allah Kendisini bildirmiş, kendisini bildirmemiş, O var kendisi yok. Diğerine Kendisini bildirmemiş, kendisini bildirmiş.” (17 Eylül 1983)

•

“İnsanın kendisine gelince, kendisi diye bir şey yok zaten. Hazret-i Allah ona bir suret vermiştir, o suretin içine girerse kaybolur gider. Suretin içerisinde Hakk Teâlâ Vetekaddes Hazretleri’nin olduğunu bilirse kaçınır, Allah var der.

Fakat biz insanlar kendimizi kaybediyoruz. ‘Şöyle yaptım, böyle yaptım!’ demekten kendimizi alamıyoruz. Bunlar hep hakikate ters düşüyor.” (17 Eylül 1983)

•

“Allah’ıma sonsuz şükürler olsun ki bu Sultanlar’a uğrattı. Başka bir şey demiyorum, yalnız Allah’ıma şükrümü artırıyorum. Allah’ım ayırmasın.

Onlar mürşid-i mükemmel, mürşid-i muazzam.

Böyle mükemmel bir yol bırakmışlarken, ikinci bir çığır açmaktan Allah’ımıza sığınırız. Bütün hassasiyetimizle o izi takip etmeye çalışıyoruz.” (17 Eylül 1983)

•

“Buraya gelen ihvan tüy gibi olmalı.” (26 Mayıs 1984)

•

“İlminiz az olsun, öz olsun, boş olmasın.” (7 Temmuz 1984)

•

“Kur’an-ı azîmüşân bir nurdur, okuyanın içi nurlanır. Okurken ağzından nur çıkar. O nurla bulunduğu yer de nurlanır.” (1 Ağustos 1984)

•

“Öyle görülüyor ki bir kitapla bir bayrak dikiliyor. O bayrak Hazret-i Allah’ın lütuf nurudur.” (2 Ağustos 1984)

•

“Filân zât çok kıymetli deniliyor. O büyüklük o zâta âit değil, Zât-ı kibriyâ’ya âittir. Hazret-i Allah bir kulda ne kadar tecelli ederse, o zât o kadar büyüktür.” (3 Ağustos 1984)

•

“Sermaye veren yani kuran O, yürüyen sen. Herkes yürüyeni görüyor, kuranı kimse görmüyor.” (4 Ağustos 1984)

•

“İnsan dünyada tanışacak, ahirette kavuşacak.” (27 Ocak 1985)

•

“Mükemmel ehlinde hiçbir bencillik yoktur. O Hazret-i Allah’ın lütuf nazarı ile bakıyor, bütün müslümanları kardeş olarak görüyor. Ne bir kimseyi kendisine çekmek ister, ne de dar kalıplara sığar.

Bütün yollar taslarını uzatsalar, o hiçbir kaba sığmaz. Fakat onun da tası yok.

Allah namına hareket eder, iş ve icraatını Allah için yapar. Hâlik ile meşguldur, halk ile değil.” (27 Ocak 1985)

•

“Maddi zararı telâfi etmek kolay da, mânevî zarar hiçbir şeyle telâfi edilemez.” (30 Ocak 1985)

•

“Efendi Hazretleri’ne dikkat ederdim sevmediğine iltifat ederdi, sevdiğini terbiye ederdi. Yabancılara iltifat ederdi, ihvana hiçbir zaman iltifat etmezdi. İhvanı terbiye, yabancıya iltifat. ‘Hoş geldin sefa geldin.’ Fakat öyle buyururlardı: ‘Boş gelir boş gider.’ Fakat o sırrı saklarlardı. Kimin boş gittiğini, kimin dolu gittiğini. Onların iltifatından biz onun ihvan olmadığını, olamayacağını bilirdik.” (31 Ağustos 1986)

•

“Allah-u Teâlâ dilerse parlatır, dilerse karartır, biz O’nun için çalışalım. İnsan bütün mesaisini oraya harcamalı. Allah-u Teâlâ kabul ederse ahirete bilet olur. Gerçekten inanmışsan, işte saha! İşte ebedî hayatın geliri!” (31 Ağustos 1986)

•

“Ben vallâhî bir saman çöpüne imreniyorum. ‘Ey saman çöpü! Sen huzur-u ilâhîye çıkmayacaksın, ben ise çıkacağım, benim hâlim ne olur?’ diyorum. Bunu düşündüğüm zaman: ‘Allah’ım beni toz yap!’ diyorum. Var olan yalnız O’dur, O’nun varlığı ile iş görmek lâzım.” (31 Ağustos 1986)

•

“‘Allah’ım! Halkettiğin mevcûdâtın en ednâsı beni yap, beni toz yap. Toz yapma da beni un yap!’ deriz.” (10 Ağustos 1986)

•

“Dâire-i saâdet; Allah-u Teâlâ dilediği kulunu kendi rızâsına çeker. O kul Allah-u Teâlâ’nın çizdiği hudutlar içindedir.

Merkez-i selâmet; Allah-u Teâlâ kulunu kendine çektiği için, o hududun içinde gezer. Fakir der ki: ‘Hıfz-u himâye, tasarruf-u ilâhîye.’” (20 Temmuz 1986)

•

“İnsanın ahiretteki ebedi hayatı, dünyada iken meşgul olduğu şeye bakıyor. Onun için insanın kendisini daima ölçmesi, tartması gerekmektedir.

Ne yapıyorsun, ne işle meşgulsün? Yarın o işle meşgul olduğun şeyle dirileceksin. Onunla haşır-neşir olacaksın.” (5 Şubat 1980)

•

“Bizim anlatmamızla bizi konuşturmanız arasında çok fark var. Mevzular birer çekirdektir. Bir çekirdek toprağa düşünce neşv-ü nema bulup bitki veya meyve olduğu gibi, mevzular da soruldukça açılmış ve gizli mânâsı meydana çıkmış olur.” (5 Şubat 1980)

•

“Hazret-i Allah’ın ihsanları kul için sermayedir. Sermaye olduğu zaman; yapılanlar zevkle yapılır, iştiyakla yapılır. Sermayesiz olduğu zaman içten gelmeyerek yapılır, zorla yapılır.” (22 Mart 1980)

•

“Bazı kimselerde bir lira, bazılarında bin, bazılarında milyarlar bulunur. Mâneviyât da böyledir. Kimisi bir fincan suyu bulamaz, kimisinde havuz vardır, kimisi de derya kadar suya sahiptir.” (22 Mart 1980)

•

“Bir insan, karşısındaki bir insanın kendisini sevip sevmediğini anlamak için kalbine bakacak. Sormaya söylemeye lüzum yok. Onu ne kadar seviyorsa, o da onu o kadar seviyor demektir.” (22 Mart 1980)

•

“Nefsimizin arzu ettiği şeyleri tatlı tatlı severiz. Bu tatlı sevgiler sonradan bize acıya mâloluyor.” (22 Mart 1980)

•

“Sorulan sualler imtihan kastıyla olursa zararlıdır. Kast-ı mahsusa olduğu için Hazret-i Allah onun kalbini kapatır.

Eğer öğrenme kabilinden olursa faydalıdır. Kişide o ilim yoksa bile, Hazret-i Allah dilerse o ilmi ona verir, cevabını alır gider. Nasibi ile beraber alır.” (22 Mart 1980)


Allah-u Teâlâ’nın Sevgilileri’nin İfşaatlarına İzah ve Açıklamalar (7)

Hakîm et-Tirmizî
-kuddise sırruh- (7)

Hâtemü’l-Evliyâ’nın O’nun
Kabzasında Hareket Edip, Ebedî Önderliğe Erişmesi:

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri O’nunla tuttuğunu, O’nunla yürüdüğünü, O’nunla düşündüğünü, O’nunla baktığını ve bu nedenle de önderlik hususunda ebedî kılındığını haber verdiği Hâtemü’l-evliyâ’nın, bu lütufla öne geçişinin mâhiyetini ve O’na eriştirilmesinin sebeplerini, Re’y’de bulunan talebelerinden birine yazdığı cevapta şöyle izâh etmektedir:

“Allah seni muvaffak kılsın! Eşyada O’nunla olmak; dünyada da, âhirette de yakınlık menzillerine O’nunla ulaşmak... İşte bu nedenle O, ona her devirde ve her hâl üzre sana öncü olmayı vâcip kılar. Şu kadar var ki o, dünyada O’nun kabzasındadır; O’nunla kalkar, O’nunla oturur, O’nunla mukâbele eder, O’nunla tedbirde bulunur, O’nunla daralır, O’nunla genişler; O’nunla işitir ve görür, O’nunla bilir ve düşünür.

Ahiret’tekine gelince; sana O’nun Resul’ünün hediyesini, müjdesini ve armağanı ile berâberliği verir.

Zirâ onunla ilgili olarak şöyle buyurulmuştur:

‘Ölen kimse Allah’a yaklaştırılanlardan ise; ona rahatlık, güzel rızık ve Naîm cenneti vardır.’ (Vâkı’a: 88-89)

İşte bu kula onun da öncülüğünü buldurur. Kendisini vasfettiğimiz ve kendisine izâfe ettiğimiz şeye hazırlar. Bahsettiğimiz şeye göre de, gelecek her şeyi kendinde hazır bulur.” (“Cevâbu Kitâbu mine’r-Re’y”, s.184. bas.: Beyrut, 1992)

Hâtemü’l-velî’nin önderlik hususunda ebedî kılınması, onun Âdem Aleyhisselâm’dan önce yaratılmış olması sebebiyledir. Allah-u Teâlâ Âdem Aleyhisselâm’ı yaratmazdan evvel Muhammed Aleyhisselâm’ın “Nûr”unu yarattığı gibi; Hâtemü’l-velî’nin “Nûr”unu da Âdem Aleyhisselâm’ı yaratmazdan evvel halketmiştir. Bu ise murâd-ı ilâhî’dir, buna mahlûkun aklı ve ilmi yetmez!..

Nitekim Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri; “Velîlerin sonuncusu olan Hâtemü’l-evliyâ da, Âdem su ile toprak arasında iken velî idi.” buyurarak buna işâret etmiştir. (“Fusûsu’l-Hikem ve’t-Ta’lîkat aleyhi”, s. 64)

Böyle olunca onun bu öncülüğü dünyada da geçerlidir, âhirette de geçerlidir.

Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin diğer bir beyanları şöyledir:

“Bil ki Hâtem, velâyet bayrağının taşıyıcısı ve makâmın ve gâyenin nihâyeti olur. Nitekim o hiç bilmezken ‘Hatm’ oldu ve cesedlenmiş bir rûhâniyyet ve müteaddit bir ferdâniyyet içinde, dilemeksizin ve tasarruf etmeksizin iş onda vâroldu.” (“Ankâ’-i Muğrib fî Ma’rifeti Hatmü’l-Evliyâ”, s. 71)

Aslında işi gören rûhâniyet, fakat onun maskesi o “rûhâniyet”i örtüyor. Rabbü’l-âlemîn öyle murad etmiş, ona vermeyi murâd etmiş. Yoksa onun aklına-hayâline gelen bir şey değil!

İşi gören Resulullah’ın “Nûr”udur, işi gören “Kudsî ruh”tur; fakat halk onu görmez. Rabbü’l-âlemîn öyle dilemiş, öyle olmuştur; burada mahlûkun hiçbir dahli yoktur. Bunu düşündüğünüz zaman bulmak çok kolay olur. Neyi bulmak? “Hakk”ı bulmak!..

O bir maskedir, maskeden ibârettir. Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’nin yukarıdaki sözleri bunun ifâdesidir. Maske bunları yapamaz ki... O’nunla konuşur; yâni içindeki konuşur. Tek kelime ile “O’nunla” diyor. Hakk o cesedin içinde olduğu için, O’nun âlîliğinden ötürü cesede değer vermişler. Fakat aslında o bir robottur, bir maskedir, hükümsüzdür.

Allah-u Teâlâ kendisine yönelttiği ve yürüttüğü kulunun evvelâ varlığını ifnâ eder; onda Var’dan başkası kalmaz. Var’dan başkası kalmadığı zaman da Var ile hareket eder. O vekâlet üzerine intikâl ettiğinden ötürü o bu hâle bürünmüş, Allah-u Teâlâ ona hakîkati bildirmiştir. O’nu bulduğun zaman, O’ndan bu ilmi öğrendiğin zaman Hakk’a varmana vesîle olur.

Allah’ın Kendisinde
Gizlendiği ve “Ulü’l-Elbâb”ı Meydana Getirdiği Kul:

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri “Kitâbu’r-Riyâze” isimli eserinde; Allah-u Teâlâ’nın bu kulunu nasıl bir himâye ile koruduğunu, ondaki şehvânî hareketleri nasıl yokettiğini ve onda zuhur eden bu aklın “Ulü’l-elbab” dan başka bir şey olmadığını çok açık bir biçimde beyân ederek şöyle buyurmuştur:

“Allah ile düşündüğünü, Allah ile konuştuğunu, Allah ile işittiğini, Allah ile baktığını ve Allah ile yürüdüğünü tasavvur dahi edemediğimiz bir kulun; dünya diyârındaki meşgûliyeti, eserleri ve hareketleri acaba nasıl olur!

O’nunla konuşan dedi ki: Bu nasıl olur?

Buyurdu ki: Allah’ın kendisinde gizlendiği bu kul; O’nun idâre ettiği, koruduğu, gözettiği ve kendi adına hareket ettirdiği bir velîdir.

Nitekim O, onun içindeki şehvetleri öldürüp, onu bizzat kendi ortaya koyduğu şeylerin içinde bulundurur. Onu kendi Nûr’u ile açıp, zorlukları kendisine kolaylaştırır. Onda Ulü’l-elbâb’ı meydana getirerek; sebepler, ilâhî himmet ve idrak husûsunda da kendisine istimdat eder. O da konuşurken hikmetle konuşup, tefekkürle açıklar. Bakarken ibretle bakar. Yürürken heybetle yürür. Tutarken kuvvetle tutar. O onun kalbini lüzumsuz düşüncelerden men eder, ilâhî tedbir ile ilgili işlerde de ondan selbeder. İşte bunların hepsi, hakikatıyla Kitap’ta ve haberde mevcuttur.” (“Kitâbu’r-Riyâze ve Edebü’n-Nefs”, Es’ad Efendi, nr.: 1312, vr. 10b-11a)

Bu intikâl “Hâtem”den “Hâtem”e intikâldir; çünkü bu intikâl olmasa bu vazîfe olmaz.

O intikâl ile onun vekâleti, onun vazîfesi yapılıyor, ikinci bir vazîfe yok! Hiç şüphesiz ki bu da Allah-u Teâlâ’dan geliyor.

Hâtemü’l-enbiyâ’yı çekmiş, vazifeyi ona vermiş. Onu da çektiği zaman bu vazîfe Hazret-i Mehdî’ye kalacak.

Resulullah Aleyhisselâm’dan
Hâtemü’l-Evliyâ’ya İntikal Eden Vazîfe:

Hâtemü’l-evliyâ’nın vârisliği tam vârisliktir. Allah-u Teâlâ Resulullah Aleyhisselâm’ın vazîfesini ona vermiş, onun vazîfesini o yapıyor.

Bu vazîfe onundu, Allah-u Teâlâ ona intikâl ettirmiş, o vazîfeyi Vekîl’ine yaptırıyor. Yani o peygamber değildir amma, vazîfesi peygamber vazîfesidir.

Nitekim Hakîm et-Tirmizî -kuddise sırruh- Hazretleri “Nevâdirü’l-Usûl” adlı eserinde, Resulullah Aleyhisselâm’ın bu vazîfenin ona intikâlinden duyduğu güven ve rahatlığı şöyle dile getirmektedir:

“O Resulullah -sallallahu aleyhi ve sellem-in huzurunda Rabb’ini anmakla meşgul olur.

Resulullah -sallallahu aleyhi ve sellem- bu yerde onunla iftihâr eder, Allah da bu makamda onun ismini yüceltir. Resulullah -sallallahu aleyhi ve sellem- bizzat onunla yetinip karar kılar.” (Nevâdirü’l-Usûl fî Ma’rifeti Ehâdîsü’r-Resul” c. 1, s. 620)

Bunun mânâsı; vazîfe onundur artık!..

Daha açığı; Şerîat’ı kurma vazîfesi Resulullah Aleyhisselâm’a âittir, başkasının kurma hakkı yoktur. Amma oradan oraya intikâl etmiştir.

Bunların hepsi Allah-u Teâlâ’nın hükmüdür, ilâhî birer lütuftur. Yapılan her şey Allah-u Teâlâ’nın hükmüyle husûle geliyor, bütün bunlar O’nun izniyle yapılıyor.

O hükmetmedikçe hiçbir şey olmaz, hüküm O’na âittir!

Resulullah Aleyhisselâm
Niçin “Hâtemü’l-Evliyâ’” İle Yetinip Karar Kılar?

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri “Nevâdirü’l-Usûl” adlı eserinde, Resulullah Aleyhisselâm’ın Hâtemü’l-evliyâ olan zâtla yetinip karar kılacağını beyan buyurmuştur:

“Resulullah -sallallahu aleyhi ve sellem- bu yerde onunla iftihâr eder, Allah da bu makamda onun ismini yüceltir. Resulullah -sallallahu aleyhi ve sellem- bizzat onunla yetinip karar kılar.” (Nevâdirü’l-Usûl fî Ma’rifeti Ehâdîsü’r-Resul” c. 1, s. 620)

Resulullah Aleyhisselâm onun iş ve icraatlarıyla yetinir ve bu hâllerine nazar eder; yaptığı her iyi işten memnun olur. İyiliği için duâ eder, onu kötülüklerden muhâfaza etmesi için Cenâb-ı Hakk’a niyâz eder. Fakat ona güvendiğinden ve memnuniyetinden ötürü hiçbir işine karışmaz, hiçbir icraatına müdâhale etmez. Allah-u Teâlâ onu yönettiği için buna lüzum görmez. O şimdi seyir hâlinde bulunuyor. Her şeyden haberdardır, fakat hiç karışmaz; çünkü imtihan sahasında Hâtemü’l-velî var.


NE İDİK, NE OLDUK!

OSMANLI İMPARATORLUĞU -13-
(1299-1924)

IV. Mehmed, Ağalar Saltanatı ve
Kösem Sultan:

Osmanlı sarayında kadın yönetici dönemi başlamıştı. Kösem Sultan 6 yaşındaki padişah IV. Mehmed adına devleti yönetiyor istediği veziri atıyordu. Para sıkıntısı yüzünden düşük ayarlı akçeler basılmaya başlandı. Halk ayaklandı. Kösem Sultan IV. Mehmed’in annesi Turhan Sultan’ın devlet işlerine müdahale edeceğini anlayınca IV. Mehmed’i devirmek istedi ve ocak ağalarıyla anlaştı. Buna karşılık Turhan Sultan saray ağalarıyla anlaşıp Kösem Sultan’ı öldürttü ve 24 yaşında olan Turhan Sultan saltanat naibesi oldu. Kösem Sultan’ın ölümüne isyan eden ocak ağalarından otuz sekizi öldürüldü. Öldürülen bu ocak ağalarının malları hazineye alındı. Yalnızca kul kâhyasından nakit olarak beş milyon altın ve gümüş çıktı. İmparatorluğun kimler tarafından soyulduğu belli oluyordu. Ağalar dönemi böylece sona erince iyi bir devlet adamı arandı.

lV. Mehmed zamanında insiyatif Harem ağaları ve Saray-ı Hümâyûn halkına o derece geçmiştir ki, Sadrazam Siyavuş Paşa bu zümrenin arzuları üzerine hareket etmediği için, üç ay geçmeden azledildi. Arkasından gelen Gürcü Mehmed Paşa, sadrazamlığı esnasında saray halkının istediklerini yapmalarına ses çıkarmadı. Mâli sıkıntıların halledilememesi üzerine, sadarete getirilen Tarhuncu Ahmet Paşa, hazineye el uzatmak isteyenleri cezalandırmaya başladı. İlk olarak bozuk bütçeyi düzeltti. Bu arada iltizam konusunda gerekli düzenlemeyi sağlamak isterken menfaat zümresinin iftirasına uğradı, ele geçirilerek idam edildi.

Bir çok sadrazam denendi ancak hiç birisinden netice alınamadı. Sonuçta Köprülü Mehmed Paşa ile görüşüldü. Ancak Köprülü bazı şartlar ileri sürerek sadrazamlığı kabul etti. Köprülüler, 27 yıl aralıksız hizmet verdi. Turhan Sultan, Köprülüler’e idareyi verdikten sonra bir daha devlet idaresi ve siyasete karışmadı. Kadınların saray üzerindeki etkisini azaltmaya çalıştı. Birçok hayır eseri inşaa ettirdi. Yeni cami ve Mısır çarşısını o yaptırdı. Hürrem Sultan’la başlayan, Kösem Sultan’la devam eden kadınların çağı Turhan Sultan’la 1656’da bitmiş oldu ve Türk tarihinde 1991 yılına kadar bir daha hiç açılmadı. Osmanlı tarihinde bunların dışında devlet işine karışan hiçbir kadın, hiçbir anne veya zevce görülmemiştir.

Köprülüler Dönemi:

O da IV. Murad gibi baskılı ve sıkı bir politika güttü. II. Vezir Girit fatihi Hüseyin Paşa’yı yerine getirileceği vehmiyle idam ettirdi. İlk olarak Venedik gemilerini boğazdan def etti. Macarlarla savaşılarak, Macar ordusu yok edildi.

Anadolu’ya dönerek Celaliler üzerine yürüdü. Anadolu’da 15 Beylerbeyi ve 50 Sancakbeyi aralarında anlaşarak ittifak yaptılar, sadrazam’ın azlini istediler. Fakat IV. Mehmed, Köprülü’yü azletmediği gibi destek oldu ve Halep’te toplanan beylerbeyi ve sancakbeyleri olayı müzakere bahanesiyle vezir Mürteza Paşa tarafından akşam yemeğine davet edildi ve hepsi öldürüldü. Anadolu’da 10.000 Celali öldürüldü. Bu dönemde Ruslarla savaşılmış Kırım hanı Mehmet Giray 350.000 kişilik Rus ordusunu bozguna uğratmış, Patrikhane’nin yetkileri kaldırılmıştı.

5 yıl sonra 83 yaşında Köprülü Mehmed Paşa öldü. Yerine, oğlu Fazıl Ahmed Paşa 26 yaşında iken veziriâzam oldu. O da devlet işlerini Merzifonlu Kara Mustafa Paşa’ya verdi ve kendisi dış işlerle ve savaşlarla uğraştı.

Avusturya’ya 56 yıl sonra sefer düzenlendi. Avrupa’nın içlerine kadar 235 bin akıncı aylarca hücum ettiler. Belgrad Kalesi alınıp yıktırıldı. Girit adası 25 sene süren muhasaradan sonra alındı. Lehistan seferi düzenlendi ve Ukrayna ve Podolya Osmanlı Devleti’ne bırakıldı. Fazıl Ahmed Paşa 42 yaşında öldü. Yerine Merzifonlu Kara Mustafa Paşa geçti. Padişah IV. Mehmed Lehistan seferine katılmıştı. Fazıl Ahmed Paşa’nın vefatı ile veziriâzam olduğunda, Rusya Slavları kendi idaresinde toplanmaya çalışıyor ve Baltık denizi ile Karadeniz’e ulaşmak istiyordu. Baltık denizi Lehistanlılar’ın elinde idi. Onlar ise Osmanlılar’a tâbi idi. Ukraynalılar’ı da kendine çekmek isteyince Rusya’ya savaş açıldı. Padişah bu sefere de katıldı. Silistre’ye kadar gidip orada bekledi. Merzifonlu Kara Mustafa Paşa Ukrayna’yı aldı. Ruslar bataklığa saplandılar. Orduları orada kaldı. Neticede anlaşma yapıldı. (1681) Rusya, Kırım hânı Giray’a vergi vermek zorunda kaldı.

Bu dönemde Osmanlı Devleti rahat ve huzurlu idi. Ancak Avrupa’da yeni oluşumlar başlamıştı. Fransa büyüyor, İngiltere güçleniyordu. Macaristan’ın büyük bir kısmı Osmanlılar’ın elinde idi. Yaşadıkları bölgede serbest ve özgür olduklarından rahat içinde idiler. Fakat Slovaklar Avusturya idaresinden memnun değildiler. Slovaklar kendilerini Osmanlı Devleti’ne bağlamak istediler ve bunu ilan ettiler.

Buna Avusturya imparatoru karşı geldi. Papa’nın teşvikiyle bütün Avrupa devletleri birleşti ve yeni bir haçlı birliği oluştu. 1683’de savaş için yola çıkıldı.

IV. Mehmed Osmanlı ordusuyla birlikte Edirne’den hareket etti. Merzifonlu Kara Mustafa Paşa Belgrad’da Divan-ı Harbi topladı. Viyana’yı almak için bu kadar büyük bir ordunun toplanmasının fırsat olduğunu söylüyordu. Ancak diğer vezirler, gelecek yıl Viyana’ya gidilmesi taraftarı idiler.

IV. Mehmed haberi aldığında izin vermek istemedi, ancak Merzifonlu Kara Mustafa Paşa çoktan Viyana’yı kuşatmıştı. Bu olaylar neticesinde orduda ikilik başladı ve ayrılmalar meydana geldi.

Kanuni de 154 yıl önce Viyana’yı kuşatmıştı, fakat alınamamıştı. Şehir üç surla çevrili idi ve çok iyi muhafaza ediliyordu. Mustafa Paşa 60.000 kişi ile taarruza başladı ve akıncılar her tarafı istila ettiler. Mustafa Paşa orduyu çok büyük bir alana yaydı ve gelen yardımları kesmek istedi. Slovakya alındı. Kuşatma devam ediyordu, kalenin düşmesi an meselesi idi. Ancak Viyana’nın Osmanlı’nın eline geçmesini engellemek için Avrupa’da büyük ordular toplandı. Fakat Tuna nehrinden geçmeleri gerekiyordu. Köprü ise Türkler’in elinde idi. Kara Mustafa Paşa köprü muhafızlığını Kırım hanı Giray’a vermişti.

Kırım hanı Giray bu tek geçiş yeri olan köprüden, küffar ordularının geçmesine izin verdi ve serbest bıraktı. Tarihin en büyük ihaneti gerçekleşti. Osmanlı ordusu arkadan vuruldu. Savaş başladığında Kırım’lı askerler savaşmadı. Ordunun sağ kanadını kumanda eden İbrahim Paşa ile sadrazamın arası açık olduğundan sağ kanadı geri çekti ve savaş kaybedildi.

Bu savaştan sonra Osmanlı Devleti duraklama, gerileme ve çöküşe doğru gitti.

Komutanların ihtirasları ve birbirini çekememeleri yüzünden galip durumda iken ordu, nifak girmesi ile bölündü, parçalandı ve Hazret-i Allah da desteğini çekti. Viyana’yı kuşatmış, alınmasına an kalmış olan bir ordu, arkadan vurulmuştu.

Dirayetli ve iradeli bir müslüman olan Kara Mustafa Paşa seferden dönmüştü. Fakat yine bir sefer düzenleyip bu yenilginin acısını almanın hesabını yapıyordu. Ancak onu çekemeyenler ve veziriâzam olmak isteyenler, padişaha baskı yaparak düşürülmesini istediler ve muvaffak da oldular.

Bu dönemden sonra güçlü Köprülüler dönemi bitti. Yönetici adam bulunamadı. Korkak, liyakatsız dalkavuklar görev almaya başladılar.

Haçlı birlikleri tekrar toplanarak Osmanlı’ya karşı birleştiler. Almanya-Avusturya, Lehistan, Venedik, Malta, İspanya, Rusya güçlü bir ordu ile gelmeye başladılar. Venedik, Dalmaçya, Mora, Bosna ve Arnavutluk’dan taarruza geçti. İsveç, bütün Mora’yı ele geçirdi. Atina’yı alıp tahrip ettiler.

Avusturyalılar Uyvar’ı aldılar. 90.000 kişilik haçlı ordusu Budin’i kuşattı ve şehirde hiçbir kimse kalmadı. Müslüman sivil halkın hepsi öldürüldü. 81 cami önce yakıldı, sonra yıkıldı.

Merzifonlu gibi bir kumandanın öldürülmesine sebep olanlar şimdi hiçbir şey yapamıyorlardı.

Köprülü Mehmed Paşa Disiplinli Devlet İdâresiyle,
Batılı Devlet Adamlarına Resmen Kök Söktürmüştü!..

Sert ve disiplinli bir şahsiyet olan Köprülü Mehmed Paşa, ihtiyarlığının verdiği engin tecrübeyle sadrâzamlık makamına oturunca, Osmanlı Devleti batılı ülkeler karşısında eski azâmetini ve ihtişâmını yeniden kazanmıştı. Bugün Avrupa’lı devlet elçilerinin elini-eteğini öpenlerin, ayaklarına yüzler sürenlerin yaptıklarının tam aksine; o dönemde Osmanlı ülkesini ziyarete gelen elçiler Türkler’e olanca güçleriyle kendilerini beğendirmeye çalışıyorlar ve onlardan korktukları için elleri-ayakları birbirine dolaşıyordu.

Meşhur Avrupa’lı târihçi Vandal, o dönemin bugün için büyük ibret teşkil eden bu çarpıcı manzarasını şöyle anlatır: “En barbar devletler gibi, en medenî hükümetler bile Osmanlılar’ın silâhlarından korktukları veya teveccühlerini kazanmayı arzuladıkları için Türkler’e baş eğiyorlardı. İstanbul doğunun başkenti olduğu günden beri muhteşem elçilerin, namlı ricâcıların yalvaran tavırlarla önünden geçişlerini temâşâ etmişti. Osmanlı tahtının önünde diz çökmek için yapılan müsâbaka devam ediyordu. Buhâra hâkimi, Asya’nın en uzak köşelerinden müminlerin emirine gereken saygıyı gösterirken; Avusturya imparatoru ile Polonya’dan gönderilen olağanüstü heyetlerin de büyük bir ihtişamla başkente yaklaştıkları görülüyordu. Polonyalılar devlet adamlarından oluşan bir kafile ile borular çalarak, bayraklar açarak saltanat merkezine yaklaştıkları sırada, müslüman halkın dinî inançlarına gereken saygıyı göstermek, gözlerini i’tikadlarına aykırı tasvirlerden korumak için, İstanbul sularından içeri girmeden önce üzerinde Meryem resimleri bulunan bayraklarını indiriyorlardı. Hattâ imparatorun elçisi kendinden öncekilerin uyguladığı protokole uymak için Köprülü’nün eteğini öpmüş, pâdişâhın huzurunda bağlılığını ifâde için yüzünü durmadan yere sürmüştü.” (Ahmed Refik, “Köprülüler”, s. 74.)


TARİHTEN SAYFALAR

Muhyiddîn İbnü’l-Arâbî Hazretleri’nin,
Osmanlı Devleti’nin Kuruluşundan Yetmiş Sene Önce Kaleme Aldığı;

“Şeceretü’n-Nu‘mâniyye fî Devleti’l-‘Osmâniyye”
Kitabı’nda, Osmanlı’nın Zuhuruna Dair Esrarengiz İşaretler

Osmanlı Devleti’nin kuruluşundan elli dokuz yıl önce, 1240 mîlâdî yılında Şam’da vefât etmiş olan Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri, henüz ortalıkta ne Osman Gâzî, ne de kuracağı cihân devleti yokken, cifr ilmine ve Kur’an’daki bâzı Âyet’lere dayanarak “Şeceretü’n-Nu‘mâniyye fî Devleti’l-‘Osmâniyye” adında bir eser yazmış; “Osmanlı Devleti Hakkında Soy Silsilesi” anlamına gelen bu küçük risâlesinde, kendi ifâdesiyle; “Devleti’l-Osmâniyye”(1)den “hilâfeti kâ’im kılacak olan kimseye” ve bu hânedana mensup olan hükümdarlardan “her birinin zamanına, hilâfetine ve askerlerine” dâir pek çok gizli bilgiyi ortaya çıkarmıştı.(2)

Şu kadar var ki, “Şeceretü’n-Nu‘mâniyye fî Devleti’l-‘Osmâniyye” kitabı Şeyhü’l- Ekber -kuddise sırruh- Hazretleri’nin ileriye âit olaylardan söz eden en büyük ilmî kerâmetlerinden biri olmasına rağmen, şimdiye kadar eser üzerinde hiçbir ciddî araştırma yapılmamış ve bu yüzden de içindeki rumuz ve işâretler sadece basit birer nakil ve rivâyetten ibaret kalmıştır.

İşte bu nedenle biz Hazret’in, ismi bile başlı başına bir kerâmet olan bu esrârengiz eserinde verdiği işaretleri, şahıslar ve olaylarla karşılaştırarak ilk defa birbirleriyle kıyaslamaya ve bu yolla harflerdeki şifrelerin mânâlarını ortaya çıkarmaya çalışacağız.

Şeyhü’l-Ekber -kuddise sırruh-
Hazretleri “Şeceretü’n-Nu‘mâniyye”
Kitabı’nı Niçin Yazmıştır?

Müneccimbaşı Ahmed Dede “Müneccimbaşı Târîhi”nde Osmanlı Devleti’nin kuruluşuna işaret eden “sahih rivâyetler”i sıralarken; “Şeyhü’l-Ekber Muhyiddîn İbnü’l-Arâbî”nin “cifr ilmi yardımıyle ve Âyet’lerin gizli mânâlarından Devleti’l-‘Osmâniyye’nin şânının yüceliğini ve kıyâmete kadar dâim olacağını keşf” ettiğini ifâde ederek,(3) “cifr ilmini bilenlerin ma‘lûmu” olan bu eseri “Şeyh”in “Devleti’l-‘Osmâniyye’nin zuhûrundan yetmiş sene evvel istihrâc” ettiğini(4) haber vermiştir. Müneccimbaşı’nın bu ifâdeleri Şeyhü’l-Ekber -kuddise sırruh- Hazretleri’nin “Şeceretü’n-Nu‘mâniyye” kitabını, vefâtından on bir yıl önce yazmış olduğunu göstermektedir.

Kuruluşundan yıkılışına kadar tasavvuf ehlinin desteğine mazhar olan ve büyük velîlerin öncülüğünde dünyanın dört bir köşesini mesken tutan Osmanlı hânedânına, te’lif ettiği “Şeceretü’n-Nu‘mâniyye” kitabı ile, kuruluşundan yıllar önce ilk desteği Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri vermiş; bu devletin halîfelerine ve yapacakları fetihlere ışık tutan müthiş keşifleriyle, henüz zuhûr etmeden önce onları te’yid etmiştir.

Osmanlı Devleti’nin mânevî kurucusu Şeyh Edebâlî -kuddise sırruh- Hazretleri’nin, Dımaşk’ta öğrenim görürken Muhyiddîn İbnü’l-Arâbî Hazretleri’nin sohbetlerine katılarak onun terbiyesinde yetiştiğini gösteren bâzı rivâyetler; Şeyhü’l-Ekber -kuddise sırruh- Hazretleri’nin bu devlete yardım ve desteğini yalnız eser te’lif ederek değil, mânevî silsile yoluyla da sürdürdüğü düşüncesini akla getirmektedir.(5)

Hazret-i Ali -radiyallâhu anh-in
Şeyhü’l-Ekber Hazretleri’ne Verdiği İşâretler:

Şeyhü’l-Ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri “Şeceretü’n-Nu‘mâniyye fî Devleti’l-Osmâniyye” kitabında, “Hikmetlerin remzleri (işâretleri) sâyesinde harflerin sırrını tevdî eden ve basîret sâhiplerinin ibâresiyle onları deşip ortaya çıkartan Allah’a hamd” ederek(6) söze başladıktan sonra, henüz kurulmamış olan “Devletü’l-‘Osmâniyye” hakkındaki bu bilgileri nasıl elde ettiğini ve hangi amaçla bu eseri te’lif ettiğini açıkça ortaya koyarak; “Allah’ın, bana; ‘Elif. Lâm. Mîm. Rumlar mağlûb oldular. Arzın size en yakın yerinde. Amma onlar bu yenilgilerinden sonra mutlaka gâlip geleceklerdir. Birkaç yıl içinde. Önünde de, sonunda da emir Allah’ındır. O gün mü’minler sevineceklerdir. Allah’ın yardımı ile. O, dilediğine yardım eder. O Azîz’dir, Rahîm’dir.’(7) buyruğu hakkında tevdî edeceği gizli sırlara vâkıf olmayı murâd edince, murâkabe hâlinde (onu) Ali -kerremallâhu teâlâ vechehû-ya sordum. Onu bana apaçık bir izâhla cevaplandırıp; ‘Onun adı ‘Şeceretü’n-Nu‘mâniyye’ (soy şeceresi) ile konur!’ buyurdu. Ben de (onun) ‘Devletü’l-‘Osmâniyye’ zamanında vâki olacağını öğrenince, sana onlardan hilâfeti kâ’im kılacak olan kimseye ve her birinin zamanına, hilâfetine ve askerlerine dâir, bu hususta söylenebileceklerin tümünü deşip ortaya çıkarmayı arzuladım.”(8)

Hazret’in “Devleti’l-‘Osmâniyye”nin kuruluşundan yetmiş sene önce müşâhade ettiği ve insanlara bildirmeyi murâd ettiği bu sırlar, o zamanlar neden ve ne maksatla söylendiği belli olmayan, müphem ve karmaşık birer söz yığınından ibaret gibi görünüyordu. Ancak aradan yetmiş yıl geçtikten sonra gerçekten de bu isimde bir devlet kuruldu ve işaret edilen hükümdarlarla hükmünü yürütmeye başladı.

Velîlerin “Şeyhü’l-Ekber”i eserini te’lif ederken, şahıslara ve olaylara dâir “her işâreti birtakım harfler ve farklı noktalar üzerinde topla”dığını(9) dile getirmiş ve onlar hakkında ortaya koymak istediği bütün gizli sırları bu harflerin ve işaretlerin içine sakladığını açıkça ifâde etmiştir. Şimdi eserde ortaya konulan bu harf ve işaretleri birer birer tahlil edeceğiz.

Soy Silsilesinden Olan ve
“Halîfelik Tılsımı”nı Elinde Bulunduran “Sîn” Kimdir?

Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri “Şeceretü’n-Nu‘mâniyye”sinde ilk olarak “Tılsım sâhibi ilk ‘Sîn’”in varlığından söz ederek,(10) bugün herkesin çok iyi tanıdığı “ilk Selîm”den, yani târihe “Birinci Selîm” olarak geçen Yavuz Sultan Selîm’den bahseder ve “onun cülûsu”nun “Mim’den sonra” olacağını söyleyerek;(11) onun tahta geçişinin kendisinden önceki en büyük hükümdâr olan Fâtih Sultan “Mehmed”den daha sonra olduğuna işaret eder. Bu şifreye göre “Mim”den, yâni “Mehmed”den sonra tahta geçecek olan “Sin” yâni “Selim”; bir “tılsım”ın da sahibidir. Peki ona verilen bu “tılsım” nedir? Hazret cümlenin devamında işte bu sırra işaret edip, sözünü ettiği “Sin”in, bugün târih sayfalarına geçen en büyük ve en açık fiilinden haber vererek, “onun için en büyük tılsım”ın “hilâfet işi” olduğunu söylemektedir.(12)

İşte bu apaçık keşfiyle Şeyhü’l-ekber -kuddise sırruh- Hazretleri, zuhûrundan yaklaşık üç asır önce, hilâfetin Osmanlılar’a bu “Sin”; yâni “Selîm” sayesinde geçeceğini îlân etmiştir.

Hazret’in “Sîn” hakkında verdiği şifreler yalnız bunlarla sınırlı değildir. Nitekim o, “soy sahipleri zamanındaki, şiddetli ve çetin ‘Rı’”nın da onun için bir işaret olduğunu(13) söyleyerek, Osmanlı soy silsilesinden olan pâdişâhın yapacağı “Ridâniye” savaşına dâir apaçık bir işaret verir ve sonra da onun “bir konuşma ile ilgili olarak kendisine işâret edilen” kimse olduğundan sözederek,(14) Çaldıran Savaşı’nda askerlere hitâben yaptığı meşhur konuşmayı haber verir.

Ona göre, bu konuşma “lâf vurma ve gözetilmesi gerekeni unutma arasındayken, bir belde içinde vâkî’ olur” ve “takdir edilmiş olan hükümlerin yönü üzerinde, selâmetli bir yolla ikisi birbiriyle buluşur.”(15) Nitekim Âlî’nin “Künhü’l-Ahbâr”ında kaydettiğine göre, verdiği sözde durmayıp, ordusuyla sürekli yer değiştiren İran “Şâh”ı olacak “kallâş”ın, “hâlâ tahmînen Tebrîz’de” olduğunu haber alan Selîm Hân, askerleriyle “Tebrîz’e toğrılub, Eleşkird” beldesine geldiği sırada, Hazret’in yukarıda işâret ettiği hâdise aynen gerçekleşerek “yiniçeri” askerleri “zahmet-i râhdan (yol zahmetinden) şikâyet” ve çektikleri sıkıntılardan “hikâyet idüb, ol menzilde avdet (geriye dönüş) buyurulmasını” isterler.(16) Netîcede Sultan Selîm Hân “Biz henüz ser-menzile varmaduk!” diye başlayıp, “Er isenüz benimle gelün ve illâ ben tek başıma da giderüm!” sözüyle biten meşhur konuşmasını yapar. Neticede pâdişahla askerler arasındaki çekişme “selâmetli bir yolla” çözülerek, Osmanlı askeri “menzil-be-menzil” yürüyüp Sultan Selîm’in emrettiği yöne “teveccüh” eder.(17)

Hazret’in cümlenin devamında da işaret ettiği gibi, böylelikle; “‘Sîn’ bahtı açıldığı vakit, bahtındaki açıklık onu” askerlere karşı “şiddetli bir intikâma muttali’” kılar ve o “‘çatık kaşlılık’ menzillerinden ‘Yâ’ menzilinde bulundu”ğu için, âsîlere karşı yapılması gerekeni kolaylıkla icrâ eder.(18) Nitekim onun “çatma ve siyah kaşlu” olduğu “Künhü’l-Ahbâr”da(19) açıkça zikredildiği gibi; isminin başına eklenen “Yavuz” lâkabı da “Yâ” menzilinde bulunduğunun apaçık delilidir.

“Sîn”in “Şın”a Dâhil Olup, Yıkık ve
Vîrâne Kabri Ortaya Çıkarması:

Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri semâda zuhur edecek olan bazı işaretlere dayanarak; kendisine işaret ettiği “Sin”in, daha önce kendisine baş kaldırıp geri dönmek isteyen “askerleri ittifakla bağlılıklarını korudukları hâlde, iki tarafın da birbirine uygun tavırlarıyla” sefere devam edip, “zafer sevinciyle Şın’a vardığı zaman”;(20) bu kez de takdir edilen yeni bir “iş”in onu “zikri geçen ‘Şın’ı mekân tutmaya” ileteceğini haber vermiştir.(21) Bu “Şın”ın “Şam” olduğunda herkes ittifak etmiştir. Hazret’e göre bu iş “soy sahipleri ile, bir Hadîs’le kendilerine işâret edilen, askeri sert ve çetin olan ‘Hamr’ arasında hâsıl” olan şeyle(22) gerçekleşecektir.

Şeyhü’l-Ekber -kuddise sırruh- Hazretleri “bundan sonra Ali -kerremallâhu vechehû-nun bir sözünden anlaşılan işarete göre, ona onlara karşı saldırma yetkisi veril”eceğini bildirmiş(23) ve “Sîn” in onları “uzaktan ve yakından kuşatma altına alıp, tepelerine binerek üstünlüğü ele geçir”dikten sonra “Şın’ı koparıp alarak, ona olan mütâbakat”ı yerine getireceğini(24) haber vermiştir. Sultan Selîm’in burada “Şın” diye işaret edilen “Şam” şehrini ele geçirmesi, İran topraklarından sonra Arap ülkelerini de ele geçireceğine delâlet eder. Nitekim Şeyhü’l-Ekber -kuddise sırruh- Hazretleri’nin de ifâde ettiği gibi, “cifr ilmi”nin üstâdı olan Hazret-i Ali -kerremmallâhu vechehû-; “Lâ büdde min Selîmi âl-i ‘Osmân yemlikü’r-rûmu ve’l-‘acem, sümme yemlikü cezîrete’l-‘arab.” = (“Osmanoğulları’ndan Selîm’in Rûm’a, Acem’e ve ardından Arap diyârına hükmetmesi yakındır!”)(25) sözüyle buna işaret etmiştir.

Bundan sonra Hazret, haber verdiği “Sîn”in “zafer sevinciyle Şın’a vardığı zaman” unutulmuş vîrâne bir kabri açığa çıkaracağını belirterek; “Yıkık ve vîrâne olan kabr”in “onun söylemesiyle ziyâdeleştiril”eceğine(26) işaret etmiştir ki, bu “yıkık ve vîrâne kabir” Hazret-i Şeyhü’l-Ekber’in, üç asır önce câhiller tarafından yıkılarak yerle bir edilen kendi kabridir. Onun bu kerâmeti halk arasında daha çok; “İzâ dehalu Sîn fi’ş-Şîn, zahara fî kabruhû Muhyi’d-dîn” = “Sîn Şın’a dâhil olunca, açığa çıkar kabri Muhyiddîn’in!” ifâdesiyle dile getirilmiştir.

Hazret’in “Şeceretü’n-Nu‘mâniyye” kitabındaki bu keşfi gerçekten de aynen tecelli etmiş; çıktığı her seferde “enbiyâ’ ve evliyâ’dan istimdâd itmeğe” özen gösteren(27) Sultan Selîm Hân “Şâm-ı şerîf’de Sâlihıyye nâm mevzî’”ye gelince,(28) bir “vîrânede medfûn” olan “Şeyh Muhyiddîn Arâbî -kuddise sırruh- Hazretleri’nün mezâr”ının yerini buldurup “ziyâret itdükde”, bu büyük zâtın nûrlu kabrinin bir “harâbede mahzûn olduğı”nu bizzat yakından “göricek”, derhâl yanındakilere “ol mezâr”ın üstüne bir türbe ve “civâr-ı mezârda bir câmi’” yapılmasını emretmiştir.(29) Kısa bir zaman içinde “ol binâ tamâm olub”, Yavuz Sultan Selîm Hân askerleriyle birlikte “Muharremü’l-harâm’un yigirmi dördünci güni sa’âdet-ü ikbâl ile” imâretin bulunduğu yere “varub, câmi’-i cedîdinde Cum’â namâzı”nı edâ etmiş ve türbenin bakımını üstlenmesi için imârete bir görevli tâyin etmiştir.(30)

Başbakanlık Osmanlı Arşivi’nde kayıtlı olan bazı vesîkalardan anlaşıldığına göre; Osmanlı pâdişahları bu türbenin bakım ve ihtimâmına, devletin son zamanlarına kadar dâimâ özen göstermişler; câmii ve türbenin bakımı için her devirde maaşlı görevliler tâyin etmişlerdir.(31)

Sultan Abdülâziz’in Cülûsunu
ve Katlini Bildiren İşâretler:

“Şeceretü’n-Nu‘mâniyye” kitabında Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin verdiği en çok hayranlık uyandıran işaretlerden birisi de, Sultan Abdülâziz’in askeri bir darbeyle tahttan indirilerek, yerine yeğeni Beşinci Murad’ın geçirileceğini ve ardından bilek damarları yarılarak öldürüleceğini haber vermesidir. O bu hâdisenin gerçekleşeceği âna çok açık bir biçimde işaret ederek, “te’sîs edilen baht açıklığının vicdânı”nın “bir kimsede hilâfeti zuhûr ettirip, yarılıp ayrılarak ortadan kaldırılan ‘Ayın’ın askerleri”ni “ona uydur”acağını belirtmiş;(32) ayrıca bu “Ayın”ın yavuz ve bahâdır bir kişiliğe sahip olacağını ifâde ederek; “Sen onu, bizi takviye eden sertlik ve bahâdırlıktan yana, dilediğin şekilde algılayabilirsin!” demiştir.(33)

Sert ve bahâdır görünüşü nedeniyle halk tarafından atası Yavuz Sultan Selim Hân’a benzetilen “Ayın”; yâni “Abdülazîz” Hân, Hazret’in bu sözünden altı buçuk asır sonra, 1876 yılında Hüseyin Avni Paşa’nın emrindeki askerler tarafından gerçekten de tahttan indirilmiş, yerine hilâfet makâmına Sultan Beşinci Murad geçirilmiş ve ardından Yûsuf Sûresi’ni okurken, bilek damarları bir makasla yarılarak şehîd edilmiştir.

“Ayın”ın Cülûsu Zamânında,
Devletten İslâm Unsurunun Kaldırılması:

Hazret, eserde halifeliğin bir kimseye geçişi esnasında meydana geleceğini belirttiği yukarıdaki hadisenin hemen ardından, başka bir “Ayın”la daha ahidleşileceğini haber vererek; “Çözülen yıldızların havada seyretmesi tasarrufunu yürüttüğü vakit, onunla O’nun vatandaki vaadinin çözülmesi de mümkünleşip, artık ondan İslâm unsuru alınır ve zikri geçenin zuhûrunu mukâbil ahidleşilen halîfenin devrinde artık kökünden kazınmış olur. Onda artık İslâm’la ilgili meşhûr menkîbeler hâsıl olur ve sayılı şehirler (elden) gider. Müstehak olunan şeye gelince; bu, ‘Ayın’ın cülûsunda perişanlık ve dağınıklıkla durulması ve daha işin en başında ona muhâlefette bulunulmasıdır.” der.(34)

O bu sözleriyle de açıkça, Abdülâziz’in ölümünden sonra Beşinci Murad’ın sinir krizi geçirmesi üzerine devletin başına geçen ve isminin baş harfi “Ayın” olan Sultan “Abdülhamîd”in cülûsuna işaret eder. Osmanlı’nın İslâm’dan uzaklaşma felâketinin bu devirde iyice artacağını bildiren Hazret, “Onun zuhûru kendisine işâret edilenin cülûsundan öncenin de evvelindedir.” diyerek,(35) bu uzaklaşmanın aslında çok daha önceleri zuhur edeceğine, ancak devlet yönetimine küffârın ve dış devletlerin de karıştığı bu dönemde, devletin İslâm’a bağlılığın tamamen elden gideceğine dikkati çeker.

Ayrıca Hazret, yahudilerin Filistin çevresindeki bazı şehirlere yerleşmek isteyeceklerine ve buna karşı çıkan “Ayın”ın, onların güdümündeki bazı kimseler tarafından istenileni vermeye zorlanacağına da; “Ona ilkin şarkın yücelerinden olan beş menzilin içine yerleşme vaad edilir. İkinci tasarrufta ise, milletin çokça hakaretlerini hasıl kılan ilk nedeniyle, kendisine işâret edilen kimseye ‘Bir şey ver!’ denilir.” sözüyle işaret eder.(36)

“Son Mim”in Cülûsu ve
“Devleti’l-Osmâniyye”nin Yıkılışı:

Son yıllarında İslâm’ın esaslarından tamamen uzaklaşacak olan “Devletü’l-Osmâniyye”nin bu hâlinin ne zamana kadar süreceğini açıklarken, devletin yıkılışından bugüne kadar olmuş ve olacak pek çok hâdiseyi tasvir eden Şeyhü’l-Ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri; “Bahsettiğimiz şey, son ‘Mim’in cülûsuna kadar devam eder. O’nun cülûsu, sen; ‘Kabahatlerimiz yüzünden belâlarla karşı karşıya geldik!’ deyinceye kadar dosdoğru bir biçimde sürüp gider.”(37) diyerek, Osmanlı soy silsilesini tamamlayacak olan son hükümdârın “Son Mim” diye ifâde ettiği, altıncı ve son “Mehmed” olan Sultan Mehmed Vâhideddîn Hân olduğunu ifşâ etmiş ve bu sözüyle, henüz kurulmamış bir devletin hükümdarları hakkında aralamış olduğu bu esrârengiz sırlar hazînesinin kapısını kapatmıştır.

Hazret “Şeceretü’n-Nu‘mâniyye”nin son satırlarında; son “Mim”in hükümdarlığı ile “Devletü’l-‘Osmâniyye” yıkıldıktan sonra, âhir zamanın fitne ve fesad dolu karanlık günlerine ulaşılacağını da keşif yoluyla haber vererek; “İşte bundan sonra çok büyük bir fitne zuhur eder. Öyle ki; beldeler ele geçirilir, kullar gelip çatmış olan, boş ve hevâ ile dolu yeni bir yeryüzüne yönelir. Milletin hükmedicileri el değiştirir ve onların başlangıçta kendisine işâret edilene riâyeti zorlaşır. İkinciye dönüşte, ilke kayıtlı olan duruşa açıkça muhâlefet edilir. Kötü vasıflara konulması gereken herhangi bir şey onda tasdik görür. Onun hükmü âhir zamanda zuhur eden ‘Sâd’ın tasarrufuna intikâl eder.”(38) demek sûretiyle, kanlı-canlı ifâdelerle ayan-beyan gözler önüne sermiştir. Nitekim insanların dünyaya âdetâ taptıkları, isyan ve kötülüklerin her türlüsüne daldıkları bu karanlık fitne devrinin içinde yaşayanlar için, bu cümleleri izâh etmeye gerek dahi yoktur.

Şimdi de Hazret’in, içinde bulunduğumuz bu karanlık devirden, Hazret-i Mehdî’nin gönderilişine kadar zuhur edecek olan hâdiseler hakkındaki son sözlerine kulak verelim. O’nun ifâdesine göre, Osmanlı Devleti yıkılıp da insanlar bu duruma düştükten sonra; “Rum, doğuyu ve batıyı birleştirerek mülkü ele geçirir. Böyle olunca da, Zemzem’le Safâ arasından büyük ‘Mim’ zuhûr eder ve lâtif olan ‘Ğayın’da kâim olup, kendisine biat edilir. Sonra kullara vaadedilen gelir ve zulüm ve kötülükle dolduktan sonra yeryüzüne tekrar adâlet yerleşir. ‘Son’un zuhûruyla ilk ‘Mim’in hükmü yeniden doğar ve onunla yeryüzü yeniden canlanır.”(39)

Buradan anlaşılıyor ki, “Devleti’l ‘Osmâniyye” yıkılınca her ne kadar fitne ve fesad devri başlamışsa da, Allah-u Teâlâ “İlk Mim” olan “Muhammed” Aleyhisselâm’ın nûrunu yaymak ve İslâm’ı yeryüzüne tekrar hâkim kılmak için “Son Mim” olan “Mehdî”yi gönderecek; onunla yeryüzünü zulüm ve kötülüklerden temizleyip, İslâm’ın nûru ve adâletiyle yeniden ıslâh edecektir.

Hazret, bu büyük müjdeyi verdikten sonra; “Sana burada gizli işâretlerle vasfettiğim bu sırlar, Allah’a hamd ile tamamlandı.”(40) buyurarak, “Devletü’l-Osmâniyye”nin soy şeceresi hakkında kaleme aldığı esrârengiz eseri “Şeceretü’n-Nu‘mâniyye”yi nihâyete erdirmiştir.

(1) Eserin adı bâzı kaynaklarda “ed-Dâ’iretü’n-Nu‘mâniyye” diye geçmektedir.

(2) Muhyiddîn İbnü’l-Arâbî, “Şeceretü’n-Nu‘mâniyye fî Devleti’l-‘Osmâniyye”, Millet ktp. Ali Emîrî; AY. nr.: 2801 vr. 1b-2a.

(3-4) Müneccimbaşı Ahmed Dede, “Müneccimbaşı Târîhi - Sahâ’ifü’l-Ahbâr fî Vekâyi’ü’l-Âsâr”, c. 1, s. 46.

(5) TDV “İslâm Ansiklopedisi”, c. 20, s. 513.

(6) Muhyiddîn İbnü’l-Arâbî, a.g.e. vr. 1b.

(7) Kur’ân-ı Kerîm, Rûm (30): 1-5.

(8) Muhyiddîn İbnü’l-Arâbî, a.g.e. vr. 1b-2a.

(9-12) Muhyiddîn İbnü’l-Arâbî, a.g.e. vr. 2a.

(13-15) Muhyiddîn İbnü’l-Arâbî, a.g.e. vr. 2a-2b.

(16-17) Gelibolulu Mustafa Âlî, “Künhü’l-Ahbâr”, c. 2, s. 1095-1096., nşr.: A. Uğur. Kayseri, 1997.

(18) Muhyiddîn İbnü’l-Arâbî, a.g.e. vr. 2b.

(19) Âlî, a.g.e., c. 2, s. 1057.

(20-24) Muhyiddîn İbnü’l-Arâbî, a.g.e. vr. 3b-4a.

(25) Âlî, a.g.e., c. 2, s. 1052; Evliyâ Çelebi, “Seyâhat-nâme”, c. 1, s. 343, bas.: h. 1314.

(27, 29) Hoca Sa’deddîn Efendi, “Tâcü’t-Tevârîh”, c. 2, s. 379. bas.: İst. h. 1280.

(28) Âlî, a.g.e., c. 2, s. 1186.

(30) Celâlzâde Mustafa, “Me’âsır-ı Selîm-Hânî”, British Museum, A-7848, vr. 205a-205b

(31) Bakınız: BOA, Evkaf: Cevdet, nr. 11368, 13683.

(32-33) Muhyiddîn İbnü’l-Arâbî, a.g.e. vr. 3a.

(34-36) Muhyiddîn İbnü’l-Arâbî, a.g.e. vr. 5a.

(37-40) Muhyiddîn İbnü’l-Arâbî, a.g.e. vr. 5b-6a.


RABB’İMİZİN İZNİYLE...
“İNŞALLAH!...”

Nice zorlu engelleri,
Birer birer aşacağız,
Zehir saçan kem dilleri,
Tâ kökünden keseceğiz.

Getirmede güneşi gün,
Birçok parça olsun bütün,
Bu âleme yeniden ün,
İstikbalde katacağız.

Su emmede demir mızrak,
Dalgalansın gökte bayrak,
Çiçeklere durdu toprak,
Mor gül olup açacağız.

Nur beldeden çıktık yola,
Verilmez bu demde mola,
Zafer nasip mü’min kula,
Yine destan yazacağız.

Bilek zincirleri kırsın,
Nice kalpler paslı dursun!
Dünya NUR’u gelsin görsün,
Zirvelerden aşacağız.

Kız, kızanlar şanlı toya,
Toplanalım bir obaya...
Aşk şarabı doya doya,
Kırklar ile içeceğiz.

Yeşil bağlar, dik dağları,
Boz-bulanık ırmakları,
Denizleri, deryaları,
Sallar kurup geçeceğiz.

Müjde verir bahar bize,
Tohum ekilmeli düze,
Yükseklerden gamlı düze,
Şimşek gibi ineceğiz.

Rabb’imizin fermanı var,
Mü’minlerin dermanı var,
Zaferlerin harmanı var,
Yolumuzda koşacağız.

Rüzgâr essin yine deli,
Şu cilveye ne demeli?
Yerin yüzü inlemeli,
Yıldırımca eseceğiz.

Hakk’ın yardımı bizedir,
Rağbet: Feyiz, aşk, nazadır,
Hakla bâtıl yüzyüzedir,
Küfrü bölüp ezeceğiz.


Amerika’nın
“Tarihsel Gücümüzün Dinamikleri”ni Çalmasına
İzin Vermeyelim!

Son yıllarda yaşanan gelişmeler Türkiye'nin yönetici elitini adeta iki kutuplu hale getirmiştir. Böyle bir vakıanın bizatihi var olması bile başlıbaşına büyük bir handikap iken bu iki grubun karşılıklı korkularını iç ve dış siyasetin temeline yerleştirmiş olmaları çok daha büyük ve tamir edilmesi mümkün olmayan yaralar açmıştır, açmaya devam etmektedir. Ülke dış güçlerin karşısında savunmasız kalmasının yanında, içeride de büyük bir kaosa doğru sürüklenmektedir.

Bir tarafta dindar göründüğü halde dinin hoşgörmediğini hoş gören, Avrupa ve Amerika’dan medet umanlar; diğer tarafta vatanperverlik iddiasında millete ve milletin temel değerlerine yabancı olanlar. Ortada pusulasını, ne yapacağını şaşırmış büyük bir kitle. Perde arkasında bu yangını kuklaları (masonik-semitik tarikatlar) ile körükleyen “Küresel Kraliyetçiler”.

Bu millet tarihinin hiçbir devrinde böyle acayip bir duruma düşmemiştir. İçinde bulunduğumuz, yaşadığımız ortamı kanıksadığımız için bize normal gelen halimiz aslında çok acayip bir haldir.

Şöyle bir düşünelim; bu millet öyle devirler yaşamış ve yaşatmıştır ki dünyanın hiçbir ülkesi bizim kadar bu tarihi unutmuş değildir. Bir milletin inkişafı; devletin milletine, milletin devletine sahip çıkması ile mümkündür. Tarih boyunca Türk milleti hiçbir devirde devleti ile kavgalı olmamıştır. Yönetici elit milletine saygı ve sevgide kusur etmediği gibi, milletinden yabancı bir duruma düşmüş de değildir. Milletin önüne daima yüksek idealler koymuş olan yönetici ve yönlendirici elit bu milleti öyle sevk ve idare etmiştir ki dosta güven, düşmana korku veren nice devirler yaşatmışlardır. Devlet ayrı bir varlık millet ayrı bir varlık değildir ve bu bizatihi tarihteki bütün büyük Türk devletlerinin en temel dinamiği olmuştur. Üstün meziyetlere sahip bir millet düşünün ki yöneticileri ile bir ve beraber büyük bir hedefe kilitlenmiş bir ok gibi ilerliyor, şiddetli bir kasırga gibi esiyor, düşmanlarını tarumar ediyor. Ancak o kadar âlicenap ve insanî değerlere sahip, o kadar kendinden emin ve güven sahibi ki, harp sahasında perişan ettiği düşmanına karşı herhangi bir kin duymuyor, gereken iyiliği ondan esirgemiyor.

Kenetlenmiş bir el ki onu hiçbir kuvvet çözememiş, çağıldayan bir ırmak ki onu hiçbir baraj dizginleyememiş...

Böyle bir millet ne hale düştü?

İçinde bulunduğumuz durumu daha iyi anlayabilmemiz için günümüzün söz sahibi büyük devletlerine bakalım. Hepsinde görülecektir ki, devlet ile millet ayrı varlıklarmış gibi değildir. Dünyayı sömürmek gibi ahlâksız bir ideal etrafında da olsa hepsi bir hedefe kilitlenmiştir.

Dikkat edilirse Amerika Suriye konusunda Türkiye’nin bileğini bükememiştir. Zira Türkiye, Suriye politikası hakkında tek ses ve tek yumruk gibidir. Sadece Başbakan değil, Cumhurbaşkanı da Suriye’yi ziyaret etmiştir. Hatta bu ziyareti sebebiyle Cumhurbaşkanı’nı eleştirerek büyük bir hata yapan pervasızlıkları ile meşhur ABD Büyükelçisi Edelman ülkesine dönmek zorunda kalmıştır.

Ancak meselâ bir Avrupa Birliği siyasetinde aynı tek sesliliği göremezsiniz. Halbuki Avrupa’nın bizi birliğe almayacağı, alamayacağı o kadar ayan oldu ki... Buna rağmen bir “Biz üzerimize düşeni yapacağız” edebiyatı devam ediyor. Yahu hiç başını eline alıp düşünmez misin? Nedir bu üzerimize düşenler? Adamlar bizi almayacak, alamayacak, biz siyasi tavizler vermeye devam edeceğiz. Rum kesimini tanı, Ruhban okulunu aç, bir asır öncesinin hıristiyan vakıflarını yeniden ihya et, Apo’yu yargıla, elinde bölücü bayrakla fink atanları Avrupa kriteri diye seyret. Her gün birkaç şehit verilirken “Niye silahlı operasyon yapıyorsunuz?” diye fırça atan küstah büyükelçilerin tükürüklerini yala yut. Bunun sonu nereye varacak? Reform adı altında bize yutturmadıkları şey kalmadı. Reform nerede yapılır? Halkın hayatını kolaylaştıran, devletin işleyişini hızlandıran işlere el atarsın. Âmennâ! Ancak vatanı peşkeş çekmenin bir izahı var mı? Ne pahasına? “Girdik bir yola çıkamıyoruz, dönemiyoruz” diye memleket peşkeş çekilir mi?

Adamlar ne güzel bizi sağmaya devam edecekti. Ancak Avrupalı’nın damarlarına Türk düşmanlığı öyle bir işlemiş ki, Avrupa hayalini dağıtma pahasına “Hayır!” diyorlar.

“İtalyan sinemasının dev yapımlarıyla ünlü yönetmeni Renzo Martinelli, İkinci Viyana Kuşatması'nın bugünkü "medeniyetler çatışması" tartışmalarının temeli olduğunu gösteren bir film hazırlıyor. 11 Eylül üzerine bir film hazırladığını açıklayan yönetmen Martinelli, bunun Amerika'daki terör olayları "11 Eylül 2001" değil "11 Eylül 1683 Viyana Kuşatması" ile ilgili olduğunu söyledi. Hıristiyanlar, 11 Eylül'ü 12 Eylül'e bağlayan geceyi aynı yılın temmuz ayında başlayan kuşatmayı "kurtuluş" tarihi olarak kabul ediyor.

… yönetmen Martinelli, "Batı'nın bugün duyduğu öfkenin derinlerdeki nedenini 11 Eylül 1683'de aramak gerekir" diyerek, 11 Eylül 2001 ile 11 Eylül 1683 arasında tarihi ve mantıksal bir bağ olduğunu savunuyor ve filminde de bunu işleyeceğini söylüyor. Filmin adı "September Eleven. 1683-2001" (Eylül Onbir: 1683-2001) olarak düşünülmüş. Ölen Papa 2'nci Jean Paul tarafından aziz ilân edilen katolik rahip Marco da Aviano'nun hayatı da film içinde ön plana çıkan konulardan biri. Viyana kuşatmasının bir İtalyan sayesinde kazanıldığı tezini destekleyen Martinelli bu konudaki milli ve dini gururunu şöyle anlatıyor: "Bu hikâyeyi anlatmak bizim görevimiz. Bir İtalyan 1600'lerde Avrupa'yı kurtardı.” (7 Haziran 2005, Haber Türk)

“Bizim gururla andığımız bu tarihin Batı dünyasındaki etkilerini de öte yandan mutlaka anlamaya çalışmalıyız. Türkleri bir daha Anadolu’dan sökemeyeceklerini anlayan Batılılar, o gün bugündür, İstanbul’u ve beraberinde kesin olarak Anadolu’yu ellerinden kaçırdıkları bu tarihi emin olun bizim coşkumuza eşdeğer bir üzüntü, pişmanlık ve öfke ile hatırlıyorlar.

… Batı kültürünün, bugünkü davranışlarının arkasındaki gerekçenin, tarihte 1400 yıllık bir geçmişi olan ve hiçbir zaman ve hiçbir koşulda unutulmayacak bu kuyruk acıları ve Türkler’in en zor zamanlarda bile bir çıkış yolu bulma konusundaki ezici üstünlüğü olduğunu bir an bile aklımızdan çıkarmamalıyız.

…Çok basit bir tarih araştırması bile, binbeşyüz yıla yaklaşan bu önyargı ile batılıların artık neredeyse genlerine işlemiş bir Türk karşıtlığı duygusuna sahip olduğunu anlamamıza yetecektir. Bir gün vakit bulursanız, Darwin’in, Victor Hugo’nun, Delacroix’nin, Cervantes’in, Shakespeare’in, Ronsard’ın, Martin Luther’in, Voltaire’in, Diderot’nun, Kant’ın, Herder’in, Hegel’in, Engels’in, Marx’ın, Pascal’ın, Byron’ın, Edgar Allan Poe’nun ve daha pek çoğunun Türkler hakkında yazdıklarını, söylediklerini bulup okuyun. Kendi kuşaklarının bu son derece değerli şahsiyetlerinin bizim hakkımızdaki düşüncelerini farkedince gözlerinize, kulaklarınıza inanamayacaksınız. Bugünkü Almanya, Fransa, Yunanistan, Güney Kıbrıs, Belçika, İsveç, İsviçre, Hollanda ve diğer AB üyesi ülkelerin siyasî kimliklerinin bizim hakkımızdaki üzücü değerlendirmeleri taraflı tarihsel eğitimlerinin kaçınılmaz bir sonucudur. Beyinleri yüzlerce yıldır öylesine yıkanmıştır ki; isteseler de başka türlü düşünemezler. Düşünmeye kalksalar kendi toplumlarından dışlanırlar.” (Nasuh Mahruki, Kodadımedya.com 30 Mayıs 2005)

İş öyle bir noktaya geldi ki, Türkiye’nin Avrupa Birliği macerası devam etse AB dağılacak. Adamlar o kadar zor durumda kaldılar ki, “Aşağı tükürsen sakal, yukarı tükürsen bıyık” hesabı, elleri ayakları dolaştı. Güya Türkiye dostu olanlar bile “Türkiye’nin üyeliğini tartışmamız lazım.” diye kapıyı gösteriyorlar, ertesi gün öyle demek istemedim, böyle demek istedim diye çark ediyorlar. Türkiye’deki bütün Avrupacıların sesi kısıldı. Ancak hala yok “Fransa ve Hollanda Türkiye’ye hayır demedi de şuna hayır dedi”, yok “Aman ha, üzerimize düşenleri aksatmayalım!” diye tevil üstüne tevil yapıyorlar. Bunlar için Türkiye adeta ikinci vatanları gibi, varsa yoksa Avrupa. Hani bir zamanlar Karen Fogg namında bir AB elçisi vardı. Bu güruhla fink atıyor, Türkiye hakkında aklına eseni yazdığı e-postalarını bu güruha gönderirken herhangi bir otosansür uygulamaya gerek duymuyordu. Bu e-postalar ifşa olunca o da soluğu Avrupa’da almıştı. İşte bu Türkiye’li olmaktan çok Avrupalı olan zevat Avrupalı kankilerine durmadan haber uçuruyorlar: “Aman ha, ne olur bize kapıyı göstermeyin. Yoksa Türkiye Ortadoğu ülkesi olur, Avrupa düşmanları iktidarı ele geçirir. Sizin için kötü olur. Kendimiz için bir şey istemiyoruz, biricik Avrupamız tarihi düşmanını kendi eliyle uyandırmasın.”

Bu zevat gerek Avrupa konusunda gerek milletin dinî ve millî değerleri konusunda yıllar yılı bizi irrasyonel bir çizgide tuttukları gibi, Avrupa’yı dahi böyle irrasyonel bir çizgiye zorluyorlar. Halbuki bu ipi kopmadan çözmek lazım. Koparsa daha büyük zararları olacak. Nihayetinde Avrupa gibi büyük bir coğrafya ile kanlı-bıçaklı olmanın bize de faydası yok.

Biraz da bu tür savrulmaları biz kendimiz hakediyoruz. Avrupa’nın içyüzünü tanımamakta, Batı’nın kokuşmuş hayat tarzını taklit etmekte ısrar ettiğimiz için dış işlerimizde musibetlerle aklımız başına geldiği gibi aynı şekilde iç işlerimizde de musibetlerle aklımız başına geliyor. Olan ülkeye oluyor.

Türkiye kendi kimliğini tanımlamaktan âciz hale düşürüldüğü gibi buna paralel olarak muhataplarının kimliğini tanımlamaktan dahi âciz hale düşürülmüştür. Bu eksiklik dış işlerimizdeki en temel hayatî çıkarlarımızın dahi savunulmasını güçleştirmekte, içişlerimizde ise toplumu germekte, çatışma ve kavga ortamını körüklemektedir.

Şimdi ne olacak? Öncelikle “Biz kimiz?”, “Biz ne olmak istiyoruz?” sorularının cevabını vermemiz icabediyor. Korkularımızla siyasetimizi belirlemeye çalıştıkça düşmanlarımız korkularımız üzerinden siyaset yapıyor, bizi korkularımız üzerinden yönlendiriyor.

“İşte bu Soros, ‘Bayram değil, seyran değil... Eniştem beni neden öpüyor?’ misali, son zamanlarda bizim bazı NGO'larımız ve de vakıf üniversitelerimiz ile fazlaca ilgilenmeye, bizi ‘sık sık öpmeye’ başladı.

‘Alışmış kudurmuştan beterdir’ derler ya... İşte o biçim. Soros gördü ki, NGO'lara üç kuruş yardım yapınca hükümetleri bile devirtebiliyor, bakanlara ayda 1.200 dolar aylık bağlayınca Gürcistan hükümeti emrine giriyor... Pervasız ve cesur faaliyetine devam ediyor. Önce parayı veriyor, arkadan talimat veriyor. Gözü kör olmasın... Bu para insanları nasıl da baştan çıkarıyor... Soros'tan üç dolar yardım almak uğruna ne söyler ise dinliyoruz. ‘Laikliği fazla ileri götürdünüz... Üniversitede türban serbest olmalı...’ Tabiiiii... İsabet buyurdunuz... ‘Birkaç akıllı adam bulun. Onlara 400 bin dolar vereyim. AB'ye sizi soksunlar...’ Tabiiiii... İsabet buyurdunuz. Bu kadar da mı ‘para canlısı’ olduk? Üç beş dolar için akıllı adamlarımızı, NGO'larımızı, vakıf üniversitelerimizi Soros'un yörüngesine sokmak bize ne getirir?.. Ama neler götürür? Bunları tartışmalıyız.” (Güngör Uras, 12 Haziran 2005)

Evet, şimdi şu soruyu sormamız lazım: “Soros ‘Başörtüsü-türban meselesinin çözümü için, gerekli girişimlerde bulunmaya karar verdik. Bu iş, çözüm yoluna girecek.’ dedi diye ‘Başörtüsü’ düşmanı mı olalım?” Veya başka bir perspektifle şunu da soralım: “Soros Türbanı destekliyor diye Soros’la can-ciğer, kuzu sarması mı olalım?”

Gelelim Amerika’nın “Ilımlı İslâm” politikasına. Şimdi “Amerika ‘Ilımlı İslam’ diyor diye İslâm’dan mı uzaklaşacağız?”, “Amerika ‘Ilımlı İslâm’ diyor diye ‘İslâm devleti değiliz’ mi diyeceğiz?”, yahut “Amerika müslümanları destekliyor deyip, Amerika’nın dümen suyuna mı gireceğiz?”

Peki Türk insanının sağlam inançlı olması karşısında ne yapacağız?

“Türkiye ve Rusya'nın da dahil olduğu 20 Avrupa ülkesi ile ABD'de dini inançlar üzerine yapılan bir araştırmada, ... Türklerin en fazla ibadet eden halk olduğu belirlendi.

... Ülkelere göre inanç seviyesi açısındansa, Romanya ve Türkiye, yüzde 96'lık bir oranla ilk sırada yer aldı. ...

Anketle ayrıca, Türklerin en sık ibadet eden halk olduğu da belirlendi. Ankete katılan Türklerin yüzde 72'si, haftada en az bir kez camiye gittiklerini söyledi. ...Dini çeşitliliklerin de sorgulandığı ankette, Türkiye bu açıdan en homojen ülke olarak belirlendi. Türklerin yüzde 100'ü Müslüman olduklarını söyledi. Türkiye'yi yüzde 98'i Katolik olan Polonya ve yüzde 94'ü Protestan olan Danimarka izledi.” (Milliyet, 11 Aralık 2004)

Diğer bir konu “Yeni Osmanlı Projesi”. Amerika Osmanlı’yı ihya etmek istiyor gibi tavırlara girdiği için Osmanlı’nın mirasını reddedecek miyiz?

Bu örnekler çoğaltılabilir. Mesela Ermeni tehciri hakkındaki şu iddiaları birçoğumuz duymamıştır:

“Ermeni sürgününün 1910-1911 yılında Jöntürkler tarafından planlandığını, bu tezin arkasında Balkan kökenli ‘dönmeler’in olduğunu iddia eden Jack Manueilan, sürgünle Bakü petrolleri arasında da ilginç bağlantılar kuruyor. Jöntürk liderlerinin Balkan kökenli Sabetaistler'den oluştuğunu, Talat, Enver, Cemal, Bahaddin Şakir ve Nizam'ın bu çevreden olduğunu, çalışmaların merkezinde yer alan Selanik'teki Grand Orient locasının Rothschild tarafından kurulduğunu belirten Manueilan, Jöntürkler'in, ‘bütün Ortadoğu'yu kontrol altına almak için’ Musevi kökenli Emanuel Karaso'ya 1890'da Selanik'te kurdurulduğunu, Jöntürk öncülerinin Karaso'nun üstadı olduğu mason locasına bağlı bulunduğunu yazıyor.

...

"İmparatorluğun başkenti İstanbul'da 10 binden az Yahudi yaşıyordu. Hıristiyan nüfus ise 200 bin civarındaydı. Ticaret ve finans Hıristiyan kökenlilerin kontrolündeydi. Yahudilerle Hristiyanlar arasında bu alanda yüzyıllardır süren yoğun bir rekabet vardı. Yahudiler kaybeden, Hristiyanlar ise kazanan taraftaydı. Çünkü, birkaçı hariç, sultanlar genelde Hristiyanlar'a destek veriyordu. Siyonist Yahudiler siyasi gücü ele alınca Hristiyanları tasfiye ettiler…” (İbrahim Karagül, 6 Mayıs 2005)

Soner Yalçın “Efendi” isimli kitabında da “İttihat ve Terakki”nin önde gelen isimlerinin çoğunun mason ve dönme olduklarını anlatır ve Osmanlı ekonomisi üzerindeki gizli yahudi-hıristiyan çekişmesine işaret eder.

Şimdi bu bilgilere dayanarak “Tehcir kararı yanlıştı” mı diyeceğiz? Tabii ki hayır! Tarihî gerçekler tehcirin doğru bir karar olduğunu gösteriyor. Ki bu karar İslâm hukukunda temeli bulunan bir karardır. Hicretin beşinci yılında bütün müşrik Arap kavimleri bir araya gelip müslümanları Medine’de kuşatmışlardı. Durum çok tehlikeli idi. Böyle nazik bir zamanda Medine yahudileri müslümanlarla olan anlaşmalarını hiçe sayarak Medine üzerine saldırdılar. Bunun üzerine Hendek Savaşı’ndan sonra Resulullah Aleyhisselâm yahudilerin üzerine yürüdü, silah tutan erkekleri öldürüldü, diğerleri Medine’den tehcir edildi. İhanetin cezası budur. Nitekim meselâ Adana civarının (Klikya) Ermenileri ihanetleri sebebiyle Fransızlarla birlikte kendi kendilerine gitmişlerdir.

Bu soru listesini böylece uzatabiliriz. Bize düşen korkularımızla politika tayin etmek değildir. Milletimizi tanıyalım, kendimizi tanıyalım, düşmanımızı tanıyalım, Batıyı-Avrupayı tanıyalım. Sonra kendimiz olalım. Biz kendimiz olduktan sonra bir ve beraber olduktan sonra, kendimizi kullandırmadıktan sonra Amerika “Osmanlı” demiş, “Ilımlı İslâm” demiş, onu demiş bunu demiş hiçbir kıymeti yoktur. Biz kendi yolumuza bakarız. (Bazı uzakdoğu dövüş sporlarında rakibin enerjisi ve hamlesi kullanılarak rakip bertaraf edilir. Bu dövüş tekniği pekâla siyasete de uyarlanabilir.)

Soğuk Savaş yıllarında Komünizmle mücadele adı altında içimize nüfuz ettikleri gibi şimdi de BOP adı altında “Hoşgörü” teraneleri eşliğinde içimize nüfuz etmelerine izin vermeyelim!

Ne Amerika’sı, ne AB’si, ne Rusya’sı, ne de bir başkası... Artık mandacı zihniyet ve eylemlerden sıyrılalım. Kendimiz olalım. Her bir ülke ile icap ettiği kadar ve çıkarlarımız elverdiği ölçüde ilişki kuralım.

Amerika’nın bizim söylemlerimizi ve tarihsel gücümüzün dinamiklerini çalmasına izin vermeyelim!..


ABD’NİN KURDUĞU DENGELER
BÖYLE DEVAM EDECEK Mİ?

ABD doymak bilmeyen bir iştah ve saldırganlıkla ülkeleri değişik kılıflara bürünerek işgal etmeyi has bir vazife addetmektedir. Oyununu aslında pençelerine kaderini teslim ettiği çok uluslu şirketlerin bir piyonu olarak beş-on yıl kadar oynadıktan sonra tepe aşağı düşecek ve zavallı hâle gelecek bir ülkedir. Evet şu anki dünya siyasetinde alternatifsiz olduğu görülüyor. Rusya’nın kendi kabuğuna çekilerek daha düne kadar “Arka bahçe” mantığı ile ezdiği, sömürdüğü özellikle Türk Cumhuriyetleri’nde gözle görünen bir ayrışma ve ABD Mandaterliği hakimiyeti fikri yerleştirilmektedir. İngiltere zaten babası olduğu ABD’nin siyasetinin paralelinde AB’ni bile takmadan derin yörüngesinde yürümektedir. Almanya her geçen gün iktisadi ve siyasi parlaklığını kaybetmektedir. Şimdilik bir milyara varan kalabalık nüfusuyla Hindistan global sermayenin uykusunu kaçıracak bir irade ve yapıya sahip değildir. Kaldı bir Çin. Yarınların rakipsiz bu gücü, İlâhî İrade’nin kontrolü ile savaşlardan uzak kalarak dünyanın istilası işini Avrupa’nın ve ABD’nin çöküşünden sonra gerçekleştirmek için harekete geçecek ve ebediyen yok olacaktır.

Haklı olarak ABD Eski Başkanı Carter’ın Ulusal Güvenlik Danışmanı olarak görev yapan ve Soğuk Savaş Yılları’nın ünlü teorisyenlerinden ABD’nin Strateji ustası Brzezinski şöyle bir değerlendirmede bulunmaktadır:

“İyi de olsa, kötü de olsa Amerika küresel hızı belirleyendir ve görünüşe göre şu anda herhangi bir rakibi yoktur. Avrupa Amerika’ya ekonomik olarak rakip olabilir ama siyasi rekabet edilmesi için gereken seviyedeki bütünlüğe ulaşması uzun zaman alacaktır. Bir sonraki süper devlet olarak görülen Japonya bu yarışın dışındadır. Ekonomik gelişimine rağmen Çin de en azından iki nesil daha bu yarışta zayıf gibi görünüyor ve bu sırada çok ciddi siyasi zorluklarla karşı karşıya kalabilir. Rusya artık koşuda yok. Özetlemek gerekirse Amerika’nın küresel bir rakipi yok ve yakın zamanda olmayacak. Bu yüzden, hüküm süren Amerikan hegemonyasının ve küresel emniyetin vazgeçilmez bir unsuru olarak ABD gücünün rolüne gerçekçi bir alternatif yoktur...” (Tercih, sh: 7)

Bütün ülkeler başta Türkiye olmak üzere adeta bu teoriye uygun olarak Amerikan patentiyle işi götürmeye çalışmaktadır. Ciddi bir alternatif arayış ve yöneliş oluşturulamamaktadır. Bu konuda hiçbir ülkenin cesur ve kalıcı bir atağı görülmemektedir. Türkiye bütün sıkıntılarını ısmarlama politikalarla atlatamaz. Ama cesur açılımlarda da bulunamamaktadır. Siyasetini Avrupa-Amerika ekseninde çoğu defa İsrail eksenli bir arabulucu ile şekillendirmeye, iktisadını ise tamamen IMF adlı kuruluşun emperyal arzu ve direktifleri doğrultusunda düzene sokmaya, içinde yaşadığı kaoslardan kurtulmaya çalışmaktadır.

Bölge ülkeleri Amerikan Çemberi ile elde edilmiştir. Bilindiği üzere yakın komşularımızda pek çok hareketlenmeler, bir nevi Halk İhtilalleri meydana getirilerek iktidarlar değiştirilmekte iken Rusya’nın tavrı beklemekten ve seyretmekten ibaret olmuştur. ABD sömürge düzeninin uygulayıcılarından Soros kurduğu vakıf aracılığı ile ülkeleri karıştırmaktadır. Gürcistan, Ukrayna, Irak, Afganistan, Kırgızistan, Özbekistan ve diğer ülkelerde sesli-sessiz neler yaşandı bütün dünyanın gözleri önünde? Gürcistan, Ukrayna ve Kırgızistan’da yapılan iktidar değişikliklerinin yeni adresi İran olarak görülüyor. Bu ülke içeriden karıştırılarak olası bir savaşa meydan vermeden ABD yörüngesine oturtulmak istenmektedir. Rejim muhalifi İranlıların desteklenmesi için Soros ve benzeri kişi ve kuruluşların devrede olduğu bilinmektedir. İran bölgemizde diğer ülkelere benzemeyen yapısıyla dikkat çekmektedir. Kadim bir millet olan İranlılarda devlet geleneği kuvvetlidir. ABD İran’da istediğini bulamayınca sertleşecek ve askeri bir müdahale ve ardından savaşlar başlayacaktır. Irak, bölgenin işgalinin sadece bir ayağıdır.

İran’ın olası bir Amerikan saldırısı ile karşı karşıya kalması başta Türkiye olmak üzere bütün bölgeyi ve özellikle petrol değerleri bakımından dünyayı derinden etkileyecektir. Hâlâ teknolojik gelişmelerin ana motorunun petrol ve türevleri olduğu dikkate alınırsa İran’ın işgalinin nerelere acılar yaşatacağı tartışılamaz. Türkiye Irak’ın işgali ile en çok zarara uğrayan bir ülkedir, buna bir de bölücü PKK terör örgütünün yıllardır ülkemize vurduğu darbeler hesaba katılırsa işin vehameti ortaya çıkmaktadır.

ABD bütün uyarı ve ikazlara rağmen PKK hamiliğinden vazgeçmemektedir. Bir oyun kartı olarak Türkiye’nin önünde daima yeni tavizler için kullanılmak üzere bekletilmektedir. PKK ülkemiz üzerinde eylemlerine yeniden başlatılmıştır. Her ne kadar PKK bitinceye kadar mücadeleye devam edileceği hususunda açıklamalar yapılsa bile operasyonel faaliyetlerin dışında başka bir şey yapamıyoruz. Siyasetçiler Şaron’un elini sıkarak bir nevi Jandarma devletle yeniden anlaşma ve birlikte hareket etme zemini aramaktadırlar ama bu Türkiye’nin daima aleyhine bir durum oluşturmaktadır.

Gerek Kafkaslardaki, gerekse Balkanlar ve Ortadoğu’daki gelişmeler bizi ülke ve millet olarak çok yakından ilgilendirmektedir. Oralar bizim ‘Arka bahçemizdir’. Ermenilerin devam eden Türkiye düşmanlıkları ve gasbettikleri Azeri toprakları, sınır kapısının açılmaması, sözde soykırım palavraları, Yunanistan’ın ABD’nin yeni stratejik ortağı olarak sıyrılması, Bulgaristan’da ABD’nin yeni askeri üsler açmaya başlaması, Ukrayna’nın sivil darbe ile boyun eğişi, kardeş Türk Cumhuriyetlerinde derin dalgalanmalar hiç de hayra alâmet olaylar değildir. Global sermayenin dizginlerini elinde tuttuğu ABD, parlak kariyerini hiç de umulmadık bir şekilde başaşağı düşerek tamamlayacaktır.

Irak’ta işgal bütün dehşeti ile sürmektedir. Felluce, Telafer, Necef gibi kentler tonlarca bombalarla harabeye çevrilmektedir. Devamlı saldırılar, öldürmeler Irak şehirlerini yaşanılan hâlden çıkarıp tamamen harabeye çevirmiş bulunmaktadır. Musul, Kerkük gibi Türkmenlerin bölgeleri ise tamamen Kürtlerin insafına terkedilmiştir. Türkmenler Amerikan zulmünü aratmayan bir zulümle kıyıma tabi tutulmaktadırlar. Türkiye bırakınız Türkmenlerin haklarını korumayı ve kollamayı, kendi meşru haklarının bile hesabını istemek cesaretini gösterememektedir. Yakın geçmişte yaşanan olaylar hatıralardadır.

Suriye’de gözle görülen bir değişiklik yaşanıyor. Beşar Esat Lübnan’dan uzun yıllardır işgal ettiği topraklardan askerlerini çekerek bir nevi sessiz devrimin işaretlerini vermiştir. Şimdi Lübnan’ı daha kaoslu günler beklemektedir. Çünkü bu ülke her zaman sancıların yaşandığı bir ülkedir. Türk Dostu Hariri’nin öldürülmesi ülkenin ve bölgenin daha derinden çalkalanmasını tetiklemektedir. Burada sağlam bir devlet geleneği olmadığından istikrarın sağlanması güçtür. Toplumda huzur ve güven duygusu kaybolmuştur. Kabilecilik anlayışı hüküm sürmektedir. Değişik mezheplerin, meşreplerin, grupların cirit attığı ve her türlü terör kampının bulunduğu Lübnan sarsılmaya devam edecektir. ABD burayı da kendi istekleri doğrultusunda “Dönüştürmek” hakkını saklı(!)tutacaktır.

İsrail Filistin’le barış anlaşması yapmayı taahhüt etmişti. Ama bildiğinden asla şaşmamaktadır. Asla bölgede kalıcı bir barış beklemiyoruz. Çünkü böylesi bir barış, huzur ve güven ortamı sömürgeci yönetimlerin önüne engel çıkaracaktır. Bu bakımdan bu ülkeler ve yakın coğrafyamız devamlı bir siyasi baskı altında tutulmalıdır. Şöyle geriye doğru bir baktığımızda ABD’nin yaptığı yardımları görüyoruz ve bunların ne amaçlı verildiğini biliyoruz. Şöyle ki:

“Türkiye ile ABD arasındaki ilişkiler 2. Dünya Savaşı’ndan hemen sonra başladı. ilk savunma anlaşması 23 Şubat 1945’te imzalandı. Askeri nitelikli ilk yardım anlaşması ise 12 Temmuz 1947 yılında Truman Doktrini çerçevesinde yapıldı. Bu doktrine göre ABD’nin Sovyetler Birliği’ne karşı ‘Çevreleme’ siyasetinin ve soğuk savaşın da başlangıcını simgelemekteydi. Truman doktrini Türkiye ve Yunanistan’ı, Eisenhover Doktrini de Ortadoğu’yu komunizm tehlikesinden korumak amaçlı gösterilmesine rağmen asıl sebep, Boğazlar ve Anadolu yarımadasının stratejik konumu ve Ortadoğu ve İran’ın zengin petrol yataklarının ele geçirilmesi idi...” (Haydar Tunçkanat, Amerika Emperyalizmi ve CIA, sh: 17)

Tabi olaylar bununla bitmemiştir. Yeter ki sanayi gelişmesin, tarımda ilerleme sağlanmasın. Buğdayınız, mısırınız, çayınız, şekeriniz bizden olsun, biz daha ucuza satalım, tarımda destekleme fiyatlarına ne gerek var vs. gibi geçerliliğini bugün dahi sürdüren baskıcı ve yardım maskeli dayatmalar dünden bugüne hangi çemberin içine sokulduğumuzu ve yakamızı kaptırdığımızı gözler önüne sermmektedir.

Haluk Gerger’in şu değerlendirmesine ne demeli?:

“Bu anlaşmaları, Türkiye’nin NATO’ya kabulü ile birlikte çeşitli ve çoğu gizli olan birçok ikili anlaşmalar izlemiştir. ABD tarafından Türkiye’ye yapıyan askeri yardımların dış politikadan ordunun düzenleniş ve modernizasyonuna, Türkiye toprakları üzerinde üsler kurulmasından nükleer füzeler yerleştirilmesine, Amerikan askeri personeline Türkiye’de önemli ayrıcalıklar verilmesinden Amerikan yaşam biçiminin egemenliğine kadar uzanan bir dizi kökten etkileri ortaya çıkarmıştır. Bir başka deyişle ABD’nin Türkiye’ye yaptığı kapsamlı ve sürekli askeri yardımlar Türkiye’nin iç ve dış politikasını, temel kurumlarını, ekonomik, siyasi ve kültürel alandaki temel tercihlerini derinden etkilemiştir...” (O yıllar, sh: 154-155)

Gerçekten böyle olmadı mı? Türkiye’nin hangi kurum ve kuruluşunda Amerikan etkisi ve baskısı görülmüyor? Milli Eğitimden sanayi ve teknolojiye, Milli Savunmadan bürokratların seçimine kadar el atmadıkları alan kalmadı. Biz genelde dışardaki etkilerden ve tepkilerden bahsederken içimizdeki Amerikan severliğine, etkisine göz atmayı düşünmeyiz. Buna Batı da dahildir.

Dünyada küresel bir kirlenme, erozyon, değerlerin alt-üst oluşu, yıkım, kaos gibi ortamların oluşmasında bu güç çok derin etkilidir.

Bu güce karşı milli seviye, sevgi, sezgi, amaç, tedbir ve tavır almak icabediyor. Bu gerçekleşmezse başımıza daha çok çorap geçirilir, teröre kurban verilir, itibarımız beş paraya indirilir, büyükelçiler ikide bir bize akıl vermeye kalkarlar. Millet güdülen sürü hâline sokulur, soyanlar, yolanlar, çalıp çırpanlar heykeli dikilecek kadar alkışlanır, elde tutulur, vatanı yağmalatanlar iktidar mevkiinde oturtulur. Yani yangın her yanı sarar. Büyük kıtlıklar, ölümler, savaşlar yaşanır. Bunun faturasını millet öder.


İbadetlerde İhlâs

İbadet, Allah-u Teâlâ’yı en büyük tâzim ve sevgi ile anmak, yüceltmek, buyruklarını yerine getirmektir. Yaratılışımızın gayesi de budur:

Âyet-i kerime’sinde:

“Ben cinleri ve insanları ancak bana ibadet etsinler diye yarattım.” buyuruyor. (Zâriyat: 56)

Yaratanı tanımak, O’na gönülden teslim olmak, kulluk görevlerini yerine getirmek insanın en başta gelen vazifesidir.

Bir Âyet-i kerime’de de şöyle buyuruluyor:

“Göklerin ve yerin gaybı Allah’ındır. Her iş O’na döndürülür. Öyle ise O’na kulluk et ve O’na güven.” (Hud: 123)

Amel ve ibadetleri ihlâsla yapmak farz olduğu gibi, ihlâsı terketmek de haramdır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Kim Rabb’ine kavuşmayı arzu ediyorsa güzel bir amel işlesin ve Rabb’ine kullukta hiç ortak koşmasın.” buyuruyor. (Kehf: 110)

Amel ve ibadetlerde ihlâs üzere bulunmak, her işte yalnız Allah rızasını gözetmek, niyetlere O’nun rızasından başka şeyleri karıştırmamak şarttır.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Dini Allah’a has kılarak ihlâs ile kulluk et. Dikkat edin, hâlis din Allah’ındır.” (Zümer: 2-3)

“Allah, kendisinden başkasına ibadet etmemenizi emretmiştir.” (Yusuf: 40)

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyururlar:

“Amel ve ibâdetinizi riyâdan, gösterişten hâlis ediniz. Yoksa Cenâb-ı Hakk kabûl buyurmaz.” (Nesâî)

“Dünya için ibâdet eden kimse ahiret rahatlığından ve cennetten mahrum olur.” (Münâvî)

Meğer ki ilâhi affa nâil bulunsun.

“Bir kimse halka göstermek maksadıyla amel ve ibâdette bulunursa gerçekten Cenâb-ı Hakk’ın yüce merhametinden mahrum olur.” (Camius-sağir)

•

Hazret-i Hüseyin -radiyallahu anh- Efendimiz’in oğlu Ali Zeynelâbidin -radiyallahu anh- Hazretleri ihrama girmişti. O anda benzi sarardı ve titremeye başladı, dili tutuldu konuşamıyordu. Onun bu hâlini görenler: “Niçin Lebbeyk demiyorsun?” dediler. Buyurdu ki: “Ben burada sığıntı gibi duruyorum. Korkuyorum ki ‘lebbeyk’ dediğim zaman, Allah’ım bana: ‘Seni buraya kim çağırdı? Ne lebbeyk ne de sa’deyk!’ diye cevap versin.”

Buna rağmen “Lebbeyk” dediği zaman baygınlık geçirdi, Hacc’ı bitirinceye kadar da baygınlığı devam etti.

Bunun içindir ki, oralarda korku ile ümit arasında bulunmak lâzımdır. Çünkü Allah-u Teâlâ senin gelişinden hoşlanmamış olabilir.

Bu neye benzer? Hiç hoşlanmadığın bir kimsenin evine misafir gelmesine benzer. Allah-u Teâlâ gelişinden hoşlanmadığı bir kişinin zikrinden de fikrinden de hoşlanmaz.

Allah-u Teâlâ Musa Aleyhisselâm’a şöyle vahyetmişti:

“Yâ Musâ! İsrailoğullarının zâlimlerine söyle ki beni zikretmesinler! Çünkü beni zikrederlerse ben de onları lânetle anacağım.”

Dâvud Aleyhisselâm’a ise şöyle vahyetmişti:

“Zâlimlere söyle beni zikretmesinler. Çünkü ben, beni zikredenleri zikrederim. Onları zikretmem ise, onlara lânet etmem şeklindedir.” (Deylemî)

Kendilerine böyle söylenip söylenmediğinden kim emindir?

Bu husus sadece Hacc’la ilgili değildir. Namaz da böyledir, oruç da, zekât da, diğer ibadetler de böyledir.

Hadis-i şerif’lerde şöyle buyuruluyor:

“Bir kimsenin kıldığı namazı kendisini kötülüklerden alıkoymazsa o kimseye Cenâb-ı Allah’ın rahmetinden uzaklaşmadan başka bir fayda vermez.” (Ahmed bin Hanbel)

“Nice oruçlular vardır ki, oruçlarından onlara sadece bir açlık kalmıştır.” (İbn-i Mâce)

Hazret-i Ali -radiyallahu anh- Efendimiz buyururlar ki:

“Bir ameli yerine getirmek için göstereceğiniz ihtimamdan ziyade amelin kabul edilmesi için ihtimam ediniz.”

Kendini kabul ettirmen için oralarda ne yapman lâzım?

Son derece edep gerek. Yalnız ve yalnız Azamet-i İlâhî tefekkür edilecek. Âciz olduğunu, değersiz olduğunu, hiç olduğunu itiraf edeceksin. Boynunu öylece bükeceksin ve o boyun orada kalacak.

Gerçek mânâda Hacc böyle yapılır ve bu gibi kimselerin sayısı çok azdır. Bunlar Rahman’ın davetine icabet edenlerdir. O’nun lütfu ile gidip-gelirler.

Bir de şeytanın dâvetine icabet edenler, “Hacc’a gittim, hacı oldum geldim.” kabilinden gidip gelenler vardır, sayıları çoktur. Onlarınkisi “Uydum kalabalığa”dır. Güzel bir deryâya gitmiş, dalmış çıkmış. Yağmur yağdığı zaman, toprak suyu emer, nebatat fışkırtır. Taş ise suyun içine de girse, ancak dışı ıslanır, içine nüfuz etmez. Bunlar da böyledir.


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html