Haziran 2005 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

Allah-u Teâlâ Kur’an-ı Kerim’inde Şöyle Ferman Buyuruyor:
“Andolsun ki Resulullah Sizin İçin Güzel Bir Numunedir.” (Ahzâb: 21)
Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz’e, Resulullah Aleyhisselâm’ın Ahlâkı Sorulduğunda Şöyle Buyurdular:
“Peygamber -sallallahu aleyhi ve sellem-in Ahlâkı Kur’an’dı.” (Müslim)
“Nerede Bulunursan Bulun, Allah’tan Kork! Bir Kötülüğün Ardından Hemen Bir İyilik Yap ki, O İyilik Günahı Gidersin. İnsanlara Güzel Ahlâk İle Muamele Et!” (Tirmizî)
“Allah’ım! Bana Güzel Ahlâk İhsan Eyle, Senden Başka Bana Kimse Güzel Ahlâk İhsan Edemez. Beni Kötü Huylardan Koru, Senden Başka Beni Kimse Kötülüklerden Koruyup Uzaklaştıramaz.” (Müslim)

Ahlâkî Vasıflar
Âyet-i kerime ve Hadis-i Şerif’lerin Nur Işığı Altında Hakiki Müminlerin Ahlâkî Vasıfları
Hilm
Cömertlik
Temizlik
Af ve Müsamaha
Şefkat ve Merhamet
Dostluk, Arkadaşlık
Arabuluculuk
İstişâre
Güzel Huylar ve Güzel Ameller Sebebiyle Allah-u Teâlâ’nın Hoşnut Olması ve Bu Güzel Huy Sahiplerini En Sıkıntılı Bir Zamanda Kurtarması
Güzel Huylara Sahip Olanlarla Kötü Huy Sahiplerinin Daha Dünyada İken Karşılıklarını Almaları

/ İsmail Yavuz

MÜDDESİR SÛRE-İ ŞERİF’İNİN TEFSİRİ - 2

En Büyük Belâ Nedir?

HAZRET-İ MUHAMMED ALEYHİSSELÂM

İnatça İtirazlar

“Ve dediler ki: Bu ne biçim peygamber! Yemek yiyor, çarşılarda dolaşıyor. Kendisine bir melek indirilip, onunla birlikte o da uyarıcı olmalıydı!” (Furkân: 7)

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı’nın “Hâtemü’l-Evliyâ” Hakkındaki Beyan ve İfşaatları (71)

“Mu’înüddîn Ahmed el-Buhârî -Kuddise Sırruh- (1)”

MEKTUBAT

Amelini Az Görmek (73. Mektup) / Muhammed Es'ad Erbili -Kuddise Sırruh-

SÖZLER VE NOTLAR-22

Hayırlı Ömür, Hayırlı Umur, Hayırlı Ölüm / Mehmed Ali Körpe

– Efendiler bir arzunuz var mı, bir sorunuz var mı?
– Efendim zât-ı âlinizi ziyaret edip duâlarınızı almak için gelmiş bulunuyoruz.
– Allah’ım cümlemize hayırlı ömür, hayırlı umur, hayırlı ölüm ihsan buyursun.

Allah-u Teâlâ’nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (6)

HAKÎM et-TİRMİZÎ -Kuddise Sırruh- (6)

Dikkat ederseniz Hakîm et-Tirmizî -kuddise sırruh- Hazretleri; “O’nun dilemesinden dolayı” buyuruyor. Çünkü Allah-u Teâlâ böyle murâd etmiştir, bütün olanlar O’nun dilemesiyle husule gelmiştir. Başka hiçbir şekilde mümkün değildir.

NE İDİK, NE OLDUK!

OSMANLI İMPARATORLUĞU-12

IV. Murad, devlet nizamını korumak için hiçbir şeyden çekinmemiş, suçluları hiç affetmemiş ve cezalarını hemen vermiştir. Bozulmuş devlet nizamını tesise çalışmış fakat ömrü buna kifayet etmemiştir.

Adam Çok İnsan Az, Bulursan Adını Yaz! / Arzu Balkanlı

TARİHTEN SAYFALAR

"Kostantîniyye" Fâtih'in Zâhirî, Akşemseddîn Hazretleri'nin Mânevî Gayretiyle Fethedilmişti!.. / Hakan Yılmaz

Ancak "pâdişâh"ın duyduğu bu sevinç ve ferahlığın nedeni yalnız fetih değildi. Fâtih etrâfındaki gâzîlere bu sevincinin asıl sebebini: "Bu ferâh ki bende görürsiz, yalınuz bu kal‘anuñ fethine sevinür sanmañ; Akşemsüddîn gibi ‘azîz benüm zamânumda oldığına sevinüriñ!" diyerek açıkça dile getirmişti.

ŞİİR

Divân-ı Es’ad’dan... / Muhammed Es'ad Erbilî -kuddise sırruh-

Senin aşkınla Mecnûn’um ve lîkin iştihârım yok
Dem-â-dem dâğ-ı hasretle figandan başka kârım yok

GÜNDEM

Hakiki Tasavvuf Ehli "İslâm’ın Hizmetçisi"dir! Sahteler ise İslâm’ı "Hizmetçi" Yapmak İster!.. / Uğur Kara

Bizi sahte tarikatlarla korkutanlar, sessizce zihnimize İslâm’dan korkuyu yerleştirmiştir. Bunu yapanlar gizli bir örgütlenme çerçevesinde düzenli olarak bir araya gelen, yönetimdeki etkinliklerini bilinçli ve aktif bir kadrolaşma için kullanan, kendilerine has dinî ritüelleri olan, yöneticilerinin çoğu ibrani kökenli bir yapılanmadır. Belli bir zümrenin veya grubun iktidar üzerinde söz sahibi olması bu millet için büyük bir tehlikedir.
Türkiye için en büyük tehlike, menfaatini Avrupa ve Amerika’nın menfaatleri ile tevhid eden bu zümredir.

Avrupa Birliği Uyum Yasaları İle Ülkemizi Bölmeyi Amaçlıyor! / Şinasi Çapa

Avrupa istese de bizi alamaz. Zira Avrupa halkında “Türk kini” o kadar derinlere nüfuz etmiştir ki Türkiye’yi üye yapma ihtimali bile Avrupa’yı bölmekte, sarsmaktadır.
Bizler istesek de istemesek de Batılılar hiçbir devirde bizim dostumuz olmadılar, olmayacaklardır. Bu din bizde oldukça, bu kin onlarda durdukça.


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Ahlâk, insan rûhundaki huy dediğimiz bir meleke, bir hassa demektir.

Böyle bir meleke; ya hayırlı bir netice verir veya hayırsız bir netice verir. Bu ahlâki melekelerin güzel neticelerine “Ahlâk-ı hasene” veya “Ahlâk-ı hamide” adı verilir. Çirkin neticelerine ise “Ahlâk-ı zemime” denilir.

Edep, haya, tevazu, hilim, cömertlik, kanaat, tevekkül, sabır, şükür, merhamet, af ve müsamaha... gibi güzel huylar, ahlâk-ı hamidenin birer neticesidir.

Kin, kibir, ucb, şehvet, gadap, riyâ, hırs, haset, yalancılık, gıybet, suizan, koğuculuk... gibi kötü huylar da, ahlâk-ı zemimenin birer neticesidir.

İnsan dünyaya geldiğinde bu kötü huylardan hiç birisi üzerinde yoktu. Bunları hep sonradan öğrenir ve itiyat hâline getirir. Fıtratta olmayan bu huylardan kurtulmak ve ahlâkı güzelleştirmek mümkündür.

Dinimiz ahlâkımızı güzelleştirerek, kötülüklerden ve kötü huylardan kaçınmamızı emretmektedir. Zira din güzel ahlâktan ibarettir.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime’sinde Habib-i Ekrem -sallallahu aleyhi ve sellem-ini ve onun yüksek ahlâkını överek:

“Doğrusu senin için tükenmeyen bir mükâfat vardır. Şüphesiz ki sen büyük bir ahlâk sahibisin.” buyurmuştur. (Kalem: 3-4)

İman ve ibadetten sonra, dinimiz ahlâka büyük ehemmiyet vermiştir. İslâm dininin gayesi güzel ahlâktır.

Güzel ahlâk Peygamber Aleyhimüsselâm Efendilerimizin sıfatı, sıddıkların amellerinin en makbulü, en yücesidir. Takvâ sahiplerinin mücâhedelerinin meyvesi, müminlerin âhiret sermayesidir.

Müslümanlıkta insanın mânevî kıymeti, sahip olduğu güzel ahlâk ile mütenasiptir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Müminlerin iman bakımından en olgun ve kâmil olanı ahlâkça en güzel olanıdır.” buyurmuşlardır. (Tirmizî)

Bir Hadis-i şerif’lerinde de:

“Ben ancak ahlâkın güzelliklerini tamamlamak için gönderildim.” buyuruyorlar. (Ahmed bin Hanbel)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz kendisinden evvel gelen Peygamber Aleyhimüsselâm Efendilerimiz’in dinlerinde bulunan ahlâk ve fazilet gibi değerlerin eksikliklerini tamamlayarak kemale erdirmiştir. Onun ahlâkı Kur’an ahlâkı idi.

Diğer Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Hayırlılarınız, ahlâk bakımından en güzel olanınızdır.” (Buharî)

“Kıyamet günü müminin amel terazisinde güzel ahlâktan daha ağır bir şey bulunmaz.” (Tirmizî)

“Bir mümin güzel ahlâkı ile gündüzleri oruç tutan, geceleri ibadet için ayakta bulunan kimselerin derecesine erişir.” (Ebu Dâvud)

“Allah katında kulun ziyâde sevgilisi güzel ahlâka sahip olandır.” (Buhârî)

“Bana en sevgili olanınız ve kıyamet günü meclis bakımından en yakın olanınız ahlâkça en güzel olanınızdır.” (Tirmizî)

“Sizlerden cennette bana refik olan kimse dünyada güzel ahlâka mâlik olanlarınızdır.” (Münavi)

“Güzel ahlâk kendi sahibini cennete dâhil eder.” (Buharî)

“Sirke balı ifsâd ettiği gibi kötü huy dahî amel ve ibâdeti ifsâd eder.” (Ebu Dâvud)

“Kötü huy insan için şeâmeti mûcib olur. Sizin en fenânız, kötü huy ve ahlâk sâhibidir.” (Ebu Dâvud)

“İmanın kemâli güzel huydur.” (Münavi)

“Nerede bulunursan bulun Allah’tan kork! Bir günahın ardından hemen bir iyilik yap ki, o günahı gidersin. İnsanlarla güzel ahlâkla geçin.” (Tirmizî)

“Siz mallarınızla insanların gönüllerini alamazsınız. Ancak güler yüzünüz ve güzel ahlâkınızla onlara yetişebilir ve onları memnun edebilirsiniz.” (Beyhakî)

Bâki esselamü aleyküm ve rahmetullah...


Allah-u Teâlâ Kur’an-ı Kerim’inde Şöyle Ferman Buyuruyor:

“Andolsun ki Resulullah Sizin İçin Güzel Bir Numunedir.” (Ahzâb: 21)

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz’e, Resulullah Aleyhisselâm’ın Ahlâkı Sorulduğunda Şöyle Buyurdular:

“Peygamber -sallallahu aleyhi ve sellem-in Ahlâkı Kur’an’dı.” (Müslim)

“Nerede Bulunursan Bulun, Allah’tan Kork! Bir Kötülüğün Ardından Hemen Bir İyilik Yap ki, O İyilik Günahı Gidersin. İnsanlara Güzel Ahlâk İle Muamele Et!” (Tirmizî)

“Allah’ım! Bana Güzel Ahlâk İhsan Eyle, Senden Başka Bana Kimse Güzel Ahlâk İhsan Edemez. Beni Kötü Huylardan Koru, Senden Başka Beni Kimse Kötülüklerden Koruyup Uzaklaştıramaz.”

(Müslim)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Allah bir kula hayır murad ettiği zaman, onun kalbinin kilidini açar. Onun kalbinde yakîn ve sıdk hasıl eder. Onun kalbinin içine girenleri koruyan bir muhafaza kabı kılar ve o kimsenin kalbini selim, lisanını sâdık, ahlâkını müstakim, kulağını işitici ve gözünü de görücü kılar.” (Râmuzü’l-Ehâdis)

Bir insan için kuvvetli bir iman kadar kıymetli hiçbir şey yoktur. İnsanı gerek bu dünyada gerekse ahirette saâdet ve selâmete ulaştıracak yegâne cevher böyle bir imandır. Bunun için de ömrün son anına kadar onu elden kaçırmamak için çalışmak lâzımdır. Aksi takdirde kişi bu büyük nimetten mahrum olur. Bir insan nasıl ki tertemiz bir müslüman olarak dünyaya geliyorsa, öyle yaşamalı, o güzelliğini muhafaza etmeli ve öylece ölmelidir. Hayatta iken gerek dinine gerekse imanına zarar verecek, tehlikeye düşürecek her türlü kötü söz ve inkârdan korunması gerekir.

Ahlâkî Vasıflar:

İslâm ahlâkı ile süslenmek ne kadar güzeldir. Her süs dünyada kalır, bu süs ise ahirete intikal eder.

Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-ini insanların en mükerrem ve en değerlisi kıldığı gibi, ümmet-i muhteremesini de ümmetlerin en hayırlısı, en faziletlisi yapmıştır.

Âyet-i kerime’sinde şöyle buyuruyor:

“Siz beşeriyet için meydana çıkarılmış en hayırlı ümmetsiniz. İyiliği emreder kötülükten vazgeçirmeye çalışırsınız ve Allah’a inanırsınız.” (Âl-i İmrân: 110)

Bu efdâl ümmetin, bütün ümmetlerden hayırlı olması; tâbi oldukları âlicenap peygamberin bütün peygamberlerden hayırlı olmasından dolayıdır.

Bir Hadis-i şerif’te:

“Ümmetim, ümmetlerin en hayırlısı kılındı.” buyuruluyor. (Ahmed bin Hanbel)

Allah-u Teâlâ İslâm ahlâkı ile ahlâklanan hakiki müminlerin vasıflarını birçok Âyet-i kerime’lerinde beyan buyurmaktadır:

“Müminler o kimselerdir ki, Allah’a ve Resul’üne iman etmişlerdir. Sonra şüpheye düşmemişler, Allah yolunda mallarıyla canlarıyla cihad etmişlerdir. İşte onlar imanlarında sâdık olanlardır.” (Hucurât: 15)

“Aralarında hüküm verilmek üzere Allah’a ve Peygamber’e çağırıldıkları zaman, müminlerin sözü sadece: ‘İşittik, itaat ettik!’ demekten ibarettir.

İşte saâdete erenler onlardır.” (Nûr: 51)

“Müminler saâdete ermişlerdir.” (Müminûn: 1)

“Onlar ki, namazlarında huşû içindedirler.” (Müminûn: 2)

“Onlar ki, boş şeylerden yüz çevirirler.” (Müminûn: 3)

“Onlar ki, zekâtlarını verirler.” (Müminûn: 4)

“Onlar ki namazı kılarlar, zekâtı verirler ve onlar ahirete de kesin olarak iman ederler.” (Lokman: 4)

“Onlar ki, eşleri ve câriyeleri dışında mahrem yerlerini herkesten korurlar. Doğrusu bunlar kınanamazlar. Bu sınırı aşmak isteyenler, işte bunlar aşırı gidenlerdir.” (Müminûn 5-6-7 – Meâric: 29-30-31)

“O müminler ki, emanetlerini ve sözlerini yerine getirirler.” (Müminûn: 8 – Meâric: 32)

“Ancak namaz kılanlar hariç. Onlar ki namazlarına devam ederler.” (Meâric: 22-23)

“O müminler ki, namazlarına riâyet ederler.” (Müminûn: 9 – Meâric: 34)

“Onlar ki ceza gününü tasdik ederler.” (Meâric: 26)

“Onlar ki Rabb’lerinin azabından korkarlar. Çünkü Rabb’lerinin azabından emin olunmaz.” (Meâric: 27–28)

“İman edip sâlih ameller işleyenler için, Rahman bir sevgi peyda edecektir.” (Meryem: 96)

“Müminler o kimselerdir ki, Allah zikredilince kalpleri titrer.” (Enfâl: 2)

“Kendilerine Allah’ın âyetleri okunduğu zaman bu onların imanlarını artırır.” (Enfâl: 2)

“Onlar ki sabrederler ve yalnız Rabb’lerine tevekkül ederler.” (Ankebût: 59)

“Onlara bir musibet geldiğinde: ‘Biz Allah içiniz ve elbette ona döneceğiz.’ derler.” (Bakara: 156)

“Rahman’ın kulları onlardır ki, yeryüzünde tevâzu ve vakar ile yürürler.” (Furkân: 63)

“Cahiller kendilerine lâf attıklarında: ‘Selâm!’ derler.” (Furkân: 63)

“Onlar ki, gecelerini Rabb’leri için secdeye vararak ve kıyama durarak geçirirler.” (Furkân: 64)

“Onlar ki şöyle derler: Ey Rabb’imiz! Cehennem azabını bizden uzaklaştır. Doğrusu onun azabı sürekli ve acıdır. Orası ne kötü bir yer, ne kötü bir konaktır!” (Furkân: 65-66)

“Onlar ki, harcadıkları zaman ne israf ederler ne de cimrilik ederler. Harcamaları bu ikisi arasında dengeli olur.” (Furkân: 67)

“Onlar ki, Allah ile beraber başka bir ilâha yalvarmazlar.” (Furkân: 68)

“Allah’ın haram kıldığı cana haksız yere kıymazlar.” (Furkân: 68)

“Zinâ etmezler.” (Furkân: 68)

“Bunları yapan, günahının cezasını bulur.” (Furkân: 68)

“Onlar ki yalan yere şâhitlik etmezler.” (Furkân: 72)

“Faydasız bir şeye rastladıkları zaman izzet ve şereflerini koruyarak oradan geçip giderler.” (Furkân: 72)

“Onlar ki boş söz işittikleri vakit ondan yüz çevirirler ve derler ki: Bizim işlerimiz bize, sizin işleriniz sizedir. Selâm size! Biz câhilleri aramayız.” (Kasas: 55)

“Ve kendilerine Rabb’lerinin âyetleri hatırlatıldığı zaman, onlara karşı sağır ve kör davranmazlar.” (Furkân: 73)

“Onlar büyük günahlardan ve hayasızlıktan kaçınırlar.” (Şûrâ: 37)

“Kızdıkları zaman da kusurları bağışlarlar, affederler.” (Şûrâ: 37)

“Rabb’lerinin dâvetine icabet ederler.” (Şûrâ: 38)

“Onların işleri kendi aralarında istişare iledir.” (Şûrâ: 38)

“Kendilerine verdiğimiz rızıktan harcarlar.” (Şûrâ: 38)

“Bir zulüm ve saldırıya uğradıkları zaman birbirine yardım ederler.” (Şûrâ: 39)

“(Onlar) sabredenler, sâdıklar, huzurunda gönülden boyun bükenler, Allah için infak edenler ve seher vaktinde istiğfar edenlerdir.” (Âl-i imrân: 17)

“Onlar Allah’ın bitiştirilmesini emrettiği şeyi bitiştirirler.” (Ra’d: 21)

“Rabb’lerinden korkarlar ve en kötü hesaptan ürkerler.” (Ra’d: 21)

“O takvâ sahipleri ki, görmedikleri halde Rabb’lerinden korkarlar ve kıyametten de titrerler.” (Enbiyâ: 49)

“Sana indirilene de, senden önce indirilene de iman ederler. Ahiret gününe de kesinlikle inanırlar.” (Bakara: 4)

“Onlar ki, Rabb’lerinin rızâsına ermek için sabrederler.” (Ra’d: 22)

“Ve kötülüğü iyilikle savarlar.” (Ra’d: 22)

“İşte onlar gerçek müminlerin tâ kendisidir. Onlar için Rabb’leri katında dereceler, bağışlanma ve tükenmez bir rızık vardır.” (Enfâl: 4)

“Müslüman erkekler ve müslüman kadınlar, mümin erkekler ve mümin kadınlar, itaat eden erkekler ve itaat eden kadınlar, sâdık erkekler ve sâdıka kadınlar, sabreden erkekler ve sabreden kadınlar, huşu duyan erkekler ve huşu duyan kadınlar, sadaka veren erkekler ve sadaka veren kadınlar, oruç tutan erkekler ve oruç tutan kadınlar, iffetlerini koruyan erkekler ve iffetlerini koruyan kadınlar, Allah’ı çok zikreden erkekler ve Allah’ı çok zikreden kadınlar...

işte Allah bunlar için mağfiret ve büyük bir mükâfat hazırlamıştır.” (Ahzâb: 35)

“İşte onların mükâfâtı, Rabb’leri tarafından bağışlanma ve altlarından ırmaklar akan cennetlerdir. Orada ebedî olarak kalacaklardır.

Çalışanların mükâfâtı ne güzeldir!” (Âl-i imrân: 136)

“İşte biz muhsinleri böyle mükâfatlandırırız.” (En’âm: 84)

“Onlar Firdevs cennetine vâris olacaklar, orada ebedî kalacaklardır.” (Müminûn: 10-11)

“İşte onlar cennetlerde ikram olunacaklardır.” (Meâric: 35)

“Onlar orada hürmet ve selâm ile karşılanacaklardır.” (Furkân: 75)

“Orada ebedî kalacaklardır. Orası ne güzel bir karargâh ve ne güzel bir makamdır.” (Furkân: 76)

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bazı Hadis-i şerif’lerinde müminlerin özelliklerini beyan buyurmaktadır:

“Mümin olanlar, ehl-i iman ile ülfet ederler. Müminler ile dostluk bağından kopmuş bulunanlarda hayır yoktur.” (Ahmed bin Hanbel)

“Müminin insanlar üzerinde külfet ve meşakkati az olur.” (Camiu’s-sağîr)

“Vaaz ve nasîhat için insanların arasına karışıp ezâ ve cefalarına sabır ve tahammül eden âlim ve âbid, yalnızlığı seçerek kimseye faydası dokunmayan sâlihlerden efdâldir.” (Tirmizî)

“Mümin-i kâmil olanlar Allah katında bâzı meleklerden efdâldir.” (İbn-i Mâce)

“Mümin-i kâmil vakur ve işleri sehl ve kolay olur.” (Camiu’s-sağîr)

“Bir kimse kendi nefsi için arzu ettiği ecir ve sevâbı din kardeşi için de arzu etmedikçe mümin-i kâmil olamaz.” (Buhârî)

“Mümin, iman sebebiyle tatlıdır. Binâenaleyh tatlıya meyyaldir.” (Münâvî)

“Müminin yumuşaklığı o kadar ziyâde olur ki kendisini görünce ahmak zannedersin.” (Münâvî)

Âyet-i kerime ve Hadis-i Şerif’lerin Nur Işığı Altında
Hakiki Müminlerin Ahlâkî Vasıfları:

• Ölçüleri Kitab-ı kerim ve sünnet-i seniye’dir.

• Özü sözüne, içi dışına uygun kişilerdir.

• Her hususta tam bir ihlâs sahibidirler.

• Kendi aleyhlerinde bile olsa doğruluktan ayrılmazlar.

• Haksızlıklara sabırla göğüs gererler.

• Tepki ve gayretleri hep Allah içindir ve eksiksizdir.

• Az gülerler ve dünya nimetlerinden dolayı sevinmezler.

• Sevdiklerini Allah için severler, buğzettikleri kimselere de Allah için buğzederler.

• Allah-u Teâlâ’nın gazabına uğramaktan korktukları zaman ölümü temenni ederler.

• Bidayette ve nihayette Allah’tan çok korkarlar, azab-ı ilâhîden son derece çekinirler.

• Kıyamet gününün dehşetinden bahsedildiği zaman bütün varlıklarını Allah korkusu sarar ve kendilerinden geçerler.

• Ömürlerinin kötü bir hatime ile sonuçlanıp da Allah’tan mahçup, cemalinden mahrum olmaktan son derece korkarlar.

• Sû-i hâtimeden çok korkarlar, kendilerinden geçecek kadar hüzünlenirler, elem çekerler.

• Ölümü hiçbir zaman unutmazlar, gördükleri ölüm hadiselerinden ibret alırlar.

• Münâfıklık sıfatından iyice arınmak için kendilerini devamlı olarak kontrol ederler.

• Hastalık hâlinde gönülleri tamamen Allah-u Teâlâ’ya dönüktür.

• Dünyaya sevgi ve şehvetle değil ibretle bakarlar.

• Kendilerini insanların en günahkârı, en kötüsü bilirler.

• Kendilerine ezâ edenleri affederler, kin gütmezler.

• Mümin kardeşlerine karşı hürmet ve tâzimleri büyüktür.

• Riyâset peşinde koşmazlar.

• Birbirlerine karşı nasihatı esirgemezler.

• Küçük büyük demeden herkese karşı çok nazik ve edepli davranırlar.

• Uzun gecelerde olsun, kısa gecelerde olsun Teheccüd namazını hiç bırakmazlar.

• Nefislerinden yana çok hazımkârdırlar.

• Allah-u Teâlâ’yı gafletle anmayı iyi karşılamazlar.

• Ağırbaşlı ve yumuşak huyludurlar.

• Herhangi bir tehlike ile karşılaştıkları zaman aslâ sarsılmazlar, Allah-u Teâlâ’dan itimatlarını kesmezler, işlerini O’na havale ederler.

• Kendilerine dostluk edenlerle münasebetlerini kesmezler.

• Din kardeşlerinin iyiliklerini takdir eder, ayıplarını görmemezlikten gelirler.

• Düşmanları ve çekemeyenleri çoğaldığı zaman Allah’ı çokça şükür ve istiğfar ederler.

• Tam bir insaf sahibidirler.

• Elleriyle ve dilleriyle hiç kimseyi incitmezler.

• Evlenmek istedikleri zaman sünnet-i seniye’ye riâyet ederler.

• Kendilerini yetiştirenlere karşı çok edepli ve terbiyeli davranırlar.

• Kendilerini nafile ibadetlere ehil görmezler.

• Başkalarından bir hediye beklemezler.

• Devlet kapılarını aşındıranlara yakınlık göstermezler.

• Hizmet-i ilâhîye öncelik tanırlar.

• Ahiret işlerini dünya işlerine tercih ederler.

• Evlâtları yüzünden cimri olmazlar.

• Kabirleri sık sık ziyaret ederler.

• Allah-u Teâlâ’yı anmaktan, Resul’üne salât-ü selâm eylemekten gâfil olmazlar.

• Kalpleri yufka, boyunları bükük, benizleri sarı, gözleri yaşlıdır.

• Taat ve ibadetteki kusurları sebebiyle korkarlar, helâk olacaklarını sanırlar.

• Allah-u Teâlâ kendilerine ihsanda bulundukça ve onları huzuruna yaklaştırdıkça Allah-u Teâlâ’dan korkuları artar.

• Müslümanlara karşı çok şefkatlidirler.

• Zahirde halk, bâtında Hakk iledirler.

• İnce bir görüşe dayalı amelleri çoktur.

• Kendileri için mümkün olan bir kalp dürüstlüğü dışında Allah-u Teâlâ’dan duâlarının hemen icabetini talep etmezler.

• Sevgilerinde samimidirler.

• Günahkârlara acır, onları hor ve hakir görmezler.

• Komşularını hiçbir şekilde gücendirmezler.

• İsraftan ve cimrilikten sakınırlar.

• Mevcuda kanaat ederler.

• Amellerinin şiddet ve kuvveti ince bir görüşe dayalı bulunur.

• İmama uyduklarında iftitah tekbirini imamın ardınca hemen alırlar.

• Dünyaya önem vermezler.

• Çok yemekten çekinir, sık sık abdest bozmaya gidip gelmekten utanırlar.

• Maldan yana selâmeti tercih ederler.

• Şahsî halleri iyiye yorarlar, sû-i zanda bulunmazlar.

• Rızık hususunda endişeleri yoktur.

• Şiddet ve sıkıntıları nimet ve rahata tercih ederler.

• Allah dünyayı onlardan çevirdiği zaman kalplerinde derin bir genişlik hâsıl olur.

• Dünyevî arzularına kavuşamadıkları zaman şiddetle sevinirler.

• Giyim hususunda helâlinden buldukları ile iktifa ederler.

• Helâlde israf etmezler.

• Birbirlerine çokça nasihat ederler, kendilerine yapılan nasihatları da iyi karşılarlar.

• Nasihat ve tavsiyelerini ancak kabulünü umdukları zaman yaparlar.

• Yaptıkları hayırlı işleri gözlerinde büyütmezler.

• İlim, amel ve irşadlarına bazı âfetlerin sokulmasından çok korkarlar.

• Arkadaşlarının hallerini sormaları ciddî ve çok olur.

• İblis’le mücadele hususunda çok uyanık, İblis’in hile ve tuzakları hakkında çok dikkatli olurlar.

• Din kardeşlerine karşı büyüklenme kokusu taşıyan işlerden son derece sakınırlar.

• İnsanları iman ve nifak bakımından sahip oldukları menzillere göre değerlendirirler.

• Kalp katılığını mucip topluluklardan sakınırlar.

• Ziyaretleri kesilen kardeşlerini ziyaret sevabından mahrum kalmamaları için ikaz ederler.

• Alım-satımla ilgili dini hükümleri bilmeden alış-verişe başlamazlar.

• Kusurlu olanlara karşı yumuşak davranırlar.

• Kendileri veya başkaları hakkında gördükleri rüyâları değerlendirirler.

• Allah-u Teâlâ’ya karşı olan kusurlarından dolayı çok üzülürler.

• Sâlih amelleri bırakacak kadar Allah-u Teâlâ’nın affına güvenip aldanmazlar.

• Belâ ve musibetlere karşı çok sabrederler. Allah-u Teâlâ’nın takdirine karşı kızmazlar.

• Yakınlarından; eş, kardeş ve çocuklarından birini kaybettikleri zaman Allah-u Teâlâ’nın emrine teslim ve kazasına râzı olurlar.

• Kendilerini Rabb’lerine olan şükür borçlarının bir zerresini bile edâ etmemiş olarak kabul ederler.

• Herhangi birinin muttakilik iddiâsı olmaksızın takvâya çok dikkat ederler.

• Müslüman kardeşlerinin kusurlarını örter, kendi nefis muhasebelerini çok şiddetli ve kuvvetli bir şekilde yaparlar.

• Tevekkül, sekinet ve vakar sahibi olmaya gayret ederler.

• Az konuşurlar, çok susarlar, hikmetle konuşurlar.

• Hiçbir müslümana hakaret etmez, her müslümana çokça nasihat verirler.

• Tokluktan sakınırlar, açlığa katlanırlar.

• Toplantılarında gıybet kapısını kaparlar.

• Abdestte, namazda, namazdaki kıraatte ve diğer ibadetlerde vesvese etmezler.

• Sırları örterler, bir kimse hakkında duyduklarını ona ulaştırmazlar.

• Yaptıkları iyilikleri başa kakmazlar.

• Cefâlı ve kötü tabiatlı kimselere karşı iyi davranırlar.

• Fütüvvet ve mürüvvetleri çok kuvvetlidir.

• Çok kerim ve cömerttirler.

• Kardeşlerine iyilik yapmayı, genişlik ve rahatlık vermeyi ve birbirlerini sevindirmeyi çok severler.

• Birini Allah yolunda kardeş seçerken acele etmezler.

• Ancak hakkını yerine getirebileceklerini bildikleri kimseleri kardeş edinirler.

• Misafire ikram ederler, hizmeti de bizzat kendileri yaparlar.

• İhtiyaçlarından fazlası ile çok sadaka verirler.

• Muhtaç bir kimse ihtiyacını arzedince onu azarlamazlar, güleryüzle karşılarlar ve ihtiyacından dolayı istediğini kabul ederler.

• Yoksulları severler ve onlara tevâzu gösterirler.

• Malı tutmak için değil infak için severler.

• Helâlinden kazanmak şartıyla ihtiyaçlarından fazlasını gecede ve gündüzde sadaka olarak dağıtırlar.

• Mesuliyet ve âfetleri çok olduğu için dünya işlerinden hiçbirisinde başkan olmayı sevmezler.

• İnsanlara düşmanlık gütmezler, onlarla hoş geçinirler, kimseye kötülükle mukabele etmezler.

• Bugünkülerin aksine birbirinden uzak kaldıkları zaman yekdiğerine yazı ile çok nasihatte bulunur, kendisine nasihat verilen nasihat dinler, edene teşekkür eder.

• İnsanlardan uzak yaşarlar, şer’î bir maslahat bulunmadıkça halk arasına pek karışmazlar.

• Makamları yükseldikçe tevazuları artar.

• Peygamber Aleyhisselâm’ın yapılmasını teşvik buyurduğu hiçbir fazileti hafife almazlar. Faziletleri çoğaltmaya çalışırlar. Çok sayıda fazilet sahibi oldukları halde, kendilerine olgun bir tek fazilet sebebini lâyık görmezler.

• Kendilerini günahtan sâlim görmedikleri için gece gündüz tevbe ve istiğfar ederler.

• İyiyi emreder, kötüden de de nehyederler.

• Yaptıkları işlerle nazlanmaktan ve kendilerini beğenmekten uzaktırlar.

• Altın ve gümüş paraları açları doyurmak, çıplakları giydirmek, borçluların borcunu ödemek için harcamaya öncelik tanırlar.

• Şehvetlerin terkinde ve ibadetleri ifâsındaki nefis mücadeleleri çok kuvvetlidir, fakat hayatlarının sonuna kadar yaptıkları mücadeleyi kâfi görmezler.

• İbadetler hususunda gece olsun gündüz olsun, kadın olsun erkek olsun çok çalışırlar, gece ibadetini kesintiye uğratmadan devam ederler.

• Çok istiğfar ederler, gereği gibi amel edemediklerini görerek her Kur’an-ı kerim okuyuşta Allah-u Teâlâ’nın gazabından çok korkarlar.

• Her namazda Allah-u Teâlâ’nın huzurunda durmak için vaktin evvelinde hazırlanırlar.

• Oruç ve Hacc ibadetlerinde fazlasıyla edebe riâyet ederler.

• Allah-u Teâlâ’dan son derece hayâ ettikleri gibi, halktan da hayâ ederler.

• Takvâları çok kuvvetli olduğu halde kendilerini takvâlı görmezler, Allah ve Resul’ünü çok severler.

• Dünya arâişine kapılmazlar. Kendilerini dünyaya kaptıranları da kınarlar.

• Kendilerini insanlardan dilenmekten koruyan iş ve sanatları nafile ibadetlerinden ve vakti müsait olan vaciplerden öne alırlar.

• Allah-u Teâlâ’ya olan kusurlarından dolayı çok üzülürler.

• Keşif veya ilham yoluyla ileride kendilerinden vuku bulacak bir kusura muttali oldukları zaman nefislerini Allah-u Teâlâ’nın önüne atar ve O’na yalvarıp mağfiret dilerler.

• Konuşmalarında ve teliflerinde insanlar övsünler ve: “Filân kimse yazdığı bu kitapta kusur etmemiş.” desinler diye süslü ve yaldızlı söz söylemek için kendilerini yormazlar.

• Dargınları barıştırmak için aracı olurlar.

• Kimseye kin gütmezler.

• Haset etmezler.

• Kibirlenmezler, büyüklük taslamazlar.

• Bilmedikleri bir şey hakkında hüküm vermezler.

• Kötülüklerin her çeşidinden, gizlisinden açığından, büyüğünden ve küçüğünden sakınırlar.

• Emanete hıyanet etmezler.

• Kimsenin gizli hallerini araştırmazlar ve ortaya koymazlar.

• Yalan söylemezler, yalan yere yemin etmezler, yalancı şâhitlik yapmazlar.

• Kötülerle dostluk kurmazlar.

• Her iyi işe destek olurlar, maddî ve mânevî yardımda bulunurlar.

• Zulme aslâ yardımcı olmazlar, kötüleri korumazlar. İnsanları kötülüklerden kurtarmaya çalışırlar.

• Alçakgönüllü ve mütevâzi kimselerdir.

• Öfkelerini yenerler, kusurları affederler.

• Ana-babaya itaat ederler, onların kalplerini kıracak sözlerden ve davranışlardan kaçınırlar.

• Üzerlerine aldıkları vazifeyi en güzel bir şekilde yapmak için dikkat ederler.

• Kötülerin hâlini gördükleri zaman ibret alırlar, onların düştükleri hatalara düşmemeye çalışırlar.

• Kimse ile alay etmezler, başkalarına kötü lâkap takmazlar.

• Haramlardan kaçındıkları gibi her ne surette olursa olsun şüpheli şeylerden de kaçınırlar.

Hilm:

“Yumuşak huyluluk, ağır başlılık, sabırlı ve temkinli olmak” gibi mânâlara gelen “Hilm”; aynı zamanda intikam almak kudretine sahip iken tahammül etmek, öfke ateşini söndürmek, kızmamak, hadiseler karşısında heyecana kapılmamak gibi mânâlara da gelen ahlâkî bir fazilettir. Derecelerin yükselmesi için vesiledir.

Hilm; müslümanlığın en temel güzelliklerinden bir güzelliktir, ahlâk-ı hamidenin özüdür, kişiyi Allah-u Teâlâ’nın sevgisine mazhar eder.

Hilm zorluklara, sıkıntılara karşı bir perdedir. Hilm, kişi için bir ziynettir. Halim insanlar daha az hata yapar.

Allah-u Teâlâ’nın ism-i şerif’lerinden birisi de “Halîm”dir. “Hilmi çok olan, suçluların cezasını vermekte acele etmeyen, kullarının isyanından etkilenmeyen, günahkârlara gazap etmesi kendisini telâşa düşürmeyen.” demektir.

Âyet-i kerime’sinde buyurur ki:

“Gerçektan O halîm olandır, çok bağışlayandır.” (İsrâ: 44 - Fâtır: 41)

“Halîm” kelimesi Kur’an-ı kerim’de on bir Âyet-i kerime’de yer almaktadır.

Allah-u Teâlâ çok sabırlı, çok merhametlidir. Günahkâr kullarına, kâfirlere; bunca isyanlarına rağmen, tevbe kapısını açık bırakmakta, kudret ve kuvvet sahibi olmasına rağmen kullarının yaptıkları nice nice fenâlıkları görmemezlikten gelmekte, kendisine isyan edene ceza vermekte ve intikam almakta acele etmemekte, hallerini ıslah etmelerini beklemekte, gücünün azametine rağmen mühlet vermekte ve rızıklandırmaktadır.

Bir Âyet-i kerime’de “Hilm” ile “İlim”i beraber anmış ve şöye buyurmuştur:

“Şüphesiz ki Allah çok iyi bilendir, hilm sahibidir.” (Hacc: 59)

İnsanların ilmi sınırlı olduğu için hadiseler karşısında hilm ve tahammül gösterememektedirler. Fakat ilimde kemâle eren kimseler böyle değildir. Onlar gerçekten hilm gösterirler, her hususta öfkelerine hâkim olurlar, zorluklara katlanırlar, azgınlık yapmazlar, haddi aşmazlar, tahriklere kapılmazlar, mazluma yardım ederler, hırsları yüzünden küçülmezler, cimrilik yapmazlar, israf etmezler, ihtiraslarına yenilmezler, basit hedeflerle yetinmezler, kin gütmezler, gurur ve kibre kapılmazlar, merhametlidirler, bağışlayıcıdırlar, kötülüğü iyilikle karşılarlar.

Kararlılık, sekinet, gönül zenginliği, akıllı ve bilgili olmak, ahmaklıktan uzak bulunmak, hilm sahibi bir insanın özelliklerindendir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde hilmi peygamberlerin ahlâkından biri olarak vasıflandırmış ve:

“Hilm peygamberliğe yakın bir fazilettir.” buyurmuştur. (Câmiu’s-sağîr)

Hilm peygamberlerde bile az rastlanabilen, çok zor kazanılabilecek derecede değerli, yüksek bir fazilettir.

Hilm bir Allah vergisidir, ilâhî bir lütuftur, kaleme gelmez. İlim gelir de hilm gelmez.

Allah-u Teâlâ sâlih kullarını uzun uzun övdüğü halde, onları nadir olarak hilm ile vasıflandırmıştır.

Nitekim Allah-u Teâlâ; aslâ sarsılmayan köklü dağlar gibi imana sahip olan İbrahim Aleyhisselâm’ı Âyet-i kerime’sinde övmekte ve beşeriyete şöyle duyurmaktadır:

“Çünkü İbrahim cidden halîm (yumuşak huylu), içli ve kendisini Allah’a vermiş bir kimse idi.” (Hûd: 75)

Kendisine kötülük edenlerden hemen intikam almaya kalkışmazdı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ashâb-ı kiram’dan Eşecc el-Asarî -radiyallahu anh-i överken şöyle buyurmuştur:

“Sende Allah’ın sevdiği iki haslet vardır; Biri hilm, diğeri teennîdir.” (İbn-i Mâce: 4187)

Hadis-i şerif’te geçen teennî; “Kararlılık, acelecilikten sakınma” mânâlarına gelir.

Hazret-i Ömer -radiyallahu anh- Efendimiz, hilâfete kendisinden daha lâyık gördüğü Hazret-i Ebu Bekir -radiyallahu anh- hakkında:

“O benden daha halîmdir.” buyurmuştur.

Hilmin ahlâkî güzellikleri her hususta kendini gösterir. Bütün iyiliklerin kaynağı mesabesindedir.

Bir Hadis-i şerif’te şöyle buyuruluyor:

“Halîm olanlar dünyada ve ahirette büyük ve muhteremdir.” (Camiu’s-sağir)

Hilm öfkeye hâkim olmak, ağır başlılık ve yumuşak huyluluk olmakla beraber; aslâ güçsüzlükten husule gelen bir âcizlik kabul edilmemelidir. Hilm gücü yetince intikam almak değil, gücü yetince affedebilmektir.

Haksızlığa karşı öfke duymak da bir fazilettir. Çünkü inançlar bununla korunur.

Cömertlik:

Cömertlik, insanın kendi hakkını gönül rızâsı ile ihtiyaçlı olanlara devretmesidir.

İhtiyaç sahiplerinin ihtiyaçlarını bildirmelerine meydan vermeksizin yardımda bulunmak en güzel cömertlik numunesidir.

Cömertliğin bir adı da sehavettir, gönül zenginliğine de sehavet denilmektedir.

Ahlâkî bir güzellik olan cömertlik, müslümanda bulunması gereken ve ona yaraşan güzel huylardan birisidir.

Malı olmayan kimse kanaatkâr, malı olan kimse ise cömert olmalıdır.

Korunması gereken yerde malı korumalı, sarfedilmesi gereken yerde de bolca harcamalıdır. Cömertlik, israf ile cimrilik arasında bir yol olup, gereği kadar harcamak, gereğinden fazlasını tutmaktır.

Kur’an-ı kerim’de kelime olarak “Cömertlik” geçmemekle birlikte, pek çok Âyet-i kerime’de; infak, ihsan ve ikram gibi beyanlarla cömertliğin fazileti anlatılmaktadır.

Allah-u Teâlâ “Kerîm”dir. Talepsiz, sebepsiz ve karşılıksız olarak kullarına ikramda bulunan, keremi bol, çok cömert olan demektir.

Mutlak kerem sahibi O’dur, verince fazlasıyla verir, istemeden de sebeplere başvurmadan da verir. Kime ne kadar verdiğine bakmaz, rahmet hazinelerini önlerine serer.

O öyle bir “Kerîm”dir ki; dilediğini adaletiyle cezalandırır, dilediğini keremi ile bağışlar.

Kapısına gelenleri boş çevirmez, kendisine ilticâ edip sığınanları hususi himayesine alır, muhafaza eder.

Âyet-i kerime’sinde buyurur ki:

“Allah müminlere karşı çok lütufkârdır.” (Âl-i imrân: 152)

Mahlûkat üzerindeki sayıya gelmeyen, ölçüye sığmayan nimetler ancak O’nun ikramı O’nun ihsanıdır. Yoklara varlık, fânilere hayat veren O’dur.

Allah-u Teâlâ kullarını infaka teşvik için, Allah yolunda vermeye tahrik için, sarfettikleri şeylerin zâtına verilmiş bir borç olduğunu belirtmektedir. O’nun ödünç talep etmesi, müminin ruhundaki cömertlik duygularının harekete geçmesi için kâfidir.

Önceden kendileri için takdim ettikleri her şey, o gün yine kendilerine takdim edilecektir. Dünyada iken sakladıkları şeylerin en hayırlısı bunlardır.

Hadis-i şerif’lerde Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in cömertliğine dâir pek çok rivâyetler yer almış, insanların en cömerdi olarak beşeriyete tanıtılmış, kendisine ihtiyacını bildiren hiçbir kimseyi geri çevirmediği belirtilmiştir.

Bir Hadis-i şerif’lerinde cömertliğin, dalları dünyaya uzanan bir cennet ağacı olduğunu, kim onun bir dalını tutarsa o dalın kendisini cennete sokuncaya kadar terketmeyeceğini haber vermiştir. (Feyzü’l-Kadir)

Diğer bir Hadis-i şerif’lerinde şöyle buyurmaktadır:

“Cömert insan Allah’a yakın, insanlara yakın, cennete yakın ve cehennem ateşinden uzaktır.” (Tirmizî)

Kim bir fedakârlıkta bulunursa, bu kendisi için biriktirilmiş bir hazinedir.

Allah-u Teâlâ geçici olarak tasarrufumuza bıraktığı az miktardaki malı, o korkunç gün gelmeden önce, O’nun rızâsı mucibince gönül rızâsı ile infak etmemizi istemektedir.

Cömert olabilmek için başkalarına iyilik yapmak yeterli değildir. Bu yardımın severek yapılması gerekir. Böylece insanda bir huy hâline gelmekle kazanılmış olur.

İyilik yapma, yardımda bulunma niyetini taşıdığı halde, bunu gerçekleştirme imkânına sahip olmayan kimse de cömert sayılır. İsteksiz veya zorla iyilik yapan bir kimse ise cömert sayılmaz.

Yapılan iyiliğe karşılık olarak bir övgü, teşekkür, maddî ve mânevî bir menfaat beklememek; gösterişten uzak durmak, iyilik yapılan kimseyi rencide edecek hususlardan kaçınmak cömertliğin mühim şartlarındandır.

Haşr sûre-i şerif’inin 9. Âyet-i kerime’sinde anlatılan hicretten sonra Medine’li Ensâr’ın, Mekke’li Muhâcirler’i evlerine alarak mallarına ortak etmeleri, yüksek bir cömertlik ve ferâgat numunesidir.

İtaatkâr müminler ellerindeki servetin hakiki sahibinin Allah-u Teâlâ olduğunu her an için itiraf ederler. O’nun malını muhtaç olanlara ulaştırmaya memur kılındıklarını idrak ederler. Yaptıkları bir iyilik karşısında halktan bir teşekkür ve bir karşılık beklemezler.

Bilirler ki bunlar rızık olarak Allah-u Teâlâ tarafından kendilerine bahşedilen bir ikramdan ibarettir. Bu maddî ve mânevî ikramlardan az veya çok infak edip O’nun yolunda sarfiyatta bulunurlar. Aslında bu verdikleri, rızık veren gerçek “Rezzâk”ın verdiği şeylerin bir kısmıdır.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar kendilerine verdiğimiz rızıktan infak ederler.” (Bakara: 3)

Bu Âyet-i kerime’nin mânâsı geniş olup; öncelikle zekât ve diğer sadakalar, yardımlar ve vakıf gibi hayırlar için mal sarfetmek gibi malî ibadetleri içine almaktadır.

Rızkı veren O’dur, infak emrini veren de O’dur.

O’nun hiç kimseye ihtiyacı yoktur, kimseden bir şey istemez. Mallardan zekât vermeyi farz kılması, yine kullarının menfaatinedir. O verilen az bir zekât, kalan serveti güzelleştirir, malın kirini giderir, muhtaç olanların ihtiyaçları giderilmekle gönülleri hoş edilmiş olur, ahiret hayatı için sevap kazanılır.

Temizlik:

Müslümanlık temizlik üzerine kurulmuştur. Dinimiz temizliğe çok büyük önem vermiştir. Sağlığımız veya dinî görevlerimizle ilgili her hususta temizliğe dikkat etmemiz emredilmiştir. Zira temizlik her güzel görünüşün temelidir. Bir müslümanın içi, dışı, dişi temiz olmalıdır.

Allah-u Teâlâ bir Âyet-i kerime’sinde:

“Allah temizlenenleri sever.” buyumuştur. (Tevbe: 108)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde temizliği imanın yarısı saymış, temiz olanın rızkının genişleyeceğini, sağlık kazanacağını bildirmiştir. Aynı zamanda elbise ve vücut temizliğini, ev ve mesken temizliğini, yol temizliğini, bilhassa diş temizliğini teşvik etmiştir.

Bir Hadis-i şerif’lerinde de şöyle buyuruyorlar:

“Temizlik imana dâvet eder. İman da sahibi ile birlikte cennettedir.” (Taberânî)

İslâm dini temizliği ibadet hâline getirmiştir. Her gün beş vakit namaz kılarken abdest almak, gerektiği zaman boy abdesti alıp bütün vücudu yıkamak ibadetin ilk şartıdır. Bu temizlik yapılmadan hiçbir ibadet makbul değildir. Elbisesi, bedeni veya namaz kılacağı yer temiz olmayan kimse namaz kılamaz.

Namaz İslâm’ın, temizlik de namazın şartıdır.

Fenâlar, en güzel yerleri kirletir ve çirkinleştirir; iyiler ise en kötü yerleri bile temizler, güzelleştirirler.

Dinimizde abdestsiz ve gusülsüz yapılmayan herhangi bir ibadetin yapılması için; cünüp ise boy abdesti almak, abdestsiz ise abdest almak farzdır.

Ağız temizliğinde mühim bir husus misvaktır. Resulullah -sallallahu aleyhi ve sellem- Efendimiz her abdest alışında misvak kullanmakla yetinmez, bu vakitler dışında da sık sık misvak kullanırdı. Eve her girişinde ilk yaptığı şey dişlerini misvaklamak olurdu, herhangi bir sebeple gece uyandığında dişlerini misvaklardı.

Misvakın önemini belirtmek için, Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“Ümmetime zorluk vermek korkusu olmasaydı, kendilerine her namaz kılarken misvak kullanmayı emrederdim.” (Buhârî. Tecrîd-i sarîh: 484)

Üçüncü yaşından itibaren çocuğa diş temizliğini alışkanlık hâline getirmek gerekir.

Diğer bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Rüyamda dişlerimi misvaklıyordum. Yanıma biri diğerinden daha yaşlı iki kişi geldi. Ben misvağı küçüğüne vermek istedim. Bana: ‘Büyüğüne ver!’ denildi. Ben de büyüğüne verdim.” (Buhârî - Müslim)

Hadis-i şerif’lerden anlaşılıyor ki, yeme-içme ve konuşma gibi hususlarda yaşça büyük olanlar öncelik hakkına sahiptirler.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz’den rivayet edilen bir Hadis-i şerif’te ise şöyle buyuruluyor:

“Misvak kullanmak ağzın temiz kalmasına ve Rabb’in râzı olmasına sebeptir.” (Nesâî)

•

Beden ve elbise temizliğinin bir şartı da “İstibrâ” ve “İstincâ”dır.

Yani gerek küçük abdest ve gerekse büyük abdest bozduktan sonra bunların bedene ve elbiseye bulaşmasına meydan vermemektir.

Küçük abdestten sonra sızıntı ve akıntıdan kurulanmaya “İstibrâ”, büyük abdestten sonra temizlenmeye de “İstincâ” denir.

Büyük abdestten sonra tam emniyet hasıl oluncaya kadar su ile temizlenmek ve kurulanmak lâzımdır. Su bulunmadığı yerde temiz taş parçası veya sert toprak parçası ile istinca yapılabilir.

Küçük abdestten sonra, kalan yaşlığı giderip kurulamak da vaciptir. Abdest alırken veya aldıktan sonra gelen akıntı abdesti bozar, namaz da sahih olmaz.

Diyebilirim ki bugün insanların yüzde doksanı, buna dikkat etmediklerinden abdestsiz namaz kılıyorlar. Bunu bizzat kendiniz tecrübe edin. Deneyin ki, kalbiniz mutmain olsun. Bardağı doldurup boşalttıktan sonra nasıl ki damla damla su akıyorsa, küçük abdestten sonra da mutlaka bir akıntı olur. İşte bu akıntı abdesti bozar. Kişinin abdestsiz namaz kılmasına sebep olur.

Bunun içindir ki bu husus üzerine dikkatlice eğilmek gerekiyor. Biraz oturmak, birkaç adım yürümek, pamuk koymak, ıkınmak... gibi usullere başvurulur.

Beş, on veya onbeş dakika kadar idrar kesintisi beklenir. Yine de kontrol şart, taharet lâzımdır. Kesilmiş olduğuna iyice kanaat getirmeden, abdest almamak gerekiyor.

Diğer taraftan kabir azabının çoğunun idrar sıçramasından, küçük abdest temizliğine dikkat etmemekten doğacağını Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde beyan buyuruyorlar:

“İstibrâ husûsunda takvâ üzere olunuz. Zira kabirde birinci hesap idrardan taharet hakkındadır.” (Câmiu’s-sağir)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir defasında kabristan yanından geçerken kabirdeki iki kişinin sesini işitince:

“Her ikisi de azap görüyorlar. Hem de azap görmeleri kendilerince büyük bir şeyden değil. Evet günahları büyüktür.

Birisi idrar sıçrıntısından sakınmaz, taharetlenmezdi, öbürü de iki kişinin arasını bozmak için söz taşırdı.” buyurdular. (Buhârî. Tecrîd-i sarîh: 163)

Af ve Müsamaha:

Af ve bağışlama Allah-u Teâlâ’nın en büyük sıfatlarındandır. O’nun en güzel isimlerinden birisi de “Afüvv”dür, affı çok bol olan, günahları çokça bağışlayan demektir.

Allah-u Teâlâ engin merhameti ile günahlarından pişmanlık duyanları affeder. Günahların izlerini tamamen yok eder, kirâmen kâtibîn meleklerine kayıtlarını sildirir, kıyamet günü bu günahlardan dolayı hesap sormaz, mahçup olmasınlar diye kullarına unutturur, günah yerine sevap yazar.

“Ğafûr” ve “Ğaffâr” da O’nun isimlerindendir.

Güzeli, iyiyi ortaya çıkarır, hadsiz rahmetiyle kullarının günahlarını tekrar tekrar affedip bağışlar, dünyada gizleyip örter, mağfireti pek çoktur, merhameti engindir.

Rahmetinin gadabını geçmesi, günah ve kusurları örtüp bağışlaması günahkârların tek umut kapısı, tek kurtuluş çaresidir.

Allah-u Teâlâ af ve müsamahanın kin ve intikamdan daha faziletli olduğunu Âyet-i kerime’lerinde beyan buyurmaktadır:

“Kim sabreder, kendisine yapılan kötülüğü affederse, şüphesiz ki bu çok mühim işlerden birisidir.” (Şûrâ: 43)

“Kötülüğün cezası, yine onun gibi bir kötülüktür. Ama kim affeder, barışırsa, onun mükâfatı Allah’a aittir. Doğrusu O, zulmedenleri sevmez.” (Şûrâ: 40)

Af; kusurları bağışlamak demektir. Allah-u Teâlâ’ya nispet edildiği zaman, kullarına azap etmemesi, günahlarını bağışlaması mânâsını taşır. İnsanların af ile muamele etmesi ise; kendilerine yapılan zulmün intikamını almaya güçleri yettiği halde bağışlamalarıdır. Elinde her türlü fırsat varken intikam almamak, affetmek herkesin kârı değildir. İşte Allah-u Teâlâ bize bunu emretmektedir.

Diğer Âyet-i kerime’lerinde ise şöyle buyuruyor:

“Af yolunu tut, iyiliği emret, câhillerden yüz çevir.” (A’râf: 199)

“Güzel bir hoşgörü ile muâmele et.” (Hicr: 85)

“O takvâ sahipleri bollukta ve darlıkta Allah için harcarlar, öfkelerini yenerler, insanların kusurlarını affederler. Allah da güzel davrananları sever.” (Âl-i İmrân: 134)

“Affetmeniz takvâya daha yakındır.” (Bakara: 237)

“Eğer bir iyiliği açığa vurur veya gizlerseniz yahut size yapılan bir fenalığı affederseniz, bilin ki Allah çok affedicidir, her şeye kâdirdir.” (Nisâ: 149)

“Kusurlarını affetsinler, aldırmasınlar. Allah’ın sizi bağışlamasını sevmez, istemez misiniz? Allah çok bağışlayıcı, çok merhamet edicidir.” (Nûr: 22)

“Affeder, kusurlarına bakmaz, günahlarını örterseniz, şüphe yok ki Allah çok bağışlayıcı çok merhametlidir. (O da sizi bağışlar).” (Teğâbün: 14)

Musa Aleyhisselâm:

“Yâ Rabbî! Senin ind-i ulûhiyetinde en değerli kulun kimdir?” diye sorduğunda:

“Kendisine ezâ edenin cezasını vermeye kudreti olduğu halde affeyleyenlerdir.” buyurdu. (Camiu’s-sağîr)

Bu yüksek ahlâkın en güzel numunesi Resulullah -sallallahu aleyhi ve sellem- Efendimiz’dir.

Şahs-ı âlîlerine yapılan bütün hakaret ve kusurları daima affetmişler, ceza ve intikam yoluna gitmemişlerdir.

Risâletinin ilk yıllarında İslâmiyet’i yaymak için Tâif’e gitmişti. Dâvetini kabul etmedikleri gibi, taşa tuttular. Vücudu kan içinde kaldı. Buna rağmen onlara bedduâ etmedi, Hazret-i Allah’a hidayete ermeleri için niyaz etti.

Kendi kavmi olan Kureyş, Uhud savaşında mübârek yüzünü yaraladılar, dişini kırdılar. Bu durumda bedduâ etseydi, helâk olacaklardı. Fakat o, yüzünden kanlar akarken şöyle duâ ediyordu:

“Peygamberini öldürmek isteyen bir kavim nasıl felâh bulur? Allah’ım, sen kavmime hidayet ver. Çünkü onlar bilmiyorlar.” (Buhârî)

Kureyş’lilerin Mekke’de on üç yıl boyunca ona ve müslümanlara yaptıkları eziyet ve işkenceler saymakla bitmez.

Alay ettiler, hakaret ettiler, ölümle tehdit ettiler. Yoluna dikenler serdiler, üzerine pislikler attılar. Mübarek boynuna kement atarak sürüklemek istediler. Sihirbaz, kâhin, mecnun... dediler. Müslümanları uzun zaman muhasara altında tuttular. Nihayet memleketlerinden çıkmaya mecbur bıraktılar...

Mekke fethedildiği gün, bütün bu zulüm ve işkencelerin intikamını alma fırsatı eline geçmişti. En azılı düşmanları ayakları altına serilmiş, hayatlarından ümitlerini kesmişlerdi. Her an ne suretle öldürüleceklerini bekliyorlar ve bunun kendileri için haklı bir ceza olduğunu da biliyorlardı.

Fakat o şefkat ve merhamet timsali yüce Peygamber onlara:

“Ey Kureyş! Bugün benim size ne yapmamı beklersiniz?” diye sordu.

“Hayır umarız. Sen kerim bir kardeşsin, kerim bir kardeş oğlusun...” diye cevap verdiler.

Rahmet Peygamberi -sallallahu aleyhi ve sellem- buyurdu ki:

“Size bugün Yusuf Aleyhisselâm’ın kardeşlerine dediği gibi diyorum. Bugün siz hesaba çekilmeyeceksiniz ve ayıplanmayacaksınız. Gidiniz, hepiniz serbestsiniz.”

Allah-u Teâlâ Uhud savaşında kusur edenlere karşı Resul-i Ekrem -sallallahu aleyhi ve sellem-inin yumuşak davranmasını Âyet-i kerime’sinde övmüştür:

“Allah’ın rahmeti sayesindedir ki, onlara karşı yumuşak davrandın. Eğer kaba ve katı yürekli olsaydın, etrafından dağılır giderlerdi.” (Âl-i imrân: 159)

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Kusurlarını affetsinler, aldırmasınlar. Allah’ın sizi bağışlamasını sevmez, istemez misiniz?” (Nûr: 22)

Elbette seversiniz, istersiniz. Öyleyse siz de af yolunu tutun, kusurları bağışlayın.

Hadis-i şerif’lerinde şöyle buyururlar:

“Kendi gadabını def edenlerden Cenâb-ı Allah azâbını kaldırır.” (Camiu’s-sağîr)

“İntikama kâdir olduğu halde kendine zulmedeni affeyleyen kimseyi Cenâb-ı Allah kıyamet gününde affeder.” (Camiu’s-sağîr)

Şefkat ve Merhamet:

Şefkat, acıyıp esirgemek demektir. Büyüklere saygı, küçüklere şefkat göstermek, emsallere karşı da müsamahalı davranmak dinimizin üzerinde durduğu ahlâki faziletlerdendir. “Allah-u Teâlâ’nın emirlerine tâzim, mahlûkatına şefkat” büyük bir esastır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Bir tatlı dil, bir de af!” buyuruyor. (Bakara: 263)

Müslümanların herhangi bir işe başlamak istemeleri hâlinde ilk önce “Besmele” ile, yani Allah-u Teâlâ’nın sonsuz merhamet sahibi olduğunu bildiren Rahman ve Rahim ismi ile başlamaları emredilmiştir. Her şey ilâhî rahmetin bir tecellîsidir. Melâike-i kiram duâlarında şöyle söylerler:

“Ey Rabb’imiz! Rahmetin ve ilmin her şeyi içine almıştır.” (Mümin: 7)

Müminlere duâlarında şöyle söylemeleri beyan buyuruluyor:

“De ki: Ey Rabb’im! Bağışla, merhamet et, sen merhamet edenlerin en hayırlısısın.” (Müminûn: 118)

Bir Hadis-i şerif’te şöyle buyuruluyor:

“İnsanlara merhamet etmeyenlere Allah merhamet buyurmaz.” (Buhârî)

Bir gün huzur-u saâdetlerine bir grup insan gelmişti. “Siz çocuklarınızı öper misiniz ya Resulellah?” dediler. “Evet” buyurunca: “Fakat biz vallahi öpmeyiz!” dediler.

Buyurdular ki:

“Allah sizin kalplerinizden merhameti aldıysa ben verebilir miyim?” (Buhârî-Müslim)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz insanlara emrettiği şeyleri kendi hayatında bizzat tatbik etmiş, çocuklara sevgi ve şefkat göstermiştir. Kendi torunlarına ve diğer bütün çocuklara karşı muhabbeti pek fazlaydı, sevgi, şefkat ve merhamet hisleriyle doluydu. Yolda karşılaştığı çocuklara selâm verir, konuşur, hâl ve hatırlarını sorar, okşayıp bağrına basar, sever, öper, hoşlarına gidecek şeylerle onları sevindirir, hayır duâda bulunurdu. Müslüman olmayanların çocuklarını da aynı derecede sever ve öperdi.

Zaman zaman çocukları, hususiyetle torunlarını omuzuna ve sırtına bindirir, hoşlanacakları lâkaplar takmak suretiyle çocuklarla şakalaşır ve onları eğlendirirdi.

Küçük çocukları öpmek, şefkat ve merhamet alâmetidir. Büyük ile küçük arasındaki sevgi bağlarının güçlendirilmesine, sağlam bir irtibatın kurulmasına sebep teşkil eder. Büyüğün küçüğe gösterdiği tevazunun bir delilidir. Şefkat ve merhametten mahrum olanlar, bunlardan hasıl olan sevaptan da mahrum olurlar.

Şefkat önce insanın kendi âilesinden, çocuklarından başlar.

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“Her ağacın bir meyvesi vardır, kalbin meyvesi de çocuktur. Çocuğuna merhamet etmeyene Allah merhamet etmez. Nefsimi kudret elinde tutan Allah’a yemin ederim ki cennete ancak merhametli olanlar girer.” (Bezzâr)

Diğer Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Küçüğümüze merhamet, büyüğümüze hürmet ve itaat etmeyenler seçkin ümmetimizden değildir.” (Tirmizî)

“Rıfk ve şefkat; yani halk ile mülâyemet ve lütuf ve merhamet eylemek akıl ve hikmetin başıdır.” (Câmiu’s-sağîr)

“Bir kalpden merhamet eksik olmaz, meğer ki o kalbin sâhibi şakî olsun.” (Ebu Dâvud)

“Şefkat insan için uğurlu ve mes’ûd olduğu gibi aksi olan sertlik dahî uğursuzluk sebebidir.” (Münâvî)

“Bir mümine yapılan zillet ve hakareti görüp engel olmaya gücü yettiği halde yardımda bulunmayanları, Cenâb-ı Hakk mahşerde zelîl eder.” (Ahmed bin Hanbel)

“Vallahi kimse azap görmeden cennete giremez, illâ ki merhamet sâhibi olsun.” (Münâvî)

Dostluk, Arkadaşlık:

İki veya daha çok kimse arasında meydana gelen samimi bir sevgi ve bağlılık demektir.

Her insanın sevincini, kederini ve sırlarını paylaşacağı, içini dökeceği, samimiyetle bağlanacağı dostlara ihtiyacı vardır. Hiçbir maksat ve menfaat düşüncesi olmadan, sırf Allah için kurulan dostluklar uzun ömürlüdür. Ahirette de devam eder.

Âyet-i kerime’de:

“Dostlar o gün birbirine düşmandır; takvâ sahipleri müstesna.” buyuruluyor. (Zuhruf: 67)

Aslında bütün müslümanlar birbirlerinin dostu ve kardeşidir. Fakat buna rağmen bir müslümanın herkesten daha çok sevdiği, daha samimi duygularla bağlandığı dostlarının bulunması normaldir. Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz’le Ebu Bekir -radiyallahu anh- Efendimiz arasındaki dostluk buna mümasil bir dostluktur.

Evlerini ve mallarını Mekke’de bırakarak hicret eden muhacirleri Medine’li ensar evlerine almışlar, onların ihtiyaçlarını kendi ihtiyaçlarına tercih etmişlerdi. Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu samimiyeti takviye etmek için muhacir ve ensar arasında ikişer ikişer kardeşlik akdetti.

Sâlih arkadaş edinmek, arkadaşlık haklarına azami riayet ederek bu dostluğu devam ettirmek dünya ve ahiret saâdeti bakımından son derece değerlidir.

Hayırlı bir dosttan mahrum kalanlar, Âyet-i kerime’ye göre âhirette bunun hasretini hayıflanarak şöyle dile getirecekler:

“Şimdi artık bizim ne şefaatçımız var, ne de sıcak bir dostumuz!” (Şuarâ: 100-101)

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif’lerinde buyururlar ki:

“Sâlihlerden bir çok dostlar edininiz. Zira sülehâdan her fert kıyamet gününde şefaat etmek için izinlidir.” (Camiu’s-sâğir)

“Sâlih bir dosta sahip olmak, kişinin saâdetindendir” (Münâvî)

“İyi ve kötü arkadaş misk taşıyan ve körük çeken gibidir. Misk taşıyan ya sana misk verir ya sen ondan satın alırsın, yahut üzerinde güzel koku bulursun. Körük çeken ise ya senin elbiseni yakar, yahut kötü koku duyarsın.” (Buhârî. Tecrîd-i sarîh: 1884)

“Günahkâr ve isyankâr arkadaşlardan sakın. Zira senin de onlardan olduğun anlaşılır.” (Câmiu’s-sağîr)

“Kişi arkadaşının dini üzeredir. Öyleyse her biriniz, kiminle arkadaşlık kuracağına dikkat etsin.” (Ebu Dâvud: 4833)

Dikkat edilirse arkadaşlık kurulacak kimselerin ahvalini iyice tedkikten geçirmek gerekiyor.

Bir kimse ile kardeşlik akdedince nikâh akdi gibi bazı haklar ortaya çıkar.

Hadis-i şerif’te:

“İki dost, birbirini yıkayan iki el gibidir.” buyuruluyor.

Arkadaşının ihtiyaçlarını kendi ihtiyaçlarından üstün tutmalı. İstetmeden mal ve bedenle her türlü yardımına koşmalı, ilk seçme ve tercih hakkını arkadaşına bırakmalıdır.

Sevinçte ve tasada, kâr ve zararda yanında bulunmalı, müsamahalı olmalı, daima hüsnüzan beslemeli, sırlarını saklamalı, hatalarını bağışlamalı, kusurlarını örtmeli, her hususta onun hukukunu gözetmelidir.

Hayatında da vefatında da arkadaşını hayır duâ ile anmalı, çocuklarını ve yakınlarını arayıp sormalı, vefâkâr olmalıdır.

Arkadaş akarsu gibi, söğüt dalı gibi olmalıdır. Söğüt dalı gayet mütevazidir, tevazu eteklerini yerlere kadar indirir. Akarsu da çok mütevazidir, taştan taşa çarpar, yine yoluna devam eder. Arkadaşın hakikisi yolda birçok gücenecek incinecek haller görür, onlara hiç bakmaz, yoluna devam eder. Böyle arkadaş az bulunur.

Arabuluculuk:

Müslümanlar ana-baba bir kardeş gibidirler. Bu kardeşliğe zarar verecek söz ve hareketler yasaklanmış, müslümanın müslümana sert davranması, birbirlerinden uzaklaşmaları haram kılınmıştır.

Meşru bir sebeple ve terbiye maksadıyla olmaksızın bir müslümanla üç günden fazla dargın durmak câiz değildir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Bir müminin, mümin kardeşi ile üç günden fazla dargın durması helâl olmaz. Üç gün geçince hemen onu bulsun ve selâm versin. Selâmını alırsa, her ikisi de ecir ve sevapta ortak olurlar. Karşılık vermezse o günaha girmiş, selâm veren de dargınlıktan çıkmış olur.” (Ebu Dâvud)

“Her pazartesi ve perşembe günleri mükellef olanların amelleri Allah’a arzolunur. Cenâb-ı Hakk kendisine şirk koşmayan her kulunun günahını mağfiret eder. Yalnız mümin kardeşi ile aralarında kin bulunan kimseyi affetmeyip ‘Birbirleriyle barışıncaya kadar bunları bırakın.’” buyurur. (Müslim)

“Bir kimse müslüman kardeşine bir sene dargın durursa, onun kanını dökmüş gibi günaha girmiş olur.” (Ebu Dâvud)

Hele bu dargınlık akraba arasında olursa mesuliyeti daha da ağırdır.

Bir Hadis-i şerif’te de şöyle buyuruluyor:

“Akrabalık bağı arşa asılmıştır. Şöyle der durur: Beni birleştireni Allah birleştirsin. Beni ayıranı Allah da ayırsın.” (Müslim)

Dargın olanları barıştırmak müslümanların üzerine bir vazifedir.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime’lerinde buyurur ki:

“Müminler kardeştirler. Dargın olan kardeşlerinizin arasını düzeltin.” (Hucurât: 10)

“Onların fısıldaşmalarının çoğunda hayır yoktur. Ancak sadaka vermeyi, iyilik yapmayı veya insanların arasını düzeltmeyi emredenlerin sözünde hayır vardır. Kim Allah’ın rızâsını kazanmak için bunları yaparsa biz ona çok büyük bir mükâfat vereceğiz.” (Nisâ: 114)

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz müslümanların arabuluculuk yapmalarını tavsiye ettiği gibi, kendileri de bizzat gidip dargın olanları barıştırırlardı.

Hadis-i şerif’lerinde şöyle buyuruyorlar:

“İki kişi arasındaki düşmanlığı izâle ve ıslah, sadakaların fazîletlilerindendir.” (Buhârî)

“Halkın arasını ıslah et, velev ki yalan bir sözü irtikâb ile olsun.” (Câmiu’s-sağir)

– “Size namaz, oruç ve sadaka derecesinden daha üstün ve sevaplı bir şey söyliyeyim mi?”

– “Evet Yâ Resulellah!”

– “Arabulmaya çalışmak, barıştırmaktır. Çünkü aranın bozuk olması kökünden kazır. Saçı kazır demiyorum, dini kazır.” (Tirmizî)

Yalan büyük günahlardan olmasına rağmen, karı-koca ve diğer insanların arasını bulmak için Resulullah -sallallahu aleyhi ve sellem- Efendimiz buna müsaade etmişlerdir.

İstişâre:

Hakkında açık ve kesin hüküm bildirilmeyen meselelerde müminlerin birbirleriyle istişâre yapmaları ilâhi bir emirdir.

Âyet-i kerime’de:

“İşlerinde müminlerle istişare et! Müşâvereden sonra bir kere de azmettin mi, artık Allah’a güvenip dayan. Çünkü Allah kendisine bağlananları sever.” buyuruluyor. (Âl-i İmrân: 159)

Hazret-i Allah istişareyi emrettiği gibi, istişâre ile iş görenleri de övmektedir:

“Müminlerin işleri kendi aralarında danışma iledir.” (Şûrâ: 38)

İnsanlar akıl ve zekâ bakımından eşit olarak yaratılmamıştır. Herkesin her hakikati anlamak hususundaki kabiliyetleri bir değildir.

Bir Âyet-i kerime’de de şöyle buyuruluyor:

“Her ilim sahibinin üstünde daha üstün bir bilen vardır.” (Yusuf: 76)

İstişâre sünnet-i seniye’dir. Zirâ istişâre, meselelerin kolaylıkla hallolmasına sebeptir.

Peygamber -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Müminlerin güzel gördüğü şeyler Allah katında da güzeldir.” buyuruyorlar. (Münâvî)

İslam’ın istişâre emir ve tavsiyesini ilk tatbik eden Resulullah -sallallahu aleyhi ve sellem- Efendimiz’dir.

Ebu Hüreyre -radiyallahu anh- Hazretleri:

“Ben Resulullah’dan daha çok istişâre eden hiçbir kimse görmedim.” buyurmuşlardır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz, Kur’an-ı kerim’in açık ve kesin hüküm getirmediği dünya işleri ile ilgili bazı hususlarda Ashâb’ının görüşlerini almıştır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in, Ashâb’ı ile istişâre etmesinin hikmeti; onların gönüllerini almak, aradaki irtibat ve muhabbeti artırmak, ümmetine de istişârenin ehemmiyetini benimsetmektir.

Bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Biliniz ki Allah ve Resul’ü istişare etmeye muhtaç değildirler. Şu kadar var ki, Allah-u Teâlâ bunu ümmetim için bir rahmet kıldı. Onlardan her kim istişâre ederse doğruluktan ayrılmaz. Her kim de terk ederse hatadan kurtulamaz.”

Bedir savaşı’na hazırlanırken, Ashâb’ı ile istişâre yapmıştı. Ashâb-ı kiram kendilerine nasıl değer verildiğini görerek fevkâlade mahzuz olmuşlar ve şöyle söylemişlerdi:

“Yâ Resulellah! Allah sana ne emrettiyse yerine getir. Bize denizi geçelim desen, seninle birlikte geçeriz. Dünyanın öbür ucuna gidelim desen, seninle beraber gideriz.

Kavminin Musa Aleyhisselâm’a dediği gibi ‘Sen ve Rabb’in varın savaşın, biz burada oturacağız.’ demeyiz, fakat biz deriz ki ‘Sen dilediğin yere git, seninle beraber olacağız.’”

Savaş düzeni için karargâh yerinin uygun olup olmadığı hususunda onların görüşünü almış, kuyuya yakın bir yerde bulunmanın daha isabetli olacağı söylenince de bu fikri benimsemiştir.

Uhud savaşı’nda Resulullah -sallallahu aleyhi ve sellem- Efendimiz Medine’de kalıp savunma yapılmasına taraftar iken, büyük çoğunluğun düşmanı Medine dışında karşılamak istemeleri üzerine onların fikirlerine iştirak buyurmuştur.

Din ve dünyasına faydalı olan işlerinde müminlerin takvâ sahibi, bilgili ve tecrübeli kimselerle istişâre yapmaları emr-i Peygamberî’dir:

“İstişâre olunacak zât, tam bir emniyet ile mevsuf olmalıdır.” (Câmiu’s-sağîr)

“İstişâre olunan zât, kendisine güvenilen kişidir. İstişâre olunduğu zaman kendi nefsi için arzu ettiği hayırları kendisiyle istişâre edenlere de söylemelidir.” (Camiu’s-sağir)

“Fâsıklarla istişâre etmeyiniz. Zirâ onlar doğru ve isabetli bir görüşe sahip değillerdir.” (Münâvî)

Mümin her işini Hakk ile yapmalı, neticenin hayırlı olması için Cenâb-ı Hakk’a niyaz etmelidir.

Güzel Huylar ve Güzel Ameller Sebebiyle
Allah-u Teâlâ’nın Hoşnut Olması ve
Bu Güzel Huy Sahiplerini
En Sıkıntılı Bir Zamanda Kurtarması:

Bir Hadis-i şerif’te nakledildiğine göre üç kişi yağmurlu bir günde bir mağaraya sığınmak zorunda kalmışlardı. Dağdan yuvarlanan bir kaya mağaranın ağzını kapayınca, hayatları boyunca yaptıkları en değerli birer iyiliği anarak bu sıkıntıdan kurtulmaları için Allah-u Teâlâ’ya duâ etmişler, Allah-u Teâlâ da duâlarını kabul ederek onları kurtarmıştır.

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Bir zamanlar üç kişi yolda giderlerken kendilerini yağmur tutmuş ve dağda bir mağaraya sığınmışlar. Arkasından mağaranın ağzına dağdan bir kaya düşmüş ve onları kapamış.

Bunun üzerine yolcular birbirine:

‘Bakın, Allah için sâlih amel işledinizse, o ameller vasıtasıyla Allah’a duâ edin. Ola ki Allah bu kayayı sizden açar.’ demişler.

İçlerinden biri:

‘Allah’ım! Benim iki ihtiyar geçkin ana-babamla, bir karım ve küçük çocuklarım vardı. Onlara iyi bakardım. Hayvanlarımı yanlarına getirdiğim vakit süt sağar, önce annemle babamdan başlayarak çocuklarımdan önce onlara içirirdim. Şu kadar var ki, bir gün ağaçlık beni uzaklara götürdü de akşamlayıncaya kadar gelemedim ve onları uyumuş buldum. Hemen önce yaptığım gibi süt sağdım ve kabı getirerek başları ucuna dikildim. Onları uykularından uyandırmaya kıyamıyor, çocuklara da onlardan evvel süt vermekten çekiniyordum. Çocuklar ayaklarımın dibinde çağrışıyorlardı. Benim ve çocukların hali bu minval üzere fecir doğuncaya kadar devam etti. Eğer benim bunu senin rızânı dileyerek yaptığımı biliyorsan, bu kayadan bize bir miktarını arala da, ondan gökyüzünü görelim.’ demiş.

Bunun üzerine Allah kayanın bir miktarını aralamış ve ondan gökyüzünü görmüşler.

Diğeri:

‘Allah’ım! Benim bir amcamın kızı vardı. Onu erkeklerin kadınları sevmesinin en son derecesiyle sevmiştim. Ondan kendisiyle evlenmek talep ettim. Amma o bana gelmekten imtinâ etti. Hatta kıtlığa duçar oldu, bunun üzerine bana geldi. Ben de kendisine yüz yirmi altın verdim. Ayaklarının önüne oturduğumda: ‘Ey Allah’ın kulu! Allah’tan kork ve bu mührü nâhak yere açma!’ dedi. Ben de yanından kalktım. Eğer bunu senin rızânı dileyerek yaptığımı biliyorsan, bu kayanın bir kısmını bize aç!’ demiş. Allah-u Teâlâ da onlara bir miktar daha açmış.

Öteki:

‘Allah’ım! Ben bir ölçek pirince bir çırak tutmuştum. İşini bitirdiği vakit: ‘Bana hakkımı ver!’ dedi. Ben de kendisine ölçeğini arzettim. Fakat o kabul etmedi. Onu ekmeye devam ettim. Nihayet o pirinçten çobanlarıyla birlikte bir sürü sığır elde ettim. Derken bana geldi ve: ‘Allah’tan kork da benim hakkıma zulmetme!’ dedi.

Ben:

‘Çobanlarıyla beraber şu sığırlara git de onları al!’ dedim.

Bu sefer:

‘Allah’tan kork! Benimle alay etme!’ dedi.

‘Ben seninle alay etmiyorum. Bu sığırları çobanlarıyla birlikte al!’ dedim.

O da aldı ve götürdü. Eğer bunu senin rızânı talep için yaptığımı biliyorsan, bize kayanın kalan kısmını da aç!’ demiş. Bunun üzerine Allah kalan kısmı da açmış ve mağaradan çıkıp gitmişler.” (Müslim: 2743)

Burada görülüyor ki Allah-u Teâlâ has kullarının yaptığı güzel huylar ve güzel ameller sebebiyle hoşnut olur ve onları en sıkıntılı bir zamanda kurtarır. Hiç kimseden bir yardım gelmediği anda imdadına yetiştiği gibi, ahirette de rahmet ve merhamet eder. En tehlikeli geçitleri hiç haberi olmadan geçirir.

Güzel Huylara Sahip Olanlarla
Kötü Huy Sahiplerinin Daha Dünyada İken
Karşılıklarını Almaları:

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Vaktiyle Benî İsrail’de biri abraş, biri kel, biri de kör üç kişi varmış. Allah onları imtihan etmek istemiş ve kendilerine bir melek göndermiş.

Melek abraşa gelerek:

‘Sence en makbul şey nedir?’ diye sormuş. Abraş: ‘Güzel renk, güzel cild ve benden insanların iğrendiği halin gitmesidir.’ demiş. Bunun üzerine melek onu sıvazlamış, o anda o iğrenç hali gitmiş, kendisine güzel bir renk, güzel bir cild verilmiş.

Melek:

‘Sence hangi mal en makbuldür?’ diye sormuş. Abraş: ‘Devedir.’ demiş. Bunun üzerine kendisine doğurması yakın bir deve verilmiş. Daha sonra melek: ‘Allah sana bu devede bereket versin!’ diyerek ayrılmış.

Bu defa kelin yanına gelerek:

‘Sence en makbul şey nedir?’ diye sormuş. Kel: ‘Güzel saç ve insanların iğrendiği şu halin benden gitmesidir.’ demiş. Melek onu sıvazlamış ve o hal gitmiş, kendisine güzel saç verilmiş.

Melek:

‘Sence hangi mal en makbuldür?’ diye sormuş. Kel: ‘Sığırdır.’ demiş. Bunun üzerine kendisine hamile bir inek verilmiş. Daha sonra melek: ‘Allah bu inekte sana bereket versin!’ diyerek ayrılmış.

Müteâkiben gözü görmeyen adama gelerek: ‘Sence en makbul şey nedir?’ diye sormuş. Adam: ‘Allah’ın gözümü açması ve onunla insanları görmemdir.’ demiş. Melek onu da sıvazlamış ve gözü görmeye başlamış.

Melek: ‘Sence hangi mal en makbuldür?’ diye sormuş. Adam: ‘Koyundur.’ demiş. Bunun üzerine kendisine doğurmuş bir koyun verilmiş.

Zamanla ötekiler üretmiş, beriki de doğurtmuş, bu suretle birinin bir vâdi devesi, diğerinin bir vâdi sığırı, bunun da bir vâdi koyunu olmuş.

Sonra melek abraşa eski suret ve kılığında gelerek: ‘Ben fakir bir adamım, yolculuğumda bütün çarelerim tükendi. Bugün evvel Allah sonra senden başka beni evime ulaştıracak bir kimse yoktur. Senden şu güzel rengi, güzel cildi ve malı veren Allah aşkına bir deve istiyorum, o deve ile yoluma devam edeceğim.’ demiş.

Abraş: ‘Haklar çoktur!’ karşılığını vermiş.

Bunun üzerine melek ona: ‘Ben seni tanır gibiyim! Sen insanların iğrendiği abraş değil misin? Hani sen bir zamanlar fakirdin, Allah bütün bunları sana verdi.’ demiş.

Abraş: ‘Ben bu malı ancak ve ancak büyükten büyüğe intikal eden bir miras olarak edindim.’ cevabını vermiş.

Melek de: ‘Yalancı isen Allah seni eski haline çevirsin.’ diyerek ayrılmış.

Kelin yanına da eski suretinde gelerek buna söylediğinin aynısını söylemiş. Bu da abraşın verdiği cevap gibi cevap vermiş.

Melek de: ‘Yalancı isen Allah seni eski haline çevirsin.’ diyerek ayrılmış.

Gözleri görmeyen adama da eski suret ve kılığında gelerek: ‘Ben yoksul bir adamım, yolcuyum. Yolculuğum esnasında bütün çarelerim tükendi. Evvel Allah, sonra senden başka bugün beni evime ulaştıracak bir kimse yoktur. Senden gözünü açan Allah aşkına bir koyun istiyorum. Onunla yoluma devam edeceğim.’ demiş.

Adam: ‘Gerçekten benim gözlerim kör idi. Allah benim gözlerimi açtı. Şimdi bu koyunlardan dilediğini al, dilediğini bırak! Vallahi bugün Allah için aldığın bir şeyde sana zorluk çıkarmam.’ demiş.

Bunun üzerine melek:

‘Malın senin olsun. Siz ancak imtihan edildiniz. Senden râzı olundu, iki arkadaşın da hışıma uğradı.’ demiş.” (Müslim: 2964)


MÜDDESİR SÛRE-İ ŞERİF’İNİN TEFSİRİ-2

En Büyük Belâ Nedir?

Cehennem Bekçileri:

Cehennemin üzerinde sevk ve idarecilikle görevli melekler hakkında Allah-u Teâlâ şöyle buyurmaktadır:

“Üzerinde on dokuz (muhafız melek) vardır.” (Müddessir: 30)

Bunlar zebânilerin öncüleri ve korucularıdırlar. Bunlara “Hazene-i cehennem” de denilmektedir. Cehenneme nezaret ederler, cehennemi beklemekle vazifelidirler.

Bu Âyet-i kerime nâzil olduğu zaman Ebu Cehil maskaralığa kalkmış ve Kureyşliler’e: “Hay analarınız ağlasın! İçinizden on kişi bir araya gelip de onlardan birinin üstesinden gelemeyecek kadar âciz mi?” demişti. İçlerinden güçlü kuvvetli bir adam ileri atıldı ve: “Ben on yedisini tek başıma hallederim, geriye kalan ikisini de artık siz hallediverin!” diyerek Ebu Cehil’in maskaralığına ortak oldu.

Bunun üzerine Allah-u Teâlâ mütebâki Âyet-i kerime’leri indirdi:

“Biz cehennemin bekçilerini hep meleklerden yaptık.” (Müddessir: 31)

Çünkü onlar yaratıkların en güçlüleri, işkence açısından da en şiddetlileridirler.

Ağızlarından ateş yalımları çıkar. Gözleri çakan şimşek gibi, dişleri demir gibidir. Herbirinin iki omuz arası, bir yıllık yürüme mesafesi kadardır. Onlardan şefkat ve merhamet duygusu kaldırılmıştır. Herbiri yetmiş bin kişiyi avucuna alır ve cehennemde istediği yere fırlatır.

“Onların sayılarını da inkârcılar için sadece bir fitne kıldık.” (Müddessir: 31)

Kâfirler bu sayıdaki hikmeti anlayamazlar. Bu sayıyı az görerek alay ederler. Bu kadarcık meleğin çok büyük yığınların işlerini üstlenmelerini yadırgarlar.

“Ki, ehl-i kitap kesin bilgi edinsin.” (Müddessir: 31)

Çünkü onların kitaplarında o meleklerin on dokuz olduğu bildirilmişti.

“İman edenlerin de imanı artsın.” (Müddessir: 31)

Ehl-i kitabın hak ve hakikati teslim ve tasdik ettiklerini görünce imanları güçlensin. İmanlarına iman eklensin.

“Hem kendilerine kitap verilenler, hem de müminler şüpheye düşmesinler.” (Müddessir: 31)

Bu husustaki inançları son derece yakîn mertebesinde bulunsun.

“Kalplerinde hastalık bulunanlar ve kâfirler: ‘Bu misalle Allah neyi kastetmiştir?’ desinler.” (Müddessir: 31)

Aslında maksatları tamamen inkâr etmektir. Bu şekilde düşünüp konuşmaları büyük bir fitnedir.

“İşte Allah dilediğini böyle şaşırtır, dilediğini doğru yola eriştirir.” (Müddessir: 31)

Nitekim Hakk’ı kabul edenler, hakikate uyanlar böyle bir hidayete erişmişler, uymayanlar ise sapıklıkta kalmışlardır.

“Rabb’inin ordularını ancak kendisi bilir.” (Müddessir: 31)

İşte o muammanın asıl sırrı ve faydası o hakikate kayıtsız şartsız bir imanla iman etmeyi sağlamaktır.

“Bu ise, insanlık için ancak bir öğüttür.” (Müddessir: 31)

Aklını güzelce kullanan insan bu gibi ilâhî beyanlardan büyük bir intibah dersi alır, yoluna koyulur.

•

Allah-u Teâlâ bunu hafife alanları redderek, bu korkutmayı desteklemek maksadıyla Âyet-i kerime’lerinde şöyle buyuruyor:

“Hayır! Aya andolsun ki!“ (Müddessir: 32)

Ay geceleri yeryüzünü aydınlatmakta, Yaratıcı’nın kudret ve azametini gözler önüne sermektedir.

“Dönüp gitmekte olan geceye andolsun ki!“ (Müddessir: 33)

Gece olunca bütün mahlûkatın sükuna ermesi, sessizliğe bürünmesi, görebilenler için büyük bir mucizedir.

“Ağarmakta olan sabaha andolsun ki!“ (Müddessir: 34)

Her gün tekrarlanan bu mucizeyi insanlardan kaç kişi görebiliyor?

“O (Sakar) en büyük belâlardan biridir.” (Müddessir: 35)

Nasıl ki ay olsun, gece olsun, gündüz olsun, Yaratıcı’nın büyüklüğünün birer işaretleri ise; benzeri bulunmayan büyük musibetlerden olan cehennem de, O’nun azametini gösteren delillerden birisidir.

“İnsanlık için bir uyarıcıdır.” (Müddessir: 36)

Artık beşeriyet, o pek müthiş ceza sahasını düşünerek titremeli, imana yönelmeli, güzel amellere sahip bulunmalıdır.

“İçinizden ileri gitmek ve geri kalmak isteyen kimseler için.” (Müddessir: 37)

Uyarıları kabul etmek ve hakkı bulmak, yahut uyarıları reddetmek isteyen kimseler için bir uyarıcıdır.

İnsanın Rehin Oluşu:

Allah-u Teâlâ insanları imtihan sahnesi olan bu dünyaya göndermiş, hayırlı olan ve olmayan işleri yapmalarında onları serbest bırakmıştır. Şu kadar var ki herkes kendine karşı yaptıklarından sorumludur.

“Herkes kazandığına karşılık bir rehindir.” (Müddessir: 38)

Ahirette herkes kendi kazancına göre karşılık görür. Borca bağlı rehin gibi, günahkâr olan kimse de günahına bağlı kalır. Bir borçlu borcunu ödeyerek verdiği rehini kurtaracağı gibi, Allah-u Teâlâ’ya olan borçlarını ödeyip O’nun hoşnutluğunu kazananlar da o sayede bağlarını çözmüş, kendilerini azabın pençesinden kurtarmış, cennet ve Cemâlullah’a kavuşmuş olurlar. Şerli işler yapanlar rehine olarak kalmakta devam ederler. Üzerlerindeki borçları ve cezaları ödemedikçe bırakılmazlar. Gadabını kazananlar ise rehine olmakta devam eder. Cezasını da tam olarak çeker.

“Ancak defterleri sağdan verilenler böyle değildir.” (Müddessir: 39)

Amel defteri sağ eline verilenler artık rehin değildirler. İmanları ve Rabb’lerine itaatları sayesinde bağları çözülür ve azaptan kurtulurlar.

“Onlar cennetlerdedirler.” (Müddessir: 40)

Müminlerden herbiri o cennetlerden birisine girme mutluluğuna ermiş olur.

Acıklı İtiraf:

Defterleri sağlarından verilen ve cennete girmeye hak kazanan bahtiyar müminler:

“Suçlulardan (uzaktan uzağa) sorarlar:” (Müddessir: 40-41)

Müminlerin bu sorusu cehennem sakinlerini kınamak ve azaplarına azap katmak içindir.

“Sizi Sakar’a (alevli cehenneme) sokan nedir?” (Müddessir: 42)

Onlar da şöyle cevap verirler:

“Biz namazımızı kılmıyorduk, yoksulu doyurmuyorduk, bâtıla dalanlarla birlikte biz de dalıyorduk, ceza gününü yalanlıyorduk. Ölüm bize bu haldeyken gelip çattı.” (Müddessir: 43-44-45-46-47)

Namazı kılmamanın ve zekâtı vermemenin, bâtıla dalanların peşine takılıp bâtılı irtikap etmenin, kıyameti yalanlamanın cehenneme düşmeye sebep olacağı buradan anlaşılmış oluyor.

Bu gibi kimseler fakire yemek vermez, karnını doyurmak çaresini aramazlardı. Yani Allah-u Teâlâ’nın emrini tanımaz, kullarına acımazlardı. Fakat ahiret âlemine geçince ne kadar yanlış düşüncelerde ve yollarda bulunmuş olduklarını anlayacaklar.

Namazı ve zekâtı terketmenin, Allah-u Teâlâ’nın emrini tanımayıp kullarına acımamanın, bâtıla dalanların peşine takılıp bâtıl olup çıkmanın acı neticesini böylece itiraf etmiş olacaklar. Fakat ne çare!

“Şefaat edeceklerin şefaati onlara bir fayda vermez.” (Müddessir: 48)

Zira onlar imansız gitmişlerdir. Şefaat ancak şefaate ehil olanlara fayda sağlar. İnkâr ile gitmiş olanlara o gün hiçbir şefaatçinin şefaati fayda vermez.

“Öyleyken bunlara ne oluyor ki öğütten yüz çeviriyorlar? Sanki onlar aslandan ürküp kaçan yabânî merkepler gibidirler.” (Müddessir: 49-50-51)

İşte Allah-u Teâlâ’nın âyetleri ile verilen öğütlerden kaçan, onu dinlemek istemeyen bu vurdumduymazlar öyle kaçmaktadırlar. Onların merkeplere benzetilmesi aynı zamanda aptallıklarına işarettir.

“Hayır! Onlardan her biri, önüne açılıvermiş sahifeler verilmesini istiyor.” (Müddessir: 52)

Onlar kibirlerinden dolayı bu uyarı ile yetinmezler, kendilerine kitap indirilmesini isterler.

“Hayır! Aslında onlar ahiretten korkmuyorlar.” (Müddessir: 53)

Kalpleri kararmış, gözleri kör, kulakları sağır kesilmiştir.

“Hayır! Şüphesiz ki o bir öğüttür.” (Müddessir: 54)

Kendi iyiliklerini istedikleri takdirde, öğüt almaları için yeterlidir.

“Dileyen ondan öğüt alır.” (Müddessir: 55)

O öğüt sebebiyle dünya saâdetine ahiret selâmetine erer.

“Bununla beraber Allah dilemedikçe onlar öğüt alamazlar.” (Müddessir: 56)

Binaenaleyh hiçbir insan kendi varlığına güvenip durmamalı, Allah-u Teâlâ’ya sığınarak muvaffakiyete erişmesi için niyazda bulunmalıdır.

O, kendisinden korkulmaya daha lâyıktır, mağfiret sahibi de O’dur.” (Müddessir: 56)

Onun için her hikmetin başı Allah korkusudur.


HAZRET-İ MUHAMMED Aleyhisselâm

İnatça İtirazlar

Allah-u Teâlâ Âyet-i kerime’lerinde müşriklerin Hakk ve hakikate karşı ne kadar gururlu ve koyu bir taassup içinde olduklarını beyan buyurmaktadır:

“Şirk koşanlar dediler ki: ‘Eğer Allah dileseydi biz de, atalarımız da O’ndan başka hiçbir şeye tapmazdık, O’nsuz hiçbir şeyi de haram etmezdik.’

Onlardan öncekiler de aynı şeyi yapmışlardı. Peygamberlere düşen apaçık tebliğ değil midir?” (Nahl: 35)

Sonraki asırlarda gelen müşrikler, eski kavimlerin başlarına gelen felâketlerden hiçbir ibret almadılar.

“Sâd. Zikir sahibi Kur’an’a yemin ederim ki! Kâfirler bilâkis bir gurur ve ayrılık içindedirler.” (Sâd: 1-2)

Kendilerine çok büyük değer veriyorlar, kibirlerinden dolayı o yüce Peygamber’e muhalefet ediyorlar, böylece de küfür içinde yaşıyorlar.

Allah-u Teâlâ müşriklerin azgınlık ve inatlarına, Hakk’ı yalanlamalarına bir başka misal olmak üzere Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Kâfirler: ‘Ona Rabb’inden bir âyet (mucize) indirilmeli değil miydi?’ dediler.” (Ra’d: 7 ve 27)

Resulullah Aleyhisselâm’dan aydınlanmak için değil, inat ve alay olsun diye bir işaret istiyorlardı.

“Ve dediler ki:

Bu ne biçim peygamber! Yemek yiyor, çarşılarda dolaşıyor. Kendisine bir melek indirilip, onunla birlikte o da uyarıcı olmalıydı!” (Furkân: 7)

Câhilliklerinden ötürü; yiyip içmenin, geçim temini için çalışmanın peygamberliğe bir engel teşkil etmeyeceğini anlayamıyorlardı. İnsanlara yine insanların içinden peygamber gönderilmesinin hikmetini düşünemiyorlardı.

Müşrikler bu arzularını güya hafif görerek şöyle dediler:

“Yahut kendisine bir hazine atılmalı veya meyvelerinden yiyeceği bir bahçesi olmalı değil miydi?” (Furkân: 8)

Bütün bunlar Allah-u Teâlâ’ya göre son derece kolaydır. Fakat böyle dilememesindeki hikmet yine kendisine âittir.

Müşrikler bir taraftan Resulullah Aleyhisselâm’la mücâdele ederken, bir taraftan da inananları alaya almaktan, onları yollarından alıkoymaktan geri kalmıyorlardı.

Âyet-i kerime’lerde şöyle buyuruluyor:

“O zâlimler: ‘Siz ancak büyülenmiş bir adama uyuyorsunuz!’ dediler.” (Furkân: 8)

İşte onların Resulullah Aleyhisselâm’a karşı tavırları bu idi.

“O zulmedenler kendi aralarında şöyle fısıldaştılar: Bu, sizin gibi bir beşer değil midir? Siz göz göre göre sihrin peşinden mi gidiyorsunuz?” (Enbiyâ: 3)

Resulullah Aleyhisselâm Allah-u Teâlâ’dan aldığı bilgi ile onlara ne söylediklerini haber verdi. Bu haber üzerine şaşırıp kaldılar ve: “Nereden duydun?” dediler.

Cevap olarak:

“Dedi ki: Benim Rabb’im gökte ve yerde söyleneni bilir. O, işitendir, bilendir.” (Enbiyâ: 4)

O’na karşı hiçbir şey gizli kalmaz.

“Şüphesiz ki O, sözün açığa vurulanını da bilir, gizlediklerinizi de bilir.” (Enbiyâ: 110)

İslâmiyet aleyhindeki düşüncelerinizden, müslümanlar hakkında kalplerinizde sakladığınız düşmanlığınızdan haberdardır.

•

Müşriklerin bu iddiâ ve itirazlarına karşı Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Resul’üm! Senden önce gönderdiğimiz bütün peygamberler de hiç şüphesiz yemek yerler ve çarşılarda dolaşırlardı.” (Furkân: 20)

Bu durum hiçbir zaman onların peygamberliğine mâni olmadı.

“Biz senden önce de, kendilerine vahyettiğimiz erkeklerden başkasını peygamber olarak göndermedik.” (Enbiyâ: 7)

Geçmişte yaşamış bütün kavimlere gönderilen peygamberler, kendi cinslerinden olan erkek insanlardan ibarettir.

“Biz onları yemek yemeyen birer ceset kılmadık. Onlar ebedî de değillerdi.” (Enbiyâ: 8)

Onlar da insan oldukları için yiyip içmek ve diğer beşerî ihtiyaçlar hususunda diğer insanlar gibidirler. Onlar da diğer insanlar gibi vefat edip, ruhları cesetlerinden ayrılmıştır.

“Resul’üm! Andolsun ki senden önce nice peygamberler gönderdik. Onlara da eşler ve çocuklar verdik. Allah’ın izni olmadan hiçbir peygamber bir âyet (mucize) getiremez. Her müddetin (yazıldığı) bir kitabı vardır.” (Ra’d: 38)

Bu müddet içinde kendini düzeltmek, kurtuluş yollarını araştırmak için insanlara bir mühlet tanınmış, bir takım imkânlar sunulmuştur. Her birinin yazılı vakti vardır, o vakit gelince azapları artık geri bırakılmaz.

“Bize kavuşmayı ummayanlar: ‘Bize melekler indirilmeliydi, ya da Rabb’imizi görmeliydik.’ dediler. Andolsun ki onlar kendi kendilerine büyüklenmişler ve azgınlıkta haddi aşmışlardır.” (Furkân: 21)

Çünkü onlar göz kamaştırıcı mucizeleri gözleriyle görmüşler, fakat Hakk ve hakikati inkâr etmekle görülmemiş bir zulüm işlemişlerdir.

“Onlar kendilerine meleklerin gelmesini veya Rabb’inin emrinin gelmesini mi bekliyorlar? Onlardan öncekiler de aynı şeyi yapmışlardı. Allah onlara zulmetmedi, fakat onlar kendilerine zulmediyorlardı.” (Nahl: 33)

Peygamber’lerini tasdik etmedikleri için başlarına gelen belâlara kendileri sebep oldular.

“Sonunda da yaptıklarının cezasına uğradılar ve alay ettikleri şey onları kuşatıverdi.” (Nahl: 34)

Böylece hem dünyalarını hem ahiretlerini kaybetmiş oldular.

“Hakkında ihtilâfa düştükleri şeyi onlara açıklaması ve kâfir olanların da gerçekten yalancı olduklarını bilmeleri için (onları diriltecektir).” (Nahl: 39)

Onlar kıyamet gününde, tuttukları yolun ne kadar sapık olduğunu anlayacaklar. Çünkü perde artık kalkmış, imtihanın sonucu gözle görülmüş olacaktır.

•

Allah-u Teâlâ onların bu tutumlarını beyan ettikten sonra, bir taraftan Resul’ünü teselli etmek, diğer taraftan da uyarmak ve ayrıca onlara karşı delil ortaya koymak için Âyet-i kerime’lerinde şöyle buyurdu:

“İşte böylece biz onu (inkârı) suçluların kalplerine sokarız. Kendilerinden öncekilerin sünneti (başlarına gelenler) geçmiş olduğu halde, yine de ona inanmazlar.” (Hicr: 12-13)

Geçmişte peygamberleri yalanlayan ve onlarla alay edenleri, Allah-u Teâlâ’nın o inanmadıkları şeylerle helâk etmiş olduğu tecrübe ile sâbit bir gerçek iken ve bunca ibretler gözlerinin önünde iken yine de inanmamakta diretirler.

“Bir bak, senin hakkında ne biçim temsiller getirdiler ve saptılar. Artık bir daha da yol bulamazlar.” (Furkân: 9)

Çünkü Hakk birdir. Hakk’ın dışına çıkan bir kimse nereye yönelirse yönelsin, sapıklık içindedir.

Bundan sonra Allah-u Teâlâ, dilemiş olsaydı Peygamber’ine onların söylediklerinden daha üstün ve daha güzelini vereceğini haber vererek Âyet-i kerime’sinde şöyle buyurdu:

“Şânı ne yücedir o Allah’ın ki, eğer dilerse sana onların söylediklerinden daha hayırlısını, altından ırmaklar akan cennetler verir ve senin için köşkler ihsan eder.” (Furkân: 10)

Nitekim ahirette nice âlî makamlar ihsan ve ikram buyuracaktır.

Onlar bu sözlerini kıyameti yalanladıkları için söylemektedirler. Ahiret hayatına inanmamaları, onları bu gibi sözleri söylemeye sevketmiştir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Üstelik onlar kıyameti de yalanladılar. Biz o saati yalanlayanlara alevli bir ateş hazırladık.” (Furkân: 11)

Çünkü ahiret hayatı inkâr edilince, doğru ile yanlışı göz önünde tutmanın hiçbir mânâsı kalmayacaktır.

“Kahrolsun o koyu yalancılar! Onlar koyu bir cehâlet içinde kalmış gâfillerdir.” (Zâriyât: 10-11)

Başlarına gelecek felâketlerin farkında değildirler.

“Sabret! Çünkü Allah muhsinlerin mükâfatını zâyi etmez.” (Hûd: 115)

Şüphesiz ki O, seninle beraberdir.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (71)

Mu’înüddîn Ahmed el-Buhârî -kuddise sırruh- (1)

HAYATI ve ESERLERİ

Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin “Hâtemü’l-velâye” hakkındaki en gizli açıklamalarını ihtiva eden “Fusûsu’l-Hikem” kitabı üzerine, Afîfüddîn et-Tlimsânî -kuddise sırruh- Hazretleri’nden aldığı ilhamla en güzel ve en geniş kapsamlı şerhlerden birini yazmış olan Mu’înüddîn Ahmed el-Buhârî -kuddise sırruh- Hazretleri Buhârâ’da doğmuştur. Asıl adı Ebu’l-Mu’în Abdullah bin Ahmed el-Buhârî olup, hayâtı hakkında ayrıntılı bir bilgi yoktur.

İkinci kuşak Fusûs şârihleri arasında yer alan müellif, “Meşâriku’n-Nusûs el-Bâhis ‘an Ğavâmizi’l-Fusûs” ismini taşıyan şerhinde, meselelerin çoğunu kendisinden önceki “Fusûsu’l-Hikem” şerhleriyle karşılaştırarak ele almış ve çıkan neticeye göre ortak bir sonuca bağlamıştır.

Eserinde “Hâtemü’l-velâye”nin mâhiyet ve keyfiyetine dair izahlarda bulunurken Afîfüddîn et-Tlimsânî -kuddise sırruh- Hazretleri’nin beyanlarını kendisine rehber edinen Hazret, müellifin bu husustaki açıklamalarını “Ekberiyye meşrebi”nin esası olarak göstermiş; diğer velîlerin beyanları ile bu açıklamaları kıyaslayarak, çözülmesi zor olan ve çoğu zaman yanlış anlaşılan müphem meseleleri halkın anlayabileceği bir dille anlatma gayesi gütmüştür.

Süleymâniye kütüphanesi Es’ad Efendi koleksiyonunda, 1539 numarada kayıtlı olan eserin, Manisa İl Halk Kütüphânesi’nde kayıtlı bir nüshası daha vardır.

“HÂTEMÜ’L-VELÂYE” HAKKINDAKİ
BEYAN ve İFŞAATLARI

Muînüddîn Ahmed el-Buhârî -kuddise sırruh- Hazretleri “Meşâriku’n-Nusûs el-Bâhis ‘an Ğavâmizi’l-Fusûs” adını taşıyan şerhinde, Hâtemiyyet’in zâhiri olan “Hâtemü’n-nübüvve” mertebesiyle, bâtınını temsil eden Hâtemü’l-velâye mertebesinin mâhiyetini ayrıntılı bir biçimde ele almış ve aslında her ikisinin de bir bütün olduğunu açıklamıştır.

Hazret; eserinde risâlet, nübüvvet, velâyet ve hilâfet mertebelerinin, “Hâtemü’n-nübüvve” ve “Hâtemü’l-velâye” mertebelerine tatbikle uzun bir değerlendirmesini yaparak, “Hâtemiyyet”in zâhirî ve bâtınî mânâsını kolay anlaşılır bir biçimde ortaya koymaya çalışmıştır.

Muhammedî Hatmiyyet Kemâlini Üzerinde Toplayan
“İnsanlığın Halîfesi”:

Mu’înüddîn el-Buhârî -kuddise sırruh- Hazretleri “Meşâriku’n-Nusûs el-Bâhis ‘an Ğavâmizi’l-Fusûs” adlı eserinde “Hatemiyyet”in zâhirî ve bâtınî yönünü inceden inceye tahkik ederek, “Hâtemü’n-nübüvve”nin bâtını olan ve ondan ayrı düşünülmesi mümkün olmayan “Hâtemü’l-velâye” mertebesinin, Muhammedî Hatmiyyet kemâlini üzerinde toplayan “İnsanlığın halîfesi”ne verileceğine dikkati çekmiştir:

“İyi bil ki, bu ilim ‘ayn-ı sâbitesi cüz’î bir husûsiyete tahsis olunmayıp, bilâkis mazharların hepsinin hakîkatlerini birarada tutan ‘Ehadiyyet’in kuşattıklarını ihâtâ etmiş olan kimsenindir. İşte ‘Hakîkatü’l-hakâyık’ denilen hakîkatlerin hakîkati onun hakîkatindedir. O ilâhî kemâli toplayıp birleştiren Zâtî tecellî’nin aynası olur. Bu tecellîde de zâhiriyle Hakk’ın zâhir ve bâtınını, bâtınıyla Hakk’ın bâtın ve zâhirini müşâhade eder ve zâhir ve bâtının temeli olan Kutbî toplayıcı Ehadiyyet’i cem’ eder. İşte bu tecellî bu makamda; ilmin, sükûtun ve hayret yokluğunun gâyesini kuşatan ‘Hatmiyyet makâmı’nda ona verilir. Zîrâ bu müşâhade, Muhammedî Hatmiyyet kemâlini elinde bulunduran ‘İnsanlığından halîfesi’nden başkası için sözkonusu olamaz!

Ona tâyin edilen insan; bu hakîkatle onun zâhiriyyet mertebesinde, mülk ve şehâdet âleminde toplayıp birleştiriciliğe tâyin edildiğini; bâtın, melekût ve gayb mertebesinde ise ilâhî kemâli toplayıp birleştirmeye ta’yîn edildiğini bilmeye de erişir.

Onun zâhiri nübüvvet, bâtını ise velâyet’tir. Daha doğrusu onun zâhiri, Zât-ı ulûhiyyet’in aynası, mazharı, tecellîgâhı ve vâcipliğin hakîkatlerini ve Rubûbiyyet’le ilgili fiillerin hükümlerini birleştirmenin arşı olan ‘Nübüvvet’ cihetidir. Bâtını ise, mutlak birleştirici hakîkatin en ulvî aynası olan ‘Velâyet’idir. Birleşmesiyle, ayrılmasıyla ve her iki birleştiriciliği bir arada toplamasıyla ilgili olarak, aslında nübüvvet ve velâyet mertebesinin her ikisi de birdir. Ayrılmadan önce de biraradadır, ayrıldıktan sonra da biraradadır. Diğer kısımla birlikte olduğu için; ayrılma, yayılma, vâcib kılınma ve fiilde bulunma mertebesinde ta‘ayyünle ikisinin arasını birleştiren de hep birdir. O, her iki birleştiriciyi de birleştirendir.

Önceki, en ulu mertebedeki ilk birleştirici; Vâhidü’l-Ehad olan Allah’tır. Bu birleşmenin ayrılma makâmındaki zuhûr edişiyle; bütün âlemleri ona göre yönetir, yaratır, çeşitlendirir ve diğer nâsiyelerden ayırır.

Bu ilâhî hakîkatlerin kendisiyle kuşatılıp birleştiği hakîkatin farklı ilâhiyyet ve ulûhiyyet isimlerinin mazharlarının âlemlerini de birleştirir. Farklı fiillerle kevnî hakîkatleri, hattâ eserlerini ve hakkındaki hükümlerini tam bir yön üzere toplayan bir hakîkattir. O âlemin birleştiricisi ve onun ayrılışından önceki ilk birleştirici mertebedeki mazhardır. O, kâinattaki isimleri ayrılışından önce birleştirip hülâsâ eden ilk insan Âdem Aleyhisselâm’dır.

İlk insan için tasvir edilen âlemin kemâle erdirici mazharının ayrılışından sonra, ilk tümüyle toplayıp birleştiren de böyledir. Ayrılana gelince; izâha muhtaç olmayacak kadar açıktır. İşte bu müşâhade ondan başka bir yüzde görülmez. Bu ise ‘Sükût’tur. Hâtem’den murâd ise, Allah-u Teâlâ’nın her makâmı kendisiyle hatmettiği şahıstır. O mutlak kemâlin nihâyetiyle tahakkuk eder. Peygamber’imiz Aleyhisselâm işte bu nedenle ‘Hâtemü’l-enbiyâ’ diye isimlendirilmiştir. Nitekim o, Allah’ın nübüvveti kendisiyle hatmettiği bir nübüvvetin kendisine verildiği kimse olarak ‘Hatm’ diye vasfedilmiştir. Bu mertebede şahısları müşterek kılan ilk mânâya nazaran, Allah’ın velâyeti kendisiyle hatmettiği kimse de onunla vasfedilir.

Muhakkık Şeyh Afîfüddîn et-Tlimsânî -rahimehullâh-ın bu kitabın şerhinde söylediği gibi;

‘Hâtemü’r-rüsul nasılsa; onun ümmetinden ondan sonra, Hâtemü’l-evliyâ’lık mertebesinin ona hâsıl kılındığı şeye göre gelecek bir kimse olan Hâtemü’l-evliyâ’ da aynıdır.

(İkisi de) tek bir mertebede bulununca, sayılanlar içinde nihâyeti bulunmayan şahıslar da bulunursa; şahısların sayısında herhangi bir noksanlık meydana getirmeksizin, o da aynı şekilde Hâtemü’l-evliyâ’ olur.

Söyleyiciler şöyle bir şiir söylerler:

Milyonları saymış da olsalar,

Sayılmayan tek bir tâneyi sayarlar.’

Hatmiyyet nübüvvetinde ortaklığın câiz olması bu mezhebin muktezâsı olduğu için onda nazar kılmıştır. Zîrâ onun iştirâki mümkün olmaksızın, temelinin ortadan kalkmasına varan bir görüşle birleşmemesi zâten bâtıldır. Lâkin saptırmaya ve fesâda yol açacağından ötürü bu söz de sahîh olmaz. Bu söze göre onun ancak; O’nun vârislerinde onu gerçekleştiren, vârislerin en üstünü olan vâris olduğunu söylemek gerekir.

Bâzı şârihlere göre ise; resullerin hepsi (onu) Hâtemü’r-rüsul’den elde ederler, Hâtemü’r-rüsul ise, aynı zamanda Hâtemü’l-evliyâ da olması nedeniyle onu kendi bâtınından elde eder.” (“Meşâriku’n-Nusûs el-Bâhis ‘an Ğavâmizi’l-Fusûs”; Es’ad Efendi, nr.: 1539, 32a-33b vr.)


MEKTUBAT
73. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

AMELİNİ AZ GÖRMEK

Vuslat nimetine erdiğinizi müjdeleyen bir rüyanın tarafınızdan görüldüğünü bildirmiştiniz. Cenâb-ı Hakk da sizi müjdelesin. Bu gerçekten büyük bir müjdedir. Fakir kardeşinizin de bu hususta bir hatırası akla geliyor. Artık bunun er veya geç ne zaman olacağını Allah bilir. Hayır ve iyiliğin her türlüsü Cenâb-ı Hakk’ın seçip tercih ettiği şeylerdedir.

Bey Hazretleri’nin icâzet-nâmesinden sevinç ve memnuniyet duyulduğu açıklanmıştı. Bu yüzden Cenâb-ı Hakk’a hamdolsun. Demek ki, fakirâne duygu ve düşüncemiz bir yanlışlığa düşmemiştir. Bunun için de elhamdülillah yüce zâtınızın az bir amel karşılığında lütfedildiğini zannettiğiniz pek çok mânevî feyz ve bereket için de üçüncü defa elhamdülillah derim. O azıcık amel de olmasa büsbütün hayrette kalacağımız açıkça anlaşılır. Çünkü bu fakir kardeşiniz, bir ameli olduğuna asla inanmıyor. Sade bir namaz kılıyor. Ancak onun da alışılmış bir âdetin gereği mi, yoksa çevredeki insanların diline düşüp kınanması korkusundan mı yapıyor, nedir? Bilemiyorum. Yalnız Allah rızâsı için olduğuna hiç inanmıyorum. Nefsin hile ve aldatmacalarından emin olamıyorum. Cenâb-ı Hakk cümlemize hakiki imanı ihsan buyursun. İmanın dış yüzü ve kabuğu içinde bırakmasın, âmin.

Mevlânâ buyurmuştunuz, zamanın İmam-ı Rabbânî’si olmuşsunuz. Cenâb-ı Hakk yüce zâtınızı Hâce Muhammed Ma’sûm yapsın da, bu fakir kardeşinizi de ne yaparsa yapsın. Bununla beraber O, pek Kerîm, pek Rahîm’dir. İhtimal kusurlarımı ya geçmiş büyüklerimden ya da gelecek neslimizden büyük bir zâta bağışlar. “Bu Allah’a güç değildir.”(Fâtır: 17, İbrahim: 20) Hacı Asım Bey kardeşimize bağışlasaydı fevkalâde memnun olurdum.


SÖZLER ve NOTLAR - 22

Hayırlı Ömür, Hayırlı Umur, Hayırlı Ölüm!

Nefsin İbresi:

Rüyâ:

– “Bir çok azgın insanlar beni öldürmek için peşimden koşuyorlardı. Bir anda öyle bir hâl oldu ki rüzgâr gibi koşmaya başladım. Eğer bu hâli kendimden bilirsem, olduğum yerde çakılır kalırmışım. Nefsimi ikaz etmeye başladım. ‘Dünyada hiç kimse böyle koşabilir mi? Sakın kendinden bilme!’ diyorum. Bir anda belki kendine mâlediverir korkusuyla bu sefer Cenâb-ı Hakk’a sığınmaya başladım. ‘Allah’ım! Nefsime fırsat verme, Allah’m beni bana bırakma!..’ diye yalvarırken uyandım.”

– Biz ağzımızdan çıkan her sözün ibresine bakarız. Hakk ile konuşursam ibre nerede, nefsime dayanıp konuşursam ibre nerede? Nefis araya girerse, ibre derhal sola kayar. Bu kadar incedir.

Bir yaşındaki bir çocukta para bulunur mu? Bulunmaz. Çünkü kazanamaz. Ancak verilirse bulunur. Ne kadar verilirse o kadar bulunur.

Bununla rüyânızı teyid etmek istiyoruz. İnsan çok iyi bilmelidir ki, hiçbir sermayeye mâlik değildir. Hakk Teâlâ Vetekaddes Hazretleri ne kadar verirse o kadar sermayeye sahiptir. Verirse verdiği kadar vardır, yürütürse yürüttüğü kadar yürür, muhafaza ederse, ettiği kadar muhafazadadır.

Dünyanın Zevki Nerede?

“Dünyada garip gibi ol!” Hadis-i şerif’inden mevzu geçti, kardeşlerimize öğütlerde bulundular.

Ezcümle şöyle buyurdular:

“Yani garip hâle bürünün. Garip insan azmaz, taşmaz. Yolcu: ‘Ben yolcuyum!’ der, çantasını eline alır, ebedî hayatın yolcusu olduğunu bilir. Yolcu insan artık: ‘Şunu yapayım, bunu yapayım!’ demez. Yapsa da kalben yapmaz.

Ehl-i kuburun hâliyle yaşayan insan dünyadan zevk almaz. Dünyadaki zevki Hazret-i Allah ile ve Allah dostları ile olduğu zamandır.

Dikkat ederseniz sevgili peygamberlerine dünyaya âit muhabbet bağlatmamıştır.

Bir Hadis-i şerif’te; “Günahların en büyüğünün dünyaya muhabbet” olduğu beyan buyurulmuştur. Neden? Seni dünya mı yarattı, dünya mı donattı, dünya mı seni besliyor? Allah-u Teâlâ yoktan vâretti, nimetleriyle garketti, merzuk etti, hayat verdi, sıhhat verdi. Bir insan bu güzel Yaratıcı’yı unutup da değersiz şeye taparsa, değersiz olur. Değere değer verirse, değer bulur. Herkes kendisine bu aynada iyi baksın, ona göre hareket etsin.” (2 Ocak 2003)

Hayırlı Ömür, Hayırlı Umur, Hayırlı Ölüm:

– Efendiler bir arzunuz var mı, bir sorunuz var mı?

– Efendim zât-ı âlinizi ziyaret edip duâlarınızı almak için gelmiş bulunuyoruz.

– Allah’ım cümlemize hayırlı ömür, hayırlı umur, hayırlı ölüm ihsan buyursun.

Hayırlı ömür; rızâsı mucibince yaşattığı hâl ve ahvâldir.

Hayırlı umur; bizi huzur ile, saâdeti ile, rahmeti ile yürüttüğü zamandır.

Hayırlı ölüm; kendisine çektiği zaman, ebedî saâdete erdirdiği zamandır.

Onun için fakir bu üç kelimeyi birleştiririz. “Allah’ım bize hayırlı ömür ihsan buyur, rızâna mucip olsun. Hayırlı umur ihsan buyur, huzurla olsun. Hayırlı ölüm ikram et, imanla olsun.” – Kardeşlerin hürmetleri var efendim.

– Allah râzı olsun.

– Dilekleri Allah’ımız bu yolda oldursun, bu yolda öldürsün.

– Bize Allah yeter! Çünkü başka sığınağımız da yok. Bize başka Mevlâ bildirmedi, kendisinden başka. Bu bizim için en büyük bir lütuftur. Putlara taptırmadı. Bu bölücülerin liderleri birer puttan farksızdır. İtimat edin durumlarını görür gibiyim, duracağı yeri görüyorum. Çünkü Allah-u Teâlâ dilediği zaman bize gizli şeyleri gösterir, biz inanarak konuşuruz, bilerek konuşuruz, görerek konuşuruz. Niçin? Görüyorum çünkü. Amma halk görmüyor, zamanla görür. Allah-u Teâlâ’nın lütfu ile, desteği ile, göstermesi ile çatır çatır çatır konuşuruz. Biz o zaman söyleriz. Niçin? O zaman gösterdiği için. Elhamdülillâh! Bu bir lütuf değil midir?

En büyük lütuflardan birisi de hak ile bâtılın arasını ayırmak için berzah yapmış. (6 Ocak 2003)

Güzel Yer Güzel’i Tarif Eder:

– Rüyâmda gördüm ki bizim memlekette bir elektrik santrali kurulacakmış.

– Cenâb-ı Hakk nasip ederse sizi vasıta kılar da oradaki birkaç mümine feyz vermenize vesile eder. Umulur ki orada bir halka çevirilebilir. Birkaç kişinin uyanmasına ve ilâhî feyzin akmasına vesile olur. Zaten en güzel vazifelerden birisi de budur. Arkadaşın güzel olursa yolun güzel olur, güzel arkadaş güzel yer tarif eder, güzel yer Güzel’i tarif eder. Güzel de güzel olan Allah’ı tarif eder. (14 Şubat 2003)

Tedbir ve Takdir:

Bir sohbetlerinden:

“Size bir temsil getireyim: Bir komşunuz var, kendi evi var, bu evini yıkıyor. ‘Niye yıkıyorsun?’ demeye hakkın var mı? Bu mülk de O’nun, yıkmaya başlayacak haberiniz olsun. Amma ‘Niye yıkıyorsun?’ deme. Mülk O’nun. Amma Ahmet’in mülkünü Mehmet’le yıkacak, Mehmet’in mülkünü Ahmet’le yıkacak. Bu yıkım gidecek. Önümüzde öyle dalgalar var ki, hafsalanın alamayacağı kadar büyük.

Bir insan Sahib’i ile olursa, Sahib’i ne yaparsa onu seyreder. Çünkü köledir, Sâhib’inin işine karışmaya sahib-i salâhiyet değildir. Mülk de Sahib’inin. İster yapar, ister yıkar. Ev sahibi evini yıkıyor bana ne! Ev benim değil! Bunu dedin mi kurtulursun. Ben O’nun kölesiyim, O benim efendim. İster yapar ister yıkar.

Şu halde insan önümüzde çıkacak büyük hadiseleri seyredecek. ‘Niye oldu neden oldu?’ demeyecek.

Allah-u Teâlâ insana akıl vermiştir, irade vermiştir, mesuliyeti yüklemiştir. İnsan kendisine düşen kendi tedbirini alacak, fakat Hâlik’ın işine hiç karışmayacak. Çünkü yıkacağını beyan buyuruyor. Artık yıkıma doğru gidiyor dünya. Fakir yedi-sekiz sene evvel sohbetlerde bu günleri arzettik. Mülkünü doldurduğu gibi boşaltacak.

Binaenaleyh şimdi size düşen; size âit olan tedbirleri alacaksınız, takdire karışmayacaksınız, yıkımın içine girmeyeceksiniz, Hazret-i Allah’ın lütuf kalesi içine sığınacaksınız ve hükmü O’ndan bekleyeceksiniz. Telâşa ve teşvişe düşmeyin.

Yani dünyanın sonundayız. İnsana lâzım gelen Hazret-i Allah ile olmak, devirlerin içine girmemek. Yani oraya yaklaştık. Şimdi bize lâzım gelen, iman ile göçmek için ve evlâd-ü ıyâli göçtürmek için tedbir almak.

Hadiseleri dışarıdan seyret, hadiselerin içine girme. Girersen hadiseler seni boğar. Bunu size haber veriyorum.

Ona göre tedbir almanız için bu sözleri söylemeyi lüzumlu gördüm. Gerisi size kalmış.” (15 Şubat 2003)

Kimin Misafiri?

– Kardeşler akşam gittiler değil mi?

– Gittiler efendim, çok memnun oldular efendim.

– Bu yol kardeşlik yolu, çok hassas bir yoldur. Bir kardeşin küçücük incinmesi, bize çok büyük üzüntü verir. Yol o yol. Gaye yok, maksat yok, menfaat yok. Ne var? Rızâ var. O halde rızâya mucip iş ve harekette bulunmak lâzım, sözde değil. Yol hassas yol, nazik yol. Onlara bir nevi hürmet etmemiz lâzım. Bir gün baktım ki Hicaz’da bir Arap birisine hakaret ediyor. Şöyle bir durdum. “Bu bir misafir, hem de kimin misafiri? Sen nerede bulunuyorsun? Kime hakaret ediyorsun?” Bunlar cehaletimizin eseri oluyor.

Bir misafir rızâya nâil olmak maksadıyla kalktığı zaman, itimat edin santimin hesabı yapılır da ücreti verilir. (17 Şubat 2003)

Mahviyet:

Bir sohbetlerinden:

“Vallâhi yemin ederim ki ben bir saman çöpüne, bir yaprağa imreniyorum. Huzur-u ilâhi’ye ben çıkacağım, benim halim ne olacak?Amma o yaprak çıkmayacak! Benim halim ne olacak, ben onu düşünüyorum.

Yemin ederim ki ben o yaprağa imreniyorum. Beğenecek neyim var yâhû! Nimet O’nun, ikram O’nun, ihsan O’nun, isyan benim! Şu halde isyanımı mı beğeneyim?İtimat edin ben bunu zerre kadar riyâsız söylediğim gibi, doğrusunu da konuşuyorum.

İnsan önderliğe özenmemeli. Niçin?Ben yemin ediyorum ki yaprağa özeniyorum.

Bir insanın “günahım yok” demesi, onun için en büyük günahtır. Ben ondan büyük günah bilmiyorum. Günah bu bakımdan faylalıdır.

Günahkâr bir kul: “Günahkârım!” der, istiğfar eder, gözü yaşlıdır, Mevlâ’sına yaklaşmaya, kendisini affetirmeye çalışır, bir çalışma içerisindedir. Ötekisi çalışma içinde değil ki! O: “Benim günahım yok!” der.” (12 Temmuz 1986)


Allah-u Teâlâ’nın Sevgilileri’nin İfşaatlarına İzah ve Açıklamalar (6)

Hakîm et-Tirmizî
-kuddise sırruh- (6)

Hâtemü’l-Evliyâ’nın
Velâyet Reisliği, İmamlığı ve Makâmı:

Hakîm et-Tirmizî -kuddise sırruh Hazretleri “Hatmü’l-Evliyâ” kitabı’nın sekizinci bölümünde; Hâtemü’l-Evliyâ’nın velâyet reisliği, imamlığı ve peygamberliğe çok yakın olan makâmı hakkında şöyle buyurmuştur:

“O’nunla konuşan dedi ki: Velâyet’in imamlığını, reisliğini ve “Hatmü’l-velâye”yi elinde bulunduran bu velînin sıfatı nedir?

Buyurdu ki: İşte o peygamberlere çok yakındır, neredeyse onlara kavuşacak!

Dedi ki: Makâmı nerededir?

Buyurdu ki: Velîlerin menzillerinin üstünde; kendisini O’nun vahdâniyyet’i husûsunda tek ve benzersiz kılan ‘Ferdâniyyet mülkü’ndedir. Onun münâcaatı mülk meclislerinde O’nunla yüzyüzedir, hediyeleri ise önderlik hazînelerindendir.

Dedi ki: Önderlik hazîneleri de nedir?

Buyurdu ki: İşte şu üç hazînedir: Velîlerin ilâhî minnetleri, idâreyi elinde bulunduran bu imamın önderlik hazîneleri ve Enbiyâ Aleyhimüsselâm’a yakınlık hazîneleri.

Bu velînin makâmı ilâhî minnetlerle ilgili hazînelerdendir. Onu yakınlık hazînelerinden temin eder ve dağıtır. O önderlik hususunda ebedîdir. Buradaki mertebesini de Enbiyâ Aleyhimüsselâm’dan te’min edip dağıtır. Peygamberlerin makam, mertebe, ilâhî vergi ve armağanlarından onun perdesi kaldırılır.

O’nunla konuşan dedi ki: Diğer velîlerin içlerindekine nispetle bu tabakanın da korkusu var mıdır?

Buyurdu ki: Eğer onun korkusu arz (yer) ehline paylaştırılsaydı, onları kaplardı. İşte bu tarif edilemeyecek kadar eşsiz ve benzersiz bir korkudur. Azîz ve Celîl olan Allah’ın heybeti kendisini öylesine zapteder ki, her tüyünü sarar. O’nun her damarı Sübhân olan Allah’ın azâmetinden çekinir ve ürperir. Onun gönlü artık eşsiz ve benzersizdir, kalbi de O’nun vahdâniyyet’i iledir. Allah’ın rahmeti onu kuşatmış, merhameti onu kaplamış, her ikisiyle de işlerinde bir tasarruf ve genişleme ortaya çıkmıştır.

Ebu Hureyre -radiyâllahu anh-, Resulullah -sallallahu aleyhi ve sellem-in şöyle buyurduğunu söylemiştir:

‘Yürüyün! Müferridler yarışı kazandılar!’

– ‘Yâ Resulellah! Müferridler de nedir?’ denilmesi üzerine şöyle buyurdu:

‘Onlar o kimselerdir ki, Allah’ın zikrine bütün benlikleriyle dalmışlardır. Bu zikir onlardan yüklerini indirmiştir, kıyâmet gününde hafif olarak gelirler.’ (Münâvî, “Feyzü’l-Kadîr”, c. 4, s. 92)

İşte onlar öyle kimselerdir ki, Ömer İbnü’l-Hattâb -radiyallâhu anh- den nakille söylendiğine göre; Resulullah -sallallahu aleyhi ve sellem- Azîz ve Celîl olan Rabb’inin, onların yine bu yönünü beyan ederek şöyle buyurduğunu söylemiştir:

‘Her kim benim dilememden dolayı benim zikrimle meşgul olursa, benden isteyenlere verdiğim en üstün şeyi ona veririm!’ (Tirmizî, Sevâbü’l-Kur’an, s. 25; Dârimî, Fedâilü’l-Kur’an, s. 6)

İşte O’nun dilemesinden dolayı O’nun zikriyle meşgul olduğu için, kendisine âit olan bu yer ve ilâhî nimetler ona verilir.

Şu halde onun meşgûliyeti olan ‘O’nunla O’nu zikretme’ nasıl gerçekleşir?” (“Hatmü’l Evliyâ’”, 8. Bölüm)

Dikkat ederseniz Hakîm et-Tirmizî -kuddise sırruh- Hazretleri; “O’nun dilemesinden dolayı” buyuruyor. Çünkü Allah-u Teâlâ böyle murâd etmiştir, bütün olanlar O’nun dilemesiyle husule gelmiştir. Başka hiçbir şekilde mümkün değildir. Onu oraya çekmiş, o O’nunla hemhâl oluyor; bütün iş ve icraatları Allah’tan oluyor. Zîrâ mahlûkun hiçbir hükmü yok. O çekecek, O oturtacak, kendisiyle hemhâl edecek. Kendisini oraya çektiği için; nimetlerini, esrârını, hikmetini de ona ihsân eder. O yere kişinin çıkması mümkün değildir, hayâlinden bile geçemez. Kişi orayı zâten bilmez!

Meselâ pâdişâhın bir hizmetçisi var, o hizmetçiyi çağırmış, onunla konuşuyor. İşte bu da bunun gibidir.

Bu noktada “O’nunla O’nu zikretme”nin mânâsını arz edelim:

Bir insan kendisinin gerçekten âciz olduğunu anlayınca ilâhî lütufları hiçbir zaman benimseyemez. Kendisinin bir kabuk olduğunu gördüğü zaman O’nu görür; O’nunla O’nu zikreder. Sen nesin ki, kimi zikrediyorsun? Nesin ki, kime şükrediyorsun?

Allah-u Teâlâ bir mahlûkunu ifnâ ederse bu hakîkatler husûle gelir, ifnâ etmedikçe husûle gelmez. Nefis dâimâ müdâhale eder, benliğini ileriye sürer.

Bunun sırrı budur işte! Hâlik mahlûkunu ifnâ ederse, kendi varlığı ortada olur, O’nun varlığı ile O’nu zikreder. Amma mahlûkun hükmü ve idâresi hiç olmaz. Çünkü yok, çünkü hükümsüz!..

Meselâ fakîr der ki: “Hazret-i Allah ile alınan nefes, nefeslerin en güzelidir. Hazreti Allah ile yapılan mülâkat, mülâkatların en güzelidir.” Bu sözü kim bilebilir, kim anlayabilir? Anlamak mümkün değildir. Nefesi O’ndan alıyor, O’ndan daha yakını yok! O’nunla konuşuyor, O’ndan daha yakını yok!..

Bu noktanın sırrını da size arz edeyim:

Meselâ denizin üzerinde bir kâğıt var. Amma denize temas ediyor, denizin ıslaklığını alıyor. Nefesini de o ıslaklıktan alıyor. O bir kâğıttır amma, o suyun kâğıdıdır; o suya değdiği zaman o suyun kâğıdı oluyor. Bu işte buna benzer. O da O’nunla temas etmiş, O’ndan alıyor; O’nunla alıyor. Bu sizin anlayacağınız tâbirdir, bizim anlayışımız yine başkadır. Kendisi aradan çıkınca nefesi O’ndan alıyor, O’nunla alıyor.

Mülâkâta gelince; kişi bir robot gibidir, ne söylerse o duyulur, ne gösterirse onu görür, o kadar. Mahlûk bir perdedir, hiç hükmü yoktur; tulum giymiş bir işçiye benzer. Bir işçinin üzerinde giydiği bir tulum var amma, tulum o değil. Ressam ile resim ne ise, Hâlik ile mahlûk da odur. Sözün özü budur.

İşte kişi o zaman Hakk ile olur; Hakk ile olduğu zaman da yaratılmışlarla olmayı aslâ istemez. Yani buraya kadın, çoluk-çocuk, mal gibi şeyler giremez.

Burası hangi makamdır?

Resullullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerîf’lerinde buyururlar ki:

“Benim Allah ile öyle vaktim olur ki, oraya ne yakîn bir melek sızabilir, ne nebî ne de resul sokulabilir.’’ (“Keşfü’l-Hafâ”)

Hülâsa olarak; onunki bunlardan hâriçtir. Bu durum “Murâkaba”nın iç kısmıdır, yâni Allah-u Teâlâ ile olan ünsiyettir. “Muhaddes”lik de buradan gelir; her gelen şey buradan gelir. O’nunla hemhâl olunca; O bildiriyor, O duyuruyor, O gösteriyor, O öğretiyor. O vermedikçe bir şey veremez, yok ki versin!..

Bunların hepsinin sebebi ise, daha evvel arz etmiştim; en çok sevdiğim şey yok ve hiç olmaktır. Yok olunca O oluyor, O olunca da her şey oluyor. Fakîr, kurtuluşu burada buluyorum. Çünkü O’ndan başka bir var yok. Hiç olunca O var, O’nda da her şey var! Kapı O’nun, yol O’nun, lütuf O’nun, ihsân O’nun, ikrâm O’nun. Aslında her şey O’nunla kâimdir. Burası “el-Fakru fahrî” makâmıdır.

Allah-u Teâlâ kişiyi yok etmedikçe kendi varlığı husûle gelmez. Çünkü kişinin varlığı Var’a mânîdir. Yok edince, zâten O’ndan başkası yok. Gerçek budur. Fakat insan hep yaratılmışları gördüğü için onları büyük sanıyor; Hakk’ı küçük görüyor, bilemiyor, anlayamıyor. Yoksa O her şeye “Ol!” diyor, oluyor. O “Ol”u görüyorsun amma, “Ol!” diye emir vereni; yâni mükevvenâtı Yaratan’ı ve İdâre eden’i görmüyorsun! Oysa her şey O’nunla kâimdir.

Arzettiğimiz gibi; her şey fânîdir, Bâkî olan O’dur!..

“Yeryüzünde bulunan her şey fenâ bulacak, ancak azâmet ve ikram sâhibi olan Rabb’inin vechi bâkî kalacak.” (Rahmân: 26-27)

Böyle olacak, bunu herkes görecek, amma iş işten geçecek. Gâye bu hakîkati dünyada iken görmektir, bu ise fertlere âittir.

Allah-u Teâlâ bu zevât-ı kirâm’a bunları bildirmiş, ezelden nasıl tecellî edeceğini göstermiş, göre göre yazmışlar. Siz ise bunları şimdi okuyorsunuz, dinliyor ve idrâk ediyorsunuz!

Görüldüğü üzere Hakîm et-Tirmizî -kuddise sırruh- Hazretleri Hâtemü’l-velî’nin münâcaatının mülk meclislerinde, Allah-u Teâlâ ile yüzyüze olduğunu, hediyelerinin ise önderlik hazînelerinden olduğunu beyan buyurmaktadır.

Nitekim Bâlî es-Sofyâvî -kuddise sırruh- Hazretleri Hâtemü’l-velî’nin imdad ve istimdâdından haber verirken; “Zâtiyyet hazînelerinin anahtarlarını elinde bulundurduğunu” ifâde etmiştir. (“Fusûsu’l-Hikem Şerhi”, s. 39.)

Yani ilâhî esrâra âit olan sırları o açar. Onlar bunu o zaman görmüşler!

Bunun mânâsı; Allah-u Teâlâ dilediği esrârını ona bildirir, o da o hazînedekileri görür ve göre göre bilir. Çünkü anahtar elindedir!..

“Hatmü’l-Evliyâ’” Kitabı
Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’nin Bir Kerâmetiydi!..

Ebu’l-Osman el-Hucvîrî -kuddise sırruh- Hazretleri “Keşfü’l-Mahcûb” adlı eserinde, “Hatmü’l-evliyâ” kitabı’nın Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’nin meşhur bir kerâmeti olduğuna dikkati çekerek şöyle buyurmuştur:

“Hatırı sayılır şeyh, beşerî vasıflardan uzak bir zât olan Ebû Abdullah Muhammed bin Ali et-Tirmizî -radiyallahu anh- şeyhlerin en muhteşemlerindendi. Onun yazdığı eserler çok güzeldir. ‘Hatmü’l-evliyâ’ kitabı meşhur kerâmetlerindendir.” (“Keşfü’l-Mahcûb”; c.1, s. 353.)


NE İDİK, NE OLDUK!

OSMANLI İMPARATORLUĞU -12-
(1299-1924)

IV. Murad:

Tahtta çok kısa bir süre kalan I. Mustafa’nın yerine Kösem Sultan’ın oğlu, II. Osman’ın üvey kardeşi IV. Murad geçti. Bu defa 2 milyon altın cülûs bahşişi dağıtıldı.

Sultan I. Ahmed zamanında padişahlık hazinesinde 50 milyon altın vardı. Ancak bu meblağ bir buçuk yıl içinde çar-çur edildi. Padişahlar’ın ikişer defa tahta geçme dönemi başladı. Her geçişlerinde orduya cülûs dağıttılar. IV. Murad zamanında ise dağıtılacak altın bulunamadığından saraydaki kap-kacak toplatılıp sikke kestirildi. Zira bahşiş padişahların devlet hazinesinden değil kendi hazinelerinden dağıtılıyordu. IV. Murad’ın yaşı ise 11’di. Devleti Kösem Sultan’la, Sadrâzam Recep Paşa idare ediyorlardı. 20 yaşına girince yıllardır süren yeniçeri ayaklanmasını bastırdı. Devlet işlerini karıştıran annesini uzaklaştırdı. Anadolu’da birçok ıslahat yaparak zorbalığı önledi. Zulmetmiş olanların cezasını verdi. Hırsızları yakalattı. Tütün yasağı, içki yasağı koydu. Kahvehaneler askerlerin gelip politika yaptığı yerler olduğu için yok edildi. Devlet otoritesini sağlamlaştırmak için çok ciddi kurallar koydu. Osmanlı tarihinde ilk defa bir Şeyhülislâm’ı idam ettirdi. Ulemayı korkuttu. Meyhaneleri kapattı, yeniçerileri kontrol altına aldı.

IV. Murad orduyu toplayıp, ordunun başında sefere çıktı. Revan’a sefer yaptı. Anadolu’dan geçerken bütün asiler bu esnada cezalandırıldı, Revan alındı.

Daha sonra tekrar sefere çıktı ve Bağdat’a gelene kadar Anadolu’da ıslahatlarda bulundu. İran’la savaşılarak Bağdat alındı. On altı yıl süren savaş sona erdi ve uzun süre İran’la savaşılmayarak doğal sınırlar çizilmiş oldu.

IV. Murad, devlet nizamını korumak için hiçbir şeyden çekinmemiş, suçluları hiç affetmemiş ve cezalarını hemen vermiştir. Bozulmuş devlet nizamını tesise çalışmış fakat ömrü buna kifayet etmemiştir. Orduda müthiş bir disiplin sağlamış, askerlerle birlikte sefere çıkmış; eşkiyanın, hırsızın kökünü kazımış, asayişi sağlamaya çalışmıştır. Bu dönemin tarihçisi, onun Yavuz Sultan Selim’e benzediğini söyler.

Boş aldığı hazineyi doldurarak teslim etti. Padişah hazinesinde 15 milyon altın bıraktı. Bir o kadar da akçe ile doldurmuştu. Çok güçlü ve kuvvetli bir padişahtı.

Sultan İbrahim:

Sultan İbrahim tahta geçti, ancak pek başarılı olamadı. Kösem Mahpeyker Valide Sultan tekrar yönetime ortak oldu, (Valide Sultanlık padişahlıktan sonra âdeta ikinci makam haline geldi.) O da annesini uzaklaştırmak istedi, hatta annesini Kıbrıs’a süreceğini söyledi ve saraydan uzaklaştırdı. Vezîriâzam, Kara Mustafa Paşa idi. Vergiler ve diğer gelirleri tanzim ederek bütçede israfı engelledi. Saray harcamalarını asgariye indirdi. Bu sayede pek çok düşman kazanmış oldu. Kösem Sultan İbrahim’in yanında bulunan Cinci Hoca ve Silahtar Yusuf Paşa ona düşmanlardı. Sonunda, ekonomi alanında çok başarılı olan Mustafa Paşa öldürüldü.

Bu dönemde israf son haddine vardı. Sarayda entrikalar dönmeye başladı. Sultan İbrahim, Kösem Sultan’ın isteğiyle tahtan indirilerek yerine 6 yaşındaki IV. Mehmet tahta geçirildi.

Kara-çelebizâde Abdülâziz Efendi’nin,
Devletin İçler Acısı Durumunu Ortaya Koyan Sözleri:

Na’îmâ’nın ifadesine göre; Sultan İbrâhim aslında iyi niyetli bir pâdişah olmasına rağmen zamanla devlet işleriyle ilgilenmez olmuş ve bu yüzden adam kayırma, rüşvet ve israf son haddini bulmuştu. Beytü’l-mâl ve hazînenin tükendiğini ve devletin hızla yıkıma doğru gittiğini gören kazasker Kara-çelebizâde Abdülâziz Efendi, bazı devlet adamları ve ocak ağaları ile görüşerek Sultan İbrâhim’e tahttan indirildiğini tebliğ etti.

Bunun üzerine Sultan İbrâhim; “Bre hâinler! Bu nasıl işdür? Ben her birinize ihsânlar itmedüm mü? Şimdi hevânıza tâbî olmadığum içün beni kaldırmak tedârikini gördünüz! Ben pâdişâh değil miyim, bu ne demekdür?” diyerek hışımla haykırınca, Kara-çelebizâde Abdülâziz Efendi de pâdişâha aynı sertlikle, şanlı devletin içine düştüğü içler acısı durumu ortaya koyan şu sözleri söyledi:

“Hayır pâdişah değilsün! Umûr-u şer’iyye ve dîniyye’ye ‘adem-i takayyüdle (şer’î ve dinî işlere kayıtsız kalmakla) cihânı harâba verdinüz; vaktınızı keyf ve gaflet ile geçirüp rüşveti fâş (alenî) ve zâlimleri âleme musallat ve Beytü’l-mâl’i isrâf ve itlâf (bir hayli telef) etdiniz!” (Na’îmâ, “Târîh-i Na’îmâ”, c. 4, s. 326-327.)


TARİHTEN SAYFALAR

"Kostantîniyye" Fâtih'in Zâhirî, Akşemseddîn Hazretleri'nin Mânevî Gayretiyle Fethedilmişti!..

İstanbul'un fethi denince, Peygamberî müjdeye erişen "Güzel kumandan"dan sonra akla gelen ilk isim Akşemseddîn -kuddise sırruh- Hazretleri'dir. Fetih esnâsında genç pâdişâha en büyük mânevî desteği veren ve hattâ bu yüzden asırlar boyunca "İstanbul'un mânevî fâtihi" diye yâdedilen bu ulu zâta, acaba hangi icraatları nedeniyle İstanbul'un "mânevî fâtihi" sıfatı verilmişti?

Şanlı fethin beş yüz elli ikinci yılında, Osmanlı tarihinin ana kaynaklarından işte bu sorunun cevabını size aktarmaya ve Hazret'e neden bu vasfın verildiğine açıklık kazandırmaya çalışacağız.

Akşemseddîn Hazretleri'nin Fâtih'e
Fethin Tarihini Açıkça Bildirmesi:

Babası Sultan İkinci Murad Hân'ın vefâtı üzerine on dokuz yaşında iken tahta çıkan Fâtih Sultan Mehmed, Akşemseddîn -kuddise sırruh- Hazretleri'nin İstanbul'un fethini müjdelemesinin ardından, "Edrene'ye ‘ulemâ' ve ‘ümerâ'yı" toplamış;(1) "ândan sonra Ak Şeyh -nevverellâhu kabruhû- Hazretleri'ni Sultân Mehemmed kendüye mu‘âvenet (destek) içün yanına getürüp"(2) topladığı din ve devlet adamlarına, "Kostantîniyye"yi fethederek, "İ‘lâ-yı Kelimetu'llâh ve 'ihyâ-yı minnet-i Resûli'llâh (Resûlullâh'ın arzusunu ihyâ) itmeğe" karar verdiğini(3) açıklamıştı. Şu kadar var ki, Bizans imparatoruna öteden beri hep "hoşgörü"yle yaklaşan ve onunla el altından gizli "diyalog"lar kuran Çandarlı Halil Paşa ve taraftarları; çeşitli bahaneler uydurarak, asırlardan beri defâlarca kere kuşatıldığı halde bir türlü alınamayan bu şehrin fethinin imkânsız olduğuna dair kendilerince deliller getirmeye kalkışıyor, pâdişâhın ve Osmanlı askerinin Akşemseddîn Hazretleri'ne duyduğu güveni sarsmaya çalışıyorlardı.

Dolayısıyla Peygamberî müjdeye erme yolunda genç pâdişâha "‘ulemâ'-i ‘izâmdan Şeyh Ahmed Gûrânî ve meşâyih-ı kirâmdan Şeyh Akşemsüddîn ve vüzerâ-yı ‘âlî-makâmdan (yüksek makam sâhibi vezirlerden) Zağanôs Paşa"dan başka destek veren kimse yoktu.(4) Çandarlı ve adamları Peygamber Aleyhisselâm'ın müjdesini ve Akşemseddîn Hazretleri'nin verdiği mânevî işareti hiçe sayarak, olanca gayretleriyle pâdişâha "köstek" olmaya çalışırken; bu üç şahıs onların çarpık sözlerine müdâhale ederek var güçleriyle ona "destek" oluyor ve pâdişâhın kırılan ümit ve şevkini verdikleri "nasîhâtler"le yeniden canlandırıp, onu ısrarla yeniden fethe teşvîk ediyordu.(5)

İstanbul'un fethi hususunda ümerâdan "hiçbirisi mübâşerete râzı olmadı"ğı gibi, ulemâ da; "Feth-i Kostantîniyye Mehdî'nüñdür!" diyerek "pâdişâh'ı gazâdan men‘ eyledü"ler.(6) Ancak pâdişâhın fethi mümkün kılacağını her şeyin yegâne Bilicisi'nden öğrenen ve bu nedenle onu ısrarla ileriye süren "Akşemsüddîn bunlaruñ men‘ini" işitip, kendisine keşfen bildirilen gerçeği onlara açıkça haber vererek; "Evvelâ Kostantîniyye'yi Sultân Mehemmed Hân feth eyler, sonra benî asfer (haçlılar) alur, benî asfer elüñden Mehdî yine fetheyler!" dedi.(7) Bu apaçık müjde karşısında "Sultân Mehemmed Şeyh'üñ sözine i‘tibâr ve i‘tikâd eyleyüp" hazırlık yaptı.(8)

Tam bu esnâda "Firengistân'dan İstanbul'a büyük gemiler"le "çok ‘asker ve erzâk geldi"ği haber alındı.(9) Bu kuru kalabalığı karşılarında gören "kâfirler" heyecana kapılıp "şenlik eylediler." Akşemseddîn Hazretleri'ne karşı fırsat kollayan “ulemâ’ ve ‘ümerâ” bu durumu fırsat bilip hemen pâdişâha gelerek; "Bir sofînüñ söziyle bu kadar ‘asker helâk itdürdüñ ve bu kadar hazîne telef oldı! Firengistân'dan kâfire yardım geldi, fetholmak ümmîdi kalmadı!" dediler.(10)

Ortalığın iyice karıştığını ve her kafadan bir ses çıkmaya başladığını gören "Sultân Mehemmed Hân" derhâl "vezîri Veliyyüddîn-oğlı ‘Ali Paşa'yı Şeyh'e" gönderip; "Kal‘a feth olmak ve ‘adûya (düşmana) zafer bulmak ümmîdi var mıdur?" diye sordu.(11) Genç pâdişâhın sözlerinden, etrafındakilerin tesiriyle iyice karamsarlığa düştüğünü anlayan "Şeyh cevâb virüp; 'Ümmet-i Muhammed'den bu kadar müslimânlar ve gâzîler bir kâfir kal‘asına müteveccih olalar, inşâ'allâh fetholur!" demekle yetindi. Ancak muhâliflerin sesini tamamen kesmek isteyen "pâdişâh bu kadar işârete kanâ‘at eyleme"yip, "vezîr"i tekrar Hazret'in yanına göndererek; "Târîhini ta‘yîn-i vakt eylesün!" diye ricâ etti.(12) Durumun hakikatına vâkıf olan "Akşemsüddîn murâkabeye vardı"; kendisini kaplayan mânevî hâlin tesiriyle "mübarek yüzi terledi", sonra birdenbire "başun kaldurup" vezîre dönerek; "Bu senenüñ Rebî‘u'l-evvel ayınuñ yigirminci güni seher vaktinde sıdk-u himmetle filân cânibden (yönden) yürüyüş eylesünler! Ol gün feth ola, Kostantîniyye içi sadâ'-yı ezânla dola!" buyurup, fethin kesin târihini müjdeledi.(13)

Nihâyet "ol gün ol sâ‘at oldı, ‘asker-i İslâm'a yürüyüş buyurul"du ve bütün"‘asker hisâra hücûm eyledi." Osmanlı askeri cephede kıran kırana mücâdeleye devâm ederken, bir aralık "Sultân Mehemmed Şeyh'i da‘vet eyledi. Meğer Şeyh" yanına hiç kimseyi göndermemeleri için, "Benüm üzerime hiç kimse komayasız!" diye daha önceden "sôfîlere ısmarlamış"tı. Ancak "pâdişâh Şeyh gelmeyicek" bizzat kendisi "kalkdı Şeyh'ün çadırına geldi" ve baktı ki "çadır berkidilmiş (sıkı sıkıya örtülmüş); hançerün çıkarup çadıru bir mikdâr şakk eyledi (yardı). İçeri bakdı, _ördi çadıruñ içinde döşenmiş yaygı yok, sâfî toprak" var. Üzerine hiç bir şey örtülmemiş olan "ol toprak üzere Şeyh namâza turub secdeye varmış, tâcı mübârek başından düşmiş. Başınuñ ak saçı nûr gibi şâ-şa‘a virmiş. Mübârek saçın, sakalın ve yüzin toprağa bulamış, gözindeñ yaş akar. Sofra kadar yir yaş olmış, münâca‘at eyler." O âna kadar Hazret'in fetih için sarfettiği mânevî çabayı tam olarak idrak edemeyen pâdişah, "Şeyh'ün bu hâlini ve bu nâlişîni (inleyişini) görüp dehşet-nâk" oldu.(14) Orada daha fazla duramayıp "döndi, makâmına geldi" ve gördüğü olağanüstü manzaradan sonra her an bir şeyler olabileceğini düşünerek, derhâl "kal‘aya nazâr eyledi. Gördi, ‘asker-i İslâm'un önünce ak abalar giyinmiş bir tâ'ife hisâra koyuldılar." Bu ak abalı ordu hisâra yönelir yönelmez, "hemân ol sâ‘at kal‘a feth" oldu.(15)

Cephe tarafında şanlı fetih böyle esrârengiz bir biçimde gerçekleşirken; aynı anda, Akşemseddîn Hazretleri'ni pâdişâhın açtığı çadır aralığından gören oğlu da, o an babasının sevinçle ellerini yüzüne sürüp; "Elhamdüli'llâh-i Te‘âlâ, fetih müyesser oldı!" dediğini duymuştu.(16)

Böylece "Hakk Te‘âlâ'nuñ Habîbullâh'ı mu‘cizâtı berekâtında, ricâl-i gayb kerâmetinde, Ak Şeyh himmet-i berekâtında, cebren ve kahran gâzîler" surlardan içeriye girmeyi başararak, "şehr-i Kostantîniyye" artık bir İslâm yurdu hâline gelmiş oldu.(17)

Fetihten Sonra Neler Oldu?

Peygamberî müjdeye ermenin verdiği sevinçle, fetihten sonra "Sultân Mehemmed gâyetle şâd" olmuş; öyle ki, "hiçbir zamanda dahî böyle sevinmemiş"ti.(18) Ancak "pâdişâh"ın duyduğu bu sevinç ve ferahlığın nedeni yalnız fetih değildi. Fâtih etrâfındaki gâzîlere bu sevincinin asıl sebebini: "Bu ferâh ki bende görürsiz, yalınuz bu kal‘anuñ fethine sevinür sanmañ; Akşemsüddîn gibi ‘azîz benüm zamânumda oldığına sevinüriñ!" diyerek açıkça dile getirmişti.(19)

Kutlu şehir fethedildikten sonra Fâtih, her şeyden önce Akşemseddîn Hazretleri'ne karşı minnet borcunu yerine getirmek istiyordu. Ancak "Kostantîniyye feth oldukdan sonra Akşemsüddîn" gözden kaybolmuştu. Nerede olduğu hiç kimse tarafından bilinmeyen Hazret'i "Sultân Mehemmed Hân aratdı"ğı hâlde, hiçbir yerde "bulamadılar. Üç günden soñra Edrene-kapusı kurbında (Edirnekapı yakınında) bir vîrânede ‘ibâdet ider buldılar" ve "ol zamandan berû ol mahalleye 'Ak Şeyh mahallesi' deyû ad koydı"lar.(20)

Evliyâ Çelebi'nin "Seyâhatnâme"sinde belirttiğine göre; savaştan sonra ganîmetler dağıtılır dağıtılmaz "hemân Akşemsüddîn ayak üzere kalkup" oradaki müslüman gâzîlere hitâb ederek; "Ey ğuzât-ı müslimîn! Bilün ve âgâh olun (uyanın) kim, cümlenizün hakkında ol Âhir-zamân Peygamber'i, ol Server-i kâ'inât ve ol Mefhâr-ı mevcûdât: "Le tuftehenne'l-Kostantîniyyete ve le ni‘mel emîru emîruhâ ve le ni‘mel ceyşu zâlike'l-ceyş" (Kostantîniyye elbette fetholunacaktır. Ne güzel kumandandır onu fetheden kumandan! Ne güzel askerdir onun askeri!) buyurmışlardur. İmdi, inşâ'allâh cümlenüz ve cümlemüz mağfûrdur (affedilmiştir)." dedi,(21) sonra da gâzîlere "gazâ malın isrâf itmeyüp, İslâmbol içre (içine) hayır-hasenât idüb, pâdişâh"larına "itâ‘at" etmelerini öğütledi.(22)

Akşemseddîn Hazretleri daha sonra "pâdişâhuñ başına iki çatal ablak (tüy) sorguç takup", kendisine; "'Pâdişâh'um! Âl-i ‘Osmân'un âb-ı rûyı (Osmanoğulları'nın yüz akı) olduñ! Hemân mücâhid-i fî sebîli'llâh (Allah yolunda mücâhid) ol!' deyû gülbâng-ı Muhammedî" çekti.(23) Fâtih Sultan Mehmed Hân'ın Resulullah Aleyhisselâm tarafından asırlar önce övgüye lâyık görülen güzîde şahsiyeti, böylelikle Akşemseddîn -kuddise sırruh- Hazretleri tarafından da taltif edilmişti.

Eyyûb Sultan Hazretleri'nin
Kabrinin Mânevî Keşifle Tespiti:

Fâtih Sultan Mehmed Hân Resûlullah Aleyhisselâm'ın sancaktârı olarak bilinen ve; "Ayasofyâ'da iki rek‘ât namâz kılan hulde (cennete) dâhil olur."(24) Hadîs-i şerîf'inin müjdesine ermek için beşyüz kadar sahâbe ile birlikte İstanbul'a gelerek, imparatora Ayasofya'da namaz kılmak istediğini söyleyen; ancak daha sonra imparatorun emriyle askerler tarafından pusuya düşürülmek istenip, beraberindeki sahâbelerle birlikte surların önünde çarpışırken şehîd düşen Ebû Eyyûb el-Ensârî -radiyallâhu anh-in "nâ-ma‘lûm" olan mübârek "mezâr-ı şerîf'leri"nin "ta'yînini murâd" edinip, mezarın yerini "kutbu'l-âfâk Şeyh Akşemsüddîn Hazretleri'ne su'âl buyurdı. Ânlar dahî bir mikdâr mükâşefe bahrinde gark-ı envâr (keşif denizinde nûrlara gark) oldukdan sonra, sâhil-i deryâya (denizin kenarına) geldiler." Pâdişâha ve yanındakilere "hâlâ mezâr-ı şerîfleri olan mahalli göster"erek; "Rûh-ı şerîf'leriyle buluşdum ve bu feth ile bizi tehniyyet (tebrik) buyurdılar. Zulmet-i küfrden halâs (küfrün karanlığından kurtulup) ve şe‘â'îr-i envâr-ı müslimîne şeref-i hâss (müslümanların nûrlarıyla apayrı bir şeref) bulduklarını söylediler. İşte, mezâr-ı şerîfleri bu mahalldedür; size mahfî (gizli), bana zâhir-i ‘ayâñdur. Zâhir olan nûr bu ‘irfâna vesîledür!" dedi.(25)

Hükümdar Hazret'in bu keşfini "hüsn-i kabûl"le karşıladığı hâlde, "Ve lâkin li-yetma'inne kalbî"(26) hükmü gereğince, bir de "Kalbi kuvvet bulsun" diye, kendisinden; "'Bir ‘alâmet-i vâzihasın (açık alâmetini) dahî beyân buyurun!' deyû" ricâda bulundu.(27) Bunun üzerine "Hazret-i Şeyh tekrâr" keşif sırlarını "müşâhade" kılıp; "Şu mahall (yer) mübârek başları ucıdur. Hafr idün (kazın), bir beyâz mermer çıksa gerekdür; görün ve üstinde bir hatt-ı İbrânî (İbrânîce yazı) vardur, ehlüne okudun. Tâ ki şübhenüz zâ'il ola, merkâd-ı münevvereleri bu mahall idüğine (nûrlu mezarlarının bu yer olduğuna) vukûf hâsıl ola!" deyû buyurdılar." Nihâyet işâret edilen o yeri "kazdılar, ol beyâz mermeri buldılar ve hatt-ı İbrânî'sini okutdular"; böylece "şübheleri zâ'il olup" o yerin "Hazret-i Ebû Eyyûb'un mezâr-ı şerîfi idüğini" anladılar.(28) Fâtih Sultan Mehmed Hân daha sonra tespit edilen o yerin üstüne "sandûkvâr bir türbe" ve hemen yanıbaşına bir "künbed", bir "câmi'" ve "bir çifte hammâm" yaptırdı.(29)

Akşemseddîn Hazretleri, "tasavvûfa sâlik" olmak isteyen Fâtih'in bu isteğini reddedip, kendisine "‘adl eyleme"sininin daha doğru olacağını defâlarca kere söylemişti. Sultan Mehmed'in bu ısrârından vazgeçmediğini görünce, nihâyet "Şeyh kaçdı" ve "ândan Anatolı'ya geçdi, Göynik'e geldi." Pâdişâh bunu duyar duymaz "Göynik'e nice yük akça" gönderip, Akşemseddîn Hazretleri adına "Göynik'de câmi‘ ve tekye" yapılmasını emretti. Fakat "Şeyh" bunu kabul etmedi.(30)

Hazret, fetihten altı yıl sonra "Göynik"de vefât etti.(31)

Edebâlî'den Akşemseddîn'e,
Akşemseddîn'den Bugüne:

Osmanlı Devleti'nin kuruluşundan itibâren halka yol gösteren ve Edebâlî -kuddise sırruh- Hazretleri'nden başlayıp Akşemseddîn Hazretleri'ne, Akşemseddîn Hazretleri'nden de bugüne kadar devam edegelen bu mânevî rehberler silsilesi, dîni ve vatanı yıkmaya yeltenen ehl-i küfrün karşısında dâimâ dimdik durmuşlar ve halka yaptıkları öncülükle onların tuzaklarını bozmuşlardır. Dîni ve devleti kâfirlerin çirkin emellerinden muhâfaza etmek için ellerinden gelen her türlü fedâkarlığı gösteren bu seçkin rehberler, İslâm'ın küfre gâlip gelmesinde ve küfür ehlinin İslâm yurdundan defedilmesinde en büyük rolü oynamışlardır.

Bu zevât-ı kirâm'ın hem yaşantıları, hem de icraatları sünnet-i seniyye'ye muvâfıktı. Hiçbiri ahkâm-ı ilâhiyye'nin ve sünnet-i seniyye'nin dışında tek bir adım atmamıştı. Âşık Paşazâde'nin "Tevârîh-i Âl-i ‘Osmân"ındaki ifâdesine göre, bu mânevî rehberler zincirinin ilk halkası olan "Edebâlî yüz yigirmi biş yaşadı ve iki ‘avret aldı, biri yiğitliğünde ve biri pîrliğünde (yaşlılığında). Ve evvelki hâtununuñ kızını ‘Osmân'a virdi ve pîrliğünde (yaşlılığında) alduğı hâtun Tâceddîn-i Kürdî kızıydı."(32)

Kemâl Paşazâde'nin ifâdesine göre; bu gibi zâtlar "halkuñ haylî i‘tikâd eyledüği" kimseler(33) olduklarından, asırlar boyunca ehl-i küfrün ve onların taraftarlarının sâbit hedefi olmuşlar, bu sefiller çeşitli bahânelerle halkın onlara olan güven ve itikâdını sarsmaya çalışmışlardır. Fakat vurdukları her darbeyle de kendilerini yıkmışlardır. Bu gibi kimseler bütün kâinâtın idâresini elinde bulunduran ve dilediğinden dilediği şekilde intikâmını almaya kâdir olan Zât-ı Kibriyâ'nın dostlarına sataşmaya kalkışacak kadar ahmaktır!

(1) Hüseyin Enîsî, "Menâkîb-ı Akşemsüddîn", Süleymâniye ktp. Hacı Mahmud Ef., nr.: 4666, vr. 9a.

(2) "Anonim Osmanlı Kroniği/1299-1512", s. 85

(3) Tâcîzâde Câfer Çelebi, "Mahrûse'-i İstanbul Fetihnâmesi", TOEM İlâvesi, s. 7.

(4-5) Hoca Sa'deddîn Ef. "Tâcü't-Tevârîh", c.2, s. 423.

(6-15) Hüseyin Enîsî, a.g.e, vr. 9a-10a.

(16) Solakzâde Hemdemî Mehmed Çelebi, "Fihrist-i Şâhân Târîh-i Âl-i ‘Osmân", c. 1, s. 272.

(17) "Anonim Osmanlı Kroniği/1299-1512", s. 86.

(18-20) Hüseyin Enîsî, a.g.e, vr. 10a-10b.

(21-23) Evliyâ Çelebi, "Seyâhatnâme", c.1, s. 113.

(24-25) Âlî, "Künhü'l-Ahbâr", c. 2, s. 42, 68.

(26) Bakara (2): 260.

(27-29) Âlî, a.g.e., c. 2, s. 68.

(30) Hüseyin Enîsî, a.g.e, vr. 11b.

(31) Âlî, a.g.e., c. 2, s. 226.

(32) İbn-i Kemâl, "Tevârîh-i Âl-i ‘Osmân"", I. Defter, s. 93.


Hakiki Tasavvuf Ehli “İslâm’ın Hizmetçisi”dir!
Sahteler ise İslâm’ı “Hizmetçi” Yapmak İster!..

(Tarikat-Siyaset-Devlet)

İnsanoğlu her zaman bilinmeyene karşı büyük bir ilgi duymuştur. Bu ilginin en büyük sebebi fıtratında bulunan, gizliliklere vakıf olmanın verdiği hazdır. Zira Hazret-i Allah kendini gizlemiş ve insanoğlu kendisine yol (tarîk) edinsin diye yaratılışlarında gizliliklere karşı bir ilgi ve iştiyak halketmiştir. İnsanoğlunun vazifesi bu ilgi ve iştiyakını Allah yolunda, Hazret-i Allah’ı bulma ve bilme yolunda kullanmasıdır. Ancak bu kabiliyetini Allah yoluna sevkeden insanlar çok azdır. Allah yolunda maksuda kavuşanlar ise azın da azıdır.

Nitekim birçok yollar vardır, kimisi Hakk’a götürür, kimisi halka, kimisi şeytana.. Tarikat ise Allah’a ulaşma gayesiyle tutulan yoldur.

Günümüzde ise kendine has itikadı olan her türlü gruba tarikat ismi verilmektedir. Buna göre hıristiyan ve musevi tarikatlarından tapınak şövalyelerine, toplu intihar eylemleri düzenleyen gruplardan şeytana tapanlara kadar birçok anlayış ve sapkın inanış tarikat olarak nitelendirilir olmuştur. Bunun gibi İslâm ismi ile ortaya çıktığı halde şeytanın yoluna davet eden “Şeyh şeytanı” tabir edilen kimseler de çoktur. Halbuki Allah’a giden “yol” ile dünyevî-şeytanî diğer bütün yollar arasındaki fark “Ak” ile “Kara”, “Nur” ile “Zulümat” kadar ve hatta çok daha büyüktür.

Bu ayırımın yapılabilmesi çok önemlidir. Ancak günümüz medyasında görüldüğü gibi bu konularda ahkâm kesen birçokları bu ayrımı yapmazlar. İyi niyetle ve objektif olarak konuyu ele almak isteyenler ise istese de yapamazlar. Zira Allah’a giden hakiki yol; bir tarif yolu değil, bir yaşayış yoludur, hâl yoludur. Kâl ile, yani söz ile anlatılamaz. Kalpte yapılan bir yolculuğu kelimelere dökmek mümkün değildir.

Bu ayrımın yapılmasının diğer çok önemli bir boyutu -ve makalemizin esas konusu-, tarikat ismi takılan sahte yollar ile hakiki Allah yolunun dünyevî ve özellikle siyasî konulara yaklaşımı arasındaki farktır. Bu fark yine “Ak” ile “Kara”, “Nur” ile “Zulümat” arasındaki fark kadar ve hatta çok daha büyüktür.

Sun’î, sahte mutasavvıfların gayesi dünyevîdir. Pek çoğu uhrevî bir gaye güdüyormuş gibi bir maske ile ortaya çıkmış olsa dahi gerçekte gayesî dünyevîdir. Dünyevî gayeler ise çeşitlidir: Madde (para), makam, iktidar gibi...

Aradaki farkın anlaşılabilmesi için çeşitli misaller ve tarihten örnekler vermeye çalışacağız. Bu bağlamda özellikle “Osmanlı”da bizim için çok büyük ve dikkate şayan misaller mevcuttur.

Gerçek ve Sahte Tasavvuf Ehli Arasındaki Fark:

Tasavvufu yaşamamış, gerçek Allah yolunu tanıyamamış kimselerin iyi niyetli dahi olsalar; gerçek ve sahte tasavvuf ehli arasındaki farkı anlaması ve anlatması mümkün değildir. Nitekim bazı gazetelerde böyle iyi niyetli girişimlerle karşılaşmakla beraber, hakiki tasavvuf ehlinin diğer sahteler seviyesine indirgenerek değerlendirildiği, aradaki farkın sadece usûl ve anlayış farkından ibaretmiş gibi gösterildiğini görmekteyiz. Halbuki hakiki tasavvuf ehli ile sahtesi arasındaki fark; İslâm ile sahte dinler arasındaki fark gibidir. Bu kadar büyüktür. Bir tarafta Allah’a ulaşma yolunda Hazret-i Allah’ın Zât’ına çektiği Allah ehli vardır, diğer tarafta nefsini ilah edinmiş, kendi zannı ile hareket eden şeytan ehli vardır. Zira Allah yolunun yolcusunu Hazret-i Allah tayin ettiği halde sahteler Allah adına ortaya çıkmakla aynı zamanda Hazret-i Allah’a karşı çok büyük bir yalan uydurmuş olurlar. Bunun temsili bir memlekette tayin edilmiş bir vali varken başka birisinin “Buranın valisi benim!” diye ortaya çıkmasına benzer. Hakiki Tasavvuf ehli ile sahte tasavvuf ehli arasındaki bu büyük farkı tam manası ile öğrenmek isteyen okuyucularımız Muhterem Ömer ÖNGÜT’ün konuyla ilgili eserlerini mutlaka okumalıdır:

“Çok iyi bilin ki, o kendi nefsini ilâh edinmiş, ona tapıyor, o bir puttur. O putuna taptığı gibi, ona iltihak ve ittibâ edenler puthaneye girmiş ve o puthanede tapınmış oluyorlar. Çünkü o kendisi puta tapıyor, ona bağlı olanlar da o puthanede tapınıp duruyorlar.

Mesrûk -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Bir kimseye ilim olarak Allah’tan korkar olması yeterlidir. Bir kimseye cehâlet olarak da kendini beğenmesi, nefsine mağrur olması yeterlidir." (Câmiu’s-sağîr: 6240)

Bu en büyük tehlikeyi hiç kimse bilmiyor ve görmüyor.

…

Günümüzde görülüyor ki Allah yolunu âlet ederek saltanat sürenler bulunmaktadır. Şöyle ki; babaları şeyhmiş, oğluna "Sen şeyhsin!" demiş, o da şeyh olmuş. Babadan oğula geçen padişahlık gibi bu ilâhî yolu saltanata çevirmişler. Ya babası tayin etmiş, ya abisi tayin etmiş, ya annesi tayin etmiş. "Al bu sürüyü sen de güt!"

…

Diyeceksiniz ki insanlar onu nasıl bilip tanıyacaklar?

Yüksek voltajlı bir ampul düşünün. "Ben ampulüm." demiyor amma, yandığı zaman ışığı her tarafa yayılıyor. Hakk’ın tayini ile irşad memuru olan bir Mürşid-i kâmil de böyle bilinir.

Bunlar Allah-u Teâlâ’nın emrini, hükmünü tebliğ ederler. Hiçbir zaman kendini ortaya koymazlar, değersiz ve hükümsüz olduğunu bilirler.

…

Onları puta, dergâh gibi görünen yerleri puthaneye benzetmemize hiç hayret edilmesin. Ben bunun böyle olduğunu biliyorum, onlar ise cehenneme girince öğrenecekler.

Hadis-i şerif’te şöyle buyuruluyor:

"İnsanlar uykudadırlar, öldükten sonra uyanırlar." (K. Hafâ)

Zira onlar kendi nefsine tapıyorlar ve başkalarını da taptırıyorlar. Allah yolunda tahtını kurmuş ve saltanat sürüyorlar.” (Ömer ÖNGÜT, “Tasavvuf’un Aslı Hakikat ve Marifetullah İncileri”, s. 413 vd.)

Hazret-i Allah’ın idare ettiği, ilham ettiği bir kimsenin yolu ile nefsini ilah edinmiş, şeytanın idaresine girmiş kimselerin yolları kıyas için dahi olsa aynı zeminde değerlendirilemez.

Bu tür kıyaslamalar aynı zemine indirgendiği zaman Allah yolundan haberdar olmayanlar sahte yolların zararlarından kurtulmak isterken herhangi bir ayırım yapmaya gerek görmüyorlar ve nihayetinde bu milletin temelindeki harç görmezden geliniyor, harçsız binalar yapılmaya çalışılıyor.

Sahte Tarikatler Toplum ve
Devlet İçin Büyük Tehlikedir:

Yukarıda izah ettiğimiz gibi sahte mutasavvıfların gayesi dünyadır. Bu tür tariklerin (yolların) başındaki önderler yerine göre menfaat, yerine göre sefahat, yerine göre iktidar peşindedirler. Her biri gerçek gayelerini örtmek için türlü maskeler kullanırlar. Tabilerini bu gaye doğrultusunda yönlendirirler. Bu tür sahtelerin din dışı sapkın tarikatlardan bir farkı yoktur. Gizli bir örgüt gibi çalışırlar. Taraftarlarını örgütleyerek dünyevî kazanımlar elde etmeye çalışırlar, yönetim üzerinde etkin olmaya çalışırlar. Son yıllarda dünya üzerinde yaşanan gelişmeler bu tür sapkın inanç gruplarının devletler ve devlet politikaları üzerindeki etkileri konusunda epeyce göz açıcı olmuştur.

Ülkemizde de Allah yolu olmaktan çıkmış sahte yollar ve gruplar vardır. Dikkat edilirse bunların ekserisinin maksadı helal-haram dikkate almadan, doğru-eğri dinlemeden her türlü yolu mübah görerek taraftar toplamaya ve kendi yandaşlarını -ehil olsun olmasın- yönetim kademelerine yerleştirmeye gayret ederler. Müslüman kisvesi altında hareket ettikleri için halk bunlara karşı savunmasızdır. Bir kısmı da bu tür bir gaye gütmelerinde beis görmezler. Halbuki bu tür sapkın grupların devlet üzerinde etkin olmaları küffar işgali kadar tehlikeli bir durumdur. Bu sapkın gruplardan birisi tam manası ile ülkede iktidarı ele geçirmiş olsa ortaya çıkacak olan Arabistan’daki gibi sapkın bir itikad iktidarıdır. Ülkemizde bu tür bir tehlike var mıdır? Elbette var, ancak unutulan bir şey var: Ülkemiz zaten bir tür tarikatın güdümündedir. Mason teşkilatları dahi bu ibranî tarikatın güdümündedir. İyi-kötü ayırımı yapılmadan bu ülkenin temel harcına yapılan saldırının en büyük sebebi bu iktidar sahiplerinin ellerindeki gücü bırakmak istememesi ve İslâm’a olan düşmanlıklarıdır. Eğer bir tehlikeden korkuluyorsa gerçek tehlike burnumuzun dibinde, damarlarımızın içindedir.

Osmanlı Niçin Bir Tarikat
Güdümüne Girmedi?

Bu sorunun cevabı aynı zamanda sahte mutasavvıflar ile hakikilerinin arasındaki farkın en bariz delillerindendir.

Gerek Türk milletinin gerekse tarihteki Türk devletlerinin harcında hakiki tasavvuf ehlinin büyük emekleri vardır. Özellikle Osmanlı toplumu olsun, Osmanlı yönetimi olsun hakiki Tasavvuf ehlinin nasihat ve telkinleri ile kurulumuş ve yaşamıştır. Hakiki tasavvuf ehlinin Türk devletlerindeki olumlu etkisi bazıları tarafından “Tarikat-devlet ilişkisi” olarak devamlı gündeme getirilmektedir. Halbuki şu soruyu sormazlar: “Osmanlı padişahları hakiki tasavvuf ehline bu kadar kıymet besleyip hürmet gösterdiği halde Osmanlı niçin bir tarikat devleti olmamıştır?”

Bu durumun sebebi devlet değil, gerçek tasavvuf önderlerinin bilinçli tercihidir. Bunun örnekleri çoktur. Meselâ bizzat Osman Gazi’nin kayınpederi olan Şeyh Edebâlî Osmanlı Devleti’nin temel düsturlarını bizzat va’z eden manevî kurucudur. Ancak hiçbir zaman bu nüfuzunu devlet benim devletim olsun, benim tarikatımın devleti olsun şeklinde kullanmamıştır. Aynı zamanda damadı olan Osman Gazi’ye -tahta geçtikten sonra- ilk nasihatlerinden birisi şöyledir: “Ey Oğul!.. Bey’sin.. Bundan sonra bölmek bize, bütünlemek sana… Güceniklik bize, gönül almak sana. Suçlamak bize, katlanmak sana… Geçimsizlikler, çatışmalar, uyumsuzluklar bizde, adâlet sende… Kötü göz, şom ağız, haksız yorum bize; bağışlamak sana… Ey oğul! Bundan sonra üşengeçlik bize; uyarmak, gayretlendirmek, şekillendirmek sana…”

Tarihte bunun örnekleri çoktur. İkinci Murad Han Hacı Bayram-ı Velî -kuddise sırruh- Hazretleri’ni Edirne’ye davet etmiş, günlerce başbaşa sohbet etmişlerdi. Kendisini müridliğe kabul buyurması için ricada bulunduğunda bu isteği reddedilerek şu cevabı almıştı: “Hünkârım! Sizin işiniz başka, bizim işimiz başkadır. Her işte Allah’ın rızâsı vardır. Senin bir günlük adaletle hükmetmen, altmış yıllık nafile ibadetten hayırlıdır.” (Müneccimbaşı Tarihi, c. 1, s. 271)

Aynı şekilde Fatih’in ısrarlı talepleri karşısında Akşemsetddin Hazretleri Göynük’e adeta kaçmıştır. Dergimizin “Tarihten sayfalar” köşesini bu gözle yeniden okuduğunuz zaman bu durumu çok daha bariz olarak göreceksiniz. Fatih’in Akşemseddin Hazretleri’ne olan hayranlığı görüldüğü gibi tarih kitaplarına dahi girmiştir. Fatih İstanbul’un fethinden sonra Akşemseddin Hazretleri’ne gelerek elini öptükten sonra; “Size beni de halvete koyup irşâd etmeniz için geldim!” diyerek intisap etmek istediğini beyan etmiş, Akşemseddin Hazretleri ise “Meşâyıh-ı izâmın halvetinde bir lezzet vardır ki, onu tadarsan saltanat arzusundan vazgeçersin, bu yüzden de âlemin düzeni bozulur. Buna sebep olduğum için hepimiz birden Allah’ın gazâbına uğrarız!” diye cevap vererek kendisini reddetmiştir. (Taşköprülüzâde, “Hadâiku’ş-Şekâik” s. 245)

Bu cevaba rağmen Fatih, Akşemsetddin Hazretleri’ne mürid olabilmek için çok ısrar etmiş, Akşemseddin Hazretleri ise Göynük’e adeta kaçmıştır. Fatih’in tekke, cami yaptırma gibi taleplerini dahi geri çevirmiştir.

Bu tür örnekler saymakla tükenmez. İstanbul’un meşhur evliyâlarından Aziz Mahmud Hüdâî Hazretleri 3. Murad’dan 4. Murad’a kadar altı padişah devrinde yaşamış, her Allah ehli gibi Osmanlı padişahlarına olan yakınlığını herhangi bir çıkar için kullanmayı aklının ucundan dahi geçirmemiştir.

Dememiz odur ki, hakiki Allah ehli evliyaullahın devletle ilgisi halkın ve yöneticlerin ıslahı için nasihat ve manevî destek vermektir. Onlar İslâm’ın hizmetçisidir, İslâm’ı hizmetçi yapmak isteyenlerle bir tutulmaları çok büyük bir iftiradır.

Tasavvuf üniversitesinin profesörlerini anlatabilmek için şöyle bir misal verelim: Kendi sahasının pîri (önderi, kurucusu) haline gelmiş bir ilim adamını düşünün. Mesela bir kimya profesörü. Bu ilim adamı ülkedeki kimya tahsili yapan bütün öğrenciler benim talebem olsun diye uğraşır mı? Böyle bir şey düşünülebilir mi? Ona yakışan ve zaten gerçekte böyle üstün bir seviyedeki ilim adamı nasıl bir kimsedir? Sahip olduğu bilginin kendisine verdiği değerin ötesinde bilime karşı büyük bir aşkı vardır. Daima yeni şeyler araştırmakla yeni şeyler bulmakla meşguldür. Bulduğu her bir yeni buluş ona bütün payelerden ve iltifatlardan çok daha büyük haz verir. Böyle bir ilim adamı her geleni talebesi olarak benimsemez. İki şeye bakar: Birincisi, bu sahada istidadı var mı? İkincisi, bilime ve yeni şeyler bilmeye iştiyakı aşk derecesinde mi? Böyle bir ümitle talebeliğe kabul ettiği bir öğrencisi maddî çıkarı için öğrenmeye olan iştiyakını kaybedip elindekilerle yetindiği zaman hocası büyük hayal kırıklığına uğrar, çok üzülür.

Maneviyat ilminin pîrleri de bir cihetten bu örnekteki gibidir.

Sahtelerin Osmanlı’nın son zamanlarında etkinliğini artırmalarının bir sebebi de bu toplumu bir arada tutan bu büyük harcı keşfedip yok etmeye çalışan dış düşmanlardır:

“Batı bizden aldıkları ilimleri bize karşı güç oluşturmak için kullanıp güçlendikçe bizi ortadan kaldırmanın yollarını aramaya başlamıştır. Bu işe özellikle 1700 başlarında soyunmuşlar. Fiziki olarak Türklerle başa çıkmamız mümkün değil demişler. Onun için biz olsa olsa bunları içinden yıkabiliriz demişler. Araştırmışlar, bakmışlar ki Türk’ün kuvveti tasavvuftan, gelenek ve göreneklerinden, insanlık anlayışı gibi hasletlerden geliyor. Dolayısıyla biz bunları içinden bozarsak bu işi ancak öyle hallederiz. Ne kadar sürer demiş İngiliz. ‘Biz, belki torunumuz da sonucu göremeyecek, ama biz ondan sonrası için çalışıyoruz.’ demiş. İngiliz bu planla Hicaz’da Vâhâbîlik gibi sahte bir mezhep kurdu. Şimdiki Suud kralları da bunların torunlarıdırlar. Vâhâbîler ilk iş olarak Hicaz’da bulunan 300-350 bin Türk’ü kestiler. (İngiliz Hindistan’da da sahte Ahmedî mezhebini kurdu.)” (Oktay Sinanoğlu, “Hedef Türkiye”, sh: 137)

Önyargıların Sebebi:

Ancak biliyorsunuz ki bu millet son yüzyılda kelimelerle yönetilmeye çalışılmış, kavramların içi boşaltılmış, hatta milletin harcında olan olumlu değeri ifade eden ne kadar kavram varsa üzerine olumsuz değerler bindirilmeye çalışılmıştır. Bunu yapanlar milletin harcındaki çapakları temizlemek yerine harcı yok etme gayesi ile hareket etmişlerdir. Bu imha operasyonunun tesirinde kalan birçok vatan evladı yanlış ve eksik bilgi temelinde bilmediği şeyin düşmanı haline gelmiştir.

Bu milletin harcını temsil eden birçok olumlu kavram olumsuz anlamlarla zihnimizde çağrışım yapacak şekilde ince ince tarumar edilmiş, bu tür kavramlar etrafında fikir yürütmek imkânsız hale gelmiştir. Geldiğimiz nokta odur ki, özellikle din mevzu bahis olduğunda millet kendini, devlet kendini tarif etmekten aciz ve korkar duruma düşmüştür. Din ile siyaset arasındaki sağlıklı ilişkinin yerini, kumandası başkasında olan anlamsız korkular almıştır. Bizi sahte tarikatlarla korkutanlar, sessizce zihnimize İslâm’dan korkuyu yerleştirmiştir. Bunu yapanlar gizli bir örgütlenme çerçevesinde düzenli olarak bir araya gelen, yönetimdeki etkinliklerini bilinçli ve aktif bir kadrolaşma için kullanan, kendilerine has dinî ritüelleri olan, yöneticilerinin çoğu ibrani kökenli bir yapılanmadır. Belli bir zümrenin veya grubun iktidar üzerinde söz sahibi olması bu millet için büyük bir tehlikedir.

Türkiye için en büyük tehlike, menfaatini Avrupa ve Amerika’nın menfaatleri ile tevhid eden bu zümredir.


Avrupa Birliği Uyum Yasaları İle Ülkemizi Bölmeyi Amaçlıyor!

Yıllar evvel Paris Belediye Başkanı iken J. Chirac’ın “-Er veya geç Türkiye’ye Sevr’i imzalatacağız, kabul ettireceğiz.”dediğini ve şimdi Fransa’nın başkanı olduğunu biliyoruz. Girmek için yapmadığımız iş, atmadığımız takla bırakmadığımız bilumum Batı dünyası Türkiye’nin ve onun şahsında İslâm âleminin amansız ve sinsi düşmanıdır.

Şöyle geriye dönüp Avrupa’nın bizim için neler düşündüğünün ve tahire mâl olan kimselerin resmi ağızlarından dökülenlere baktığımızda bizim yetkililerimizin, siyasetçilerimizin Avrupa’yı yeterince tanımadıklarını veya onlara karşı pısırıklık içinde bir teslimiyet gösterdiklerini söylemek mecburiyetindeyiz. Kurt politikacı Lord Curzon bakınız neler söylemişti:

“-Unutmayın! Ne reddettiyseniz hepsi cebimdedir. Yarın para istemek için karşımıza gelip diz çöktüğünüz zaman, bugün reddettiğinizi birer birer çıkarıp size kabul ettireceğiz...”

Sevr anlaşmasını kabul ettirmek ve yürürlüğe koymak için neler yaptılar? Osmanlı cihan devletini paramparça ettiler. Bırakınız Balkanları ve Ortadoğu’yu dünyada huzur kalmadı. Her yer barut fıçısı gibi yanıyor, kaynıyor. AB Türkiye’yi bölmek, parçalamak için tarihten aldıkları mirasın gereği olarak elinden geleni yapıyor. Bugün Türkiye’nin üniter devlet yapısını temelden çökertecek ve devletimizi yıkacak isteklerin temelinde yatan gerçekler meydandadır.

Sevr Anlaşmasının 147. maddesinde:“-Osmanlı hükümetinin Türkiye’deki soy, din, dil ile ilgili kavimlerin, etnik unsurların her biri için devletin denetimi altında öğretim işlerinde özerklik tanınacağı taahhüt edilir...” denmektedir. Kurulan yabancı okulların nasıl birer ajan, anarşist yuvası oldukları, silah deposu yapıldıkları tarihen ispatlanmış durumdadır. Aynı anlaşmanın 145. maddesinin son bölümünde de günümüzde istenilenlerin aynısının yer aldığını görüyoruz:

“-Herhangi bir Osmanlı tebasının özel hayatında ticaret veya mezheple ilgili muamelatında ve genel toplantılarında istediği dili serbestçe kullanmasına karşı herhangi bir sınırlama getirilmeyecektir.”

AB’nin önümüze koyduğu kriterlerin ülkemizi bölünmeye götürdüğü bir gerçektir. Birİngiliz, bir Alman, bir Fransız kendi dilini tartışmaz bile. Almanya Almanca’dan başka dille eğitimi reddetmişken aynı yolu Fransa da takip etmiş, ülkedeki mahalli dillerin kullanımına ilişkin yasa tasarısını reddetmiştir. Anayasada değişiklik teklifi onaylanmamış ve: “-Fransa Balkanlaşamaz, mozaikleşemez, Fransızca Fransa’nın çimentosudur.” denilmiştir. Fransa Meclisi aynı zamanda: “Fransızca dilinin devletin dayandığı temel ilke olarak kabul edilmesi” kararını almıştır. Aynı ülkeler Türkiye’de Türkçe’nin ülkemizin temel taşı olduğu, bağımsızlığımızın en önemli işareti olduğu gerçeğini gözardı ediyorlar ve Türkiye’nin “Balkanlaşması” için birçok yasa dayatıyorlar.

IMF ve Dünya Bankası gibi kuruluşlarla iktisadi bağımsızlığımızı kaybederken AB’nin önümüze koyup kabul ettirdiği siyasi kriterlerle de siyasi bağımsızlığımız güme getirilmektedir. Meclisten geçirilen yasalarla Türkiye tam bir uçurumun kenarına getirildi. Yol haritası “Böl haritası”na, uyum yasalarının aslı Türkiye’nin altını “Oyum-kıyım yasaları”na döndürülmüştür. Oysa günümüze kadar Avrupalı yetkililerin verdikleri demeçler, takındıkları tavırlar Türkiye’nin asla birliğe alınmayacağı şeklindedir.

Bizzat Avrupalılar Avrupa Medeniyeti’ni hıristiyan-yahudi medeniyeti olarak tanımlamaktadırlar.

Musevi kökenli meşhur filozof Bernard Henri Levy başörtüsünü Avrupa Birliği’ne girmeye engel olarak görüyor ve şunları söylüyor:

“Kürt terörizmine karşı devlet terörü kullanıldığı sürece Türkiye’nin Avrupa’da yeri yoktur. Ermeni soykıkırımını resmen ve alenen tanımadıkça Türkiye’nin Avrupa’da yeri yoktur. Kadınlarına o aşağılayıcı başörtüsünü örtmeyi tekrar mecbur eden bir ülkenin Avrupa geleceği olamaz...”

15 yıldır terörle 30 binden fazla insanın kanına giren terör örgütünü besleyen, her türlü desteği sağlayan Batı dünyası yeri geldiğinde insan hakları savunucusu, hoşgörü havarisi kesilmektedir. Türkiye aleyhtarı her türlü faaliyetleri ülkelerinde barındıran, onları besleyen Avrupalı din ve vicdan hürriyeti adına sıktıkları palavraların gerçekle ilgisi olmadığını yaptıkları çifte standartlı uygulamalarla da ortaya koymaktadırlar. Türk vatandaşların herhangi bir sebepten ötürü Avrupa İnsan Hakları Mahkemesi’nde açtıkları davaların tamamında Türkiye suçlu bulunmuş!, tazminata mahkum edilmişken, din ve vicdan hürriyeti adına açılan davaların hiçbirini de kabul etmemiş, bütün davaları reddetmiştir. Çünkü davaları açanlar müslüman kimlikli kimselerdir.

Hatırlanacağı üzere Kıbrıs’la ilgili Annan Plânı hazırlandı, yürürlüğe koymak için geniş çaplı çalışmalar yapılıyor. BM Teşkilatı da Avrupa Birliği ile paralel çalışmaktadır. AB’nin eski genişlemeden sorumlu komiseri G. Verheugen birliğin Kıbrıs ve Türkiye’ye bakışını özetlemiştir:

“Biz tek uluslararası kimlikli bir Kıbrıs istiyoruz. Türkiye’nin, Rum kesiminin AB’ne girmesine ilişkin tehditlerinden etkilenmiyoruz. Türkiye bu tür tehditlerin kendisine zarar vereceğini bilmelidir.”

Demek ki isteklerin ardı arkası kesilmeyecek, işimizi bitirinceye kadar bu kin devam edecektir. Kıbrıs’ta istekleri yerine getiriliyor, Ege’de Yunan hırlaması başlayacak, Rum Patrikhanesi ekümenik olduğunu ilân edeli çok oldu, tam bağımsız Bizans İmparatorluğu’na soyunacak, ardından Heybeliada Ruhban Okulu’nun açılışı izni, Karadeniz’de Pontus Devleti’nin kurulması için çalışmalar, misyonerlik faaliyetlerinin artması, kukla Kürt Devleti’nin tanınması, sözde ermeni soykırımının kabul edilmesi birer birer istenecektir.

Almanya eski başbakanı Helmut Schmid diğerlerinden farklı düşünmüyor:

“Avrupa’nın geleceğinde ne olursa olsun Türkiye’nin yeri yoktur. 70 milyon Türk vatandaşını Avrupa içinde dolaştıramayız. Avrupa’nın Irak, İran, Suriye gibi ülkelerle sınır komşusu olmasını kabullenemeyiz.”

Avrupalı her fırsatta gerçek yüzünü göstermekte, içindeki ifrazatını kusmaktadır. Yazık ki adı Türk, kimliği müslüman etiketli batının devşirdiği yetmeler önlerine sürülen balı yalamakla meşguller ve bunun vebâli de Türk milletine yüklenmektedir. Terör örgütünün başını kurtardılar, idamı kaldırttılar, kültürel hakları sağlattılar, Kıbrıs için yeni adımlar attılar, Ege’de yunan hırlaması başladı, Ermenilere şimdilik susun işaretini verdiler. Türkiye’yi alabildiğince örseledikten sonra tamamen felç etmek isteyeceklerdir. Bunun için gece-gündüz durmadan çalışıyorlar. Birçok açıklama Avrupalının gözünde Türk’ün, Türkiye’nin nasıl değerlendirildiğini ortaya koyuyor. Fransa eski cumhurbaşkanı Valery Giscard biraz daha namus anlayışı içinde konuya açıklık getiriyor:

“Bugün Avrupa’da hiçbir lider Türkiye’yi AB’nin içinde görmek istemiyor. Yarın için de böyle niyetleri yok. Türkiye’ye haksızlık ediliyor. Çünkü Türkiye AB tarafından aldatılıyor. Helsinki’de aday yapılması Türkiye’ye boşuna umut vermektir. Yunanistan aday üyelik sayesinde Türkiye’den istediklerini elde etmenin peşindedir. Türkiye’nin AB içinde yeri olmayacaktır...”

Bir bilim adamı olan Prof. Dr. Lester Thorow bir yol gösteriyor: “Bir Avrupalı gibi konuşsanız da, Avrupa’nın istediği bütün yapısal değişiklikleri gerçekleştirseniz bile Avrupalılar Türkiye’yi hiçbir zaman aralarına almayacaklar. Türkiye strateji değiştirmek zorunda...”

Bizimkiler illâ da Avrupa demekte ve asla vazgeçmemektedirler. Avrupalıların elinde “Dama taşı” gibi oyuncak haline getirilen siyasetçilerimizin yönü tamamen Batıya çevirilmiş bulunuyor.

ABD, AB, IMF’nin istekleri ve dayatmaları neticesinde Türk sanayisi, tarımı maalesef bitme noktasına gelmiştir. Türkiye istikrarlı bir tarım politikası izleyememişken, AB üyesi ülkeler tarım politikalarını çok yönlü kurum olan Avrupa Tarımsal Yönverme ve Garanti Fonu ile belirlemekte ve desteklemektedir. Aynı şekilde ABD’nde tarım ürünleri ile ilgili federasyonlar ve kooperatifler kurulmuş, bu tam bir devlet politikası hâline getirilmiştir. Çiftçimiz kaderine terk edildi, sahipsiz kaldı. Türkiye IMF ve AB’ne şartsız ve tam teslimiyetin en acı faturasını şimdilik tarımda ödüyor.

Batı dünyası gerçekte İslâm’a düşmandır. Samuel Huntington’un şu sözleri konumuzu esas bir çerçeveye oturtmaktadır: “Batı medeniyetinin önündeki en büyük engel, en büyük tehdit; İslâm fundamentalizmi değildir, bizâtihi İslâm’dır. İslâm’ı doğrudan düşman ilân etmek müslümanları asırlık uykusundan uyandırır. İslâm fundamentalizmi ve İslâmî terör maskesi altında safdışı ve imha edilmek istenen İslâmiyet’tir...”

Batının tanınmış entellektüellerinden Guy Sorman adeta yukarıdaki satırları analiz ediyor: “Türkiye’nin aramıza katılmasını reddetmekle, İslâm âleminin birleşmesine ve radikalleşmesine çanak tutmuş olacağımızdan endişe ediyorum. Türkiye’yi bağrımıza basmakla ise, İslâm dünyasının birleşmesinin belini kıracağız. Hem kültür, hem de din yönünden -çünkü Türkiye hilâfet merkezidir- en nüfuzlu İslâm ülkelerinden birini yanımıza alacağız. Bu yolla İslâm dünyasında demokrasinin yolunu açarak en aşırı İslâmcıların önünü keseriz... Radikal İslâmcılığı çökertebilmek için, müslüman âleminin parçalanmasını, bölük pörçük olmasını gerçekleştirmemiz lâzımdır...”

Bize “Hayır!” demekte zorlanmalarının gerçek sebebi budur. Yoksa hiç çekinmeden suratımıza kapıyı çoktan çarpmış olurlardı.

Avrupa Birliği bizim için kurtuluş değildir, böyle gider ve her dediklerini yerine getirirsek bu bizim felâketimiz olacaktır. Milletçe hepimiz omuz omuza yediden yetmişe elbirliği ile çalışmalıyız, çabalamalıyız. İktisâdi bağımsızlığımızı, kültürel bağımsızlıkla pekiştirmeliyiz. Avrupa’nın bu çifte standartı ortada iken kapısında boyun büküp yalvarmak bize yakışmaz.

Batı dünyası kendisi için hak gördüğü ne ki varsa bize aksini dayatmaya çalışmaktadır.

Prof. Dr. Erol Manisalı “Dünya paylaşımında sadece siz pazar yaparsanız ordunuz olmazsa, ordusu olanlar gelir, sizin pazarınıza yerleşirler. Ordunuzla önce o pazarı koruyacaksınız, sonra da dışarıya karşı ordunuzla birlikte gideceksiniz. Bugün ABD dünya devleti ise, ordusunun da en az iktisat ölçüsünde katkısı bulunduğu içindir. Körfez’de varsa, Körfez krizi sonrasında ordusu sayesindedir. Yedi denizde yedi filosu bir göstermelik güç gösterisi değildir. İktisadi imparatorluğuna dışsallık sağlayan bir unsurdur.” bilgisini verdikten sonra Avrupa’nın Türk ordusunun küçültülmesi yönündeki baskılarının boşuna ve gelişigüzel bir iş olmadığını vurgulamaktadır.

Erol Manisalı’nın Avrupa Birliği hakkındaki ilginç tesbitlerine devam edelim: “İkinci mesele Türkiye AB ilişkilerinde siyasi dayatmalardır. Bu çok önemlidir, güneydoğu meselesi şudur, açık konuşalım. Güneydoğu Kürtlere hak meselesi, azınlık hakları meselesi değildir. O şudur, Körfez krizi sonrasında son 10 yıl içinde Kuzey Irak’ta ABD ve İngiltere adı henüz ilân edilmemiş kukla kürt devletinin a’dan z’ye herşeyini hazırladılar. Polisi, parası, bayrağı, özel sigarası, radyosu, okulu, televizyonu, o bölgeye girip çıkarken bastırdığı damgası, Kürdistan olarak var. Siyasi, iktisadi, sosyal her şeyi var. Uluslararasında Kürdistan olarak geçiyor.

PKK meselesi, petrol, doğalgaz ve Ortadoğu’nun stratejik konumunda özünde ABD ile Kıta Avrupa’sının paylaşım kavgasında, burada kimin sırtından ne sağlayacağız meselesidir. Fatura Türkiye’ye ödettirilmek istenmektedir. Kıta Avrupa’sının, Almanya’nın, Fransa’nın PKK üzerinde bu kadar durmasının arkasında yatan sebep budur... 1987 yılında ABD ile İngiltere’nin istihbarat örgütleri bir gizli anlaşma yapıyorlar. 87 Times anlaşması. Bu anlaşmada öngörülen şunlar: 1-Yugoslavya bölünecek. 2-Mezopotamya bölünecek. Mezopotamya dedikleri, ismini anmadan kasdettikleri Irak ve Türkiye. Yugoslavya bölündü. Irak sonbaharda mı, ilkbaharda mı bölünecek? AB’nn Türkiye politikası budur... Bir taraftan etnik gruplara kültürel kimlik, özerklik diyecek, öbür taraftan terör örgütünü Türkiye’yi bölmek için destekleyecek. İkisi birden olmaz... AB, yarın da Türkiye’yi kesinlikle içine almayacaktır. Bu bir hesap meselesidir. Sevip sevmeme meselesi değildir. AB’nin Türkiye’yi içine alması demek, kazanan tarafın Türkiye, kaybeden tarafın da AB olması demektir. Siyasi olarak, sosyal olarak, iktisadi olarak ve tabi kültürel olarak...”

“Zaman içinde bu tek yanlı bağımlılığın o hâle geleceğinden o kadar eminler ki, ‘bu trend 10-15 yıl devam ederse artık Türkiye’de ne üniversitesi, ne meclisi, ne iş kesimi, ne işçi kesimi AB’ne direnecek hâle gelemeyecektir. O zaman biz Türkiye’yi dışarıda tutuyoruz, almıyoruz desek bile bize rest çekecek şu veya bu şekilde bize tepki gösterecek bir kurum kalmayacaktır. Buna TSK da dahildir.’ diye düşünmektedirler.”(İşletme ve Finans Dergisi, sh: 196)

Avrupa istese de bizi alamaz. Zira Avrupa halkında “Türk kini” o kadar derinlere nüfuz etmiştir ki Türkiye’yi üye yapma ihtimali bile Avrupa’yı bölmekte, sarsmaktadır.

Bizler istesek de istemesek de Batılılar hiçbir devirde bizim dostumuz olmadılar, olmayacaklardır. Bu din bizde oldukça, bu kin onlarda durdukça.


DİVÂN-I ES’AD’DAN...

Senin aşkınla Mecnûn’um ve lîkin iştihârım yok
Dem-â-dem dâğ-ı hasretle figandan başka kârım yok

Metâ-ı lütfunu almak için sermâyesiz geldim
O dürlü bir tehî-destim ki hattâ ihtiyârım yok

Ne ilm-ü ma’rifet verdin ne câh-u menkıbet yâ Rab
Bi-hamdillah ki bir zerre medâr-ı iftihârım yok

Benî nev’-i beşer resminde ancak bir heyûlâ var
Cihânda kâm alırdım ben olaydı ger o varım yok

Ne dârım var benim Es’ad ne de meyl-i diyârım var
Cemâl-i yârdan başka diğer bir intizârım yok

•

Senin aşkınla Mecnun gibiyim, deli gibiyim, lâkin şöhretim yok. Senin hasretinin yarasıyla her an feryât etmekten başka bir işim yok.

Senin lütfuna nâil olabilmek için eli boş geldim. Elim o kadar boş ki; ihtiyarım, seçme durumum bile yok.

Yâ Rab, bana ne ilim ne ma’rifet, ne de makam ve mevki verdin. Allah’a şükürler olsun ki, kendisiyle övünebileceğim bir zerrem bile yok.

İnsan sûretinde ancak bir hayâlim var. Varlığım olsaydı ben dünyada zevk sürerdim, fakat bir şeyim yok.

Es’ad benim ne bir yurdum, ne de gitmeyi istediğim bir yer var. Sevgilinin cemâlinden başka bir beklediğim yok.


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Not Found

The requested document was not found on this server.

Web Server at hakikat.com