Mayıs 2005 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

Allah-u Teâlâ Âyet-i Kerime’lerinde Şöyle Buyuruyor:
“Emrolunduğun Gibi Dosdoğru Ol!” (Hûd: 112)
“O Gün ki, Ne Mal Fayda Verir Ne de Oğullar... Meğer ki Allah’a Tamamen Salim ve Temiz Bir Kalp İle Gelenler Ola.” (Şuarâ: 88-89)
“Ey İman Edenler! Allah’tan Korkun ve Doğru Söz Söyleyin ki, Allah İşlerinizi Düzeltsin ve Günahlarınızı Bağışlasın.” (Ahzâb: 70-71)
Resulullah -sallallahu aleyhi ve sellem-Efendimiz Hadis-i Şerif’lerinde Şöyle Buyuruyorlar:
“Sizin En Hayırlınız, Ahlâkça En Güzel Olanınızdır.” (Buhârî)
“Allah’a İman Ettim de, Sonra da Dosdoğru Ol!” (Müslim)

İslâm
Müslüman; Elinden, Dilinden Emin Olunan Kimsedir
İman ve Amel-i Sâlih
Ahlâk
Ashâb-ı Kiram’dan Âlî Ahlâk’a Bir Numune
Müslümanların Hukukunu Korumak
İbretli Bir Vasiyet
En İnce Ahlâk
Tarihi Vasiyet
Allah’ın Dinine Hizmet
Doğruluk
Ticaret Ahlâkı
Adalet
Sosyal Adalet
İsraftan Sakınmak
Kanaat
Hayâ
Tevazu
Helâl Kazanç, Helâl Lokma
Ana-Babaya İtaat
Kalp Temizliği
Sabır
Tevekkül
/ İsmail Yavuz

MÜDDESİR SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1

VELİD BİN MUĞİRE

HAZRET-İ MUHAMMED ALEYHİSSELÂM

YALAN VE İFTİRALAR-2

Ğafûr ve Rahîm olduğundan dolayıdır ki, azap edilmeyi hak etmiş olmalarına rağmen onlara mühlet vermekte, içinde bulundukları durumdan sıyrılıp hidayete yönelmeye dâvet etmektedir. Bu fırsattan istifade etmeyen müşrikler elbette ki lâyık oldukları cezaya çarptırılacaklardır.

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı’nın “Hâtemü’l-Evliyâ” Hakkındaki Beyan ve İfşaatları (70)

“RÜKNEDDÎN eş-ŞÎRÂZÎ -Kuddise Sırruh-”

MEKTUBAT

ÂLİMLERİN DEĞERİ (69. Mektup) / Muhammed Es'ad Erbili -Kuddise Sırruh-

SÖZLER VE NOTLAR-21

HER ŞEY SEVGİ İLE KÂİMDİR / Mehmed Ali Körpe

Cezbe irfan ehlinin kalplerini tahrik eder; âşıkların gıdası, Hakk yolcularının zevk ve safasıdır. Şüphesiz bu da muhabbet ile kaimdir. Çünkü her şey sevgi ile mümkün olur. Aşk öyle bir lütuftur ki, ifadeye sığmaz. Hakk’tan geldiği için Hakk’a ulaştırır.

Allah-u Teâlâ’nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (5)

HAKÎM et-TİRMİZÎ -Kuddise Sırruh- (5)

Bundan sonra bizimle Hazret-i Mehdi Aleyhisselâm arasında çok az bir boşluk olacak. Nûr gelecek, kitaplar tutulacak ve bu boşluğu dolduracaklar. Bu boşluk sırasında nasipdar olanlar bu kitaplara çok sarılacak, Allah-u Teâlâ “Nûr”unu indirince dilediğine hidâyet verecek. Halkın çoğu ise boşlukta kalacak; nasipdar olmayanlar büsbütün lâçka olacak.

NE İDİK, NE OLDUK!

OSMANLI İMPARATORLUĞU-11

“Peçevî Târihi”nde kaydedildiğine göre; Sultan Üçüncü Mehmed Hân (1595-1603) Eğri seferi’ne giderken mukaddes emanetlerden Sancâk-ı şerîf’i ve Hırka-i saâdet’i de yanına almıştı.

TARİHTEN SAYFALAR

“TARİHÇİ” GEÇİNEN “TAHRİFÇİ”LER TARAFINDAN; “FATİH”E VE “FETH”E YÖNELTİLEN ASILSIZ İTHAM VE İFTİRALAR / Hakan Yılmaz

Türk halkının millî ve mânevî değerlerine saldıran, asılsız iftirâlarıyla küçümsemeye ve alay etmeye kalkışan “târihçi” sıfatındaki bazı “tahrifçi”ler; İstanbul’un fethinde gemilerin karadan yürütülüşünün bir hurâfe olduğunu, Osmanlı ordusunun kuşatmada tüfeğin varlığından bile habersiz olduğunu ileri sürüyor; Bizans surlarına sancağı diken “Ulubatlı Hasan” adlı kahramanın, milliyetçi hislerin etkisiyle sonradan uydurulduğunu iddiâ ediyorlar.
Siz asrın “tahrifçi”lerinin “öne sürdüğü”nü bırakın, devrin “târihçi”lerinin “gözüyle gördüğü”ne bakın!..

GÜNDEM

GÜVENLİ BİLGİ, BERRAK VE DOĞRU FİKİR / Uğur Kara

Türkiye’nin bilgiye ulaşma ve bilgi güvenliğinden öte daha derin problemleri vardır. Her şeyden önce Batı kaynaklı değer ve yargılarla kendimizi tanımlamaktan sıyrılmamız lazımdır. Zira Batı’nın tarihi deneyimleri ve temelleri ile bizim tarihi deneyim ve temellerimiz çok farklıdır. Batı Medeniyeti denilen şey büyük bir kavga ve tepinmenin neticesinde ortaya çıkan manevî içerikten yoksun dünyevî bir uzlaşı medeniyetidir.

SÖZDE SOYKIRIM MASALIYLA ERMENİLER DÜNYAYI ALDATMAYA ÇALIŞIYORLAR! / Şinasi Çapa

Türk Milleti tarihler boyunca pek çok ihaneti içerden ve dışardan yaşamıştır. Şanlarla, şereflerle dolu, insan onurunu yücelten tarihimizde bizi rahatsız edecek bir katliam ve vahşete asla rastlanılmamıştır. Ermeni meselesinde gerçekte vahşeti yapanlar Ermeni Çeteleri olmuştur.

ŞİİR

FETİH MARŞI / Arif Nihat Asya

Delikanlım, işaret aldığın gün atandan
Yürüyeceksin... Millet yürüyecek arkandan!
Sana selam getirdim Ulubatlı Hasandan....


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

İslâm dini Allah-u Teâlâ’nın emridir ve Hazret-i Adem Aleyhisselâm’dan beri gelir.

Bu din Allah’ın kullarına hüccetidir. Bu dinin kitabı olan Kur’an-ı kerim ise; Allah-u Teâlâ’nın emir ve nehiylerini vaz eden ilâhi bir kitap, Rabbani bir hitaptır.

Bu dinin elçisi Hazret-i Muhammed Mustafa -sallallahu aleyhi ve sellem- ise Hazret-i Allah’ın yeryüzündeki mahlûkatına bir merhametidir, lütfudur. Onunla kullarına rahmet eder.

Allah-u Teâlâ’nın varlığına, birliğine inanan, Hazret-i Muhammed Aleyhisselâm’a, getirdiğine ve onun sünnet-i seniye’sine gönülden inanıp teslim olanlara mümin denilir.

Hazret-i Allah’a, Kitabullah’a ve Resulullah’a gönülden inanmak ve iman etmek bu imanın icabı olarak da güzel ahlâk sahibi olmak, amel-i sâlih işlemek, işte mümin olmanın vasfı budur.

Bu ilâhi düstura riâyet edip ahlâkî fermanlara uygun hareket edenler, ahlâkın yüksek payesine vâsıl olarak hürmete lâyık bir millet olmuşlar, allâmeler ve en yüksek medeniyetin yetiştirebileceği en büyük insanlar vücuda getirebilmişlerdir.

İlâhî hükümlere riâyet ettikçe insan her zaman faziletlidir, neciptir. Çünkü mükerrem olarak yaratılmıştır.

Fakat dinden saparsa, nefsine uyarsa, şeytana tâbi olursa, artık onun Hazret-i Allah ile, Resulullah Aleyhisselâm ile ilgisi kalmaz. O necip dediğimiz millet bu faziletlere sahip idi. Biz bu faziletleri bıraktık da bu hâle düştük.

Bu necip İslâm milleti nereye gidiyor. Bu hâl İslâm’a yakışmaz, bu güzel vatana gitmez. Kendimize gelmemez, asâletimize dönmemiz, Hazret-i Allah’a yönelmemiz gerekir. Onun için böyle olmaktansa böyle olmamak daha hayırlıdır.

Eğer Hazret-i Allah’a, Kitabullah’a, Resulullah’a dönersek, tevbe edersek, yine bu fazileti yakalayabiliriz. Dünyada huzur ve saâdetiyle yaşarız, ahirete de iman selâmetiyle geçebiliriz. Orası ebedî bir saâdet yurdudur.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Halidine fiha ebedâ” buyuruyor. “Orada ebedî olarak kalacaklardır.”

Ecdadımız dinleri ve vatanları için nasıl çalışmışlar?Nasıl sadakat göstermişler?Eğer biz de o vatanın çocuğu isek onların yaptığını yapmamız lâzımdır.

Binaenaleyh; İslâm milletinin bugünkü âkıbetinden kurtulması, tekrar eski şevketine kavuşabilmesi Hazret-i Allah’ın emir ve yasaklarına boyun eğip, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem-Efendimiz’in Sünnet-i seniye’sine sımsıkı sarılmakla mümkün olacaktır.

Hazret-i Allah’ın emirlerine riayet, nehiylerinden ictinap Resulullah Aleyhisselâm’a tâbi olmak ve güzel ahlâka nail olmaktır. Yani önce iman-ı kâmil, akabinde güzel ahlâk...

İslâm tarihinde iman-ı kâmil ve güzel ahlâk örnekleri sayılamayacak kadar çoktur.

Edep, hayâ, tevazu, hilim, cömertlik, kanaat, tevekkül, sabır, şükür, merhamet, af ve müsamaha... gibi güzel huylar, ahlâk-ı hamidenin birer neticesidir.

Kin, kibir, ucb, şehvet, gadap, riyâ, hırs, haset, yalancılık, gıybet, su-i zan, koğuculuk... gibi kötü huylar da, ahlâk-ı zemimenin birer neticesidir.

İnsan dünyaya geldiğinde bu kötü huylardan hiçbirisi üzerinde yoktu. Bunları hep sonradan öğrenir ve itiyat hâline getirir. Fıtratta olmayan bu huylardan kurtulmak ve ahlâkı güzelleştirmek mümkündür.

Dinimiz ahlâkımızı güzelleştirerek, kötülüklerden ve kötü huylardan kaçınmamızı emretmektedir. Zira din güzel ahlâktan ibarettir.

Allah-u Teâlâ Âyet-i kerime’sinde Habib-i Ekrem -sallallahu aleyhi ve sellem-ini ve onun yüksek ahlâkını överek:

“Doğrusu senin için tükenmeyen bir mükâfat vardır. Şüphesiz ki sen büyük bir ahlâk sahibisin.” buyurmuştur. (Kalem: 3-4)

İman ve ibadetten sonra, dinimiz ahlâka büyük ehemmiyet vermiştir. İslâm dininin gayesi güzel ahlâktır.

Bâki esselamü aleyküm ve rahmetullah...


Allah-u Teâlâ Âyet-i Kerime’lerinde Şöyle Buyuruyor:

“Emrolunduğun Gibi Dosdoğru Ol!” (Hûd: 112)

“O Gün ki, Ne Mal Fayda Verir Ne de Oğullar... Meğer ki Allah’a Tamamen Salim ve Temiz Bir Kalp İle Gelenler Ola.” (Şuarâ: 88-89)

“Ey İman Edenler! Allah’tan Korkun ve Doğru Söz Söyleyin ki, Allah İşlerinizi Düzeltsin ve Günahlarınızı Bağışlasın.” (Ahzâb: 70-71)

Resulullah -sallallahu aleyhi ve sellem-Efendimiz Hadis-i Şerif’lerinde Şöyle Buyuruyorlar:

“Sizin En Hayırlınız, Ahlâkça En Güzel Olanınızdır.” (Buhârî)

“Allah’a İman Ettim de, Sonra da Dosdoğru Ol!” (Müslim)

Allah-u Teâlâ’ya kul ve Resulullah Aleyhisselâm’a ümmet olabilmek için; O’nun emirlerine itaat, nehiylerinden içtinap etmelidir. Ve Resulullah Aleyhisselâm’ın ahlâkı ile ahlâklanmak, tabiatı ile tabiatlanmak gerekiyor. İslâm laf işi değildir. İmandan sonra hemen amel-i sâlih geliyor.

Âyet-i kerime’de: “İman edenler ve amel-i sâlih işleyenler.” buyuruluyor. (Asr: 3)

Resulullah Aleyhisselâm Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Allah sizin suretlerinize ve mallarınıza bakmaz, kalplerinize ve amellerinize bakar.” (Müslim)

İlâhî hükümlere riâyet ettikçe insan her zaman faziletlidir, neciptir. Çünkü mükerrem olarak yaratılmıştır.

Fakat dinden saparsa, nefsine uyarsa, şeytana tâbi olursa, artık onun Hazret-i Allah ile, Resulullah Aleyhisselâm ile ilgisi kalmaz. O necip dediğimiz millet bu faziletlere sahip idi. Biz bu faziletleri bıraktık da bu hâle düştük. Eğer Hazret-i Allah’a, Kitabullah’a, Resulullah’a dönersek, tevbe edersek, yine bu fazileti yakalayabiliriz. Dünyada huzur ve saâdetiyle yaşarız, ahirete de iman selâmetiyle geçebiliriz. Orası ebedî bir saâdet yurdudur. Ecdadımız dinleri ve vatanları için nasıl çalışmışlar?Nasıl sadakat göstermişler? Eğer biz de o vatanın çocuğu isek onların yaptığını yapmamız lâzımdır.

İslâm:

İslâm dini son ve ekmel bir dindir. Hazret-i Allah’ın katında makbul olan, seçip beğendiği, rızâsının, hoşnutluğunun olduğu din İslâm’dır.

“Allah katında din İslâm’dır.” (Âl-i imrân: 19)

İslâm dini Allah-u Teâlâ’nın râzı olduğu ve ondan başkasını kabul etmediği bir dindir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Bugün sizin dininizi kemâle erdirdim, üzerinizdeki nimetimi tamamladım ve size din olarak İslâm’ı beğendim.” buyuruyor. (Mâide: 3)

İslâm’dan yüz çevirip bir başka din arayan kimse, faydalıyı kaybedip büyük bir zarara düşmüştür.

Allah-u Teâlâ Âyet-i kerime’sinde kendisine inanan ve Resul’ünü tasdik eden kullarına; İslâm’ın bütün hükümlerini benimsemelerini, buyruklarını uygulamalarını, yasaklarını terketmelerini emir buyuruyor:

“Ey iman edenler! Hep birden tam bir teslimiyetle İslâm’ın sulh ve selâmetine girin.” (Bakara: 208)

Allah-u Teâlâ’ya gerçek mânâda teslim olun, hem dışınızla hem içinizle O’na itaat edin. İslâm’a bir başka şeyi karıştırmayın.

İslâm bir bütündür. Hükümlerinden hiçbiri birbirinden ayrılmaz.

Ayrıca bu Âyet-i kerime müminleri ittifak ve ittihada dâvet etmekte, tefrikadan bölücülükten şiddetle sakındırmaktadır.

İslâm dini Allah-u Teâlâ’nın emridir ve Hazret-i Adem Aleyhisselâm’dan beri gelir.

Bu din Allah’ın kullarına hüccetidir. Bu dinin kitabı olan Kur’an-ı kerim ise; Allah-u Teâlâ’nın emir ve nehiylerini vaz eden ilâhi bir kitap, Rabbani bir hitaptır.

Hazret-i Allah Kelâm-ı kadim’inde Resul’üne hitap ederek şöyle buyurur:

“Gerçekten bu Kur’an insanları en doğru yola götürür ve sâlih amellerde bulunan müminlere de kendileri için büyük bir mükâfat olduğunu müjdeler.” (İsrâ: 9)

Bu dinin elçisi Hazret-i Muhammed Mustafa -sallallahu aleyhi ve sellem- ise Hazret-i Allah’ın yeryüzündeki mahlûkatına bir merhametidir, lütfudur. Onunla kullarına rahmet eder.

“Andolsun ki, Allah müminlere büyük bir lütufta bulunmuştur. Çünkü onlara Allah’ın âyetlerini okuyan, kendilerini tertemiz yapıp arıtan, Kitap ve hikmeti öğreten kendi içlerinden bir peygamber göndermiştir.” (Âl-i imrân: 164)

Allah-u Teâlâ’nın varlığına, birliğine inanan, Hazret-i Muhammed Aleyhisselâm’a, getirdiğine ve onun sünnet-i seniye’sine gönülden inanıp teslim olanlara mümin denilir.

Âyet-i kerime’de:

“Siz beşeriyet için meydana çıkartılmış en hayırlı bir ümmetsiniz. İyiliği emreder kötülükten vazgeçirmeye çalışırsınız ve Allah’a inanırsınız.” buyuruluyor. (Âl-i imrân: 110)

Hazret-i Allah’a, Kitabullah’a ve Resulullah’a gönülden inanmak ve iman etmek bu imanın icabı olarak da güzel ahlâk sahibi olmak, amel-i sâlih işlemek, işte mümin olmanın vasfı budur.

Bu ilâhi düstura riâyet edip ahlâkî fermanlara uygun hareket edenler, ahlâkın yüksek payesine vâsıl olarak hürmete lâyık bir millet olmuşlar, allâmeler ve en yüksek medeniyetin yetiştirebileceği en büyük insanlar vücuda getirebilmişlerdir.

Dünya tarihinde eşi ve emsali görülmemiş bir insanlık göstermişler, muazzam ve muhteşem devletler kurmuşlar, adaletli hükümdar, kumandan ve idareciler yetiştirmişler, Allah’ın dinini yaşamak ve yaymak için can ve mal vermişler, her alanda insanlık âlemine yeni buluşlarla, keşiflerle örnek olup, her alanda hayırlı hizmetler vermişler, hülasa insanlığa medeniyeti öğretmişlerdir.

Güzel ahlâkı, fazilet ve meziyeti, edep ve hayâyı, hürmet ve saygıyı, sevgi ve merhameti, hak ve adaleti, nezaket ve nezafeti, fitne ve fesattan uzak durmayı, birlik ve beraberliği öğretmişlerdir.

Zira onlar Hazret-i Resulullah’a tam iman etmiş, ona ve getirdiği Hazret-i Kur’an’a gönülden teslim olmuşlardır, onunla hemhaldirler.

“Andolsun ki Resulullah sizin için, Allah’a ve ahiret gününe kavuşmayı arzu edenler ve Allah’ı çok zikreden kimseler için güzel bir numunedir.” (Ahzâb: 21)

O Resulullah Aleyhisselâm ki insanlık alemine, İslâmiyeti, insaniyeti öğretmiş, şirk ve dalâlet içinde yüzen beşeriyeti hidayet ve saâdete kavuşturmuştu.

Zulüm yerine adâlet, bedevilik yerine medeniyet, cehalet yerine ilim ve fazilet, sefalet yerine asalet ve bereket gelmişti. İnsanlık âlemine hem dünya saadetinin hem ahiret selametinin kapılarını açtı.

İşte o müstesna Hatemü’l-Enbiya Resulullah Aleyhisselâm sosyal adaleti tesis eden, güzel ahlâkı tamamlayan bir hâl ile insanlığa yaratılış gayesine matuf güzellikleri öğretti. İlim, irfan, edep, ahlâk, fazilet ve ismet gibi erdemleri ve İslâm kardeşliğini yaşayıp yaşattığı gibi, her alanda; tıp, astronomi, ekonomi, matematik, fizik, kimya, tarih ve bütün alanlarda örnek oldu. Bilinmeyenleri öğretti. Bugün ilim onun 1400 yıl önceki beyanlarını yeni keşfediyor.

Ahlâkı hamide denilen güzel ahlâkı getirdi. Edep, hayâ, hilm, cömertlik, şükür, merhamet, af ve müsamaha gibi güzel huyları, dürüst olmayı, doğruluğu, yalan konuşmamayı, söz verilince durmayı, emanete hıyanet etmemeyi, ahlâkı, kalp temizliğini öğretti.

Kibirden kaçınmayı, tevazu sahibi olmayı, aza kanaat getirmeyi, sabırlı olmayı, tevekkül etmeyi, söz taşımamayı, gıybet etmemeyi, adaleti gözetmeyi, zekâtı ve öşürü vermeyi, haram yememeyi, fuhuş ve zinâdan, kumar ve içkiden, hırsızlık ve arsızlıktan, riyâ ve gösterişten, hülasa kötülüklerin cümlesinden kaçmayı öğretti.

Ana-babaya itaat etmeyi, her zaman hüsn-i zan beslemeyi, iyi davranışlarda bulunmayı, din ve vatanı için can ve malın verilmesi gerektiğini öğretti.

Ahkâm-ı ilâhi’ye sımsıkı sarılmayı, sünnet-i seniye’ye ittiba etmeyi, imandan taviz vermemeyi, İslâm’ın beş şartı olan; Namaz, Oruç, Hac, Zekât ve Şehadeti öğretti.

Komşusu aç iken tok yatmamayı, hediyeleşmeyi, akrabayı ziyaret etmeyi, muhtaçlara yardım etmeyi, fakirleri okşamayı, yetimlere iyilik etmeyi öğretti.

Âyet-i kerime’de şöyle buyuruluyor:

“O peygambere uyun ki doğru yolu bulasınız.” (A’raf: 158)

Hazret-i Resulullah en güzel örnektir, onu örnek alan kurtulmuştur.

Allah-u Teâlâ’ya kul ve Resulullah Aleyhisselâm’a ümmet olabilmek için; O’nun emirlerine itaat, nehiylerinden içtinap etmelidir. Ve Resulullah Aleyhisselâm’ın ahlâkı ile ahlâklanmak, tabiatı ile tabiatlanmak gerekiyor. İslâm laf işi değildir. İmandan sonra hemen amel-i sâlih geliyor.

Âyet-i kerime’de:

“İman edenler ve amel-i sâlih işleyenler.” buyuruluyor. (Asr: 3)

Resulullah Aleyhisselâm Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Allah sizin suretlerinize ve mallarınıza bakmaz, kalplerinize ve amellerinize bakar.” (Müslim)

İlâhî hükümlere riâyet ettikçe insan her zaman faziletlidir, neciptir. Çünkü mükerrem olarak yaratılmıştır.

Fakat dinden saparsa, nefsine uyarsa, şeytana tâbi olursa, artık onun Hazret-i Allah ile, Resulullah Aleyhisselâm ile ilgisi kalmaz. O necip dediğimiz millet bu faziletlere sahip idi. Biz bu faziletleri bıraktık da bu hâle düştük.

Bu necip İslâm milleti nereye gidiyor. Bu hâl İslâm’a yakışmaz, bu güzel vatana gitmez. Kendimize gelmemez, asâletimize dönmemiz, Hazret-i Allah’a yönelmemiz gerekir. Onun için böyle olmaktansa böyle olmamak daha hayırlıdır.

Eğer Hazret-i Allah’a, Kitabullah’a, Resulullah’a dönersek, tevbe edersek, yine bu fazileti yakalayabiliriz. Dünyada huzur ve saâdetiyle yaşarız, ahirete de iman selâmetiyle geçebiliriz. Orası ebedî bir saâdet yurdudur.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Halidine fiha ebedâ” buyuruyor. “Orada ebedî olarak kalacaklardır.”

Ecdadımız dinleri ve vatanları için nasıl çalışmışlar?Nasıl sadakat göstermişler?Eğer biz de o vatanın çocuğu isek onların yaptığını yapmamız lâzımdır.

Binaenaleyh; İslâm milletinin bugünkü âkıbetinden kurtulması, tekrar eski şevketine kavuşabilmesi Hazret-i Allah’ın emir ve yasaklarına boyun eğip, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem-Efendimiz’in Sünnet-i seniye’sine sımsıkı sarılmakla mümkün olacaktır.

Hazret-i Allah’ın emirlerine riayet, nehiylerinden ictinap Resulullah Aleyhisselâm’a tâbi olmak ve güzel ahlâka nail olmaktır. Yani önce iman-ı kâmil, akabinde güzel ahlâk...

İslâm tarihinde iman-ı kâmil ve güzel ahlâk örnekleri sayılamayacak kadar çoktur.

Bunlardan sadece birkaçını numune-i imtisal olması bakımından arzedelim:

Müslüman; Elinden, Dilinden
Emin Olunan Kimsedir:

Ebu Hüreyre -radiyallahu anh-den rivayet olunduğuna göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde beyan buyururlar:

“Bir adam bir kimseden bir arsa satın aldı. Daha sonra arsada bir küp altın buldu. Küpü alarak arsayı satan adama getirdi. ‘Ben senden yalnız arsayı satın aldım, altın almadım, al şu altınları!’ dedi. Fakat adam almadı: ‘Hayır almam, ben sana toprağı her şeyiyle sattım.’ cevabını verdi. Alırsın almazsın derken mahkemeye düştüler. Hakim de onlara ‘Sizin oğlunuz ve kızınız var mı?’ diye sordu. Bunlardan birisi ‘Benim bir oğlum var.’ Öbürü ‘Benim de bir kızım var.’ dediler. Bunun üzerine hakim ‘Öyle ise bu ikisini evlendirin ve bu altından onlara verin, bir kısmını da kendiniz için sarfedin.’ diye hükmetti.” (Buhari ve Müslim)

Altınları ikisi de almıyorlar. Bugünkü durumumuza bakın, şu İslâm’ın güzelliklerine bir bakın!

İslâm budur.

•

Yakın bir arkadaşımız anlattı. Bir arkadaşı tüccar bir arkadaşına gidiyor ve diyor ki: “Bana şu kadar altın lâzım. Bu parayı bana verirsen hayvan alacağım, besleyip büyütüp satacağım. Seninle de ortak olalım.”

Arkadaşı “Peki!” diyor, istediği altını ona veriyor. O da gidip hayvan alıyor, besliyor büyütüyor ve satıyor. O parayı getirip o zâtın önüne koyuyor. “Efendim diyor, senin verdiğin o para ile zayıf hayvan aldım, besleyip sattım, yarı yarıya kâr ettim.” O zât “Sen doğrusu çok insafsızlık yapmışsın, ben bu parayı almam.” diyor, hemen kendi parasını çekiyor, diğerine el sürmüyor. Zira fahiş fiyatla satmış...

Bunlar İslâm’ın güzellikleri...

•

Yugoslavya’nın Yenipazar şehrinde olan bir hadiseyi ise şöyle anlattı:

Ramazan-ı şerif’te çok muhterem bir hoca efendi geldi, çok güzel vaaz ve nasihat etti. Derken bayram geldi. Düşündük “Bu hocaefendi misafirimizdir, garibimizdir, buna bir sergi toplayalım.” dedik, namazdan sonra sergi topladık. Halk kendisini çok sevdiği için hayli de para toplandı.

Parayı vereceğiz, hocaefendi yok. Cemaatle beraber sıyrılmış gitmiş. İki kişi parayı aldı, hocaefendiyi aramaya çıktılar. Nereye gitti nereye gitti derken, bakıyorlar ki o memleketten ayrılmış başka bir memlekete gidiyor. Birinci bayırı aşmış ikinci bayırı aşarken yetişiyorlar. Simit yiyor. Çevirmek istiyorlar dönmüyor. Parayı vermek istiyorlar kabul etmiyor, ancak o memlekete ulaşacak kadar alıyor, gerisini çeviriyor ve simit yiye yiye yoluna devam ediyor. Halbuki o memleket çok misafirperverdir.

•

Hüsnü Efendi vardı, ondan işitmiştim...

Belgrat’ta bir kıraathanede polisler silah araması yapıyor. Hangi masaya gelirlerse o masa ayağa kalkıyor, onun araması yapılıyor. Sonra diğer masaya geçiyorlar.

Bir masada müslümanlar oturuyormuş, onlar da kalkınca polis; “Hayır, siz müslümansınız, sizden zarar gelmez, oturun...” diyor.

İçlerinden birisine; “sen kalk, müslüman değilsin.” diyorlar. Şapkalı olan bu kimse “ben de müslümanım” deyince; “buna şahit olur musunuz, müslüman olduğuna dair?” diyerek masadaki müslümanlara soruyorlar, onlar da “evet” deyince, “peki sen de otur” diyorlar...

Hıristiyanlar kendilerine itimat etmiyor, müslümana itimat ediyor. Fakat şimdi İslâm bu hale geldi. O kadar güzel bir intiba bırakmışlar ki aramaya bile lüzum görmüyor kâfir devleti... İslâm’a güveniyor, kendi milletine güvenmiyor...

İman ve Amel-i Sâlih:

İman mutlak tasdiktir. Söylenen sözü kendi isteği ile kabullenmek, gönülden benimsemek, şüpheye yer vermeyecek şekilde kesin olarak içten inanmak, teslim olmak, karşıdakine güven vermek demektir.

İslâm dinine göre ise; Allah-u Teâlâ’nın varlığına birliğine, Hazret-i Muhammed Aleyhisselâm’ın O’nun kulu ve peygamberi olduğuna ve onun Allah-u Teâlâ tarafından bize getirip tebliğ ettiği esas ve hükümlerin doğru ve gerçek olduğuna tereddüt etmeden kesin olarak inanmaktır.

İslâm dinine girmenin ilk şartı olan bu iki esas “Kelime-i Şehâdet” de toplanmıştır. Kelime-i Şehâdet’i kalp ile tasdik edip dili ile de söyleyen bir kimseye “inanmış” mânâsına gelen “Mümin” adı verilir.

İman kalbî ve vicdanî bir durumdur. İmanın esası kalpte olan tasdiktir.

Allah-u Teâlâ münâfıklar hakkında Âyet-i kerime’sinde:

“Ey Peygamber! Kalpleri iman etmediği halde ağızları ile inandık diyenlerle, yahudilerden küfür içinde koşuşanlar seni üzmesin.” buyurarak, imanın kalbin tasdiki olduğunu belirtmiştir. (Mâide: 41)

Dil ile inandıklarını söyleyip de kalbiyle tasdik etmeyenler hakkında da şöyle buyuruyor:

“Bedevîler iman ettik dediler. De ki: Siz iman etmediniz, bari müslüman olduk deyin. İman henüz kalplerinize yerleşmedi.” (Hucurât: 14)

Mümin olmak için, imanın kalbe nüfuz etmesi ve o kimsenin takvâya bürünmesi lâzımdır.

Allah-u Teâlâ’nın kendilerinden, kendilerinin de Allah-u Teâlâ’dan hoşnud olduğu kimseler hakkında ise şöyle buyuruluyor:

“Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir.” (Mücâdele: 22)

“Allah size imanı sevdirdi ve onu kalblerinizde süsledi. Küfrü, fâsıklığı ve isyânı ise çirkin gösterdi. İşte doğru yolda olanlar bunlardır.” (Hucurât: 7)

İşte İslâm dinine göre iman; şehâdet kelimesinde ifade edilen, Hazret-i Allah’a ve Resul’ü Muhammed Aleyhisselâm’a imanla başlar, imanın altı esası olan “Allah’a, meleklerine, kitaplarına, peygamberlerine, âhiret gününe, kaza ve kadere” kesin olarak inanmakla tam ifadesini bulur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyururlar:

“İmân ile amel birbirinden ayrılmayan iki arkadaştır. Binâenaleyh iman amelsiz, amel imansız bir işe yaramaz.” (Câmiu’s-sağir)

•

İbadet; Allah-u Teâlâ’yı en büyük tâzim ve sevgi ile anmak, yüceltmek, O’na yaklaşmak için birtakım merasimler ifâ etmek demektir. Yaratılışımızın gayesi de budur.

Âyet-i kerime’sinde:

“Ben cinleri ve insanları ancak bana kulluk etsinler diye yarattım.” buyuruyor. (Zâriyat: 56)

Bir Âyet-i kerime’de de şöyle buyuruluyor:

“Ey insanlar! Sizi ve sizden öncekileri yaratan Rabb’inize ibadet ediniz ki korunasınız.” (Bakara: 21)

İbadetin sahası çok geniştir. Namaz, oruç, zekât, temizlik, cihad, duâ, zikrullah, Allah-u Teâlâ’nın rızâsını kazanmak için yapılan her davranış ibâdetin bölümlerini teşkil etmektedir.

Her ibadetin bir hakikati vardır. Zâhirî fıkıh ibadetlerin dış şekliyle uğraşır, bâtınî fıkıh yani tasavvuf da bu şekillerin içindeki hakikati bulmaya çalışır.

Allah-u Teâlâ’nın kulları üzerindeki nimetleri her an devam edip gitmektedir. İnsanoğlu yaşadığı sürece, ikram ve ihsanlar devam ettiği müddetçe, şükür ve ibadetler de devam eder.

Allah-u Teâlâ:

“Sana yakîn (ölüm) gelinceye kadar Rabb’ine ibadet et!” (Hicr: 99)

Âyet-i kerime’si ile ibadetlerin devamlı yapılmasını emir buyuruyor.

İbadetler Allah’ımız nasıl emretmiş, Resulullah -sallallahu aleyhi ve sellem- Efendimiz nasıl göstermişse öylece yapılır. Zamanın değişmesi ile ibadetler değişmez, artma ve eksilme olmaz.

Ahlâk:

Ahlâk, insan ruhundaki huy dediğimiz bir meleke, bir hassa demektir.

Böyle bir meleke; ya hayırlı bir netice verir veya hayırsız bir netice verir. Bu ahlâki melekelerin güzel neticelerine “Ahlâk-ı hasene” veya “Ahlâk-ı hamide” adı verilir. Çirkin neticelerine ise “Ahlâk-ı zemime” denilir.

Edep, hayâ, tevazu, hilim, cömertlik, kanaat, tevekkül, sabır, şükür, merhamet, af ve müsamaha... gibi güzel huylar, ahlâk-ı hamidenin birer neticesidir.

Kin, kibir, ucb, şehvet, gadap, riyâ, hırs, haset, yalancılık, gıybet, su-i zan, koğuculuk... gibi kötü huylar da, ahlâk-ı zemimenin birer neticesidir.

İnsan dünyaya geldiğinde bu kötü huylardan hiçbirisi üzerinde yoktu. Bunları hep sonradan öğrenir ve itiyat hâline getirir. Fıtratta olmayan bu huylardan kurtulmak ve ahlâkı güzelleştirmek mümkündür.

Dinimiz ahlâkımızı güzelleştirerek, kötülüklerden ve kötü huylardan kaçınmamızı emretmektedir. Zira din güzel ahlâktan ibarettir.

Allah-u Teâlâ Âyet-i kerime’sinde Habib-i Ekrem -sallallahu aleyhi ve sellem-ini ve onun yüksek ahlâkını överek:

“Doğrusu senin için tükenmeyen bir mükâfat vardır. Şüphesiz ki sen büyük bir ahlâk sahibisin.” buyurmuştur. (Kalem: 3-4)

İman ve ibadetten sonra, dinimiz ahlâka büyük ehemmiyet vermiştir. İslâm dininin gayesi güzel ahlâktır.

Güzel ahlâk Peygamber Aleyhimüsselâm Efendilerimizin sıfatı, sıddıkların amellerinin en makbulü, en yücesidir. Takvâ sahiplerinin mücâhedelerinin meyvesi, müminlerin ahiret sermayesidir.

Müslümanlıkta insanın mânevî kıymeti, sahip olduğu güzel ahlâk ile mütenasiptir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Müminlerin iman bakımından en olgun ve kâmil olanı ahlâkça en güzel olanıdır.” buyurmuşlardır. (Tirmizi)

Bir Hadis-i şerif’lerinde de:

“Ben ancak ahlâkın güzelliklerini tamamlamak için gönderildim.” buyurmaktadırlar. (Ahmed bin Hanbel)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz kendisinden evvel gelen Peygamber Aleyhimüsselâm Efendilerimizin dinlerinde bulunan ahlâk ve fazilet gibi değerlerin eksikliklerini tamamlayarak kemâle erdirmiştir. Onun ahlâkı Kur’an ahlâkı idi.

Diğer Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Güzel ahlâk, dinin yarısıdır.” (Câmiu’s-sağîr)

“Sizin en hayırlınız, ahlâkça en güzel olanınızdır.” (Buhari)

“Kıyamet gününde müminin amel terazisinde güzel ahlâktan daha ağır bir şey bulunmaz.” (Tirmizi)

“Sizden cennette bana arkadaş olan kimse, dünyada güzel ahlâka sahip olanınızdır.” (Münâvî)

“Bir mümin güzel ahlâk ile gece ibadet eden, gündüz oruç tutan kimselerin derecesine erişir.” (Ebu Dâvud)

“Allah sizin suretlerinize ve mallarınıza bakmaz, kalplerinize ve amellerinize bakar.” (Müslim)

“Sirke balı bozduğu gibi, kötü ahlâk da ameli ve ibadeti bozup fenalaştırır.” (Münâvî)

“Sizin en fenânız, ahlâkı kötü olanınızdır.” (Münâvî)

“Nerede bulunursan bulun, Allah’tan kork! Bir kötülüğün ardından hemen bir iyilik yap ki, o iyilik günahı gidersin. İnsanlara güzel ahlâk ile muamele et.” (Tirmizi)

“Allah’ım! Bana güzel ahlâk ihsan eyle, senden başka bana kimse güzel ahlâk ihsan edemez. Beni kötü huylardan koru, senden başka beni kimse kötülüklerden koruyup uzaklaştıramaz.” (Müslim)

•

Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-ine bahşettiği yüceliği başka hiç kimseye vermemiştir. Geçmiş ve geleceklerin en üstün ahlâkını yalnız ona bahşettiğini ferman buyurmuştur. Onu başka bir tarifle anlatmak mümkün değildir. Başkalarının tam mânâsıyla anlayamayacakları güzelliklerle seçkin kılınmıştır.

Son derece fasih söz söyler, gayet açık ve külfetsiz konuşur, mühim bir söz söylediği zaman iyice anlaşılsın diye onu üç kere tekrar ederdi. İstenirse kelimeler birer birer sayılabilirdi. Herkesin aklına ve idrakine göre söz söyler, dinleyenin idraki karışmazdı. Az kelime ile çok şey anlatırdı. Her işi ve her sözü doğru idi.

Bir toplulukta konuşurken ayrı ayrı herkesin yüzüne bakar, herkese iltifat eder, tek tek herkesin nasibini verirdi. Öyle ki, huzurunda bulunanların hepsi Resulullah -sallallahu aleyhi ve sellem- in en çok kendisini sevdiği kanaatına varırdı.

Simâsındaki mehabet herkes üzerinde büyük bir tesir yapardı. Görenler o câzibe karşısında büyülenirlerdi. İlk görüşlerinde o vakar ve heybet karşısında titreyenler, daha sonra derin bir muhabbet duyarlar ve yanından ayrılmak istemezlerdi.

Lüzumsuz yere konuşmaz, söze lüzum görmedikçe sükut eder, konuştuğu zaman da sözün en güzelini söylerdi.

Münakaşadan son derece çekinir, yüksek sesle konuşmaz, kendisini ilgilendirmeyen işlere karışmaz, kimseyi tenkit etmez, azarlamaz, hakarette bulunmaz, onu bunu ayıplamaz, gizli hallerini araştırmaz, kötülemez, kötü söz söylemezdi. Kimseye küsmez, insanların birbirlerine küsmelerini de istemez, dargınları barıştırırdı.

Başkalarının sözlerini dikkatle dinler, kimsenin sözünü kesmez, suçluyu utandırmazdı. Gönül yapmaya, hatırları hoş etmeye pek düşkündü. Bir kimseye darılırsa Kur’an darıldığı için darılır, beğenirse Kur’an beğendiği için beğenirdi. Bir şeyden hoşlanmazsa, hoşnutsuzluğu yüzlerinde görülüp bilinirdi.

Herkes gülerken o sadece tebessüm ederdi. Daima güleryüzlü idi. Ağladığı zaman, sadece mübarek gözlerinden yaşlar dökülürdü.

•

Hem vakur hem de son derece mütevazi ve alçak gönüllü idi, Ashab-ı kiram’ı onun yolunda her fedakârlığı seve seve yapmayı canlarına minnet bildikleri halde, o kendi işlerini kendi görürdü.

Tevazunun kemal mertebesinde bulunduğundan dolayı elbisesini yamar, ayakkabısını tamir eder, evi süpürür, hamur yoğurur, koyunları sağar, develeri bağlar, yemlerini verir, hasta olanlara ziyarete gider, cenazelerde bulunurdu.

Ashab-ı kiram’ına karşı içten ve derinden bir muhabbeti vardı. Onları evlerinde ziyaret eder, içlerinden görünmeyenleri araştırırdı. Her gördüğüne selâm verir, musafaha ederdi. Hiç bir resmiyet ve külfete bakmadan, ümmetinin herhangi bir ferdi gibi aralarına karışır, en fakir insanlar arasında oturur, onları okşar, onlarla birlikte yemek yer, fakirlerin, yetimlerin, dulların, kimsesizlerin işlerini görmekten zevk alırdı. Fakiri yoksulluğundan ötürü tahkir etmez, zengine zenginliğinden dolayı saygı göstermezdi. Fazilet sahiplerine ikram, şeref sahiplerine ihsan ederdi. İhtiyarlara da gençlere de aynı hürmeti yapardı. Gönüllerini hoş etmek için, sözlerini hayranlıkla dinlerdi. Herkese teveccüh eder, herkesin ayrı ayrı hâl ve hatırını sorardı.

Aralarında oturduğu zaman hususi yer ayırttırmaz, yer seçmez, nerede boş bir yer bulursa oraya otururdu. Hiç kimsenin kendisi için ayağa kalkmasını istemezdi. Övülmekten asla hoşlanmaz, kimseyi de fazla methetmezdi.

Kimsenin kusuruna bakmaz, kötülüğüne karşı kötülükle muamele etmezdi. Birisi gelip özür dilerse, özrünü dinler, suçu varsa affederdi. Bu en yüksek ahlâkın en yüksek derecesidir.

•

Her şeyde sadeliği tercih ederdi. Sade yer, sade giyinir, sade yaşardı. Bulduğunu yer, bulduğunu giyerdi. Tam mânâsı ile ferâgat sahibi idi.

Eline geçen her şeyi, gelen kıymetli hediyeleri, bir gün bile yanında tutmadı; fakirlere, gazilere, müslümanların yükselmesine sarfetti.

Kendisine bağışlanan çok kıymetli bağları halkın istifadesine bıraktı. Mahsulleri fukaraya ve muhtaçlara dağıtılırdı.

Ümmetinden en fakir bir kimsenin yaşayışı gibi hayat sürmeyi, sadelik içinde yaşamayı tercih etti.

Hadis-i şerif’lerinde:

“Sade hayat imandandır.” buyurmuşlardır. (Ebu Dâvud)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz sadeliği severlerdi. Süsten-lüksten hoşlanmazlardı. Sadelik en güzel nezafettir, tevazuya meyletmektir.

Hane-i saâdetleri, eski halini muhafaza ediyordu. Tevazu ve sadeliği o kadar ileri götürmüştü ki, bütün mefruşat; bir yatak, bir hasır, toprak bir su kabı gibi eşyadan ibaretti. Süse ve lükse hiç önem vermedi.

Hiçbir zaman hiçbir yemeği beğenmemezlik etmez; arzu ederse yer, etmezse bırakırdı.

•

Hayatı boyunca en zor ibtilâlara, felâket ve meşakkatlere maruz kalmıştır.

Daha doğmadan babasını, şefkate en muhtaç olduğu bir çağda annesini, iki sene sonra da dedesini kaybetti. Çocukluğu da gençliği de şefkate muhtaç olarak geçti.

Asıl zorluklar İslâm’a dâvete başladığı zaman başgösterdi. Medine’ye hicret edinceye kadar tam onüç sene baskılar altında yaşadı.

İnananlara hakaretin, zulmün, işkencenin her türlüsünü yaptılar. O bütün bunları görüyor, yüreği parçalanarak sabretmek mecburiyetinde kalıyordu.

Medine’ye geldikten sonra da ne acı felâketlere maruz kaldı.

Kavminin ekserisi medeniyetten yoksun, bedevi insanlardı. O Nûr’un huzurunda gözetilecek edepleri bilmedikleri için, yaptıkları kaba hareketler onun ince ruhunu çok müteessir ediyordu. Fakat o bütün bunları engin bir hoşgörü ile karşılıyordu.

Eza ve cefaların çoğalması, ancak sabrını arttırmıştır.

Bütün bu sebat ve azminin neticesini daha hayatta iken gördü. Vedâ haccında onu dinleyen müslümanların sayısı yüzbini aşıyordu. Vefat ettiğinde bütün Arap yarımadası İslâm’a tâbi olmuştu.

•

Şahs-ı âlîlerine yapılan bütün hakaret ve kusurları daima affetmiş, ceza ve intikam yoluna gitmemiştir.

Risaletinin ilk yıllarında İslâmiyeti yaymak için Taif’e gitmişti. Dâvetini kabul etmedikleri gibi, taşa tuttular. Vücudu kan içinde kaldı. Buna rağmen onlara bedduâ etmedi. Cenâb-ı Allah’a hidayete ermeleri için niyaz etti.

Kendi kavmi olan Kureyş, Uhud savaşında mübarek yüzünü yaraladılar, dişini kırdılar. Bu durumda bedduâ etseydi, helâk olacaklardı. Fakat o, yüzünden kanlar akarken şöyle duâ ediyordu:

“Peygamberini öldürmek isteyen bir kavim nasıl felah bulur? Allah’ım sen kavmime hidayet ver, çünkü onlar bilmiyorlar.” (Buharî)

Kureyş’lilerin Mekke’de onüç yıl boyunca ona ve müslümanlara yaptıkları eziyet ve işkenceler saymakla bitmez.

Alay ettiler, hakaret ettiler, ölümle tehdit ettiler, birçok suikastler hazırladılar. Yoluna dikenler serdiler, üzerine pislikler attılar. Mübarek boynuna kement atarak sürüklemek istediler. Sihirbaz, kâhin, şâir, mecnun... dediler.

Ona ve müslümanlara karşı boykot ilan edip, üç sene muhasara altında tuttular. Yiyecek içecek satılmasını, verilmesini, onlarla konuşulmasını yasakladılar.

Hazret-i Resulullah -sallallahu aleyhi ve sellem- ile Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz bütün servetlerini bu kuşatma süresince fisebilillah harcamışlar, müslümanların sıkıntılarını hafifletmişlerdir.

En yakın akrabaları bile ona karşı cephe aldılar. Nihayet doğup büyüdüğü ve çok sevdiği öz vatanından göç etmeye mecbur bıraktılar.

Bu tahammülü ondan başka hiçbir fert gösteremezdi. Zira o Rahmetenlilâlemindir, şefkati sonsuzdur, merhameti yüksektir. Bir kişi hidayete erer ümidiyle o büyük eziyetleri hoş görmüş, onlara bedduâ değil, duâ etmiştir.

•

Misafirlerine bizzat kendisi hizmet eder, huzuruna gelen herkese ikrâmda bulunur, onları ağırlamak için elinden gelen her şeyi yapardı. Bazen elbisesini yere serip üzerine misafirlerini oturturdu; eğer imtinâ ederlerse ısrar ederdi.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir defasında Ashab-ı kiram’ı ile otururlarken onlara su dağıtıyordu. Bir arabî geldi ve “Bu topluluğun efendisi kimdir?” diye sordu.

Buyurdular ki:

“Bu topluluğun efendisi onlara hizmet edendir.” (C. Sağir)

Bu beyanlarında öyle bir tevazu var ki, hem kendisinin o topluluğun efendisi olduğunu, hem de gerçek mânâda efendiliğin hizmetle kaim olduğunu bildirmiş oldular.

Hicretten sonra Arabistan’ın her tarafından onu görmeye gelen heyetler mescidde misafir edilirdi. Müslüman olanın da, müslüman olmayanın da hizmetlerini bizzat kendisi görürdü. Geceleri uykudan kalkar, misafirlerin bir ihtiyacı olup olmadığını araştırırdı.

Bir defasında, ziyarete gelen müşrik bir misafirine süt ikrâm etmiş, onu fevkalâde memnun ederek, müslüman olmasına vesile olmuştur.

•

Bütün işlerini tam bir intizam içinde yapar, vaktini hiç israf etmezdi. Namaz vakitleri, tesbih ve tehlil zamanları, uyku ve istirahat zamanları, misafirlerini ve ziyaretçilerini kabul zamanları hep belirli idi.

Temizliği pek sever, nezafete pek çok riâyet ederdi. Elbisesine ve elbisesinin temizliğine son derece itina gösterirdi. Vücudunu temiz tutar, saç ve sakallarını yıkar, tarar, güzel kokular kullanırdı.

Ağıza fena koku veren şeylerden hoşlanmazdı. Dâima misvak kullanır ve bunu herkese tavsiye ederdi.

•

Hanımları ile gayet hoş geçinir, onları kıracak bir harekette bulunmaz, ashabına da bunu emrederdi.

Hadis-i şerif’lerinde:

“Müminlerin imanca en mükemmel olanı, ahlâk itibariyle en güzel olanıdır. Aranızda en hayırlı kimseler, kadınlarına karşı huyu en iyi olanlarınızdır.” buyuruyorlar. (Tirmizî)

Ev işlerinde onlara yardımcı olur, evi süpürür, elbiselerini yamardı.

O, umumiyetle kadınlara karşı da çok nazik ve şefkatli idi. Kadınların haklarını ve menfaatlerini ilân etmek suretiyle, kadınların seviyesini yükseltmiştir.

Kadınlar kendilerine tahsis edilen muayyen günlerde, etrafını alırlar ve ona en açık sualler sormaktan çekinmezlerdi. Ashâb-ı kiram -radiyallahu anhüm- onların bu cesaretlerine hayret ederlerdi.

O insanlığa Cenâb-ı Hakk’ın bir lütfu idi. İnsanların hak ve hukukunu gözettiği gibi, hayvanların da hak ve hukukunu gözetmiştir. Çünkü o, rahmeten lil-âlemindir...

Ashâb-ı Kiram’dan
Âlî Ahlâk’a Bir Numune:

Ashâb-ı kiram’ın ileri gelenlerinden Hazret-i Huzeyfe -radiyallahu anh- anlatıyor:

“Yermuk muharebesinde savaşın şiddeti geçmiş yaralanan müslümanlar, sıcak kumların üzerinde şehit oluyorlardı. Bu arada ben de güç belâ kendimi toparlayarak, amcamın oğlu Haris -radiyallahu anh-i aramaya başladım. Biraz dolaştıktan sonra, nihayet buldum, fakat kanlar içinde yatan amcamın oğlu, kaş göz işaretleri ile bile zor konuşabiliyordu. Elimdeki su kırbasını göstererek:

‘Su istiyor musun?’ dedim.

Belli ki istiyordu, çünkü dudakları hararetten âdeta kavrulmuştu. Göz işareti ile de; ‘halimi görmüyor musun?’ der gibi bana bakıyordu.

Ben kırbanın ağzını açtım, suyu kendisine doğru uzatırken biraz ötedeki yaralıların arasından İkrime -radiyallahu anh-in iniltisi duyuldu:

‘Su! Su!.. Ne olur bir tek damla olsun su!’

Amcamın oğlu Hâris -radiyallahu anh-, bu feryadı duyar duymaz, göz ve kaş işaretiyle suyu hemen İkrime -radiyallahu anh-e götürmemi istedi.

Kızgın kumların üzerinde yatan şehidlerin aralarından koşa koşa İkrime -radiyallahu anh-e yetiştim ve hemen kırbamı kendisine uzattım. İkrime -radiyallahu anh- elini kırbaya uzatırken İyaş -radiyallahu anh-in iniltisi duyuldu:

‘Ne olur bir damla su verin! Allah rızâsı için bir damla su!’

Bu feryadı duyan İkrime -radiyallahu anh- elini hemen geri çekerek suyu İyaş -radiyallahu anh-e götermemi işaret etti. Hâris -radiyallahu anh- gibi o da içmedi.

Ben kırbayı alarak şehidlerin arasında dolaşa dolaşa İyaş’a yetiştiğim zaman, kendisinin son kelimesini işitiyordum.

‘Yâ Rabb’i! Allah ve Resul’ü için canımızı feda etmekten aslâ çekinmedik. Artık bizden şehadeti esirgeme. Hatalarımızı affeyle!’ diyerek şehit oldu.

Derhal geri döndüm, koşa koşa İkrime -radiyallahu anh-in yanına geldim; kırbayı uzatırken bir de ne göreyim. İkrime -radiyallahu anh- da şehit olmuştu.

Bâri amcamın oğlu Hâris -radiyallahu anh-e yetiştireyim dedim.

Koşa koşa ona geldim, kızgın kumların üzerinde o da ruhunu teslim eylemişti...

Hayatımda birçok hadise ile karşılaştım, fakat hiçbiri beni bu kadar duygulandırmadı. Bu güzide Ashâb-ı kiram’ın birbirine karşı bu derece fedakâr ve şefkatli halleri, birbirlerini tercih etmeleri, ne büyük imandır.”

Müslümanların Hukukunu Korumak:

Ömer Bin Abdülâziz, hilâfete geçer geçmez ilk yaptığı icraatlardan biri, Cuma ve bayram hutbelerinde Hazret-i Ali -radiyallahu anh- ve ahfâdı aleyhine yapılan konuşmaları ve lânetlemeleri yasaklamak oldu.

Çok âlim, fâzıl, zâhid, âdil bir insan olan halife, müctehid derecesinde geniş ilme sahipti. İki sene beş ay olan halifeliği döneminde Resulullah Aleyhisselâm’ın nice sünnetlerini tekrar yaşatmış ve yıllardır kökleşmiş olan kötü âdetleri ortadan kaldırmıştı. Zâlim olan vâlileri ve memurları azletti. Yerlerine o makamlara en lâyık olan kişileri seçti. Bütün vâlilere adaletle hareket etmelerini tavsiye etti.

Daima üzüntülü ve düşünceli görünürdü. Sebebini soran azatlı kölesine “Doğudan batıya kadar Ümmet-i Muhammed’in hukukunu korumak bana vazife oldu. Bundan büyük üzüntü mü olur?” diye cevap verdi.

İbretli Bir Vasiyet:

Câfer-i Sâdık -rahmetullahi aleyh- Hazretleri’nin, oğlu Musa Kâzım için yaptığı şu vasiyet ve nasihatı çok ibretli ve mânâlıdır.

Buyurur ki:

“Ey oğlum! Vasiyetimi iyi dinle, söylediklerime çok dikkat et. Eğer dikkat edecek olursan, saâdet içinde yaşar, hamd ile ölürsün.

Ey oğlum! Allah’ın senin için takdir ettiği rızka râzı ol. Allah kendi rızkına râzı olanı başkasına muhtaç bırakmaz. Gözü başkasının malında olan ise fakir olarak ölür.

Taksimatı ilâhîye râzı olmayan; Allah’ı kaza ve kaderinde, dilediğini yaratmakta töhmet altında tutmuştur.

Kendi kusurlarını küçük gören başkalarının küçük bir kusurunu büyültmüş olur.

Her zaman için kendi kusurlarını büyük gör. Başkasının kusurunu küçük görenin gözünde, kendi kusuru büyük görünür.

Başkalarına isyanla kılıç çeken, o kılıçla öldürülür.

Başkasının kuyusunu kazan, kazdığı kuyuya kendisi düşer.

Beyinsiz ahmak insanlarla düşüp kalkan değerini yitirir ve horlanır, hakarete uğrar. Âlimlerle düşüp kalkan hürmet ve saygı görür.

Kötü yerlere girip çıkan töhmete uğrar.

Lehinde de aleyhinde de olsa, daima hakkı söyle.

Koğuculuk yapmaktan sakın, çünkü koğuculuk insanların kalplerine kin ve düşmanlık tohumları eker.”

•

Câfer-i Sâdık -rahmetullahi aleyh- Hazretleri’nin güzel ve öğüt dolu sözlerinden bazıları:

“Takvâdan daha değerli bir azık yoktur. Susmaktan güzel bir şey yoktur. Cehaletten daha zararlı düşman yoktur. Yalandan daha öldürücü bir hastalık yoktur.”

“İyilik üç şeyle kemâle erer; o iyiliği yapmakta acele etmek, yaptığı iyiliği gözünde büyütmeyip daima küçük görmek, yaptığı iyiliği gizlemek.

“Namaz her takvâ sahibi için yakınlıktır. Hacc her güçsüzün cihadıdır. Zekât bedenin orucudur. Amel ve ibadet yapmadığı halde karşılık bekleyen, yaysız ok atan kişiye benzer.”

“Günah işlediği zaman utanmayan, yaşlandığı halde pişmanlık duyup kötü işlerinden vazgeçmeyen, tenha bir yerde olduğu zaman Allah-u Teâlâ’dan korkmayan kimsede hayır yoktur.”

En İnce Ahlâk:

İslâm’ın örnek insanlarından Bayezid-i Bistamî Hazretleri yıkadığı çoraplarını güneşte kurutmak için asmaya yer ararken, arkadaşı baş ucundaki elma fidanını göstererek; ‘Bu ağacın dalına asınız.’ diyor. Bayezid-i Bistami Hazretleri; ‘Hayır’ diyor. ‘Komşunun müsaadesini almadan ağacından faydalanamam.’

Bu sefer bahçe duvarına çakacakları bir çiviyi gösterek, ‘buna as’ diyorlar. Bayezid Hazretleri büsbütün hiddetleniyor:

‘Bahçe sahibi komşumuzdan müsaade aldınız mı ki, duvarına çivi çakmakta tereddüt göstermiyorsunuz?’ diyerek yaş çoraplarını ellerinde kurutmaya karar veriyor ve yanındakilere şunları söylüyor:

‘Komşumu rahatsız ederek âhirette cehennem ateşinde yanmaktansa, çoraplarımı ellerimde kurutarak dünyada güneş ateşinde yanmayı tercih ederim.’

•

İmâm-ı Âzam Hazretleri de alacağını istemek için gittiği komşusunun beyaz badanalı duvarına ayağından çamur sıçradığını görünce, büyük bir heyecan ve telaşla hemen duvardaki lekeleri gidermekle uğraşırken ödünç verdiği parayı da istemekten vazgeçerek derin bir mahcubiyetle geri dönüyor.

Başka bir rivayette alacağını tahsile gittiği adamın evinin damından gölgelenmekten kaçtığı belirtilir. Fâiz bulaşır korkusuyla...

Tarihi Vasiyet:

Osmanlı Devleti’nin kurucusu Osman Gazi de devletin temellerini adalet üzerine kurmuş ve bu adalet sayesinde Osmanlı dünyaya hüküm eden bir devlet haline gelmişti.

Osman Gazi son derece dinine bağlı, adaletli, Allah yolunda cihaddan bir an bile geri durmayan bir mücahid idi.

Osman Gazi, oğlu Orhan Gazi’ye şöyle vasiyette bulunmuştu:

“Allah’ın buyruğundan gayrı iş işlemeyesin. Bilmediğini şeriat ulemasından sorup anlayasın. İyice bilmeyince bir işe başlamayasın. Sana itaat edenleri hoş tutasın. Askerine in’am ve ihsanı eksik etmeyesin ki, ihsanın kulcağızadır. Zâlim olma. Âlemi adaletle şenlendir. Cihadı terk etmeyerek beni şâd et. Ulemâya riâyet eyle ki, şeriat işleri nizam bulsun. Nerde bir ilim ehli duyarsan, ona rağbet, ikbal ve hilm göster. Askerine ve malına gurur getirip şeriat ehlinden uzaklaşma.

Bizim maksadımız kuru bir kavga ve cihangirlik davası değildir. Yolumuz Allah yoludur. Maksadımız Allah’ın dinini yaymaktır.”

Allah’ın Dinine Hizmet:

Tursun Bey’in “Târîh-i Ebu’l-Feth”inde kaydedildiğine göre; Fâtih Sultan Mehmed Hân Trabzon üzerine sefere çıktığında, şehre arkadan ulaşmak için ordusuyla birlikte dağlık ve ormanlık bir arâzîden geçiyordu. Yol geçişe uygun olmadığından, bâzen baltacılar önden yol açıyorlardı. Yolun hiç bulunmadığı kayalık ve dağlık bir yerde, Fâtih Sultan Mehmed Hân’ın atı kaydı ve sarp bir yere doğru yuvarlandı. Fâtih, o an bir kayaya tutunmaya çalışırken elleri sıyrıldı ve kanamaya başladı.

Trabzon Rum imparatorluğu ile akrabalık bağı kurmuş olan Uzun Hasan, daha önce annesi Sâra Hâtun’u, bu seferden vazgeçmesi için Fâtih’e elçi olarak yollamıştı. Fâtih’in içine düştüğü bu zor ve kötü durumu fırsat bilen Sâra Hâtun, tam zamânı olduğunu düşünerek;

“Ey oğul! Han oğlu hansın, bir ulu hükümdarsın! Trabzon gibi küçük bir kal’a için bunca meşakkat niye?” dedi.

Elleri sıyrıklarla dolu olan Fâtih, o an güçlükle doğruldu ve Sâra Hâtun’a hayretle bakarak şöyle dedi:

“Ey koca analık! Bilmez misin ki, elimizde tuttuğumuz dîn-i İslâm’ın kılıncıdır? Sen zanneyleme ki, bizim çektiğimiz bunca zahmetler, kuru bir toprak parçası içindir. Bilesin ki, bütün gayretlerimiz Allâh’ın dînine hizmet ve insanların hidâyete kavuşmasına vesîle olmaktır. Yarın huzûr-u Hakk’a vardıkda, yüzümüz kara olmasın diyedir. Elimizde İslâm’ı teblîğ ve ta’zîze imkân varken, zahmete katlanmayıp da ten rahatını tercîh edersek, bize gâzî denmesi yalan olmaz mı? Ehl-i küfrün üzerine İslâm’la gitmez, onların azgınlıklarına mânî olmaz isek, huzûr-i ilâhîye hangi yüzle çıkarız?!.” (Târîh-i Ebu’l-Feth)

Doğruluk:

Allah-u Teâlâ inanan kullarına istikâmet üzerinde olmalarını, dosdoğru yolda sebat etmelerini farz kılmış, dininin gönderdiği gibi tatbik edilmesini emir buyurmuştur:

“Emrolunduğun gibi dosdoğru ol!” (Hud: 112)

Doğruluk; bir müslümanın niyetinde, söz ve davranışlarında dürüst olması, yalandan ikiyüzlülükten uzak olması demektir.

Ashab-ı kiram’dan bir zât: “Yâ Resulellah! İslâmiyet hakkında bana öyle bir söz söyle ki, o hususta sizden başka hiçbir kimseden sormaya ihtiyacım kalmasın.” diye sorduğunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Allah’a iman ettim de, sonra da dosdoğru ol!” buyurdular. (Müslim)

Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Doğruluk iyiliğe götürür, iyilik de cennete götürür.” (Buharî)

Allah-u Teâlâ, mümin kullarına kendisinden korkmalarını ve doğru sözlü olmalarını Âyet-i kerime’lerinde emir buyurmaktadır:

“Ey iman edenler! Allah’tan korkun ve doğru söz söyleyin ki, Allah işlerinizi düzeltsin ve günahlarınızı bağışlasın.” (Ahzab: 70-71)

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde de şöyle buyuruyorlar:

“Kim bir çocuğa: ‘Buraya gel, sana birşey vereceğim.’ der de, sonra vermezse bir yalan günahı yazılır.” (Ahmed bin Hanbel)

Ana-babasının yalan söylediğini gören çocuğun, doğruluğu öğrenmesi mümkün değildir.

Yalan; doğru olanın veya doğru bildiğinin aksini söylemektir. Dinimiz yalanı haram kılmış ve şiddetle menetmiştir.

Âyet-i kerime’sinde buyurur ki:

“Yalan sözden çekinin.” (Hacc: 30)

Doğruluk imanın, yalan da nifakın sermayesidir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyururlar:

“Kişinin her işittiğini söylemesi, yalan olarak yeterlidir.” (Müslim)

Dil, Allah-u Teâlâ’nın en büyük nimetlerinden birisidir. Kendisi küçük olmakla beraber; itaat ederse itaati, isyan ederse isyanı çok büyüktür.

Bunun içindir ki ağızdan çıkan sözlerin doğru olması, gerçeğe aykırı olmaması farzdır.

Bir Âyet-i kerime’de:

“İnsanlarla güzel konuşun.” buyuruluyor. (Bakara: 83)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz çok az konuşur, konuşulanları dinler, ashabına da boş ve faydasız sözlerden kaçınmalarını tavsiye buyururdu.

“Yâ Resulellah! Benim hakkımda en çok korktuğunuz şey nedir?” diye soran bir zâta, mübârek dilini tutarak “İşte budur” buyurmuşlardır. (Tirmizî)

“Kurtuluş yolu nedir yâ Resulellah?” diyen bir zâta ise şöyle buyurmuşlardır:

“Dilini aleyhine (çıkacak sözlerden) muhafaza et, evin ile meşgul ol, hatalarına ağla!” (Tirmizî)

Bir Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Allah’a ve ahiret gününe imanı olan ya hayır söylesin veya sussun.” (Buharî)

Diline sahip olan, diğer uzuvlarına da sahip olur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Âdemoğlu sabaha çıktığı vakit, bütün uzuvları dile derler ki: Bizim hukukumuzu korumak hususunda Allah’tan kork! Biz sana tâbiyiz, bizim doğruluğumuz sana bağlıdır. Eğer sen dosdoğru olursan biz de doğru oluruz, doğruyu buluruz. Şayet sen eğrilirsen biz de öyle oluruz.” (Tirmizî)

İnsan ehemmiyetsiz sandığı öyle sözler konuşur ki, bu sözler onu Allah-u Teâlâ’nın rahmetinden uzaklaştırır, ebedî hayatını kaybetmesine vesile olur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyururlar:

“Bir kimse, Allah’ın sevdiği bir söz söyler de o söz ile Allah-u Teâlâ’nın rızasına ulaşabileceğini zannetmez. Halbuki Allah-u Teâlâ o hayırlı söz sebebiyle kıyamete kadar o kimseden râzı olur.

Diğer bir kimse de Allah’ın gazabını mucip bir söz söyler, o sözün kendisini Allah’ın gazabına ulaştırabileceğini zannetmez. Halbuki Allah-u Teâlâ o kimseye o kötü söz sebebiyle kıyamete kadar buğzeder.” (Tirmizî)

Gıybet, yalan, iftira, nifak, riyâ, hakaret, alay etmek, verdiği sözde durmamak, yalan şahitliği yapmak, söz taşımak, gönül kırmak... hep dilin âfetleridir. Dilin husule getirdiği bütün bu kötülüklere karşı:

“Sükût eden kurtulmuştur.” (Tirmizî)

Hadis-i şerif’i bir müslüman için ölçü olmalıdır.

•

Bir kimsenin işlemediği bir suçu işlemiş gibi anlatmak, kendisinde bulunmayan bir kötülüğü varmış gibi göstermek gıybetten de büyük bir günahtır ve haramdır.

“Kim bir hatâ veya bir günah işler de sonra onu bir suçsuzun üzerine atarsa, muhakkak ki büyük bir iftira ve apaçık bir günah yüklenmiş olur.” buyuruluyor. (Nisâ: 112)

Dargınlığa kırgınlığa sebep olacak sözleri birinden diğerine taşımak koğuculuktur ve şiddetle haram kılınmıştır.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Herkesi ayıplayan, söz götürüp getiren ve çok yemin eden, aşağılık zorbaya itaat etme!” (Kalem: 10-11)

•

Müminin mümin üzerindeki haklarından birisi de, onu küçük düşürecek ve hoşuna gitmeyecek kötü lâkaplarla çağırmamasıdır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Birbirinizi kötü lâkapla çağırmayın.” buyuruyor. (Hucurat: 11)

•

İstihza; küçük düşürücü ve güldürücü hareketlerle insanların ayıplarını, noksanlıklarını ortaya koymak, eğlenceye almak demektir. O kimse bundan rencide olursa haramdır.

•

Gıybet bir müslümanın, duyduğu zaman hoşuna gitmeyecek ayıp, noksan ve kusurlarını arkasından söylemektir.

Gıybet insanlar arasında sevgi, saygı, yardımlaşma gibi güzel hasletleri ortadan kaldırarak yerine buğz, kin, düşmanlık getiren kötü bir huydur. Bundan dolayıdır ki, haram kılınmıştır.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurur:

“Kiminiz de kiminizin arkasından çekiştirip gıybetini etmesin. Sizden herhangi biriniz, ölü kardeşinin etini yemekten hoşlanır mı? Tiksindiniz değil mi? O halde Allah’tan korkun.” (Hucurât: 12)

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz’e gıybetten sorulduğu zaman:

“Gıybet, din kardeşini hoşlanmayacağı bir şeyle anmandır. Eğer o şey kendisinde mevcut ise, onu gıybet etmiş olursun, değilse iftira etmiş olursun.” buyurdular. (Müslim)

Ticaret Ahlâkı:

Allah-u Teâlâ insanların mallarını korumaları, haklarını meşru yollardan elde etmeleri için tartı ve ölçü tanzim edilmesini, hile yapılmamasını emir buyurmuştur. Ölçü ve tartıyı tam tutmak farzdır.

Âyet-i kerime’lerinde şöyle buyurulmaktadır:

“Tartıyı O koymuştur. Sakın tartıda haksızlık etmeyin. Tartıyı doğru yapın, terazide eksiklik yapmayın.” (Rahman: 7-8-9)

“Ölçüyü ve tartıyı doğru yapın.” (En’âm: 152)

“Bir şeyi ölçtüğünüz zaman ölçüyü tam tutun, doğru terazi ile tartın. Bu daha iyidir, sonu da daha güzeldir.” (İsrâ: 35)

Alırken fazla almak, satarken ölçü ve tartıda eksik ölçüp tartmak haram kazanç yollarındandır ve bir nevi hırsızlıktır.

Ticaretin temeli doğruluk ve iyiliktir. Alıcı ve satıcının gönül rızâları, fiyat hususunda insaf ve itidalden ayrılmamaları, karaborsacılık yapılmaması, haram ve helâl hudutlarına riâyet olunması; fâizcilikten, ölçü ve tartıda hile yapmaktan, aldatmaktan, yalan söylemekten, yemin etmekten, haddinden fazla pahalıya satmaktan kaçınılması... gibi kaideler, ticaret hayatının mühim şartlarındandır.

Allah-u Teâlâ’nın helâl kıldığı meşru kâr, az da olsa çok da olsa elbette daha hayırlı ve feyizlidir.

Ticari hayatta aynı zamanda kul hakkı da bahis mevzuudur. Bu ise şirkten sonra günahların en ağırı, ödenmediği taktirde affedilmeyenidir.

Helâl kazanç temin etmek için çalışıp kazanmak farz olduğu gibi alış verişle uğraşan her müslümanın ticâri muamelelerle alâkalı lüzumlu bilgileri de öğrenmesi farzdır.

Adalet:

Adalet, fert ve toplum hayatında en önemli huzur ve emniyet kaynağıdır. Devletlerin ve hükümetlerin temel direğidir.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“İnsanlar arasında adaletle hükmet!” (Sâd: 26)

Bu hitab-ı ilâhî Davut Aleyhisselâm’ın şahsında, hüküm verme mevki ve makamında bulunan kişilerin adaleti gözetmeleri hususunda farziyet ifade eden kesin bir emirdir ve bu farziyetin kıyamete kadar devam edeceği hatırlatılmaktadır.

Çünkü devlet adaletle yönetilir, devlet idaresi adaletle korunur. Adaletin olmadığı yerde zulüm hâkim olur, zulüm ise zevali dâvet eder.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“De ki: Rabb’im bana adaleti emretti.” (A’râf: 29)

Adalet kelimesi Kur’an-ı kerim’de ve Hadis-i şerif’lerde; eşitlik, denklik, düzen, dürüstlük, tarafsızlık, gerçeğe uygun olarak hükmetme, hak sahibine hakkını verme, meydana gelen haksızlığı düzeltme, haksızlık yapanı cezalandırma, haksızlığa uğrayanların yanında olma, doğru yolu izleme, iyiliğe iyilikle karşılık verme, zarar vermeyene zarar vermeme, görevini yerine getirme ve hakkını alma, her işi ehline verme, borcunu verme, alacağını isteme... gibi mânâlarda kullanılmıştır.

Allah-u Teâlâ’nın gerek peygamberlerini göndermesi, gerekse kitabı ve mizanı indirmesi, insanların adaleti ayakta tutması, adaletle ömür sürdürmeleri içindir.

Âyet-i kerime’sinde şöyle buyurmaktadır:

“Andolsun ki biz peygamberlerimizi açık delillerle gönderdik ve insanların adaleti yerine getirmeleri için beraberlerinde kitabı ve ölçüyü indirdik.” (Hadîd: 25)

Haysiyetli yaşamanın yolu adaletin ayakta tutulmasına bağlıdır.

Evde, sokakta, çarşıda, pazarda, mahkemede... kısacası her yerde, adalet söz ve hareketlerimizin temeli olmalıdır. Baba çocuklarına, âmir memuruna, muallim talebesine, esnaf müşterisine karşı adaletli davranmalı, kimse kimsenin hakkına tecavüz etmemelidir. Adaletle hüküm vermek Allah-u Teâlâ’ya yaklaştırıcı ibadetlerdendir.

Allah-u Teâlâ Âyet-i kerime’sinde adaletle hükmetmeyi emir buyurmaktadır:

“Allah size insanlar arasında hükmettiğiniz zaman adaletle hükmetmenizi emreder.” (Nisâ: 58)

Bu Âyet-i kerime insanlar arasında hüküm verme makamında olanları şiddetle uyarmaktadır. Her müslümanın adaletli olması lâzım gelmekle baraber, bu gibi kimseler için en mühim şey adaletli olmaktır. Böylece insanların hukuku temin edilmiş olur.

Her adaletsizlik bir zulümdür. Hâkimin tarafsız davranmaması, şâhidin yalan söylemesi, satıcının eksik tartması, alıcının noksan ücret vermesi hep birer zulümdür. Zulüm olan yerde merhamet olmaz, fert ve cemiyetler huzursuz olur.

Âyet-i kerime’de

“Adaletinizde heveslere uymayın!” buyuruluyor. (Nisâ: 135)

Mahkemede dâvâcı ve dâvâlı doğru konuşarak, şâhit bildiğini gördüğünü eksiksiz söyleyerek, hâkim de tarafsız hüküm vererek adaleti gerçekleştirmelidirler.

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Konuştuğunuzda, yakınlarınız dahi olsa adaleti gözetin.” (En’âm: 152)

Adalet, Allah-u Teâlâ’nın hıfz-u himayesine girmek için en yakın vasıtadır. Allah’tan korkmayan bir kimse, adaletli de olamaz.

Yapılması gereken her işe Allah için sarılmalı, Allah-u Teâlâ’nın ahkâmına göre o işleri çevirmelidir.

Âyet-i kerime’de:

“Adaletli olun! Şüphesiz ki Allah adalet yapanları sever.” buyuruluyor. (Hucurât: 9)

İnsanlar adaletin tesisi için ne kadar uğraşsalar, tam mânâsı ile başarılı olamazlar. Allah-u Teâlâ’nın hakkının tanınmadığı yerde kul hakkından söz edilemez. İlâhî adalet kusursuz ve mükemmeldir. Çünkü Allah-u Teâlâ’nın her şeyi gördüğünü ve bildiğini bilen kişiler şüphesiz ki hayatlarını ona göre tanzim ederler. İfrat ve tefrite sapmazlar, adaletten ayrılmazlar.

Çocukları arasında sevgide ve malda anne ve babanın eşitliğe riâyet etmesi de çok mühimdir. Aralarında herhangi bir ayırım yapmaksızın çocuklarına karşı eşit davranmak, ana babanın başlıca görevlerinden biri ve aynı zamanda çocuğun da tabii hakkıdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Allah’tan korkunuz, çocuklarınız arasında adaletli olunuz.” buyurmuşlardır. (Müslim)

Sosyal Adalet:

Servetin sadece zenginler arasında dolaşmaması hakkında Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurur:

“Böylece o mallar, içinizden yalnız zenginler arasında dolaşan bir devlet olmaz.” (Haşr: 7)

Fakirlerin elinde ondan bir şey bulunmazken, sadece zenginleriniz arasında dönüp durmasın, fakirler ondan mahrum kalmasın.

Bundan dolayıdır ki Allah-u Teâlâ fâizi ve karaborsacılığı haram kılmıştır. Asıl maksat; her hak sahibine hakkını vermek, muhtaç olanların ihtiyaçlarını gidermektir. İslâmiyet birçok vesilelerle fakirlere yardım edilmesini teşvik etmiştir.

Ezcümle;

Ramazan-ı şerif’te hastalık veya ihtiyarlık sebebiyle oruç tutmaktan âciz kalan kimse, tutamadığı gün sayısınca bir fakiri doyurur veya bedelini para olarak verir.

Ramazan Bayramı’ndan önce fıtır sadakası vermek vâciptir, bu sadaka fakirlere verilir.

Kurban Bayramı’nda mâlî gücü yerinde olan kimse kurban keser ve etini fakirlere dağıtır.

Adak adayan kimse, adağı yerine gelince, adadığı şeyi fakirlere tasadduk eder.

Bir kimse yemin edip de yemininden dönerse, on fakiri doyurur veya giydirir.

Hacc’da cezalanan kimse, bunun kefareti olarak bir kurban keserek etini fakirlere dağıtır.

İslâmiyet ayrıca servetin akışının fakirler tarafına olması için;

Faizi haram kılıp zekâtı emretmiştir.

Vefat edenlerin bıraktığı mirasın dağılması için bir veraset hukuku ihdas etmiştir.

Ahlâkî bakımdan cimriliğin kötülüğü beyan edilirken, cömertlik bir fazilet olarak vasıflandırılmıştır.

İsraftan Sakınmak:

Meşru yollardan helâl kazanç temin edip muhafaza etmek ve rızâya uygun olarak yerli yerinde kullanmak farz olduğu gibi, lüzumsuz yerlere ve bilhassa günah yollara sarf edip israf etmek de haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde buyurur ki:

“Yiyin için, fakat israf etmeyin. Çünkü Allah israf edenleri sevmez.” (Â’râf: 31)

“Akrabaya, yoksula, yolda kalana hakkını ver. Malını israf ile saçıp savurma. Çünkü saçıp savuranlar şeytanın kardeşleri olmuşlardır. Şeytan ise Rabb’ine karşı çok nankördür.” (İsrâ: 26-27)

Mal, dünya nimetlerinden ve Allah’ın emanetindendir. Muhafaza hususunda insanın vücudu gibidir. Çünkü hayatın idamesi için mala ihtiyaç vardır.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Sâlih bir insan için helâl mal ne güzeldir.” buyuruyorlar. (Münâvi)

Haksız yere başkasının malını yemeyi yasaklayan dinimiz, insana kendi malını dahi ölçülü harcamasını emretmiştir. Kişi Allah ve Resul’ünün koyduğu ölçülere göre harcama yapmazsa, sarfiyatının her zerresinden mesuldür. Cenâb-ı Hakk müsrif kimseleri: “Şeytanların kardeşleri” olarak vasıflandırıyor. Peygamber -sallallahu aleyhi ve sellem- Efendimiz deniz kenarında bile olsa, abdest alırken suyu ölçülü kullanmayı tavsiye etmişlerdir.

Malın haram olan yollardan harcanması, kişiye ve başkalarına hiçbir faydası olmayan harcamalar, başkalarına muhtaç hâle gelecek derecede ölçüsüzce yapılan bağış ve harcamalar hep israftır.

İsraf, cömertliğin ifrat dereceye varmış olan şeklidir. Cömertlik ise müslümanda bulunması gereken güzel huylardan birisidir.

Hadis-i şerif’lerde şöyle buyurulmaktadır:

“Cömert insan Allah’a yakın, insanlara yakın, cennete yakın ve cehennem ateşinden uzaktır.” (Tirmizî)

“Cenâb-ı Allah Kerimdir, kerem sahiplerini ve cömertleri sever, denî ve alçak tabiatta bulunanlardan ikrâh eder.” (Tirmizî)

Allah’ımız bize itidali, orta hâli emir buyuruyor:

“Elini boynuna bağlayıp cimri kesilme. Büsbütün de açıp israf etme ki, sonra kınanır, hasret içinde eli boş kalırsın.” (İsra: 29)

Buradan anlaşılıyor ki, korunması gereken yerde malı korumalı, sarfedilmesi gereken yerde de bolca harcamalıdır.

Korunması gereken yerde bolca harcamak israftır. Bolca sarfedilecek yerde sıkılık etmek ise cimriliktir.

En makbul ve övülmüş olanı sehâvettir.

Âyet-i kerime’de:

“Rahman’ın o kulları ki, harcadıkları zaman ne israf ederler, ne de cimrilik ederler. Harcamaları bu ikisinin arasında dengeli olur.” buyuruluyor. (Furkan: 67)

Cimrilik, nefsin yakalandığı tedavisi zor olan müzmin bir hastalıktır.

Cömertlik, insanlarda ne kadar büyük bir meziyet ise, cimrilik de onun zıddına o kadar kötü bir huydur.

Kanaat:

Bulunduğu hâle râzı olmak ve bu taksimin “Âlemlerin yegâne rızıklandırıcısı” olan Allah-u Teâlâ tarafından yapıldığını tasdik etmek, böylece nefsânî zevklerden ayrılıp rûhanî zevki ele geçirmek hâlidir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyurur ki:

“Cenâb-ı Hakk’ın verdiğine kanaat, tükenmez bir maldır.” (Câmiu’s-sağir)

Kanaat Allah-u Teâlâ’nın, nefsin aşırı arzusu olmaksızın rızık olarak verdiği nimetleri terketmek değildir.

Nitekim bir Hadis-i şerif’te de şöyle buyuruluyor:

“Asıl zenginlik malın çokluğu değil, gönül zenginliğidir.” (Müslim: 1051)

Birçok zenginler vardır ki gönülleri fakirdir, çünkü ellerindeki malı çoğaltmak için geceyi gündüze katarlar. Gönlü zengin olan ise Allah-u Teâlâ’nın takdirine râzıdır, daima tok gözlüdür. İşte asıl zenginlik budur.

Rızkın taksimli olduğunu Allah-u Teâlâ Âyet-i kerime’sinde açık olarak beyan ediyor ve şöyle buyuruyor:

“Rabbinin rahmetini onlar mı paylaştırıyorlar?” (Zuhruf: 32)

Bu Allah-u Teâlâ’nın işidir, bu hususta karar vermek O’ndan başka hiç kimseye düşmez.

“Dünya hayatında onların maişetlerini kendi aralarında biz taksim ettik.” (Zuhruf: 32)

Kullarının geçim işini kendilerine bırakmayıp bizzat üzerine almıştır.

Geçici basit nasipleri ihmal etmeyen Allah-u Teâlâ, kalıcı ve şerefli nasipleri şüphesiz ki ihmal etmemektedir.

“Kimini kimine derece derece üstün kıldık ki, bir kısmı bir kısmını iş adamı edinsin, böylece kaynaşsınlar.” (Zuhruf: 32)

Her durumda insanlar birbirine muhtaçtırlar. Kendileri için taksim edilen rızkı kazanmak için bu devr-i daim takdir buyurulmuştur. Bunun da hikmeti, dünyanın nizam ve intizamının bozulmamasıdır.

“Rabbinin rahmeti onların biriktirdikleri şeylerden daha hayırlıdır.” (Zuhruf: 32)

Dünya metaı ve kazançları, sonunda yok olmaya mahkumdur. Uhrevî kazançlar ise ebedîdir ve en büyük saâdete vesiledir.

“Rızkınız da size vâdedilen şeyler de göklerdedir.” (Zâriyat: 22)

Binaenaleyh Rezzâk-ı âlem olan Allah-u Teâlâ’nın herkesin rızkını tahsis ettiğine, takdir olunan rızkın kulun hırsı ve acelesi ile artıp eksilmeyeceğine, bu rızkını tamamen almadıkça ölmeyeceğine inanıp itimat etmek lâzımdır.

Hadis-i şerif’lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

“İnsanoğlu ecelinden kaçtığı gibi rızıktan da kaçsa; ecel, her nerede olsa onu bulduğu gibi rızık da kendisini arar bulur.” (Câmiüs-sağir)

Böyle olunca “Nahnü kasemnâ”yı gözeten “Biz taksim ettik.” fermanına inanan bir kimse, hırstan, tamahtan ve buna bağlı kötü huylardan kurtulmuş, huzur ile ömrünü geçirmiş olur. Çünkü taksimatta ayrılmış olan rızkın kişiye ulaşmasını dünyadaki bütün insanlar birleşip mâni olmaya kalksalar mâni olamazlar. Bütün insanlar bir araya gelseler, taksimatta ayrılmamış olan rızkı veremezler.

Bir Hadis-i şerif’te şöyle buyuruluyor:

“Bir kimse Cenâb-ı Hakk’ın ihsan buyurduğu az bir rızka râzı olursa, Cenâb-ı Hakk da o kimseden az bir amel ve ibadetle râzı olur.” (Münavî)

Allah-u Teâlâ’nın verdiği rızka kanaat etmeyen kimse Allah-u Teâlâ’ya güvenmemiş, O’na itaat etmemiş sayılır.

İnsan meşru yollardan helâl kazanç elde etmeye çalışmalıdır. Allah’ın verdiğine kanaat edip, hakkına râzı olmalı ki, haram kazançlarda gözü olmasın.

Bir Hadis-i şerif’te de şöyle buyuruluyor:

“Müslüman olup, kendisine yetecek kadar rızık verilen ve Allah’ın verdiğine kanaat eden kimse saadete ermiştir.” (Müslim)

Hayâ:

Hayâ utanmak demektir. Bir müminde bulunması gereken en mühim hususiyetlerden birisidir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz, fazla utangaç oluşu sebebiyle kardeşini ikaz eden Ensar’dan bir zâta:

“Onu bırak varsın utansın. Zirâ hayâ imandandır.” buyurdu. (Buharî)

Hayâ mümini menhiyat ve fuhşiyattan alıkoyan, iman ile küfür arasındaki perde gibidir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Hayâ ile iman daima bir arada bulunur, birbirinden ayrılmazlar. (Yani biri gidince öteki de kalmaz.)” (Câmiu’s-sğir)

“Utanmak imandandır.” (Buhâri)

“İman altmış küsur şubedir, hayâ da imandan bir şubedir.” (Buharî. Tecrid-i sarih: 9)

“İnsanların geçmiş peygamberlerden duyabildikleri (hikmetlerden) birisi de ‘Utanmazsan dilediğini yap.’ sözüdür.” (Buharî. Tecrid-i sarih: 2002)

“Aklın başı imandan sonra hayâ ile güzel huydur.” (Beyhâki)

Hayâ, birincisi mahlûkata karşı, ikincisi ise Cenâb-ı Hakk’a karşı olmak üzere iki türlüdür.

Hadis-i şerif’te:

“İnsanlardan hayâ etmeyen, Allah’tan da hayâ etmez.” buyuruluyor. (Câimu’s-ağir)

Allah’tan, meleklerden ve insanlardan hayâ etmek, İslâm ahlâkının özüdür. İnsanın fıtratında var olan bir haslettir.

Gerek fıtrî ve rûhî bir hâlin eseri olarak insanlardan utanmak, gerekse imanın bir tezahürü olarak Allah’tan utanmak insana hayır ve saâdet getirir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bir sohbetleri esnasında:

“Allah’tan hakkıyla hayâ ediniz.” buyurdu.

Orada bulunanlar: “Biz Allah’tan utanıyoruz, O’na hamdolsun.” dediler.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz:

“Söylediğim hayâ, sizin anladığınız mânâdaki hayâ değildir. Hakiki mânâsı ile Allah’tan hayâ etmek şöyle olur: Başını ve başında bulunan göz, kulak ve dil gibi âzâlarını, karın boşluğunda bulunan kalb, mide ve benzeri âzâlarını Allah’ın emirlerine aykırı hareketlerden muhafaza etmelisin. Bunun yanında ölümü hatırından çıkarma. Âhireti isteyen, dünya güzelliklerine gönül bağlamaz. Kim bunları yaparsa Allah’tan hakkıyla hayâ etmiş olur.” buyurdular. (Tirmizî)

Diğer bir Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Dört şey peygamberlerin sünnetlerindendir: Güzel koku sürünmek, evlenmek, misvak kullanmak ve utanmak.” (Ahmed bin Hanbel)

Haram ve hayâsızlık insan hayatının çeşitli safhalarında tezahür edebilir. Meselâ, yalan, gıybet, rüşvet, hırsızlık, içki, kumar, zinâ... gibi.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime’sinde:

“De ki: Rabb’im hayâsızlıkların açığını da gizlisini de haram kılmıştır.” buyuruyor. (A’râf: 33)

Hususiyetle bugün müslümanlara en çok zarar verdiği saha kadın-erkek münasebetlerinde görülür.

Tevazu:

Tevâzu, ahlâk-ı hamidenin temeli ve kaynağıdır. Peygamberlerin ve salihlerin ahlâkındandır. Hakk yoluna girenlerin işaretidir.

Allah-u Teâlâ mütevazi kullarını Âyet-i kerime’sinde meth-ü senâ ediyor:

“Rahman’ın öyle kulları vardır ki, yeryüzünde tevâzu ve vekar ile yürürler.” (Furkan: 63)

Esas mânâsı ile tevâzu; hiç kimseyi hakir ve küçük görmemek, her gördüğünü kendinden daha hayırlı bilmektir.

Kendinden genç olanları gördüğünde: “Genç yaşta Hazret-i Allah’a yönelmiş tevbekâr olmuş, nefsini bütün arzularından tecrit etmiş, Mevlâ’ya isyan etmemiş. Bu benden hayırlıdır.” diye düşünecek.

Kendinden yaşlı kimseler için de: “Bu benden daha çok ibadet etmiştir, Cenâb-ı Hakk’a daha yakındır.” diyecek.

Cahil bir kimseyi gördüğü zaman: “O bilmeyerek günah işliyor, ben bilerek işliyorum.” diye içinden geçirecek.

İnançsız birisi ile karşılaştığında veya böyle bir kimseyi duyduğunda ise: “Belki bir gün hidayete erer, müslüman olur. Belki ben günahlarım yüzünden imansız gidebilirim. Sonumuzun ne olacağı öldükten sonra bilinir.” diye düşünecek. Çünkü hiç kimse son nefesini ne şekilde vereceğini bilemez.

Bu değerler Hakk’a dayanır. Bu değer gerçekleştiğinde, değere değer verdiği için dilerse Hazret-i Allah o kulun değerlendirir, salih kullarından eyler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, hem vakur hem de son derece mütevâzi ve alçak gönüllü idi. Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı onun yolunda her fedakârlığı seve seve yapmayı canlarına minnet bildikleri halde, o kendi işlerini kendi görürdü.

Hazret-i Allah onu “Hükümdar peygamber” veya “Kul peygamber” olmak arasında muhayyer bırakmış, o “Kul peygamber” olmayı tercih etmişti. Allah-u Teâlâ da bu tevâzusuna karşı onu, kıyamet günü insanların şefaatçisi yaptı.

Bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Allah için tevâzu gösteren kimseyi Allah yükseltir.” (Câmiu’s-sağir)

Lokman Aleyhisselâm oğluna böbürlenerek yürümeyi yasaklamış:

“Yeryüzünde mütevâzi ol!” buyurmuştur. (Lokman: 19)

Bir kimsenin kibir ve gururu yürüyüş biçimine de akseder. Takvâsı olmayan bir zenginlik, sahibini gururlu hâle getirir. Âmirlik, ilimde yükselmek, kuvvetli olmak, herhangi bir dalda tanınmış olmak... gibi şeyler o insanı gururlu bir hâle getirir ve bu hâl yürüyüşünde de kendini gösterir.

Diğer taraftan tevâzu gösterisi yapanlar da vardır. Onun kendini beğenmesi, gösterişe kaçan bir tevâzu hâlini alır ve yürüyüşüne yansır.

Hazret-i Ömer -radiyallahu anh-, başı önünde omuzları düşmüş, süklüm-püklüm yürüyen bir adamı gördüğünde: “Başını kaldır da yürü, İslâm âcizlik değildir.” diyerek celâllenmiştir. Âciz ve hasta gibi yürüyen bir başkasını görünce de: “Ey sefil! Dinimizi lekeleme!” buyurmuştur.

Yürürken lüzumsuz yere tevâzu gösterisinde bulunmanın dindarlıkla bir ilgisi yoktur.

Helâl Kazanç, Helâl Lokma:

Allah-u Teâlâ yaratmış olduğu nimetlerin helâl ve temiz olanlarını yemelerini bütün insanlara mübah kılmıştır.

Âyet-i kerime’sinde şöyle buyurur:

“Ey insanlar! Yeryüzünde bulunan gıdaların helâl ve temiz olanlarından yiyin. Şeytanın adımlarına uymayın. Zira şeytan sizin apaçık bir düşmanınızdır.” (Bakara: 168)

Bir diğer Âyet-i kerime’sinde ise hususi olarak müminlere, rızıkların temiz olanlarını aramalarını ve onlardan faydalanmalarını emir buyurmuştur:

“Ey iman edenler! Size verdiğimiz rızıkların temiz olanlarından yiyin. Eğer siz gerçekten yalnız Allah’a kulluk ediyorsanız, O’na şükredin.” (Bakara: 172)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif’lerinde:

“Helâli aramak, helâl kazanmak ve helâl yemek her müslüman üzerine farzdır.” buyuruyorlar. (Taberânî)

İbadetin onda dokuzu helâl lokmada arandığına göre, demek ki insanın ilk önce lokma üzerine eğilmesi gerekir. Bu farzı işledikten sonra, Hazret-i Allah dilerse onu lütf-u kereminden olarak sünnet-i seniye ile de ziynetlendirir. Fakat farzsız yapılan sünnet-i seniyye noksandır, temelsiz eve benzer.

Lokma üzerine eğilmek, insanın ihlâs üzerine eğilmesine, mahviyet üzerinde durmasına, istikamet üzere gitmesine vesile olur. Cenâb-ı Hakk’ın lütufları bunlar.

İnsan lokmasını haramlardan süzecek ki kendisini de süzsünler. Süzmezse kendisini de süzmezler ve tortular arasında karışır gider.

Pirincin içinden küçücük bir taşı, dişimize dokunmasın diye ayıklıyoruz da haramla helâli nefsimiz ayırmaya lüzum görmüyor. Karnımıza ateş dolduruyoruz da farkında değiliz.

Sonra o haramlar içerde de kalmıyor. Evvelâ içimizi tahrip ediyor, sonra da kötülüğe tahrik ediyor.

Ne kaybediyorsak hep boğazımızdan kaybediyoruz. Boğaza bir süzgeç koymadıkça itimat edin hikmet husule gelmez.

Bugün helâl lokma yok mesabesindedir. Bu bakımdan az yemekte kurtuluş vardır. İnsan helâl kazanmak için bütün dikkatiyle çalışacak, bütün dikkatlerden sonra kazandığını yine şüpheli kabul edip, ölmeyecek kadar az yemeye gayret edecek ki, artık o zaruret olsun ve helâl olmuş bulunsun.

Allah-u Teâlâ mümin kullarına helâl ve temiz rızıklardan yemeyi ve bu rızıklardan dolayı kendisine şükretmelerini emir buyurmaktadır:

“Ey iman edenler! Size verdiğimiz rızıkların temiz olanlarından yiyin. Eğer siz gerçekten yalnız Allah’a kulluk ediyorsanız, O’na şükredin.” (Bakara: 172) (Bakınız: Nahl: 114)

Haram ve zararlı şeylerden kaçınmak farzdır. Allah’ın kulları olduklarını söyleyenler, temiz ve helâl olanı yerler, Rablerine şükrederler, haram ve pis olan şeylerden kaçınırlar.

Diğer Âyet-i kerime’lerinde ise şöyle buyuruyor:

“Size rızık olarak verdiğimiz şeylerin iyi ve güzel olanlarından yiyin.” (Bakara: 57 - A’raf: 160 - Tâhâ: 81)

Rızıkların helâl olanlarından yiyerek hayatınızı geçirin ve bu nimetlerin kadrini kıymetini bilin.

Bunların yaratılmaları sizin faydanız içindir.

“Allah’ın size verdiği rızıklardan helâl ve temiz olarak yiyin, kendisine iman etmiş bulunduğunuz Allah’tan korkun.” (Mâide: 88)

Çünkü sizin dünya saâdetiniz ve ahiret selâmetiniz ancak bu surette tecelli eder.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Hiç kimse elinin emeğinden daha hayırlı bir yemek aslâ yememiştir. Allah’ın peygamberi Davud Aleyhisselâm da kendi eliyle kazandığını yerdi.” (Buhârî. Tecrid-i sarîh: 967)

“Yediğinizin en temizi kendi kazancınızdan olandır.” (Ebu Dâvud)

Helâl yiyenlerin içleri nurlanır, bu nurdan hikmet husule gelir. Hikmet ehlinde en güzel iş ve icraatlar zuhur eder.

Haramlar, duâ ve ibadetlerin kabulüne mâni olur.

“Yâ Resulellah! Allah’a benim için yalvarıver de, duâsı makbul olanlardan olayım.” diyen bir zâta Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz:

“Helâl yemek ye, duân kabul olsun.” buyurmuşlardır. (Taberânî)

Haram yemek, şeytanın izine tâbi olmak ve cehenneme yuvarlanmak demektir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Haramdan meydana gelen her vücuda, ateş daha lâyıktır.” (Tirmizî)

“Bir kimse haramdan bir şey yerse kırk gün namazı kabule şâyân olmaz.” (Deylemî)

“Bir insan ki, büyük bir iştiyâkla, (Hacc veya Umre için) yola çıkar. Birçok eziyetlere katlanır, toz toprak içinde kalır. Ellerini semâya doğru açıp Yâ Rabb’î, Yâ Rabb’î diye yalvardığı halde, yediği haram, içtiği haram, giydiği haram ve her türlü gıdası haramdır. Böyle bir adamın duâsı nasıl kabul edilir?” (Müslim)

Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz de, kölesinin haram kazancından olan sütü bilmeden içince, boğazına parmak salarak istifrâ etmeye başlamış, neredeyse ölecek hale gelmişti. Daha sonra “Allah’ım! Midemde kalıp damarlarıma karışan kısmından sana sığınırım.” diye duâ etti.

Hazret-i Ömer -radiyallahu anh- Efendimiz yanlışlıkla zekât develerinin sütünü sehven içtiği zaman, parmağını ağzına sokarak istifrâ etmiştir. “Biz harama düşeriz korkusuyla helâlin onda dokuzunu terkederdik.” sözü ne kadar düşündürücüdür.

İmam-ı Âzam -rahmetullahi aleyh- Hazretlerinin yaşadığı dönemde, Irak’ta Bâdiye sürülerinin koyunları ile Kûfe’nin koyunları birbirine karışmış, koyun sahiplerinin hukuku ayırt edilemeyecek bir şekle girmişti. Hazret bu koyunların etlerini yemeyi takvâya aykırı sayarak koyun cinsinin ortalama kaç sene yaşadığını sormuş, yedi sene yaşadığının bildirilmesi üzerine tam yedi sene ağzına koyun eti koymamıştır.

İslâmiyet gizli veya açık harama giden bütün yolları kapatmıştır. Harama götüren, harama yardım eden her şey haramdır.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde ise şöyle buyurmuşlardır:

“İnsanlar üzerine öyle bir zaman gelecek ki, kişi kazandığı malın helâlden mi haramdan mı olduğuna aldırış etmeyecektir.” (Buhârî. Tecrid-i sarîh: 962)

Helâl lokma yiyebilmek için bugün müslümanların üzerinde durması gereken mühim meselelerden birisi de, hayvan kesiminde Besmele ve etleri yenilip yenilmeyen hayvanların bilinmesi hususudur.

Allah-u Teâlâ çok açık bir hüküm olarak Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Allah’ın âyetlerine inanan müminler iseniz, üzerlerine Allah’ın ismi anılmış (Besmele ile kesilmiş) hayvanlardan yiyin.” (En’âm: 118)

Bu sizin için mübahtır, bunlardan yiyip istifade edebilirsiniz. Allah-u Teâlâ’ya iman edenler O’nun helâl kıldığını mübah bilirler, ondan istifade edebilirler, haram kıldığından da kaçınırlar. Bu, gönüllerindeki köklü imanın gereğidir.

Ana-Babaya İtaat:

Kur’an-ı kerim’in ayrı ayrı yedi yerinde ana-babaya iyi davranılması, hürmet, hizmet ve itaat edilmesi; Allah-u Teâlâ’ya itaattan sonra ana-babaya itaat etmenin farz olduğu beyan buyurulmaktadır.

Bir Âyet-i kerime’de şöyle buyuruyor:

“Allah’a kulluk edin. O’na hiçbir şeyi ortak koşmayın, ana-babaya iyilikte bulunun.” (Nisâ: 36)

İtaatsizlik etmek, karşı gelmek, gücendirmek ise büyük günahlardan olup kat’i haramdır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Allah’ın rızası ana-babanın rızasında, gadabı da gadaplarındadır.” (Câmiu’s-sağir)

“Cenâb-ı Hakk’ın birinci sevdiği amel, vaktin girmesiyle beraber edâ olunan namazdır. İkincisi ana-babaya ihsân ve dine aykırı olmayan emirlerine uymaktır. Üçüncüsü Allah yolunda olan cihâddır.” (Buhâri)

Yaptıkları fedakârlıklar göz önüne getirilirse, haklarını ödemenin imkânsızlığı ortaya çıkar. Bir evlat hiçbir surette onların hakkını ödeyemez. Allah-u Teâlâ onlara: “Öf!” demeyi bile hoş görmüyor.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz: “Ana-babaların ihtiyarlık zamanlarında bunlardan birine veya her ikisine yetişip de, lâyık oldukları hürmette bulunmadıklarından dolayı cennete giremeyen kimsenin burnu yerlerde sürünsün!” buyurmuştur ve üç kere tekrarlamışlardır. (Müslim)

Bir Hadis-i şerif’lerinde ise şöyle buyururlar:

“Bir evlât babasının hakkını lâyıkıyla ödeyemez. Ancak babasını başkasının kölesi olarak bulup da satın alırsa ve azad ederse ödeyebilir.” (Müslim)

Diğer bir Hadis-i şerif’lerinde ise Allah katındaki değerine göre en hayırlı amelleri:

“Vaktinde kılınan namaz, ana-babaya iyilik ve Allah yolunda cihad” olarak sıralanmıştır. (Buharî)

Büyük günahları sıralarken de:

“Allah’a ortak koşmak, ana-babaya asi olmak ve yalancı şahitlik yapmak.” buyurmuştur. (Buharî)

Bir evlât ana-babasının maddî-mânevî ihtiyaçlarını istemeden karşılamalı, gönüllerini incitecek hareketlerden şiddetle kaçınmalı, kusurlarını görmemezlikten gelmeli, başkalarının yanında hep iyiliklerinden söz ederek itibarlarını korumalı, şikayet etmemeli, hayatta iken olsun öldükten sonra olsun haklarında duâ etmeli, vefatlarından sonra dostları ile ilgiyi devam ettirmelidir.

Kalp Temizliği:

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“O gün ki, ne mal fayda verir ne de oğullar... Meğer ki Allah’a tamamen salim ve temiz bir kalp ile gelenler ola.” (Şuarâ: 88-89)

Kalbin ıslahı çok mühimdir, çünkü bütün azalar onun emrindedir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“İyi bilin ki insanda bir et parçası vardır, o iyi olursa bütün cesed iyi olur. O bozulursa bütün cesed ifsad olur. O et parçası kalptir.” (Buhârî)

Kötülüklerden ve günahlardan uzaklaşan bir kalp saadete erip felâh bulduğu, Allah katında makbul olduğu gibi; mâsiyetlere daldığı zaman, şehvet ve lezzetlere dalıp hayvani sıfatlarla örtüldüğü zaman, o nisbette Allah’tan uzaklaşır.

Bir Hadis-i şerif’te de şöyle buyuruluyor:

“Kalp bir hükümdardır ve kalbin askerleri vardır. Eğer hükümdar bozulursa askerler de bozulur, iyi olursa askerler de iyi olur.” (Câmiu’s-sağîr)

Kalp nurlandığı zaman nûru bütün uzuvlara dağılır, uzuvlardan sadır olan kötülüklerin kaynağı ise yine kalptir.

Allah-u Teâlâ kalbin temizlenmesinin ve cilâlanmasının ancak zikrullahla mümkün olacağını haber vermektedir:

“Takvâya erenler, şeytan tarafından bir vesveseye uğrayınca Allah’ı zikrederler, bir de bakarsın ki, onlar gerçeği görüp bilmişlerdir bile!” (A’râf: 201)

Hadis-i şerif’te ise:

“Zikrullah kalplerin şifasıdır.” buyuruluyor. (Münâvi)

Mühim olan mânevi hastalıklardır:

“Onların kalplerinde hastalık vardır.” (Bakara: 10)

Âyet-i kerime’si ile işaret buyurulan bu korkunç hastalıklar eğer tedavi edilmezse ebedî hayatı öldürdüğü için çok tehlikelidir.

Kin, kibir, ucb, şehvet, gadap, hased, rîya, tamah, hırs... gibi kötü sıfatlar kalb hastalıklarıdır, kâmil bir mümin olabilmek için kalpten bu sıfatları bir bir izâle etmek gerekiyor.

Allah-u Teâlâ Âyet-i kerime’lerinde:

“Nefsini tertemiz yapıp arındıran felâh bulmuş kurtulmuştur. Onu örten kişi ise elbette ziyana uğramıştır.” buyuruyor. (Şems: 9-10)

Sabır:

Mücadele ile nefsin arzu ve lezzetlerine muhalefet etmek, Hakk’ın arzu ve isteklerini yapmakta azim ve sebat göstermek, ibtilâlar karşısında kurtuluşu Allah-u Teâlâ’dan beklemek demektir.

Sâlik, nefsin alıştığı ve sevdiği, Allah-u Teâlâ’nın ise nehyettiği şeylerden şiddetle kaçınmalı, ne ki emretti ise seve seve yapmalıdır. Çünkü haramları yasakları yapmamakta azim ve sebat göstermedikçe, kişi muttakiler derecesine erişemez. Takvâ sabır ile kaimdir.

İslâm ahlâkının şâhikalarından birisi de sabırdır. Kur’an-ı kerim’de takriben yetmiş yerde sabırdan bahsedilmiş, sabırla süslenenler meth-ü senâ edilmiştir. Allah-u Teâlâ kendisine ümit ve samimiyetle yönelen, arz-ı hâl eden kullarını sever ve merhamet eder.

Âyet-i kerime’lerinde buyurur ki:

“Onlar ki, Rablerinin rızâsına ermek için her güçlüğe sabrederler.” (Ra’d: 22)

Ne halka karşı bir gösteriş ne de gönüllerinde bir gurur ve iftihar duygusu beslemeyerek, sırf Allah-u Teâlâ’nın teveccühüne nail olmak için zahmetlere katlanıp Hakk yolunda sabır ve sebat gösterirler. İlâhî takdire boyun bükerler. Nefislerinin hoşlanmadığı çeşitli musibetlere sabırla karşılık verirler.

“Allah sabredenleri sever.” (Âl-i imran: 146)

Onlara yardım ederek derecelerini yükseltir.

Dünya mihnet ve meşakkat yeridir. İnsan hayatı boyunca çeşit çeşit musibetlere mübtelâ olur. Kişi dinine bağlılıkta samimi olduğu nisbette imtihanlarla ibtilâlarla karşılaşır. En şiddetli ibtilâlar peygamberlere gelir, sonra iman derecesine göre diğer müminlere gelir. Kul, karşılaştığı sıkıntıların verdiği üzüntüyü sadece Allah-u Teâlâ’ya arzeder.

Sabrın son derece acılığı, elbette rızânın tatlılığının başlangıcıdır. Sabredene belâ bal olur.

“Sabredenlere ecir ve mükâfatları hesapsız ödenecektir.” (Zümer: 10)

Ücret ve mükâfat alan herkesin mükâfatı sınırlı olacağı halde, sabredenlerin ecri sınırsız ve hesapsız olacaktır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyururlar:

“Müminin işine şaşılır. Doğrusu onun her işi hayırlıdır. Bu husus, müminden başkası için böyle değildir. Ona iyilik ve genişlik isabet ederse şükreder ve bu kendisi için hayır olur. Bir sıkıntı ve darlığa uğrarsa sabreder, bu da kendisi için hayır olur.” (Buhari)

Allah-u Teâlâ kullarını imanı nisbetinde sabır ve imtihana tâbi tutar. İbtilâlara maruz bırakır. İman kemâlleştikçe imtihanlar da o nisbette artar.

Âyet-i kerime’sinde buyurur ki:

“İnsanlar yalnız inandık demeleri ile bırakılıvereceklerini, kendilerinin imtihana çekilmeyeceklerini mi sandılar?” (Ankebut: 2)

Çünkü ihlâs ve sadakat imtihanda belli olur.

Abdülkâdir Geylâni -kuddise sırruh- Hazretleri:

“Sabır, belâyı edeple karşılamaktır. Yani ne zâhiren ne de bâtınen sarsılmamaktır.” buyurmuşlardır.

Tevekkül:

Tevekkül; Hakk’tan gelen her şeye boyun bükmek, maddi-mânevi her işi O’na bırakıp O’ndan istemek, yalnız O’na güvenmek ve aradan çıkmaktır. Allah-u Teâlâ çalışmayı farz kıldığı gibi, Zât-ı akdes’ine tevekkül etmeyi de emretmiştir:

Âyet-i kerime’sinde buyurur ki:

“Ezelî ve ebedî hayat ile bâkî olan ölümsüz Allah’a tevekkül et.” (Furkân: 58)

Çünkü tevekkül ve itimada en lâyık olan ancak O’dur. Ölüme mahkûm olanlar ise tevekküle lâyık olamazlar, onlar fânidirler. Onlara bağlananlar, onların ölümleriyle büyük bir sükut-u hayâle uğrarlar.

Tevekkül; Hâlik ile mahlûk arasında üstün bir sırdır. Hakk’a tam itimat bağlamak ve güvenmek, metanet bulmaktır. İmanın esası, kalbin kuvveti, ruhun rahatıdır. Amellerin efdali, hallerin en şereflisidir. Bedeni kulluğa, kalbi rubûbiyete bağlamak, Hakk ile mutmain olmaktır.

Tevekkül nefsin arzularını terketmek, gönülden mâsivâyı silip atmaktır. Tevekkül söz değil, hâldir.

Her işte Hakk’a tevekkül etmek iman icabıdır.

Bir Âyet-i kerime’de şöyle buyuruluyor:

“Eğer inanıyorsanız, ancak Allah’a tevekkül ediniz.” (Mâide: 23)

Tevekkül eden; annesinden başka hiç kimseden yardım istemeyen, yalnız annesini bilen çocuk gibidir. Her halinde, Mevlâ’sına yönelir ve sığınır. İnsanların elinde olandan ümidini keser. Hakk katında olana itibar ve itimat eder. Az ile çok onun nazarında bir olur. Her müşkili çözülür, her sıkıntısı giderilir, halka muhtaç olmaz.

Bir Hadis-i şerif’te şöyle buyurulmaktadır:

“Deveni bağla, Cenâb-ı Hakk’a tevekkül et.” (Tirmizî)

Yani malı muhafaza tevekküle halel vermez.

Allah-u Teâlâ’ya tevekkül eden bir müslüman, büyük bir azimle işe sarılır, çalışır, çabalar, elinden gelen her şeyi yapar, sonucunu da Allah-u Teâlâ’dan bekler. Meselâ tarlasını sürer, tohumunu eker, zamanı gelince sular, sonra tarlanın ürün vermesini Allah-u Teâlâ’dan diler.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Bir kere de azmettin mi, artık Allah’a tevekkül et. Çünkü Allah kendine tevekkül edenleri sever.” (Âl-i imrân: 159)

Tevekkül sebeplere değil, sebepleri yaratana güvenmek ve O’nu tercih etmektir.

Hazret-i Ömer -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Siz Allah’a hakkıyla tevekkül edebilseydiniz, sizleri de kuşları rızıklandırdığı gibi rızıklandırırdı; sabahleyin aç çıkar, akşama tok dönerdiniz.” (Tirmizi: 2345)

Tevekkül, müslümanların kadere olan inançlarının tabiî bir sonucudur.

Ashâb-ı kiram’dan Habbe ve Sevâ -radiyallahu anhümâ- şöyle anlatmışlardır:

Peygamber -sallallahu aleyhi ve sellem- bir işle meşgul iken onun yanına girdik, o işte kendisine yardım ettik. Sonra bize şöyle buyurdu:

“Başlarınız kımıldadığı (yani yaşadığınız) müddetçe rızık hususunda ümitsiz olmayınız. Zira insanı annesi kıpkızıl, üzerinde hiçbir şey olmadığı halde doğurur. Sonra Azîz ve Celîl olan Allah onu her çeşit rızıkla rızıklandırır.” (İbn-i Mâce: 4165)

Her şeyin Allah-u Teâlâ’nın takdiri ile meydana geldiğine inanarak hakiki mânâda tevekkül eden bir mümin; O’na itimat edip, her işini O’na havale etmekle, her türlü gam, keder ve sıkıntıdan uzak olur. Hakk’tan gelen her şeye severek boyun büker. O’nun her işinde hikmet olduğunu bilir. Sebeplere değil, sebepleri yaratana bağlanır. Arzu da beslemez. Her hâliyle O’na sığınır ve herşeyi ancak O’ndan bekler. O’ndan başkasına aslâ iltifat etmez, meyletmez. Her hâlinin Allah-u Teâlâ tarafından görülüp, bilinmesini kâfi görür.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Allah kuluna kâfi değil mi?” (Zümer: 36)

Elbette kâfidir!

“Kim Allah’tan korkarsa, Allah ona bir çıkış yolu ihsan eder, sıkıntıdan kurtarır.” (Talâk: 2)


MÜDDESİR SÛRE-İ ŞERİF’İNİN TEFSİRİ-1

Velid bin Muğire

Sûre-i Şerif’in Takdimi:

Mekke-i mükerreme döneminde, “Müzzemmil” sûre-i şerif’inden sonra nâzil olmuştur.

Elli altı Âyet-i kerime, iki yüz elli beş kelime ve bin on harften müteşekkildir.

Birinci Âyet-i kerime’de ilâhî bir iltifat olarak Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e: “Müddessir!” diye hitap edildiği için, bu kelime bu Sûre-i şerif’e isim olmaktadır.

Muhtevâsı:

Bu mübârek Sûre-i celîle Resulullah Aleyhisselâm’a tebliğ vazifesini büyük bir azimle yerine getirmesini, müşrikleri uyarmasını ve sabırlı olmasını emrederek başlamaktadır.

Sekizinci Âyet-i kerime’den itibaren üç Âyet-i kerime’de müşrikler tehdit edilmekte, imansızlıklarının karşılığı olarak kıyamet günü başlarına gelecek büyük tehlike haber verilmektedir.

Yirmi altıncı Âyet-i kerime’ye kadar; Velid bin Muğire adlı bedbaht bir kâfirin iman etmemekle kalmadığı, kavmini de inkârda bırakmak için var gücü ile çalıştığı, bunun için de cehenneme müstehak olduğu anlatılmaktadır.

Kırk sekizinci Âyet-i kerime’ye kadar; kâfirler için hazırlanmış olan cehennemin, insanı titretip dehşete düşüren korkunç azaplarından, büyük bir belâ olduğundan, onun sert bekçilerinden mevzu edilmektedir.

Elli üçüncü Âyet-i kerime’ye kadar; kâfirlerin ahiret hayatındaki sefil durumları ve perişanlıkları güzel bir benzetme ile gözler önüne serilmektedir.

Son olarak da müşriklerin imandan yüz çevirmelerinin sebebi açıklanmakta, Kur’an-ı kerim’in herkes için bir öğüt olduğu beyan edilmektedir.

Önce Nebi Sonra Resul:

Resulullah Aleyhisselâm’a ilk vahyin gelişinden sonra uzun bir müddet Cebrâil Aleyhisselâm ikinci bir vahiy getirmedi. Bu devreye “Fetret-i vahy” denir. Bu ara uzadıkça Resulullah Aleyhisselâm’ın üzüntüsü artmaya başladı. Allah-u Teâlâ’nın vahyini yeniden müşahede edebilmenin hasretiyle kendisinden öyle geçiyordu ki; bazen Sebir dağına, bazen de ilk vahyin geldiği Hira dağı tepelerine çıkıp geziyordu. Büyük bir teessür ve ümitsizlik içinde oralarda ölmeyi istedikçe Cebrâil Aleyhisselâm görünüp:

“Yâ Muhammed! Sen Allah’ın Peygamber’isin!”

Der, üzüntüsünü yatıştırırdı. Aradan biraz zaman geçince tekrar aynı hâl olurdu. Onun bu hâli, vahiy gelmeden önce Hira mağarası’ndaki hâline benziyordu.

Nihayet beklenen zaman geldi, Fetret-i vahy bitti. Resulullah Aleyhisselâm Bathâ denilen bir yerde bulunduğu sırada Cebrâil Aleyhisselâm kendisine Allah-u Teâlâ’nın onu yaratmış olduğu aslî suretinde görünmüştür. Onun altı yüz kanadı vardı ve yaratılışının büyüklüğü ufku kaplamıştı.

Aslî suretinde ikinci defa görmesi ise gökte, Sidre-i müntehâ’da olmuştur. Resulullah Aleyhisselâm’dan başka hiçbir peygamber Cebrâil Aleyhisselâm’ı hakiki şeklinde görmemiştir.

Câbir -radiyallahu anh-den rivâyet edildiğine göre, Resulullah Aleyhisselâm vahiylerin arasının kesildiği devreden bahsederken şöyle buyurmuşlardı:

“Bir defasında yolda gidiyordum. Birden bire gökyüzünden bir ses işittim. Başımı kaldırınca ne göreyim! Hira’da bana gelen melek, gök ile yer arasında bir kürsü üzerinde oturup duruyor. Pek korktum. Eve gidip: ‘Beni örtünüz, beni örtünüz!’ dedim, beni bir örtüye sardılar.

O sırada Allah-u Teâlâ bana şu âyetleri indirdi:

‘Ey bürünüp sarınan! Kalk da (insanları) uyar. Sadece Rabb’ini büyük tanı. Elbiseni temiz tut. Kötü şeylerden uzak dur!’ (Müddessir: 1-5)

Bundan sonra vahiyler arka arkaya gelmeye başladı.” (Müslim: 161)

Ve bir daha da kesilmeden devam etti.

Allah-u Teâlâ’nın Resulullah Aleyhisselâm’a örtüye bürünmesiyle ilgili sıfat olan “Müddessir” gibi lâtif bir üslup ile hitap etmesi; incelik, zerafet, sevgi ve şefkate delâlet etmektedir.

Bu Âyet-i kerime’ler Resulullah Aleyhisselâm’a peygamberlik vazifesini yerine getirmesi ve halkı uyarması için verilen ilk emirdi.

Uyarma emrinin arkasından Allah-u Teâlâ’yı yüceltme emrinin gelmesi; O’nu en büyük tanımadan, O’nu yüceltmeden uyarma vazifesinin yapılamayacağına işaret etmektedir.

Elbisesini temiz tutmakla emrolunmasında; içi temizlemekten, dışı temizlemeye geçiş vardır. Çünkü içini temizleyen kişi, pisliklerden kaçınır. Din temizlik üzerine kurulmuştur.

Kötü şeylerden uzak durmakla emrolunması, müşriklerin taptıkları şeylerden uzak durmasına, onlara hiçbir şekilde meyletmemesine işarettir.

Resulullah Aleyhisselâm kırk yaşlarında iken “Oku!” emr-i şerifi nâzil olduğunda “Nebi” olmuş, henüz başkalarına dini tebliğ ile görevlendirilmemişti.

Bir müddet aradan sonra vahyin yeniden başlamasıyla inen Müddessir sûre-i şerif’inin Âyet-i kerime’leri ile risalet geldi ve “Resullük” devri başladı. Ümmetine Beşîr ve Nezîr, müjdeleyici ve korkutucu oldu. Bu yeni dini bütün insanlığa tebliğ etmekle görevlendirildi, geçmiş şeriatlerin hükümleri yürürlükten kaldırıldı.

Mütebaki Âyet-i kerime’lerde şöyle buyuruluyor:

“Yaptığın iyiliği çok görerek başa kakma.” (Müddessir: 6)

Cömert ol, ihsanda bulun, fakat bunları yaparken Rabb’inin rızâsı için yap. Yaptığına karşılık olarak dünyevî menfaat sağlamaya kalkma.

Senin yaptığın bu vazife çok ulvîdir, fakat: “Ben büyük bir iş yapıyorum!” düşüncesine sakın kapılma.

“Rabb’in için sabret.” (Müddessir: 7)

Bu vazifeyi yaparken her ne kadar sıkıntılarla karşılaşacaksan da, O’nun hükmü için bu eziyetlere katlan. Emir ve yasaklarına itaatte sebat et.

Kabirlerden Kalkış:

Kıyamet gününün şiddeti kâfirler ve münâfıklar için olacaktır. Dünyadaki serkeşliklerinin ve azgınlıklarının cezasını fazlasıyla görecekler, çok büyük zorluklarla karşılaşacaklardır.

Yüzleri kararacak, gözleri göğerecek, herkesin gözü önünde rezil ve rüsvay olacaklar, kendi dertleriyle başbaşa kalacaklar, başkalarının hallerini sormaya mecalleri bulunmayacaktır.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Sur’a üfürüldüğü vakit, işte o gün çetin bir gündür. Hele kâfirler için hiç de kolay olmayan zorlu bir gündür.” (Müddessir: 8-10)

Kur’an-ı kerim’de Kıyamet hadisesinden söz edilirken üfürülecek âlete on kadar yerde “Sûr” adı verilmekte, burada ise bu alete “Nâkur” denilmektedir. Çok korkunç bir ses çıkardığı için ona “Nâkur” adı verilmiştir.

O günün şiddetinden; mihnet ve meşakkatinden kalpleri korkuyla dolar. Geçmiş günleri, kaçırılan fırsatları, değerlendirilemeyen imkânları hatırladıkça içten içe kavrulurlar.

“Kolay olmayan.” beyanında, o günün müminler için kolay olacağına işaret vardı.

Velid bin Muğire:

İslâm’ın büyük kumandanı Halid bin Velid -radiyallahu anh-in babası Velid bin Muğire, müşriklerin akıl hocalarından ve ileri gelen söz sahiplerindendi. Bunun içindir ki, “Biricik” ve “Kureyş’in gülü” diye lâkaplanmıştı. Allah-u Teâlâ ona dünya nimeti olarak bol mal ve çocuk vermiş, onu rızka boğmuştu. Mekke ve Tâif’te deve sürüleri, kısrakları, geniş miktarda bağ ve bahçeleri, köle ve câriyeleri bulunuyordu. Tâif’te bir bahçesi vardı ki yaz-kış meyvesi hiç eksilmezdi. Buna rağmen Allah-u Teâlâ’nın nimetlerine nankörlük etti.

Resulullah Aleyhisselâm onun müslüman olmasını çok arzulardı. Bir defasında Resulullah Aleyhisselâm’ın yanına geldi, oturup öğütlerini dinledi, kalbinde İslâmiyet’e karşı bir meyil uyandı, neredeyse müslüman olacaktı. Ne var ki, müşriklerden bir adam onu azarlayıp: “Atalarının dinini terk mi ediyorsun? Kendi dinine dön, onda sebat et!” dedi. Velid: “Allah’ın azabından korktuğum için ona uydum.” diyerek kendisini mazur göstermeye çalıştı.

Velid, İslâm’a karşı her türlü kötülüğü düşünüp tatbik sahasına koymaya çalışırdı. Daha çok zekâ ve kabiliyetiyle, evlât ve servetiyle övünür: “Ben bir oğlu birim, Araplar içinde bir benzerim yoktur.” deyip dururdu. Bütün kin ve kıskançlığı ile Resulullah Aleyhisselâm’ın karşısına çıkar, onun peygamberliğe lâyık olmadığını iddiâ ederdi. Zaman zaman hırçınlaşıp saldırıya geçmeyi plânlar ve bu yüzden geceleri uykusu kaçardı.

Kureyş’in ileri gelenleri Resulullah Aleyhisselâm’ı susturamayıp, onu susturacak ve dâvetinin nurunu söndürecek çareleri bulmakta zorluk çekince Velid’e başvurdular. Çünkü hangi hususta olursa olsun, onun görüşü tercih edilirdi. O da uzun boylu düşündükten sonra: “O bir sihirbazdır. Baksanıza kişiyi, âilesinden, çocuğundan ve sevdiklerinden nasıl ayırıyor?” diyerek sihirbaz lâkabını takmalarını, kölelerine ve çocuklarına ona bu şekilde seslenmelerini emretmelerini tavsiye etti. Herkes: “Muhammed sihirbazdır.” demeye başladılar. Resulullah Aleyhisselâm bu duruma çok üzüldü.

Allah-u Teâlâ bu bedbaht ve mağrur kâfirin cezasını yakında bizzat vereceğini beyan ederek Habib-i Ekrem -sallallahu aleyhi ve sellem-ini teselli etmiş, kıyamete kadar gelen inkârcılara ibret olacak olan kıssasını anlatmak üzere Âyet-i kerime’lerinde şöyle buyurmuştur:

“Resul’üm! Tek olarak yarattığım, kendisine bol bol servet ve göz önünde duran oğullar verdiğim, nimetleri yaydıkça yaydığım o adamla beni başbaşa bırak!” (Müddessir: 11-14)

Çünkü ben intikam almakta ona yetirim. Onun cezasını bana havale et.

“Üstelik o bunu daha da artırmamı umuyor.” (Müddessir: 15)

Verdiğim nimetlere şükürle karşılık vereceği yerde nankörlükle karşılık veriyor.

“Hayır! Çünkü o, bizim âyetlerimize karşı alabildiğine inatçı kesildi.” (Müddessir: 16)

Muhalefet ederek karşı çıktı, Allah’ın âyetlerini inkâr ederek nönkörlük etti.

“Ben onu dik bir yokuşa süreceğim.” (Müddessir: 17)

Onu çıkılması zor bir yokuşa sürdüreceğim, güç yetirilemeyen zor bir azaba çarptıracağım.

Allah-u Teâlâ zorba kâfirin inadının mahiyetini açıklamak üzere şöyle buyurur:

“Çünkü o düşündü taşındı, ölçüp biçti.” (Müddessir: 18)

Allah’ın âyetlerini küçüksemek ve iptal etmek için ne söyleyeceğini düşündü, kendi kendine lâflar hazırladı.

“Kahrolası! Nasıl da ölçtü biçti! Yine kahrolası! Nasıl da ölçtü biçti!” (Müddessir: 19-20)

Allah onu rezil etsin! Hakikate karşı çıkmaya ne kadar da hırslı!

“Sonra baktı.” (Müddessir: 21)

Etrafındakilere bir bakındı. Onları memnun edecek, kendisine bağlayacak bir isnatta bulunmak istedi.

“Sonra suratını astı, kaşlarını çattı.” (Müddessir: 22)

Söylediklerinden sıkılarak kaşlarının adaleleri kasıldı, yüzünü ekşitti. Hakikat, karşısında güneş gibi parlıyordu. Kendi sözlerine kendisi kanmıyordu ki, başkası kansın.

“Sonra da arkasını döndü ve büyüklük tasladı.” (Müddessir: 23)

Bulunduğu mevkiden dolayı kibirlendi. İmana arkasını, küfre yüzünü döndürdü. Hakk ve hakikati kabul etmeyi bir türlü kibrine yediremedi.

Her şeyi bilen bir kişi edâsıyla:

“Dedi ki: Bu, sadece nakledilen bir sihirdir.” (Müddessir: 24)

Bu sözleri sihirbazlardan naklediyor, insanları bunlarla etkileyip kandırıyor.

“Bu, insan sözünden başka bir şey değildir.” (Müddessir: 25)

Hiçbir zaman Allah kelâmı olamaz.

İşte inatçı kâfirlerin Kur’an-ı kerim ve Peygamber hakkında söyledikleri nihayet budur.

Allah-u Teâlâ Âyet-i kerime’lerinde cehennemin “Sakar” ismindeki tabakasının çok şiddetli olduğunu ve inatçı kâfirleri o tabakaya atacağını beyan buyuruyor:

“Onu Sakar’a sokacağım!

Sakar’ın ne olduğunu sen bilir misin?” (Müddessir: 26-27)

“Sakar”ın anlatmak istediği şeyi aklınla kavrayaman mümkün değildir.

“Sakar” Kur’an-ı kerim’de dört Âyet-i kerime’de cehennem kelimesi yerine kullanılmıştır. “Yaktığı şeyi tüketircesine tahrip etmekle birlikte, sönmeyip yakmaya devam eden ve insanın derilerini kavuran.” mânâsına gelir.

“O Sakar (insan vücudundan geriye bir şey) ne bırakır, ne de (eski hâline getirip tekrar azap etmekten) vazgeçer.” (Müddessir: 28)

Yakıp durduğu kimseleri artık terk de etmez. Mukadder olan azabı görmeleri için yakalarını tutar, mutlaka yakar.

“Durmadan deriler kavurur.” (Müddessir: 29)

Yanan etlerin, damarların, sinirlerin, derilerin yerine yenisi yaratılır. Yeniden yaratıldığında öncekinden daha şiddetli bir şekilde tekrar yakılır. Tekrar aynı azabı görürler.

Yanan vücutlardan çıkan kokular o derece tahammül edilemez bir hâl alır ki, birbirlerini karşılıklı olarak lânetlerler.

Ebediyen bu böyle devam eder.

Lânetli Velid’in ayağında basit bir yara çıktı, tedavisi mümkün olmayacak şekilde müzminleşti. Yıllarca acısını çekip başka şeylerle ilgilenemedi. Hicretten üç ay sonra da bu yaradan ölerek, kıyamete kadar gelecek olan o tıynettekilere bir ibret numunesi oldu.


HAZRET-İ MUHAMMED Aleyhisselâm

Yalan ve İftiralar / 2

Allah-u Teâlâ Âyet-i kerime’lerinde Kur’an-ı kerim’in kâhinlere gelen diğer sözler gibi, cin ve şeytanlar tarafından Resulullah Aleyhisselâm’ın kalbine atıldığını iddiâ eden müşriklerin sözlerini reddederek şöyle buyurmuştur:

“Onu şeytanlar indirmedi. Bu onlara düşmez, zaten güçleri de yetmez. Şüphesiz ki onlar işitmekten uzak tutulmuşlardır.” (Şuarâ: 210-212)

Onlarla dinleyecekleri şey arasına alevden bir perde çekilmiştir. Şeytanlardan hiçbiri, onun bir harfini bile dinlemeye yol bulamaz. Durum böyle olunca Kur’an-ı kerim’i nasıl indirebilirler? Onlar buna lâyık da değildirler, çünkü onların fıtratlarında fesat çıkarmak ve insanları Allah yolundan sapıtmak vardır.

•

Kur’an-ı kerim’i Resulullah Aleyhisselâm’ın uydurduğunu iddiâ eden müşriklere karşı Allah-u Teâlâ Âyet-i kerime’lerinde buyurur ki:

“Yoksa onlar: ‘Onu kendisi uydurdu.’ mu diyorlar? De ki: ‘Eğer sizler doğru iseniz, Allah’tan başka gücünüzün yettiklerini çağırın da, onun benzeri bir sûre getirin.’” (Yunus: 38)

Yaratılanlardan herhangi birisi Kur’an-ı kerim’i uydurabiliyorsa, ondan başkası da uydurabilir. Siz bunu yapamazsanız, şüphesiz yalancılarsınız.

“Hayır! Onlar ilmini kavrayamadıkları ve henüz te’vili kendilerine gelmemiş olan bir şeyi yalanladılar. Onlardan öncekiler de aynı şekilde yalanlamışlardı.

Bak! Zâlimlerin sonu nasıl oldu?” (Yunus: 39)

İşte seni inkâr edenlerin âkıbetleri de böyle acı olacaktır. Onlara yaptığının benzerini bu zâlimlere de yapacaktır.

“Onlara vâdettiğimiz azabın bir kısmını sana göstersek de veya seni alsak da, onların dönüşü bize olacaktır. Sonra Allah onların yaptıklarına da şâhittir.” (Yunus: 46)

Ona göre onları cezalandıracaktır.

“O azap başınıza geldikten sonra mı O’na inanacaksınız? Şimdi mi? Hani siz onu acele istiyordunuz?” (Yunus: 51)

Halbuki daha önce alay ve eğlenceye alıyor, azabın çabucak inmesini istiyordunuz. İşte geldi! Artık görün cezanızı!

“‘O (azap) gerçek midir?’ diye senden haber sorarlar. De ki: ‘Evet! Rabb’ime andolsun ki, o şüphesiz gerçektir ve siz âciz bırakamazsınız.’” (Yunus: 53)

Siz O’nun kudreti altındasınız, o azap mutlaka yakanıza yapışacaktır.

“Onlar bizim azabımızı mı acele istiyorlar?” (Şuarâ: 204)

Geçmiş kavimlerin başlarına gelen felâketlerden ibret dersi almamışlar, inkârlarına devam etmektedirler.

“Onlar senden iyilikten önce kötülüğü acele istiyorlar. Oysa onlardan önce (nice cezaların) benzerleri gelip geçti. Doğrusu insanların zulmetmelerine rağmen, Rabb’in mağfiret sahibidir. Şüphesiz ki Rabb’inin azabı da şiddetlidir.” (Ra’d: 6)

Küfürde donup kalan ve o hâl üzere ölen kimseler hakkında ilâhî azap çok şiddetlidir ve ebedîdir.

“Gördün mü? Eğer biz onları yıllarca yaşatıp nimetlerden faydalandırsak, sonra da kendilerine vaad olunan şey başlarına gelse, faydalandırıldıkları nimetler onlara hiçbir fayda sağlamaz.” (Şuarâ: 205-207)

Başlarına gelen o azabı ne azaltabilir, ne de bertaraf edebilir.

“Biz hiçbir memleket halkını, öğüt vermek üzere uyarıcıları olmadıkça helâk etmedik. Biz zâlim değiliz.” (Şuarâ: 208-209)

Ki zâlim olmayanları helâk edelim.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde müşriklerin ne kadar beyinsiz olduklarını haber vermektedir:

“Yoksa onlar: ‘Bunu uydurdu.’ mu diyorlar? De ki: ‘Bunu ben uydurduysam vebâli bana âittir. Oysa ben sizin işlediğiniz günahlardan uzağım.’” (Hûd: 35)

Benim onu uydurduğum iddiâsı doğru ise, böyle bir günahın cezası bana âittir. Bu ise bana iftira isnat etmenizden dolayı işlemiş olduğunuz suçun cezasını eksiltmez. Er veya geç bu büyük cezanızı çekeceksiniz.

“Rabb’inden gelen apaçık bir delile dayanan ve O’nun katından bir şâhidi olan, ayrıca kendisinden önce de önder ve rahmet olarak Musa’nın kitabı (elinde) bulunan kimse, inkârcılar gibi midir? İşte bunlar Kur’an’a inanırlar. Bu hiziplerden (gruplardan) kim onu inkâr ederse, cehennem ateşi onun varacağı yerdir. Bundan hiç şüphe etme! Doğrusu o, Rabb’in tarafından indirilmiş haktır. Fakat insanların çoğu inanmazlar.” (Hûd: 17)

Onlar akıllarını gerçeği bulmak için kullanmazlar, Kur’an-ı kerim’in Hakk kelâmı olduğunu kabul etmezler, küfürlerinde inat eder dururlar.

“İnkâr edenler: ‘Bu Kur’an olsa olsa onun uydurduğu bir yalandır. Başka bir topluluk da bu hususta kendisine yardım etmiştir.’ dediler. Böylece onlar kesin bir haksızlığa ve iftirâya başvurmuşlardır.” (Furkân: 4)

Onların bu iddiâları bir zulümden, büyük bir yalandan başka bir şey değildir. Çünkü Resulullah Aleyhisselâm onların bu iddiâlarından tamamen beridir, hiçbir kimseden bir şey öğrenmemiş olduğu apaçık bir gerçektir. Böyle bir iddiâ, câhilce bir iftiradan başka bir şey değildir.

“Yine onlar dediler ki: Kur’an eskilerin masallarıdır, başkalarına yazdırmış, sabah akşam kendisine okunmaktadır.” (Furkân: 5)

Haksızlıkta ve yalancılıkta bu derece ileri gittiler. Halbuki iddiâlarını ispatlayacak hiçbir delilleri yoktu, delil yerine dillerini gösteriyorlardı.

“Onlara: ‘Rabb’iniz ne indirdi?’ denildiği zaman: ‘Öncekilerin masallarını!’ derler.” (Nahl: 24)

Küfürlerinde ısrar etmek için böyle bir iddiâya cüret ederlerdi.

“Yoksa: ‘Onu kendisi uydurdu!’ mu diyorlar? Hayır! Onlar iman etmezler. Eğer onlar doğru sözlü iseler, onun benzeri bir söz getirsinler!” (Tûr: 33-34)

Gerçek şu ki onlar ile cinler ve insanlar da dahil olmak üzere bütün yeryüzü halkı bir araya toplanacak olsalar, benzerini getiremezler.

“Yoksa Rabb’inin hazineleri onların yanında mıdır? Ya da her şeye hâkim olanlar onlar mıdır?” (Tûr: 37)

Nimetleri onlar mı dağıtıyorlar ki, peygamberliği sana vermek istemiyorlar? Allah’ın verdiğini mi zorla almak istiyorlar?

“Yoksa gayb (bilgisi) onların yanında da onlar mı yazıyorlar?” (Kalem: 47)

Bunun için mi inkâr etmekte ısrar ediyorlar, akla ve Kitab’a uymaz hükümler veriyorlar?

“Yoksa onların, üzerine çıkıp dinledikleri merdivenleri mi var? Öyleyse dinleyenleri apaçık bir delil getirsinler.” (Tûr: 38)

Gökleri dinlediklerine dâir açık ve kesin bir delil ortaya koysunlar. Böyle bir şey olmadığına göre, onlara iman etmek düşer.

Allah-u Teâlâ bütün bu şüphe ve tereddütleri Âyet-i kerime’si ile ortadan kaldırmış ve şöyle buyurmuştur:

“Resul’üm! De ki: Onu göklerdeki ve yerdeki sırları bilen Allah indirmiştir.

O çok bağışlayıcıdır, engin merhamet sahibidir.” (Furkân: 6)

Ğafûr ve Rahîm olduğundan dolayıdır ki, azap edilmeyi hak etmiş olmalarına rağmen onlara mühlet vermekte, içinde bulundukları durumdan sıyrılıp hidayete yönelmeye dâvet etmektedir. Bu fırsattan istifade etmeyen müşrikler elbette ki lâyık oldukları cezaya çarptırılacaklardır.

•

Resulullah Aleyhisselâm’ın ilâhî vahye mazhar oluşuna dâir geçmiş peygamberlere indirilen semâvî kitaplarda da bilgiler vardır.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Resul’üm! Eğer sana indirdiğimizden şüphe ediyorsan, senden önce kitap okuyanlara sor! Sakın şüphe edenlerden olma!” (Yunus: 94)

Resulullah Aleyhisselâm ne şüpheye düşmüş, ne de sormuştur.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (70)

Rükneddîn eş-Şîrâzî -kuddise sırruh-

HAYATI ve ESERLERİ

Tasavvuf tarihinde “Baba Rüknî” adıyla anılan ve ilk dönem “Fusûs” şârihleri arasında farklı ve çarpıcı üslûbu ile göze çarpan Rükneddîn eş-Şîrâzî -kuddise sırruh- Hazretleri İran’da yaşamış olup, hayatı hakkında ayrıntılı bir bilgi bulunmamaktadır.

Asıl ismi Rükneddîn Mes’ûd bin Abdullah eş-Şîrâzî olan Hazret’in tasavvuf sahasında şöhretini sağlayan en önemli eseri, “Fusûsu’l-Hikem”in ilk şârihi olan Müeyyedüddîn el-Cendî -kuddise sırruh- Hazretleri’nin “Fusûsu’l-Hikem Şerhi” üzerine yazdığı “Nusûsu’l-Husûs fî Tercemeti’l-Fusûs” adındaki hâşiyeyi anımsatan şerhidir. Müellif eserinde Cendî -kuddise sırruh- Hazretleri’nin şerhinden uzun iktibaslar yapmış, yaptığı muhteşem izâhlarla müphem ve karmaşık noktalara açıklık ve netlik kazandırmıştır. Farsça kaleme alınmış olan bu eserin Süleymâniye kütüphanesi Pertev Paşa kısmı, 295-296 ve Ayasofya kısmı 1895 numaralarda kayıtlı iki nüshası vardır.

“Fusûsu’l-Hikem”deki gizli mânâları ortaya çıkarmadaki ustalığı ile, kendisinden sonra gelen velîler üzerinde derin bir etki uyandıran Hazret’in eserinden; Yavuz Sultan Selîm Han dönemi Fusûs şârihlerinden Şeyh Mekkî Efendi ve son dönem Fusûs şârihlerinden Yâkubhan Kâşgârî -kuddise sırruh- Hazretleri uzun alıntılar yapmışlardır. 1359 hicrî yılında Tahran’da basılan eser “Ekberiyye” meşrebinin husûsiyetlerini yansıtan ve “Hâtemü’l-velâye” mevzusuna damgasını vuran mühim kaynaklar arasındadır.

“HÂTEMÜ’L-VELÂYE” HAKKINDAKİ
BEYAN ve İFŞAATLARI

Rükneddîn eş-Şirâzî -kuddise sırruh- Hazretleri “Nusûsu’l-Husûs fî Tercemeti’l-Fusûs” adını taşıyan şerhinde Hâtemü’l-velâye mertebesinin risâlet, nübüvvet ve velâyet mertebeleriyle bağlantısı üzerinde durmuş; “Hâtemü’n-nübüvve” ve “Hâtemü’l-velâye” mertebesini ince ve keskin bir izâha tâbî tutmuştur.

Öyle ki; Hâtemü’r-rüsul’ün kendisine nâzil olan vahyi “Hâtemü’l-velâye” mertebesinden vâsıtasız olarak öğrendiğini söyleyerek, daha önce hiç açılmamış gizli bir sırra damgasını vurmuştur.

Hâtemü’l-Evliyâ’nın Ahkâmı Müşâhadesi:

Rükneddîn eş-Şirâzî -kuddise sırruh- Hazretleri “Nusûsu’l-Husûs fî Tercemeti’l-Fusûs” adlı eserinde Hâtemü’l-evliyâ’nın ahkâmla arasındaki gizli bağa işaret ederek, onun ilâhî hükümlerden bâtın yönüyle de haberdar olduğunu haber vermiştir:

“Hâtem-i velâyet, ilâhî hükümlerin zâhiri olan şerî’ata bâtın yönü ile de tâbîdir. Zîrâ Hâtem-i velâyet, ilâhî hükümlere dâir gösterilmesi gereken bilgiye velâyet hükmüyle de muttalî olmuştur. İlâhî hükümler ise bir olan Şerî’at-ı Muhammedî’dir. Şu hâle göre velî’nin ahkâmı müşâhade etmesi ancak bâtınıyla gerçekleşir.” (“Nusûsu’l-Husûs fî Tercemeti’l-Fusûs”; Pertev Paşa, nr.: 295, 73b vr.)

Hâtemü’l-Evliyâ İlâhî Hükme
Velâyet’iyle Nasıl Muttalî Olur?

Rükneddîn eş-Şirâzî -kuddise sırruh- Hazretleri Hâtemü’l-evliyâ’nın zâhirde tâbî olduğu ilâhî hükmü kendi bâtınında “İlmullah”la çözeceğine işaret ederek, bu zâtın Kur’an-ı kerim’in mânâsıyla ziynetlendirileceğini haber vermektedir:

“Eğer ki sen, peygamberlerin -aleyhimüsselâm- velâyetle ilgili olarak gördüklerini Hâtem-i evliyâ mişkâtından gördüklerine dâir sana verdiğim işaretleri anlayabildiysen, senin için faydalı bir ilim hâsıl olmuş demektir.

Sana verdiğim bu işaretlerden biri, Hâtem-i evliyâ’nın letafet yönünden müşâhadede bulunan şahıslardan, daha doğrusu şahısların ruhlarından müşâhadede bulunanların en kâmilleri(nin yolu) olan zâtî yol üzere; intikâl yoluyla, ‘ayn’ıyla (özüyle) zâhir mişkâtı olan resullerin Hâtem’i oluşudur.

Onun zâhir mişkâtı Allah ile ve ilâhî hakîkatlerle ahlâklandıktan sonra; hem ilâhî ahkâma bağlı olmasının, hem de tâbî olduğu şeyleri görerek onunla ziynetlenişiyle, mânâ bakımından yüksek olmasının ardından, o onların hem en sonuncusu, hem de en ilki olur. O Kur’ân’ın nice ibârelerinin mânasıyla ziynetlenir!

Nitekim Allah-u Teâlâ’dan onun bu yönü hakkında şöyle bir haber gelmiştir:

‘Resul’üm! Sana onun (Kur’ân’ın) vahyi bitmeden önce Kur’ân’ı okumakta acele etme!’ (Tâ-hâ: 114)

Resul Aleyhisselâm’a (vahiy) başlangıçta risâlet ve kelâmı gördükten sonra nâzil olduğu için hâl böyle olmuştur. İşte velîler de ona, velâyet’in göstermesiyle; ‘İlmullah’ ile, yâni ‘Allah’ın ilmi’ ile muttâlî’ olur. Onun kaynağı da, menba’ı da artık O’nun göstermesi olur.” (“Nusûsu’l-Husûs fî Tercemeti’l-Fusûs”; Pertev Paşa, nr.: 295, 74a vr.)

Velîleri ‘Velî’ Yapan İlâhî İsmin Mazharı:

Rükneddîn eş-Şirâzî -kuddise sırruh- Hazretleri “Nusûsu’l-Husûs fî Tercemeti’l-Fusûs” adlı eserinde Hâtemü’l-evliyâ’nın, velîleri “Velî” yapan ilâhî ismin mazharı olduğuna dikkati çekerek şöyle buyurmuştur:

“İşte Allah’ın ahlâkıyla ahlâklanmaktan ibâret olan velâyet şartları nedeniyle ‘evliyâ’ diye isimlendirilen velîlerin tümüyle ilgili olarak, Hâtemü’l-evliyâ’nın hâli de böyle olur. Ben her velînin bürünebileceği (sıfatları) beyân ederken; varlıkla isimlendirilerek resmedilmiş hayâllere ve nûrlara mazhar olunarak isme dönüşmüş birtakım sıfatlara göre; zamâna bağlı olan velînin ilâhî ahlâkla ahlâklanışını sağladıktan sonra, sırayla Hakk’ın fiillerinde, sıfatlarında ve zâtında fânî kılıp; fiilî, sıfâtî ve zâtî mevcûdiyetlerle onları varlıklarından sıyırarak yol aldıran velâyet şartlarını kastediyorum.

Zîrâ ‘Velâyet’ Hakk’ın zâtının isimlerinden bir isimdir. O hem Velî, hem de Hamîd’dir. Şimdi velî nerededir, onları velî yapan ismin mazharı nerededir?” (“Nusûsu’l-Husûs fî Tercemeti’l-Fusûs”; Pertev Paşa, nr.: 295, 74b-75a vr.)

Hâtemü’l-Evliyâ’ya Kayıtlanan Velâyet:

Hazret eserinin başka bir noktasında ise “Hâtemü’l-evliyâ”ya kayıtlanan “Hâtemü’l-velâye” mertebesinin sıradan bir mertebe değil, peygamberlere ve velîlere kaynak olan en yüksek velâyet mertebesi olduğunu beyân buyurmuştur:

“Hâtemü’r-rüsul’ün Hatm’e nispet edilmesi, derin ve yerleşik mânâsıyla; diğer nebilerin ve resullerin velâyetine kaynak olan Hâtem-i velâyet mişkâtının da kaynağı olduğunu tevehhüm eden kişinin aldandığına delâlet eden işâretin def’ini gösterir.

Hâtem-i rüsul’ün Hâtem-i evliyâ’ya nisbeti de, Hâtem-i rüsul’e nisbet edilen diğer peygamberlerin ve velîlerin Hâtem-i rüsul’e nisbet edilişlerine dâir kendilerine bir alâmet olur.

Zâhiri risâlet ve nübüvvetlerin aslı, bâtını ise velâyet olan Hâtem-i rüsul -sallallâhu aleyhi ve sellem- hem resul, hem nebî, hem de velîdir. Hâtem-i evliyâ ise velâyetin kendisine kayıtlandığı; yâhut nübüvvetin Seyyid’inin mazharı olarak adlandırılan diğer peygamberlerin yokluk zamânında zâhir olup, hatme erdiren sonuncuları olarak getirildiği tıynetinin zûhurundan önce açığa çıkarılan mazhardır.

Nübüvvetin hem kayıtlı olanı, hem de mutlak olanı vardır. Velâyet’in de hem mutlak, hem de kayıtlı olanı vardır. Hâtem-i velâyet ise ona kayıtlanmıştır. Allah-u Teâlâ’nın izniyle inşaallah anlamışsındır!” (“Nusûsu’l-Husûs fî Tercemeti’l-Fusûs”; Pertev Paşa, nr.: 295, 75a vr.)


MEKTUBAT
69. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

ÂLİMLERİN DEĞERİ

11 Nisan 320 tarihli dostluk ve sevgi dolu mektubunuzla birlikte, gönderme lütfunda bulunduğunuz gözlük, fakirin gözlerini nurlandırdı. Cenâb-ı Hakk da sizin bâtınî gözlerinizi nurlandırsın. Gül yaprağının her noktasında mevcut olan gülsuyu gibi, sizin de değerli vücudunuzun her zerresini muhabbet ve huzurun doyumsuz kokusuyla kokulanmayı nasib buyursun, âmin.

Sizin de bildiğiniz gibi seyr-ü sulûkten gaye muhabbet ve huzur devletine nâil olmaktır. Bu şerefe erişenler için, bundan daha aşağı bir derece olan zikre ihtiyaç hissedilmez. Çünkü zikir bir noktadadır. Huzur ise bütün vücudun her zerresini kuşatıp ihya ediyor. Huzurun başlangıcı Yâd demektir. Yâd’da bulunan sâlikin vücudu ma’mûr ve müreffeh olur. Hakk -celle ve alâ- Hazretleri bir an bile kullarından gafil ve habersiz olmadığı gibi, Yaratanını bir an bile hatırından çıkarmayan ve O’ndan gafil olmayan bir kulun haline de Yâd adı verilir. Şeriatın şerefli çizgisinde hareket edip Yâd’ını koruyan kulunu Cenâb-ı Hakk çok sever. İşte bu yüzden fakirâne ricam budur ki, bu yüce şereften mahrum olmayalım. Mâsiva sevgisi ile felç olan bir kalp ile hakiki Sevgilinin huzuruna varmayalım. Rabb’im kolaylaştır, güçleştirme! Rabb’im hayır ile tamamına erdir, âmin.

Muhterem Yektâ Efendi Hazretleri’ne yaptığınız ziyareti tebrik ederim. Cenâb-ı Resûl-i Kibriyâ Efendimiz:

“Bildiklerini yaşayan âlimlerin söz ve davranışlarına uyunuz. Çünkü onlar dünya ve ahiretin yol gösterici kandilleridir.”buyurmuştur. İnsanların bilgisizlik ve cehalet karanlığından ve kötülüklerin tehlikelerinden kurtulması için âlimlerin ilim ve marifetlerine nasıl ihtiyaç duyuluyorsa, ahirette de Cenâb-ı Hakk’ın ihsan buyuracağı nimetleri istirham edebilmek için âlimlerin ilim ve irfanına baş vurulacağı rivayet edilmiştir. Cenâb-ı Hakk beni ve sizleri doğru yola iletsin, âmin. Bizim dava ve iddiamızın gayesi âlemlerin Rabb’i olan Yüce Allah’a hamd ve senâda bulunmaktır.


SÖZLER ve NOTLAR - 21

Her Şey Sevgi İle Kâimdir

İki Türlü Hayat:

“Hayat ikidir: Ulvî hayat, süflî hayat.

Ulvî hayatı yaşayanlar öyle kimselerdir ki, gözleri yaşlıdır, boyunları büküktür, karınları açtır. Fakat gönül cennetinde yaşarlar. Yaşadıkları hayatı hiç kimse bilmez ve bu ulvî hayatı hiçbir hayata değişmezler. Dışarıdan gören onlara acır, onlar da dışarıdakilere acır.

Âyet-i kerime’de şöyle buyurulur:

“Peygamber’e indirileni dinledikleri zaman; Hakk’ı tanıdıklarından ötürü gözlerinin yaşla dolup taştığını görürsün.

Derler ki: Rabb’imiz! Biz iman ettik, bizi de şâhit olanlarla beraber yaz!” (Mâide: 83)

Bu ulvî hayatı yaşayanlar dünyada gönül cennetinde oldukları gibi, ahirette de Allah-u Teâlâ’nın lütfuna ihsanına mazhar olmaya en layık olan kimselerdir.

Süflî hayata gelince; bu hayatı yaşayanların gayesi yeme-içme, giyme-gezme, mukarenet ve buna benzer dünyevî zevklerdir. Bu hayat da kabre kadar gider, kabirden sonrasını Mevlâ bilir.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Gerçekte onlar hayvanlar gibidir, hatta onlar daha şaşkın haldedirler.” (Furkân: 44)” (3. Vakıf Sohbeti’nden)

Üç Bölüm İnsan:

“Bir eve üç misafir gelir. Ev sahibi der ki: ‘Komşunun mevlid-i şerifi var siz de dâvetlisiniz.’ Onlar da giderler ve gelirler. Her birini ayrı odalarda misafir eder. Birisine sorar. ‘Oğlum! Mevlid-i şerif nasıl oldu?’, ‘Çok güzel oldu der, mevlid dediğin böyle olacak. Pilâvın altında bir parmak yağ vardı.’ İkincisine sorar. O da: ‘Çok güzel okudular, okuyanların sesleri çok güzeldi.’ diye cevap verir. Üçüncüsüne sorar. O da der ki: ‘Çok duygulandım. Hele hafız efendi: ‘Doğdu ol sedeften ol dürdânesi.’ derken kendimden geçtim.’

Bu mevlid-i şerifi dinleyenler gibi biz de şimdi üç bölüme ayrıldık.

Bir kısım insanlar dünyaya geliş sebebini yeme-içme, giyme-gezme... sandı. Süfli hayata daldı, ömrünü safahat yolunda geçirdi.

Diğer bir kısmı sese kulak verdi, hakikati arayan ilim araştırıcısı oldu.

Öyle kimseler de vardır ki, ilim-irfan mektebine dehalet etti. Fenâfişşeyh, Fenâfirresul ve Fenâfillâh’a ulaştı. Gayesine, maksadına nâil oldu.” (3. Vakıf Sohbeti’nden)

Üç Büyük Lütuf:

“Allah-u Teâlâ’nın sevdiği kulu üzerinde en büyük lütufları nelerdir?

Birincisi; Allah-u Teâlâ’nın sevdiği kulunun üzerinde en büyük lütfu ‘Kulum’ demesidir. Bir insanın ‘Ben kulum’ demesi kıymet ifade etmez, Yaratan’ın ona: ‘Kulum’ demesi kıymet ifade eder. Asıl maksat da budur. Bunun için fakir her fırsatta der ki: ‘Ben hâlâ: ‘Allah’ımın kulu, Habib’inin ümmetiyim.’ diyemedim. ‘Allah’ım ne olur, zâtına kul Habib’ine ümmet et!’ diye niyaz ediyorum, yalvarıyorum.’

Yaratan’ın mahlûkuna: ‘Kulum’ demesinin yanında İbrahim Aleyhisselâm’a lütfettiği gibi: ‘Halilim’ demesi, Muhammed Aleyhisselâm’a lütfettiği gibi: ‘Habibim’ demesi, ‘Sevgilim’ demesi vardır. Bu beyan devam eder efendiler, kıyamete kadar devam eder. Bu lütuf da yine Habib-i Ekrem -sallallahu aleyhi ve sellem-in yüzü suyu hürmetinedir.

İkincisi; Allah-u Teâlâ’nın sevdiği kulunun üzerindeki en büyük lütuflardan birisi de kuluna ‘Selâm etmesi’dir.

Meselâ: ‘Veselâmün alel-mürselin = Peygamberlere selâm olsun!’ Bilen için anlayan için bu ne büyük bir ihsandır. Allah-u Teâlâ hiç ummadığınız bir kula selâm eder. Bütün bunlar Resulullah Aleyhisselâm’ın yüzü suyu hürmetine, onun vârislerine bahşedilen gizli lütuflardır. Çünkü üzerindeki emanet Resulullah Aleyhisselâm’ın emaneti olduğu için, o sevgilinin nurunun üzerinde olduğu için, Allah-u Teâlâ onu bu gizli sırlara mazhar eder. Bir mahlûk için bu, tasavvura sığmayan lütuflardan birisidir. Ve bu lütuf kıyamete kadar devam eder.

Üçüncüsü; Bir mahlûkuna en üstün lütuflardan üçüncüsü de, cemâl-i bâkemâli ile müşerref etmesidir.

Diyeceksiniz ki buna imkân var mı? Var efendim. Çünkü Sıddık-ı Ekber -radiyallahu anh-: ‘Ben Allah-u Teâlâ’yı gördüm, başka bir şey görmedim.’ buyurdu.

Sıddık-ı Ekber -radiyallahu anh-in yolunda olanlara Habib-i Ekrem -sallallahu aleyhi ve sellem-in yüzü suyu hürmetine, Allah-u Teâlâ lütfuyla kime dilerse ona gösterir.

Bir mahlûk gerçek mânâda Hazret-i Allah ve Resul’ünde fâni olursa, Allah-u Teâlâ dilediği şekilde tecellî eder. Aslında O’ndan başka hiçbir şey yok zaten.

Hakikatimi gördüğüm zaman, itimad edin kendimi zerre kadar değersiz bir mahlûk olarak görüyorum. Gözümle görüyorum, anlatma ile değil.” (7. Vakıf Sohbeti’nden)

Üç Mühim Noktada:

“1. Fenâfillâh’a ulaşmış bir mürşid-i kâmil müridi yürütür, yürü demez.

Binâenaleyh bir müridin ezelde böyle bir mürşid-i kâmilde nasibi varsa; Emmâreyi ve Levvâmeyi geçip Mülhime’ye geldiği zaman Fenâfişşeyh olur ve Fenâfirresul kalesine alınır, tahsile başlar. Bundan haberi bile olmaz, icabederse duyururlar, icabetmezse duyurmazlar. Kimisini açık kimisini kapalı götürürler.

2. Fenâfillâh’a çıkmamış bir mürşid ise müridi yürütemez, ders verir yürü der. O da fenâfirresule kadar gelir, önüne koca bir kale çıkar ve burada durur. Onu içeriye alacak bir fert olmadığı için öteye geçemez. İlim, amel ve ihlâsı nisbetinde ibadetine taatına devam eder ve Allah-u Teâlâ’nın sevgilisi olabilir.

3. Bu ikinci sınıfta olan kimselerin bazıları da o kalenin önünde bocalar. Bocalayınca şeytan zaten onun peşindedir, hemen yuları ona takar. Evden eve, bayırdan bayıra, dağdan dağa dolaşır. Şeytan onu bu güç noktalara sokunca, bu sefer küfretmeye başlar. Şeytan bu hâli ona sevdirdiği için, mârifet yapıyormuş gibi hoşuna gider. İhlâsı da elinden alınır. Artık onun orada tutunması Mevlâ’ya kalmış. Kimisi de en aşağı dereceye kadar düşer. Allah’ımız cümlemizi muhafaza buyursun!” (4. Vakıf Sohbeti’nden)

Her Şey Sevgi İle Kâimdir:

“Bir kulun Hakk’a ulaşması, Hakk’ın o kulunu kendi tarafına çekmesi ile mümkündür. Hiçbir kimse kendi kendiliğiyle Hakk’a ulaşamaz.

Cezbe irfan ehlinin kalplerini tahrik eder; âşıkların gıdası, Hakk yolcularının zevk ve safasıdır. Şüphesiz bu da muhabbet ile kaimdir. Çünkü her şey sevgi ile mümkün olur. Aşk öyle bir lütuftur ki, ifadeye sığmaz. Hakk’tan geldiği için Hakk’a ulaştırır.

Mahviyyet de öyle bir lütfu ihsandır ki Hazret-i Allah’a kavuşturur, zira bunlar kime verilmişse, Hâlik ile mahlûk arasındaki perdeleri kaldırır, bütün sıfatları, dilekleri kül eder.

Aşk ateştir, aşk lezzettir, Hakk’a ulaşmak için güç kaynağıdır.

Mevlânâ Câmi-kuddise sırruh-Hazretleri buyurur ki;

‘Mecâzi de olsa aşk ve sevgiden yüz çevirme, vaz geçme, zira o hakiki aşka ulaştırmak için bir vasıtadır, köprüdür.’

Âşık olanın elem ve mihnete alışması lâzımdır. Çünkü sevilen, sevenin başkası ile meşgul olmasını istemez.

Sevdiği kulunun kalbini başka bir yere çevirmesini istemez. Sevilen her ne kadar ezâ-cefâ ederse de sevgisinde samimi olan âşık bunları hoş karşılamalıdır.

‘Sevgilinin yaptığı her şey sevimlidir.’

Aşıka en tatlı gelen şey, sevgilisi için yanmaktır. Mânen gıdalanmak elbette aşkullah ve muhabbetullaha bağlıdır. Aşk ve muhabbetin kemaline erenler, Mahbub-u hakiki ile olmaktan ve O’na hizmetten başka hiçbir şey düşünmezler.

Müminlerin kalp gözlerini açarak, onları marifetin nuru ile Rızây-ı Bâri’sine eriştiren Hazret-i Allah’a sonsuz şükürler olsun.” (9. Vakıf Sohbeti’nden)


Allah-u Teâlâ’nın Sevgilileri’nin İfşaatlarına İzah ve Açıklamalar (5)

Hakîm et-Tirmizî
-kuddise sırruh- (5)

Âhir Zamanda Gönderilen Büyük Dâvetçi:

Dünya bozulmaya yüz tuttuğu, fitne ve fesad arttığı bir zamanda, Allah-u Teâlâ sevdiği ve seçtiği kullarından birini gönderip, onunla o ifsâdı kaldırır.

Hele hele dünyanın son zamanında; dinsizliğin, ahlâksızlıkların her türlüsünün son haddine vardığı, bilhassa deccâlden daha beter olan saptırıcı imamların türeyip dîn-i İslâm’ı aslından çıkarmak istedikleri bir anda; Allah-u Teâlâ yeni bir din değil de, ancak İslâm dînini kuvvetlendirmek ve halkı imana dâvet etmek için bir dâvetçi gönderir.

“Hatmü’l-velâye” adlı eserde beyan buyurulduğuna göre; Hakîm et-Tirmizî -kuddise sırruh- Hazretleri âhir zamanda gönderilecek olan bu “dâvetçi” hakkında şöyle söylemiştir:

“Âhir zamanda Mehdî yokken, henüz yaklaştırılıp seçilmemişken, aradaki boşlukta (fetrette) Hâtemü’l-velâye’den başka adâleti ayakta tutan kimse olmaz. O kıyamet gününe kadar bütün velîlere Allah’ın bir hücceti olur.

Nasıl ki peygamberlerin sonuncusu olan Muhammed -sallallahu aleyhi ve sellem-e ‘Hâtemü’n-nübübüvve’ verilmişse ve o kıyamet gününe kadar bütün peygamberler üzerine Allah-u Teâlâ’nın bir hücceti ise, velîlerin sonuncusu olan bu velî de âhir zamanda öyle olacaktır.” (“Hatmü’l-velâye”; 168b vr.)

Dikkat edilirse; “Ondan başka adâleti ayakta tutacak kimse bulunmaz!” buyuruyor. Bu söz sadece Türkiye’yi değil, dünyayı kapsıyor; bu nûr değil Türkiye’ye, bütün dünyaya yayılıyor.

Hazret bu beyânı ile, onun Hazret-i Mehdi gelmeden evvel adâleti ayakta tutacağını haber vermekle her ikisini de bitiştirmiş oluyor. Çünkü Allah-u Teâlâ adâleti onunla ayakta tutacak. Daha doğrusu Allah-u Teâlâ onu öne sürmüştür. Tek kelime ile; o bir robot gibidir, tecelliyât-ı ilâhî Allah-u Teâlâ’nındır. Onu O öne sürmüş ve onda tecellî etmiştir.

Hakk Celle ve Alâ Hazretleri böyle murâd etmiş, dînin üstünlüğünü ve adâletini onunla ayakta tutmayı dilemiş!..

•

Âl-i imrân sûre-i şerîf’inin seksen birinci Âyet-i kerime’sinde beyan buyurulduğu üzere; Allah-u Teâlâ bütün Peygamber Aleyhimüsselâm Efendilerimiz’e Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in geleceğini duyurmuş; îmân edeceklerine ve ona sadâkat göstereceklerine dâir onlardan söz almıştı. Binâenaleyh hepsi de onun geleceğini biliyorlardı.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Resulullah size neyi verdiyse onu alın, neyi yasak ettiyse ondan sakının!” buyuruyor. (Haşr: 7)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de alâmetleri ile beraber Hazret-i Mehdî’nin geleceğini bildirmiş; onun hakkında bir çok Hadîs-i şerif’ler beyan etmiştir.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’ne de “Hâtemü’l-velî”yi bildirmek emri ve vazifesi verilmiştir.

O nûrunu ve ilhâmını Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in Hadis-i şerîf’lerinden aldı, Allah-u Teâlâ ona dilediğini bildirdi ve gösterdi; o nûr ışığı altında, Allah-u Teâlâ’nın ilhâmı ile gördü, bildi ve yazdı. Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hazret-i Mehdî hakkında bir çok beyanlarda bulunduğu gibi; “Hâtemü’l-velî” hakkında da sahtelerinin çıkmaması için beyanlarda bulunmuş ve bazı işâretler vermiştir.

•

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri “Hatmü’l-evliyâ” adlı kitabında Hazret-i Ebû Bekir ve Hazret-i Ömer -radiyallahu anhümâ-’yı Hâtemü’l-evliyâ ile kıyaslarken, Hâtemü’l-evliyâ’nın da tıpkı Hazret-i Mehdî gibi ilâhî adâleti ayakta tutup, zulmü yoketmeye muvaffak olacağını haber vermiştir:

“İşte (âhir zamandaki) bu fitnelerde de bir kimsenin ilâhî adâleti ayağa kaldırıp, zulmü yokettiği vakit, ikisinin üstünlüğüne kavuşabileceğini görmez misin?” (Hatmü’l-evliyâ”, s. 429.)

Allah-u Teâlâ “Hâtemü’l-velî”nin hâkimiyet kesbedeceğini, gâlip geleceğini ve muvaffak olacağını Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’ne o zaman göstermiş. Hakîm et-Tirmizî -kuddise sırruh- Hazretleri böyle buyurmuştu ve gerçekten de dediği gibi oldu.

Allah-u Teâlâ böyle murâd etmiş; böyle tecellî etti, böyle oldu. Mübârek zât, ne kadar açık konuşuyor. Görmüş de konuşmuş!..

Bu neye benzer?

Allah-u Teâlâ Mûsâ Aleyhisselâm’ı firavunu imana dâvet için vazîfelendirdiği zaman, henüz işin başında:

“Seni kardeşinle destekleyeceğiz. İkinize öyle bir güç vereceğiz ki, onlar size aslâ erişemeyecekler. Âyetlerimizle siz de, size uyanlar da üstün geleceksiniz!” buyurmuştu. (Kasas: 35)

Üstün gelmediler mi?

Halbuki o emri aldığı zaman karşısında azgın bir firavun ve onun büyük bir ordusu vardı, kendisi ise zayıf ve nâhif idi. Fakat Allah-u Teâlâ’nın destek vaadi üzerine firavundan da ordusundan da kuvvetli oldu.

İslâm’ın ilk yıllarında da durum aynıydı, nice zorluklarla karşılaşıldı!..

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-ine hitâben;

“Ey Peygamber! Allah sana da, sana tâbî olan müminlere de yeter!” buyurdu. (Enfâl: 64)

Allah-u Teâlâ’nın beşeriyete büyük bir lütfu olan Muhammed Aleyhisselâm, şirk içinde yüzen beşeriyeti hidâyet ve saâdete kavuşturmak için tek başına dâvete başladı, kısa zamanda da muvaffak oldu. Beşeriyet uyandı, gönüller nurlandı.

•

Bundan sonra bizimle Hazret-i Mehdi Aleyhisselâm arasında çok az bir boşluk olacak. Nûr gelecek, kitaplar tutulacak ve bu boşluğu dolduracaklar. Bu boşluk sırasında nasipdar olanlar bu kitaplara çok sarılacak, Allah-u Teâlâ “Nûr”unu indirince dilediğine hidâyet verecek. Halkın çoğu ise boşlukta kalacak; nasipdar olmayanlar büsbütün lâçka olacak.

Abdülkâdir Geylânî -kuddise sırruh- Hazretleri “Fethu’r-Rabbânî” kitabında buyururlar ki:

“Bir kurtarıcı olarak ellerinden tutar, dünya denizinden çeker çıkarır. Tabii ki nasibi olanı, Hakk’a uyanı!..” (“Fethu’r-Rabbânî”, 5. Meclis.)

Nasibi olan onu bulacak ve nasibini alacak; nasibi olmayan onu bulamayacak ve hüsranda kalacak. Rûhu ölmüş bir kimsenin hakikatla ne işi var!

“Hâtemü’l-velî”den sonra ikinci bir velî yok; ancak Hazret-i Mehdî gelecek. Velî gelse de kendi çapında; yani resulden sonra gelen nebîler gibi olacak. Fakat irşâda mezun değildir. Bundan sonra kimseden bir şey beklemeyin, bu kitaplara tutunun! Çünkü bu “mühür”dür. Hâtemü’n-nebî’den sonra peygamber çıksa inanılır mı? Çıkar, fakat sahteler çıkar; onlar da yalancıdırlar!..


NE İDİK, NE OLDUK!

OSMANLI İMPARATORLUĞU -11-
(1299-1924)

III. Mehmed:

III. Mehmed tahta geçtiği zaman Avusturya, Almanya ile ittifak yapmış ve Osmanlı topraklarına saldırmıştı. Daha sonra ise Avusturya-Eflak-Boğdan’la üçlü ittifak kurarak Estergon ve Vişigrad’ı ele geçirmişlerdi.

Asker artık savaştan bıkmış ve cepheye gitmek istemiyordu. Çünkü saray hayatının ihtişamını görenler rahatı ve lüksü tercih ediyorlardı.

Savaşa gitmek istemeyen askerin durumu ve hocası Saadettin Efendinin ısrarı üzerine III. Mehmed Kanuni’den sonra ilk defa sefere çıkan padişah oldu. Eğri kalesi alındı ve Haçlı ordusuyla Haçova’da savaşıldı. Hoca Saadettin Efendi’nin askere yaptığı sürekli telkinlerle savaş zaferle neticelendi.

Haçlı ordusu Kanije’ye yöneldi. 9 bin askere karşı 100 bin haçlı askeri kuşatma yaptı. Yetmiş yaşındaki Tiryaki Hasan Paşa’nın zekası, tecrübesi, cesareti sayesinde haçlı ordusu dağıtıldı. 80 bin zayiat verdiler. Yüklü miktarda ganimet elde edildi.

Bu defa Osmanlı-İran savaşı başladı, uzun süre devam etti. Osmanlı ordusu hem doğuda hem de batıda çok yıprandı. Anadolu’da ise celali isyanları patlak veriyor ve bastırılamıyordu.

Bu isyanlar devlette asayiş bırakmamış ve eşkiyalıkla her taraf tahrip edilmişti.

Kuyucu Murat Paşa ve Tiryaki Hasan Paşa bu isyanları birbuçuk yılda temizleyebildiler.

I. Ahmed:

I. Ahmed tahta geçtiğinde, kadın nüfusunu engellemek için, babaannesi Safiyye valide sultanı sarayından çıkartarak eski saraya sürdü.

I. Ahmed III. Mehmet’in ölümünden sonra tahta geçmiş ve kanunnamedeki kardeş katline cevaz veren hükmü kaldırmıştır.

I. Ahmed son derece dinine bağlı idi. Onun mürşidi, şeyhi Aziz Mahmud Hüdayi -kuddise sırruh- Hazretleri idi.

Onun döneminde de Malta’ya sefer düzenlenmiş, Avusturya savaşı sonucunda anlaşma yapılarak onüç yıl süren savaşa son verilmiş ve 57 yıllık sulh dönemi başlamıştır. Fakat Avusturya’ya bu defa taviz verilmiş ve imparatorluk olarak tanınmıştır.

Tahta kardeşi I. Mustafa geçti ancak ruhsal dengesi bozuk olunca 3 ay kalabildi ve yerine II. Osman geçti.

II. Osman:

II. Osman, sert ve çok dirençli idi. Ordu ile Polonya’ya sefere çıkmış ve ordunun birçok zaafını, lakayıd davranışını görmüştü. Fakat ordu da II. Osman’a diş bilemeye başlamıştı.

Fakat sarayda I. Ahmed’in 29 yaşındaki dul hanımı II. Osman’ın üvey annesi Kösem Mahpeyker Haseki Hatun vardı. II. Osman’a karşı I. Mustafa’yı öne sürmüş ve gayretle tahta oturmuş ancak hastalığı nedeniyle başarılı olamamıştı.

Ordu ile anlaşmazlık devam etti. Zira yeniçeriler haksız yere gelir elde ediyorlardı. “Ölen yeniçerilerin maaş defterini kullanarak maaş alıyorlardı.” Savaşmıyorlardı. II. Osman yeniçerileri kaldırmak istiyordu. Genç Osman hacca gitmek bahanesiyle İstanbul’dan ayrıldı. Anadolu’da bir ordu kurup, yeniçeri ve kapıkulu askerlerini kaldıracaktı.

Bunu anlayan yeniçeriler ayaklandı ve Genç Osman’ı tahttan indirdiler. Yedikule zindanlarına hapsedilen Genç Osman boğularak öldürüldü. Bunun üzerine Genç Osman’ın intikamını almak isteyen halk ayaklandı. Yeniçeri ağaları öldürüldü ve I. Mustafa tekrar tahta geçti. Kapıkullarına bir buçuk milyon altın culüs bahşişi dağıtıldı.

Eğri Seferi’nde “Hırka-i Şerîf” Hürmetine
Kazanılan Parlak Zafer

“Peçevî Târihi”nde kaydedildiğine göre; Sultan Üçüncü Mehmed Hân (1595-1603) Eğri seferi’ne giderken mukaddes emanetlerden Sancâk-ı şerîf’i ve Hırka-i saâdet’i de yanına almıştı. Düşman askeri, otâğ-ı hümâyûn’un çok yakınlarındaki hazîne sandıklarına bayrak dikecek kadar pâdişâha yaklaşınca, pâdişâhın şaşkınlık ve endişesi iyice arttı. Seferde bozgun durumu baş gösterince, o an yanında bulunan Hoca Sa’deddîn Efendi’ye;

“Efendi! Şimden gerû (şimdiden sonra) çâre ve tedbîr nedür?” diye sorup telâşını belli edince, o an metânetini muhâfaza etmekte olan Hoca Sa’deddîn Efendi:

“Pâdişâh’um! Siz gibi âl-i Osmân sultânı Peygamber -sallallâhu teâlâ aleyhi ve sellem- Efendimiz yolunda halîfe oldukdan gerû, Hırka-i saâdet’i böyle ânda giyerek, Hakk Teâlâ’ya duâlar eylemek elbette münâsibdür!” deyince, sancâk-ı şerîf’in altında tekbîr sesleriyle Hırka-i şerîf’i giyerek, askerlerini büyük bir heyecanla zafere ulaştırdı. (“Târîh-i Peçevî”, c. II’den.)

Genç Osman Toyluğunun ve Tecrübesizliğinin
Kurbanı Olmuştu!..

Henüz çocuk yaşında tahta oturan ve Azîz Mahmûd Hüdâyî -kuddise sırruh- Hazretleri’nin tüm uyarılarına rağmen Hacc’a gitmekte direnerek, toyluğunun ve tecrübesizliğinin kurbânı olan Genç Osman’ın, Yedikule zindanında yeniçeriler tarafından fecî şekilde katledilmesi halk arasında büyük bir üzüntüye neden olmuştu.

Nev’î’nin aşağıdaki mersiyesi, bu üzüntüyü aksettiren en güzel örneklerden birisidir:

Bir şâh-ı âlişân iken
Şâh-ı cihâna kıydılar
Gayretlü genç aslan iken
Şâh-ı cihâna kıydılar.

Gâzî bahâdır hân idi.
Âlî-neseb sultân idi.
Nâmiyle Osman Hân idi.
Şâh-ı cihâna kıydılar.

Hükmetmeğe kaadir iken
Emr-i Hakk’a nâzır iken
Hacc itmeğe hâzır iken
Şâh-ı cihâna kıydılar.

Ey dîl ciğerler oldu hûn
Derdim bir iken oldu on
Kan ağladı eh-i fünûn
Şâh-ı cihâna kıydılar.

Eşrât-ı sa’attir bu dem
Rûz-ı kıyametdir bu dem
Kula nedâmettir bu dem
Şâh-ı cihâna kıydılar.

Nev’î.


Güvenli Bilgi,
Berrak ve Doğru Fikir

Gerek dünya üzerinde gerekse tek tek ülkeler üzerinde hakimiyet kurmak isteyen bir avuç azınlık bu amacında kısmen de olsa muvaffak olmuştur. Bu muvaffakiyeti iki temel unsura dayandırmışlardır: Paraya ve bilgilendirme mekanizmalarına hakimiyet.

Paraya hakimiyetin unsurlarını çoğumuz biliyoruz. Finans ve ticaret (petrol, ilaç, tarım vb) tekellerini, bu tekellerin ülkeler üstü mahiyetlerini, büyüklüklerini ve güçlerini, küçük ülkelerle kedinin fare ile oynar gibi oynadıklarını az çok biliyoruz.

Bu hakimiyetin olmazsa olmaz bir unsuru olarak bilgilendirme mekanizmaları üzerinde kurulan hakimiyeti de az çok biliyoruz. Bilgilendirme mekanizması dediğimiz zaman ilk akla gelen basın sektörüdür. ABD ve Batı Avrupa başta olmak üzere bu sektör üzerinde nasıl büyük bir gayretle hakimiyet kurdukları, açık-gizli pek çok basın-yayın kuruluşunun finansörünün ve sahibinin bu bir avuç azınlık olduğunu çoğumuz biliyoruz. Bilgilendirme mekanizmaları derken, yazılı ve görsel basınla beraber; edebiyat, müzik ve film sektörünü bir arada düşünmek lazımdır. Bu sektörler vasıtası ile sadece bilgi ve yorumlar üzerinde tekel oluşturmakla yetinilmez; aynı zamanda kitlelerin kültür, inanç ve bilinçleri üzerinde de hakimiyet kurulmaya çalışılır. Bu hakimiyet çoğu zaman pervasız bir dejenerasyon eşliğinde yürütülür.

Bu iki unsura bir üçüncüsünü de eklemek icap ediyor: "Örgütlü hareket". Zira siz de takdir edersiniz ki bir avuç azınlığın bütün dünya üzerinde belirli istikametler doğrultusunda netice alabilmesi için "Örgütlü hareket" olmazsa olmaz bir zorunluluktur. Bu örgütlenme bir pramit gibi düşünülebilir. Pramitin en altında mason locaları, zengin kulüpleri vardır. Bu kulüp üyelerinin bilgisiz ve bilinçsiz büyük bir çoğunluğu kime ve neye, nasıl hizmet ettiğini bile bilmezler.

Bilgilendirme mekanizmaları üzerinde kurulan hakimiyet son yıllarda kırılmaya başlamıştır. Bunda en büyük etken bilgi teknolojilerinde hızlı ve muazzam gelişmeyle beraber, bilgisayar kullanmayı bilen her bireyin fikirlerini aktarma ve yayma imkanına kavuşması olmuştur. Bu sebeple insanlarda yeniden bir bilinçlenme ve bu küresel komploya karşı bir reaksiyon başlamıştır. Ancak özellikle ülkemiz genelinde düşünürsek yıllar yılı halkın beynine, gönlüne empoze edilen harici fikir ve cereyanlar, fitne ve fücurlar millet üzerinde büyük izler meydana getirmiştir.

Birçok kavramın içi boşaltılmış, birçok kavram ise asli anlamına taban tabana zıt sembollerle kuşatılmıştır. Basın günlerce hıristiyan tarikatlar hakkında, uzakdoğu felsefeleri hakkında reklam boyutuna varan yazılar ve dizilerle karşımıza çıkarken, binlerce yıllık Türk tarihinin İslam öncesi ve sonrası en büyük dayanaklarından birisi olan tasavvuf geleneği sahtekâr ve sapkın şahıslarla özdeşleştirilir hale getirilmiştir. Özellikle İslam dini mütemadiyen sinsi bir saldırı altında kalmıştır. Bu saldırılardan milli değerlerimiz de büyük oranda nasibini almıştır. Kime sorsanız devletin temelinde milli değerlerimiz vardır. Ancak Türkiye’de milli menfaatlerden bahsetmek cesaret isteyen bir iş haline getirilmiştir. Mesela; bir Ermenistan, bir Yunanistan bütün milli değerlerini Türk düşmanlığı üzerine inşa etmiştir. Türkiye’ye bir el uzatıyorlarsa bunun tek bir sebebi vardır: Bir şeyler almak. Ancak bu basit gerçek bile halktan gizlenir, "Niye Ermenistan’la, Yunanistan’la dost olmuyoruz?" diye kendi kendini kınaması beklenir. Bu iki millet güçleri yetmiş olsaydı büyük bir Türk soykırımı yaparak Anadolu’ya kurulacaktı. Buna rağmen Yunan bile utanmadan "Yunan soykırımı" günü kutlamaktadır. Oysa bugünkü bu durumun kaynağını teşkil eden kilise ve başındaki papaz bile uzun uzun medyada –yine reklamvari bir yöntemle- kendisine yer bulabilir. Aynı şekilde Türk sınırlarını tanımamakta ısrar eden Ermenistan, pervasızca Türkiye aleyhinde icraatına devam ederken medya bu tür haberleri mümkün olduğunca hasır altı eder. Hatta bir iki kendini bilmez prof. lakaplı cahil uzun uzun gazete sayfalarında arzı endam edebilir, "Soykırım vardır" diye beyanat verebilir.

Basın irtica, tarikat gibi kelimeleri yıllar yılı görsel semboller desteğinde hakaretle eş anlamlı hale getirmiştir. Bunu yaparken doğru-yanlış, gerçek-sahte ayrımı yapmamıştır. Çünkü öyle bir derdi yoktur. Gerçek niyeti İslamı ve dindar insanları mahkum etmektir. Bu sebeple her şeye rağmen dini değerlerinden kopmamış olan Türk milleti bu tür saldırılar karşısında çok zaman rasyonel olmayan tepkiler geliştirmiştir. Devleti temsil makamındaki insanlarımızın basının kullandığı kavramlarla halkın karşısına çıkması "Din düşmanı değiliz" gerçeğini ve beyanlarını yok etmektedir. Millet adeta kendisini devletten ayrı bir varlık gibi hissetmeye başlamıştır. Dinde ve vatanda bölücülük yapan sahtekarların yangının üzerine körükle gitmesi bu vehameti derinleştirmiştir. Nihayetinde gerek halk nezdinde gerekse dışarıda Türkiye şöyle bir imaj edinmiştir:

"Avrupa oryantalizminde bir süreden bu yana Alman oryantalizmin kaynaklanan bir yaklaşım hakimdir. Bu yaklaşım Türkiye'nin 'Yugoslavya gibi suni bir ülke olduğu', 'Türk milleti diye bir milletin olmadığı' tezine dayanmaktadır. Orient Enstitüsü Müdürü Prof.Dr. Udo Steinbach ... ‘Sorun, uyduruk, zorlama ve yapay Türk milletidir. Böyle bir millet yoktur. Olmadığını Türkiye'de yaşanan Türk-Kürt, Müslüman-Laik, Alevi-Devlet çatışmalarında görmekteyiz. Bu uyduruk milleti Atatürk nasıl kurdu? Önce Ermenileri yok ettiler, sonra da Rumları' demektedir." (Ümit Özdağ, Akşam, 14 Şubat 2005)

Görüldüğü gibi Türkiye’de millet ile devlet, devlet ile din kavgalı hale getirilmek için her türlü yöntem denenmiş, daha sonra bu imaj düşmanlarımız tarafından hem halkımıza hem de dünyaya pazarlanmıştır.

Bu veriler göstermektedir ki Türkiye’nin bilgiye ulaşma ve bilgi güvenliğinden öte daha derin problemleri vardır. Her şeyden önce Batı kaynaklı değer ve yargılarla kendimizi tanımlamaktan sıyrılmamız lazımdır. Zira Batı’nın tarihi deneyimleri ve temelleri ile bizim tarihi deneyim ve temellerimiz çok farklıdır. Batı Medeniyeti denilen şey büyük bir kavga ve tepinmenin neticesinde ortaya çıkan manevî içerikten yoksun dünyevî bir uzlaşı medeniyetidir. Dolayısı ile bugünkü Batılı kavramların hemen hiçbirinin manevî bir temeli yoktur. En basitinden herkesin bildiği “terör” kelimesini ele alalım. Bir de bunun karşısına kendi kültürümüzden “fitne” kelimesini koyalım. Biz “fitne” kelimesi ile düşünüp karar verirken Batı’dan ithal “terör” kelimesine göre hüküm bina etmeye çalışırız. Dolayısı ile hukuk ile uygulama arasında çok büyük aksaklıklar meydana gelir.

Bunun gibi bazı Batı değerleri bize tartışmasız gerçekler gibi yutturulur. Kadın konusu bunların en önemlisidir. Hatta İslâm dinine saldırmak için sadece bu konu kullanılmaya çalışılır. Halbuki İslâm kadına “Anne” olarak en mutena yerini verirken, toplumun sağlıklı işleyişi için yaratılıştan gelen “Erkeğin hakimiyetini” şart koşmuştur. Batı’nın Erkek hakimiyetini yıkarak bugüne geldiği tamamen safsatadır. Batının gerçek inkişaf tarihi 20. yy. başlarına kadarki süredir. Bu süre içerisinde kadın Batı’da “Anne”dir. Birçok çocuğa bakmak ve büyütmek gibi büyük bir görev üstlenmiştir. Bir yüzyıl öncesini anlatan filim ve kitaplarda bu hakikat ayan beyan ortadadır. Batı’nın kadını özgürleştirmesi(!) 2. Dünya Savaşı’ndan sonraki günlerde duyulan işgücü ihtiyacı ile birlikte başlar. Batı’nın yıkılmasının başlangıcı da budur. Bugün aile kurumunu yıkmış olan Batı kaçınılmaz bir sona -yıkılışa- doğru hızla yol almaktadır. Bu analizimize çarpıcı bir örnek de Japonya’dır. Japonya’nın muazzam gelişme yaşadığı yıllarda kadının durumu çok daha geridir. Bugün bile yaşlı Japon kadını evine file götürürken yanındaki erkek torunu o fileyi taşımak için yardım etmez. Çünkü bu onların kültürüne göre ayıptır. Burada esas problem eğitimdir. İslam kadının eğitimine önem verdiği için inkişaf etmiştir.

Yıllar yılı basın gerçek bir tartışma ve doğruyu bulma ameliyesini yerine getirmek yerine dini ve milli değerlerimizi mahkum etmek zihniyeti ile hareket etmiş, Batı’nın bütün hastalıklarını milletimize taşımıştır. Gerçek münevverler çeşitli yafta ve damgalarla sindirilirken, eli kalem tutan bütün gayr-i milli şahıslar “Aydın”, “Bilim adamı” gibi sıfatlarla önümüze sürülmüştür. Bu millete yön vermesi beklenen münevver adayları ise Türkçe düşünüp İngilizce konuşmaya çalışan mankurtlar gibi “Türk kültür ve harsı” ile düşünüp Batı değerleri ile kendini ifade etmeye çalışan mankurtlara dönüşmüştür. (Batı kaynaklı bu tür tuzaklara düşenler her kesimde mevcuttur. Mesela vatan ve milleti düşünüyorum diyen ve gerçekten de böyle düşündüğünü sanan bir idareci eğer batı kaynaklı “Hoşgörü” fitnesinin zehirini almışsa, bilerek bilmeyerek ihanet boyutuna varan imzalar atar da ruhu bile duymaz.)

Emperyal niyeti olan Batı ülkeleri söylemlerinde evrensel değerler ile ortaya çıkıp “demokrasi” gibi kavramlarla garip milletleri avlamaya çalışırken, ülke yönetiminde bir o kadar da milliyetçidirler. Söylemde evrensel icraatta milliyetçi hareket ederler. Biz ise tam tersi hareket ediyoruz. Hatta söylemlerimiz kendi iç bütünlüğümüzün çimentosunu yok sayma noktasına varıyor.

Bu halimizle değil küresel, bölgesel bir güç olmamız bile çok zordur.


SÖZDE SOYKIRIM MASALIYLA ERMENİLER DÜNYAYI ALDATMAYA ÇALIŞIYORLAR!

Türk Milleti tarihler boyunca pek çok ihaneti içerden ve dışardan yaşamıştır. Şanlarla, şereflerle dolu, insan onurunu yücelten tarihimizde bizi rahatsız edecek bir katliam ve vahşete asla rastlanılmamıştır.

Ermeni meselesinde gerçekte vahşeti yapanlar Ermeni Çeteleri olmuştur. Doğu Anadolu’da yapılan kazılarda canlı şahitlerin göstermesi ile toplu mezarlar bulunmaktadır. Olayların işlendiği tarihlerde Erzurum’da Kolordu Komutanı olarak görev yapan Kazım Karabekir Paşa’nın bir feryadının canlı belgesi 1986 yılında Erzurum’un Alaca Köyü’nde ortaya çıkarıldı. Neler yaşanmış birlikte okuyalım:

"-Facianın en müthişi burada idi. Süngülenmiş ve yakılmış cesetlerin başındaki ağlaşma ve bağrışmalar, insanın tüylerini ürpertiyordu. Alaca Köyü’nde cenazeler, insanın aklını oynatacak bir halde idi. Bütün çocuklar süngülenmiş, yaşlılar ve kadınlar samanlıklara doldurulup yakılmış; gençler baltalarla parçalanmıştı. Çivilere asılmış kalpler ve ciğerler görülüyordu. Sanıyorum ki, yeryüzünde bu kadar feci sahneyi gören gözler pek azdır. Alaca Köyü’nde, insanların iyi duygularından mahrum kalınca hayvanlardan daha vahşi bir mahluk olabileceklerini ibretle seyrettik. Bütün bu dehşetli sahneler Erzurum’a ve oradaki zavallılara yardıma koşmaya bizi mahkum etmişti…"

Yine aynı bölgede Erzurum’a 18 km uzaktaki Ilıca Kasabası’ndaki manzara daha da müthişti. Karabekir Paşa kasabada daha korkunç manzara ile karşılaşıyor. Ermeni çeteler mazlum Müslümanları cami avlusuna doldurmuşlar, üst üste yığmışlar. Bunların arasında kadınlar, çocuklar, ihtiyarlar da var. Kadın cesetlerinde zorla ırza geçme izlerini görüyor, öfkelendikçe öfkeleniyor. Diyor ki:

“-Ilıca’da gördüğüm manzara karşısında duyduğum acıyı şimdiye kadar gördüğüm en kanlı muharebe manzaralarında, gerek Çanakkale’de gerekse Irak Cephesi’nde görmedim. Zaten yürümek, koşmak ve biçare vatandaşlarımızı canavarların (Ermeni çetelerin) elinden kurtarmak için büyük azim vardı. Bu manzara karşısında dimağım, kalbim büsbütün ateşlendi. Elimdeki kuvvetlerle bir an evvel Erzurum’u, Kars’ı, Gümrü’yü alarak Ermenistan’ın yüreğine saplamak için her şeyi göze aldım…”

Genelkurmay arşivlerindeki dönemin resmi belgelerine göre çok ağır vahşet manzaraları meydana gelmiştir. Özalp’ın Boyaldı köyünde tandırda yakılan çocuklar anne ve babasına yedirilmeye çalışılmış, başka bir yerde bir baba kızını boğazlamaya zorlanmıştır. Bunları kabul etmeyen müslümanlar hunharca katledilmiştir. Hamile kadınların karnını yarmak gibi vahşetler sıklıkla uygulanmıştır.

Dost bir topluluk iken ayaklandılar ve katliamlara başladılar. Osmanlı Devleti Ermenileri olası saldırı ve öldürmelerden korumak ve doğu cephesinin güvenliğini sağlamak maksadıyla "Tehcir Kanunu’nu çıkarmıştır. Sırf bu kanun yüzünden Ermeniler Türk Milleti’ne şükranların sunmaları icap ederken 1915 yılı olaylarının üzerinden 60 yıllık bir zaman geçtikten sonra birilerinin yardım, himaye ve desteği ile "Soykırım" yalanına sarılmaya başladılar. Acıdır ki bunda da epeyce mesafe aldılar.

Tehcir kapsamına sadece Rusya ile işbirliği yapan, ordumuza arkadan saldıran, masum Türkleri katliamdan geçirenler alınmışlar; Katolik ve Protestan Ermenilere, İstanbul, Edirne, Bursa gibi illerdeki Ermenilere dokunulmamıştır. İmparatorluğun Ermeniler için daha güvenli olarak düşünülen Irak, Lübnan, Suriye gibi bölgelerine askerlerimiz refakatinde götürülmeleri planlanmış ve bu iş gerçekleştirilmişti. Daha sonra bu Ermenilerin büyük bir kısmı Anadolu’ya dönmüşlerdir. Bizzat Patrikhane’nin hazırladığı raporlara göre "Geçici İskan" uygulanan ve göçe tabi tutulanların bir bölümü geri dönmüşlerdir. Tehcire tabi tutulan Ermenilere gidecekleri bölgeler tehcirden bir hafta ile on beş gün önce bildirilmiştir.

Türk Tarih Kurumu Başkanı Prof. Dr. Yusuf Halaçoğlu’na göre: "-…Osmanlı Devleti mecburi iskana tabi tutulanların geri dönüşü için, 18 Aralık 1918’de kararname çıkarmış ve 1919 tarihi itibariyle Amerikan arşivinde de yer alan İstanbul Ermeni Patrikhanesi’nin istatistiğine göre 644.900 kişi geri dönmüş bulunmaktadır. Tehcir dokuz ay sürmüş, Osmanlı arşivindeki kayıtlara göre göç ettirilenler 500 bin dolayında iken, 500 bin kişiye yakın bir bölümü de kendiliğinden Kafkasya’ya gitmiş ve daha sonra bunlar da geriye dönmüş bulunmaktadır…Tehcirin uygulanışı askeri yönden değil, insani yönden eleştirilebilir…Ne var ki ABD’nin de İkinci Dünya Savaşı’nda Pasifik Kıyısı’ndaki Japonları ‘İç Güvenlik’ nedeniyle Mississippi Vadisi’nde iskan ettiğini biliyoruz. Mersin’deki ve Halep’teki ABD konsoloslarının raporlarına göre Ermenilere yiyecek ve tren bileti sağlandığını, Suriye’de 486 bin Ermeni’ye yardım edildiğini öğreniyoruz. Bu itibarla ‘Bir milyon kişi katledildi’ iddiasını bu bilgiler doğrulamıyor…"

Osmanlı Devleti bu uygulama sırasında yine insani duyguları en yüksek bir şekilde hareket etmiştir. Bahsi geçtiği üzere bütün Ermenileri mecburi göç kapsamına almamıştır. Hastalar, Osmanlı Ordusu’nda görev yapanlar ve aileleri, Osmanlı bankaları şubelerinde, Düyun-i umûmiye’de çalışan Ermeni memurlar, devlete sadakat gösteren ve iyi halleri bulunanlar bu uygulamanın dışında tutulmuşlardır. Ayrıca yetim çocuklar, dul kadınlar da sevk edilmeyerek yetimhanelere ve bulundukları yerlerdeki köylere yerleştirilmişlerdir. Bunun yanı sıra ticaretle uğraşan Ermenilerle birlikte Ermeni milletvekilleri ve aileleri yerlerinde kalmışlardır. İstanbul’da Ermeniler hiçbir tacize uğramadan savaş içinde bile huzur, sükun ve rahat içinde yaşamışlardır

Emekli Büyükelçi Şükrü Elekdağ şöyle bir değerlendirmede bulunuyor: "Tehcir sırasında kıtlık, hastalık ve eşkiyalık kadar, toplumlararası düşmanlık da, gerek Ermeni gerek Türk ve Müslüman halkın kayıplarının ağır olmasına yol açmıştır. Ayrıca, Osmanlı arşivlerindeki çok sayıda belge, Osmanlı Devleti’nin tüm iyi niyetine rağmen, tehciri gerekli düzen ve sorumlulukla uygulayamadığını ortaya koymaktadır. Ermeni propagandacılar, savaş yıllarında Anadolu topraklarında ölen Ermenileri dünyaya, Osmanlı zulmünün masum kurbanları olarak tanıtmaya çalışmışlardır. Bu propaganda sistematik olarak gerçeğin bir bölümünü gözden kaçırmaya çalışmıştır. Bu da Ermeni katliam ve zulmü sonucunda ölen Türk ve Müslüman ahalidir…" (4 Nisan 2005-Hürriyet)

Tehcir sırasında görev suistimali yapanlar devlet tarafından cezalandırılmış, mahkemeye çıkarılmışlardır ve bunların içinden altıyüzden fazlası idam edilmişlerdir. Birisi de masum ve mazlum Boğazlıyan Kaymakamı Nusret Bey’dir. Ermenilerin iddiaları için belge ve bilgi istenmesine rağmen asla bunu yapamamaktadırlar.

TTK Başkanı Sayın Halaçoğlu’nun şu sözleri de çok mühimdir: "Biz bilimsel konuşuyoruz. Elimizde; İngiltere, ABD, Fransa ile Osmanlı Devleti arşivlerinden elde ettiğimiz ve bu olayları aydınlatan önemli belgeler bulunuyor. İngiltere’nin hazırladığı 1914 ve 1919 yılındaki nüfusları gösteren cetvellere göre, Türkler 2 Milyon kayıp vermiş ama Ermenilerin nüfusu artmış. Soykırım olduysa bu artışın sebebi nedir? Adana’da 52 bin Ermeni, 1919 yılında 80 bin nüfusa ulaşmış. Sivas’ta sayıları 151 binden 162 bine çıkmış. Birinci Dünya Savaşı sırasında çıkarılan tehcir (göç ettirme) kararı zorunlu hale gelmişti. Çünkü, Osmanlı için hayati öneme sahip Çanakkale, Kafkasya ve Suriye Bölgesi ile iletişimin odak noktasında yaşayan Ermeniler, düşmanla işbirliği içine girmişti. Fransız arşivlerinde 15 bin kişilik Ermeni kuvvetinin bu bölgedeki bütün haberleşme tellerini kestiği, mühimmat ve tren yollarına sabotaj yaptığı yer alıyor. Üstelik, Osmanlı Devleti savaş sonrası Ermeniler için dönüş kararı çıkarttı ve 644 bin 900 Ermeni evine döndü." (30. 3. 2005-Türkiye)

Başkan’a göre "Ermeni Katliamı" iddiası biraz da ABD Başkanı Wilson’ın ABD’nin İhtilaf Devletleri yanında “Savaşa girmesini meşrulaştıracak olayların bildirilmesi” istendiğinden çıkmaktadır. Bunun üzerine ABD’nin İstanbul’daki Büyükelçisi Morgenthau’nun başkana yazdığı mektupta cevap olarak “İsterseniz ‘Ermeniler Katledildi’ diye yazarım. Hatta filimde çekeriz.” diye karşılık vermiştir. Wilson: “Film gereksiz, kitap yeterli” cevabını vermiştir. İngilizler malum Mavi Kitabı özel servis elemanlarınca kaleme aldırmıştır.

Görülüyor ki Batılı emperyalist devletler o gün Ermenileri menfur emelleri için kullanmışlardı, bu günde kullanıyorlar. Bunda kendi çıkarları için faydalar görüyorlar. AB’nin ısrarla “Ermenistan sınır kapısını aç, Soykırımı tanı, özür dile” gibi taleplerinin arkasında başka sebepler aramamak aptallık olur.

Tarihçi Yılmaz Öztuna bir makalesinde olayları şöyle değerlendiriyor: “1915 Ermeni isyanı ve tehcirinin soykırım olduğu iddiası, 1916’da Avam ve Lordlar Kamaraları tarafından Wellington House denen British İntelligence Service’e bağlı Savaş Propaganda Bürosu’na yazdırılıp bastırılan 2 adet Blue Book’a (Mavi Katip) dayanır. Kapağı bu renktedir. Biri Alman İmparatorluğu, diğeri Türk İmparatorluğu üzerinedir. Yazarları Lord (Viscount) James Bryce ve Prof. Arnold Toynbee’dir. Bryce, İngiliz Haberalma Servisi ile irtibatlı bir diplomattır. Toynbee ise ünlü bir Bizans Tarihi uzmanıdır. Toynbee tarih bilgisini dile getirmemiş, İngiltere’nin savaştığı iki imparatorluğun milletlerarası prestijini kırmak için propaganda kitabı düzenlemiştir. Bilhassa Birleşik Amerika’nın kışkırtılarak savaşa katılması hedefi güdülmüştür. (Bu hedef 1917’de gerçekleşti, fakat ABD yalnız Almanya’ya savaş açtı, Osmanlı ve Avusturya-Macaristan İmparatorluklarına asla harp ilan etmedi.)

3 Aralık 1925’te İngiltere hariciye Nâzırı Austin Chamberlain, Lordlar Kamarası’nda, 1916 tarihli iki Mavi Kitaptan Almanya’ya ait bulunanda Almanya’nın işlediği insanlık suçlarının uydurma ve savaş propagandası olduğunu beyan etti. Ankara’dan böyle bir talep gelmediği için Türkiye’ye ait Mavi Kitaba değinmedi. Ancak yıllar sonra Toynbee, Türkiye’ye ait mavi kitabın savaş propagandası mahiyetinde ve gerçeklere aykırı bulunduğunu yazdı. Zaten kitap yazıldığı zaman Toynbee 27 yaşında, BIS ajanı sıfatıyla çalışan kariyerinin başlangıcında bir bilim adamı idi.

Mavi Kitap’ta 150 kadar Taşnak Partisi üyesi Ermeni’nin sözde şahitlikleri nakledilir. Türkler, 1915-1916’da 1.2 milyon Ermeni’yi öldürmüşler imiş. Bu iftira, 1920’de İstanbul’u işgal ile Osmanlı arşivini ele geçiren ve Dîvan-ı Harp kurduran İngilizler’ce incelenmiş, iddiaların doğru olmadığı anlaşılmıştır. Malta’ya sürülen Türk politikacıları için de mahkeme kurulması düşünülmüş, uygulanamamıştır…” (23. 3. 2005-Türkiye)

Özellikle Doğu’da yerleşik Ermenilerin Rusya’nın teşvik ve desteği ile ayaklanma yaptıkları ve katliamlara başladıkları binlerce belge ile ispatlanmıştır. Bu ayaklanmanın asıl amacının ise Doğu bölgelerinin "Ermenistan" adı altında Rusya topraklarına katmak olduğudur. Ayaklanmanın içinde bulunanlar zayıflamış olan Osmanlı İmparatorluğu’nu bölüp parçalamayı hedefleyen Batılı güçlere de yardımcı olmaktaydılar. Fransa’nın güney bölgelerimizde Ermenileri silahlandırdıkları, kendi üniformalarını giydirerek Türkleri katlettiklerini kendi belge ve yazışmalarından öğreniyoruz.

Emekli Büyükelçi Nüzhet Kandemir’in günlük bir gazetede yayınlanan mülakatında belirttiği önemli bir husus var: "-Tarihi gerçekleri bilmeden siyasi kararlara varmak ve siyasi amaçlarla geçmişte olan hadiseleri, kendi siyasi amaçları doğrultusunda ters yüz etmek kabul edilebilir bir davranış değildir. Konunun tarihçilere bırakılmasını ve başta ABD Kongresi olmak üzere, çeşitli Avrupa Ülkeleri’nin parlamentolarının ‘Tarihi kanunlaştırma’ çabalarının kabul edilebilir tarafı olmadığı tezini Türkiye, sadece son yıllarda değil, öteden beri savuna gelmiştir. Şayet çabalar samimi ise tarihçilerin ortaya koyacakları gerçekler ışığında sorunun çözüme kavuşturulması zor olmasa gerekir. Ancak ortada cereyan eden art niyetli çabalar ışığında iyi niyetin geçerli olmadığı görülmektedir…" demekte ve

"-Diaspora Ermenilerinin tutumu, sorunun çözümünü güçleştiriyor mu?"sorusuna ise;

"-Diaspora Ermenileri bu konuyu on yıllardır kötüye kullanmışlar, topladıkları para ile bunu bir geçim kaynağı haline getirmişler ve çözümden yana olmak bir tarafa, aksine çözümsüzlüğün kendi menfaatlerine daha uygun düşeceği kanaatiyle hareket etmişlerdir. İçlerinden çok büyük bir çoğunluk hayatlarında Ermenistan ve Türkiye’ye ayak basmamıştır. Sadece olayları okudukları tek taraflı, baştan sona fanatizm dolu kitap ve filimlerden öğrenip ona göre hareket etmektedirler. Şayet bir baskı bahis konusu olacak ise, diaspora Ermenilerine bu güne kadar uyguladıkları Türkiye karşıtı siyasetin ait oldukları Ermenistan’a sadece kötülük getirmekte olduğunu anlatmak gerekir. Ermeni tarafı bu davranış ve iddiaların bir an evvel ortadan kalkmasının kendi milli menfaatlerinin bir gereği olduğunu görmeli ve diaspora Ermenilerine de bunu hatırlatmalıdır." (3. 4. 2005 - Hürriyet)

Ermenistan’ın başında Karabağ’ı işgal ettiren, katliamlar yaptıran, milyonlarca Azeri Türkü’nün sürgünde yaşamalarına sebep olan Taşnak partisi üyesi Koçaryan bulunmaktadır. Şimdiki Ermeni idaresinden böylesi akılcı bir tavır beklemek saflık olur.

Emekli Büyükelçi ve ASAM Başkanı Gündüz Aktan şu açıklamayı yapıyor:

"-…İlerde İkinci Dünya Savaşı olacak, ondan sonra Nurnberg Mahkemeleri olacak. orada ortaya soykırım diye bir suç çıkacak. Ermeniler de Nurnberg Mahkemeleri’nden 17 yıl sonra kendilerine soykırım yapıldığını keşfedecekler, onun da üzerinden 10 yıl geçtikten sonra hayatlarında ilk defa söyleyecekler …Mesele Yahudi soykırımına dayanıyor. Yahudiler Almanya’yı bölüp bir toprak parçasına sahip olmak istedikleri için öldürülmediler. Yahut Rus Ordularına yardım ettikleri için öldürülmediler. Rus ordularıyla savaşmakta olan Alman ordularını arkadan vurdukları için de öldürülmediler. Niçin öldürüldüler? Sadece Yahudi oldukları için öldürüldüler. Başka hiçbir sebep yoktu. Osmanlı Devleti’ne bakın bir de; Osmanlı Devleti Ermenileri Ermeni oldukları için mi öldürdü?... Devlett de bu isyanları bastırmak için güç kullanmıştır. Elbette siviller de ölmüştür ama zaten Ermeni çeteleri de sivilleri öldürerek başlamışlardır isyanlara…" (1. 4. 2005-Hürriyet)

Soykırım Nedir?

Birleşmiş Milletler Genel Kurulu 9 Aralık I948 tarihinde bir karar almıştır. 260 A (III) sayılı kararla kabul edilip onay ve katılıma açılmış olan üye devletlerin imzalarıyla 12 Ocak 1951 tarihinde yürürlüğe giren bu sözleşmeyi Türkiye 23 Mart 1950 yılında onaylamıştır. 29 Mart 1950 gün ve 5630 sayılı onay kanunu Resmi Gazete’de yayınlanmıştır. Buna göre:

Madde 1-Sözleşmeci devletler, ister barış zamanında isterse savaş zamanında işlensin, önlemeyi ve cezalandırmayı taahhüt ettikleri soykırımın uluslar arası hukuka göre bir suç olduğunu teyid eder.

Madde 2-Bu sözleşme bakımından ulusal, etnik, ırksal veya dinsel bir grubu, kısmen veya tamamen ortadan kaldırmak amacıyla işlenen aşağıdaki fiillerden herhangi biri, soykırım suçunu oluşturur:

1-Gruba mensup olanların öldürülmesi,

2-Grubun mensuplarına ciddi surette bedensel veya zihinsel zarar verilmesi,

3-Grubun bütünüyle veya kısmen, fiziksel varlığını ortadan kaldıracağı hesaplanarak yaşam şartlarını kasten değiştirmek.

4-Grup içinde doğumları engellemek amacıyla tedbirler almak.

5-Gruba mensup çocukları zorla başka bir gruba nakletmek.

Soykırım basit bir suç değildir. Avrupa istiyor kabul ediverelim gibi bir mantıkla olmayan büyük bir suçu kabul etmeyi tavsiye edenler iyi niyetli değildir.

Soykırım kavramına Prof. Dr. İlber Ortaylı’nın getirdiği yorum şöyledir:

"-Genocide (Soykırım) kavramı, İkinci Dünya Savaşı’ndan sonra önem kazanması üzerine, Batı’da Ermeni olayları için çok kullanılıyor. Bunun nedenleri vardır. Batı Avrupa’daki çevreler, ‘genocide’ suçunun ne olduğunu biliyor ve solcusundan sağcısına, bu suçu Türkiye’ye yamıyorlar. Amaç; sadece siyasi, iktisadi kontrol kurmak, bölgeyi bölmek değildir. Tek başına Ermeni propoganda imkanlarının da bu kadar yaygın sonuç elde etmesi mümkün değildir. Bizim ülkemizde ise ne hükümet çevreleri ne milliyetçi tarihçiler, ne liberal entelektüeller ‘genocide’ kavramını yeterince tanımıyorlar. Genocide mürur-u zamana (zamanaşımına) tabi olmayan bir suçtur. Hukuki sonuçları yanında, kültürel olarak da bir milletin hem mazisini hem de geleceğini bağlar. Sözün kısası ‘genocide’ sadece yapanı değil, onun mensup olduğu milleti de bağlar. Soykırım ne devletle, ne idare adamlarıyla ne de belirli bir partinin ideoloji ve fiiliyle sınırlı kalır. Bunlarla aynı kimliği paylaşan herkes ‘bunlardan biri’ olarak tavsif edilir… Her boğazlaşma, her etnik çatışma, ’genocide’ olarak nitelendirilemez. Soykırım için gerekli olan önyargılar, küçümseyici ifadeler, olumsuz bir ayrımcılık Osmanlı-Türk Kültürü’nde yoktur. Hatta Ermeniler hakkında bir takım Hıristiyan milletlerin kültüründe var olan bu gibi önyargıların onda birine Müslümanlar ve Türkler arasında rastlanmaz… Harbin getirdiği ani yıkımın yarattığı panik, bu olaylar zincirini ortaya çıkarmıştır. Bunu böyle bilmeli, olayların tarihini olduğu gibi konuşmalı, yazmalı ve soykırım suçlamasını devletten önce halk olarak reddetmeliyiz…" (Popüler Tarih. Ocak 2001)

Tarihi gerçekleri çocuklarımıza anlatmadığımız için bu gerçekleri bilmeyen insanlarımız propagandanın etkisinde kalmaktadır. Bu gerçeklerin çocuklarımıza öğretilme zamanı gelmiştir. Bu konu Türkiye üzerinde siyasi bir istismar malzemesi olarak kullanılmaktadır. Bu sebeple tarihi gerçeklerin ortaya çıkması mümkün olmamaktadır. Bize düşen yine siyasi taarruzlarla bu konudaki sesleri kısmaya gayret etmektir.


TARİHTEN SAYFALAR

Tarihçi” Geçinen “Tahrifçi”ler Tarafından;
“Fâtih”e ve “Feth”e Yöneltilen Asılsız İtham ve İftirâlar

Türk halkının millî ve mânevî değerlerine saldıran, asılsız iftirâlarıyla küçümsemeye ve alay etmeye kalkışan “târihçi” sıfatındaki bazı “tahrifçi”ler; İstanbul’un fethinde gemilerin karadan yürütülüşünün bir hurâfe olduğunu, Osmanlı ordusunun kuşatmada tüfeğin varlığından bile habersiz olduğunu ileri sürüyor; Bizans surlarına sancağı diken “Ulubatlı Hasan” adlı kahramanın, milliyetçi hislerin etkisiyle sonradan uydurulduğunu iddiâ ediyorlar.(1)

Siz asrın “tahrifçi”lerinin “öne sürdüğü”nü bırakın, devrin “târihçi”lerinin “gözüyle gördüğü”ne bakın!..

Fâtih Sultan Mehmed’in
“Gemileri Karadan Yürütmesi” bir Efsâne midir?

Fâtih Sultan Mehmed’in bütün seferlerine katılan ve bu seferler esnâsında “müşâhade itdüm!” dediği(2) olayları “Târîh-i Ebu’l-Feth” adlı eserinde toplayan Tursun Bey’in ifâdesine göre; Bizans İmparatoru Justinianus Haliç’i kalın zincirlerle kapatınca “limân tarafı bi’l-külliyye mesdûd (tamâmen kapalı) olub”, Osmanlı askerleri “ol tarafdan kâfire şağl (işgal) gösteremedüklerinden”, pâdişâhın “hâtır-ı âtar”ına bu engelin “def’”ini sağlayacak muhteşem bir fikir gelip; “Kadırgalar ve kayuklardan bir neçe gemileri kal’a-i Kalata (Galata kulesi) ensesünden çekdirüp limân denizine salalar!” diye emretti.(3)

Dirâyetli ve cesur pâdişâhın bu muhteşem plânı ile zihninde tasarladığı şey, İstanbul’un hem karadan, hem de denizden “muhâsara kılınub, düşmanun” çil yavrusu gibi dağılmasını sağlamaktı. Bu “fermân”ın yerine getirilmesi için, derhâl “san’at”ında “mâhir mühendisîn ve melâhîn” biraraya toplanıp, “Pâdişâh-ı İslâm”ın emriyle “gemilerü gün-â-gûn ve levn-â-levn (rengârenk) bayrağlarla bezeyüp yelkenler açdı”lar.(4) Ardından yetmiş pâre gemiyi “kal’a-i Kalata ensesünden havada yörüt”meyi başararak, bu gemileri Bizans sularına “getürüb, mükemmel yerâğ (donanma) ile limân denizüne” saldılar.(5) Fethi gözleriyle gören asrın “târihçi”si böyle söylerken, bu “tahrifçi”ler neye dayanarak bunu inkâra kalkıştılar?

Tursun Bey’le aynı çağda yaşayan ve yine fethin canlı şâhidlerinden olan Âşık Paşazâde ise “Tevârîh-i Âl-i Osmân”ında; “yetmiş pâre gemi Kalata’nun üsti yanundan, kurudan yelkenün açdılar.” diyerek(6) hâdiseye bizzat şâhidlik ederken; yine İstanbul’un fethinde bizzat hazır bulunanlardan Mehmed Neşrî de “Kitâb-ı Cihânnümâ”sında; “yetmiş pâre gemi”nin “Galata’nun üsti yanundan, depeden aşağa yelken açup, savaşcıları içinde ayâğan dururken, bir tasnîfle kurudan” yürütülerek, “hisâr dibine, denize” indirildiğini(7) haber vermiştir.

Ayrıca Fâtih döneminde sadrâzamlık yapmış olan Nişancı Mehmed Paşa da “Nişancı Târîhi”nde, Fâtih’in “Kalata üzeründen” yelken açan “yetmiş pâre gemi”yi “kurudan çekdirüb, Hazret-i Eyyûb civârında olan deryâya” indirttiğini;(8) Âlî de “Künhü’l-Ahbâr”ında donanma erlerinin “gemilerün yetmiş pâresini kuru yerden, araba gibi tekerlekler üzerine alup, bâ-husus muvâfık rûzgâr ile yelkenlerin açturub kurudan” çektiklerini(9) açık bir dille teyid etmektedir.

Ayrıca yalnız dönemin Türk târihçileri değil, fethi yakından takip eden Bizans’lı târihçileri Ducas, Kritovulos ve İtalyan hekimi Niccolo Barbaro da, gözleriyle gördükleri bu olağanüstü manzarayı eserlerine bütün ayrıntılarıyla kaydetmişlerdir.

Bizans’a yardım için gönderilen bir Venedik gemisiyle 1451 yılında İstanbul’a gelen ve fetih esnâsında meydana gelen olayları yakından tâkip eden Niccolo Barbaro, 22 Nisan 1453 gecesi gemilerin karadan yürütülerek, Osmanlı erleri tarafından tekbir, davul ve nakkâre sesleri arasında Haliç’e indirilişini dehşet ve korku dolu sözlerle naklederek; “Bu gemilerin, sanki denizdeymiş gibi karada hareket ettiklerini gözleriyle tâkip etmemiş bir kimse için, bunun inanılamayacak kadar garip bir manzara olduğunu tekrâr etmek isterim. Ama ben bunları bizzat gözlerimle gördüm. Eğer bu hârikulâde olayın meydana gelmesinde hazır bulunmuş olmasaydım, bunun inanılmaz ve garip masallar gibi görünen rivâyetlerden olduğuna inanırdım!” demiştir.(10)

Her biri fethin görgü tanıkları olan yerli ve yabancı bunca “târihçi”nin bu kadar açık ifâdelerine rağmen, bu “tahrifçi”ler Fâtih’in gemileri karadan yürüttüğünü inkâr edip, lâfla kendi peynir gemilerini yürütmeye çalışıyorlar. Bu hâlleriyle aslında kendi kendilerini rezil etmekten başka hiçbir şey yapmıyorlar!..

İstanbul’un Fethi’nde
“Tüfek Kullanılmadığı” Doğru mudur?

Osmanlı ordusunda tüfeğin kullanılışı İstanbul’un fethinden çok daha eskilere dayanır. Nitekim Hadîdî “Tevârîh-i Âl-i Osmân”ında, Yıldırım Bâyezid’in daha 1390’lı yıllarda yaptığı İstanbul kuşatmasında, Osmanlı askerlerinin “tôp-u tüfeng” kullandığına işâret eder.(11) Sultan İkinci Murad döneminde yazılan bazı anonim eserlerde de gördükleri olayları kayda geçiren târihçiler, savaşlarda “tüfeng-endâz” denilen askerlerin bulunduğundan ve bu askerlerin “tîr” (mermi) ve “tüfeng” kullandıklarından açıkça sözederler.(12)

İstanbul’un fethinde hazır bulunan o dönemin târihçileri de fethin canlı şâhidleri olarak, Osmanlı ordusunun o yıllarda “tüfek kullanacak kadar ileri” olduğunu eserlerinde tasdik etmişlerdir. Bunların ilki, yeniçerilerin kuşatma esnâsında “içerüden-taşradan tôp ve tüfeng” sesleriyle yeri-göğü inlettiklerini haber veren Tursun Bey’dir.(13)

İkinci Murad ve Fâtih dönemlerinde yaşamış olan Edirne’li Oruç Beğ de, Fâtih Sultan Mehmed’in muhâsaradan önce, “Edrene’de” surları yıkmak ve düşmanı kırmak için “hazırlanan tüfengleri ve tôpları çekdürüp” İstanbul’a getirttiğini(14) bize nakletmiş; yine bu iki pâdişâhın seferlerine katılan târihçilerden Mehmed Neşrî de “Kitâb-ı Cihânnümâ”sında; “yeniçeriden ve gayrıdan tüfeng-endâzlar”ın fetih esnasında “tüfengle ölecek kâfirleri ırakdan parmağla gösterüb”, onları hedef alarak “tîr-i tüfeng (tüfek mermisi) zenbereğin, etrâfa bârân (yağmur) gibi yağdurı-başladı”klarını haber vermiştir.(15)

Kemâl Paşazâde ise “Tevârîh-i Âl-i Osmân”ında bu sözlere dayanarak; fetihte önemli işler gören “tüfekciler”in “hisârun içini tüfek tolısiyle (mermisiyle) toldırub”, bu “tüfek tolı”larını “tüfek” ve “zenberekler”le, düşmanın mevzîlendiği “hisâr üzerine tolı gibi” yağdırdıklarını ifâde etmiştir.(16)

Bunca görgü şâhidinin gözüyle gördüğü bu kadar alenî bir gerçeği pervâsızca inkâra kalkışanların yaptığına “güneşi balçıkla sıvamak” denmez de ne denir? Devrin târihçileri bu kadar açık bir biçimde beyân ederken, kör kuyuya taş atan bu şuursuz “tahrifçi”ler neye dayanarak bu târihi gerçeği inkâr etmektedir?

“Ulubatlı Hasan”
Uydurma Bir Şahsiyet midir?

İstanbul’un fethi esnâsında “Ulubatlı Hasan” adında birinin bulunmadığı iddiâsını ortaya atanlar da, ellerinde hiçbir delil olmadığı hâlde, ısrarla Ulubatlı Hasan’ı millî hislerin heyecanına kapılarak uydurulmuş sahte ve hayâlî bir kahramanmış gibi göstermeye çalışmaktadırlar.

Halbuki Bizans surlarına ilk sancağı dikenin “Ulubatlı Hasan” adında bir Türk eri olduğunu rivâyet eden ve şehid edildiği ânı ihtişam dolu sözlerle ilk ağızdan bizlere nakleden, milliyetçi duyguları kabaran bir Türk tarihçisi değil, o esnâda düşman safında yer alan Bizans târihçisi Phrantzes’tir.

Phrantzes’in ifâdesine göre; muhâsaranın son anlarında “Ulubatlı Hasan adında dev cüsseli bir yeniçeri kalkanını yüzüne süper edinerek, yalınkılıç” düşmanın üzerine atılmış; “otuz kadar asker” de peşinden gelerek surlara tırmanmaya başlamıştı. Surların üzerine kadar çıkmayı başaran “Ulubatlı Hasan”ın “ayağı bir taşa takılıp surlara düştü”ğü an, daha önce “yerlerini bırakıp kaçmış” olan bâzı Bizans askerleri, bu kahraman Türk erini “surların dibinde görünce ok ve taş yağmuruna” tutmuşlar, fakat o bütün gücüyle direnerek “dizüstü çökmüş vaziyette” sancağı burçlara dikmeyi başarmıştı.(17) Ancak “o kadar çok yara aldı ki, sağ eli çalışmamaya” başladı. Sonunda “atılan oklar” bu kahraman askerin tamamen “cansız bir hâle” düşmesine sebebiyet verdi. Nihâyet Ulubatlı Hasan, vücûduna saplanan okların tesiriyle surların üzerinde son nefesini verdi.(18)

Tâcîzâde Câfer Çelebi “Mahrûse-i İstanbul Fetihnâmesi”nde her ne kadar isminden sözetmese de, Ulubatlı Hasan’ın ve beraberindeki on sekiz yeniçerinin surlara tırmandığı âna işâret ederek; “Edirne-kapusu canîbinden olan gedikte kıtal iden gâzîler kâfirlere gâlip gelüb, beş-on gâzî duvâr üzerine çıkub sancak dikti.” demek sûretiyle(19) Phrantzes’in yukarıdaki sözlerini teyid etmektedir.

Hâl böyleyken, halk o devirde yaşayan ve fethin canlı şâhidleri olan bu “târihçi”lerin “gözüyle gördüğü”ne mi inanacak; yoksa fetihten asırlar sonra hâriçten gazel okuyan bu “tahrifçi”lerin, hiçbir delile dayanmadan “öne sürdüğü”ne mi bakacak?

Ortada bu kadar açık ve kesin belgeler varken, kuru lâfla onlar kendi kendilerini kandırırlar.

(1) Erdoğan Aydın, “Fâtih ve Fetih, Mitler ve Gerçekler”, s. 194 vd.; Gülten Aydın, “Hürriyet gazetesi”ndeki makalesinden.

(2-5) Tursun Bey, “Târîh-i Ebu’l-Feth”, s. 9, 52; nşr. Mertol Tulum.

(6) Âşık Paşazâde, “Tevârîh-i Âl-i Osmân”, s. 487.

(7) Mehmed Neşrî, “Kitâb-ı Cihânnümâ”, c. 2, s. 690-691.

(8) Nişancı Mehmed Paşa, “Nişancı Târihi”, vr.6.

(9) Gelibolulu Mustafa Âlî, “Künhü’l-Ahbâr”, c. 5, vr. 97.

(10) Niccolo Barbaro, “Giornale dell’ Asedio di Costantinopoli, 1453”, Venezia, 1856.

(11) Hadîdî, “Tevârîh-i Âl-i Osmân”, s. 112. trc. N. Öztürk.

(12) H. İnalcık-M. Oğuz, “Gazavât-ı Sultân Murâd bin Mehemmed Hân”, s. 52, 67.

(13) Tursun Bey, a.g.e., s. 55; nşr. Mertol Tulum.

(14) Oruç Beğ, “Tevârîh-i Âl-i Osmân”, 30a vr.

(15) Neşrî, a.g.e., c. 2, s. 693-695.

(16) Kemâl Paşazâde, “Tevârîh-i Âl-i Osmân”, VII. Defter, s. 53-55.

(17-18) Georgios Phrantzes, “Chronicon”, s. 182-183. trc. V. Mırmıroğlu.

(19) Tâcîzâde Câfer Çelebi, “Mahrûse-i İstanbul Fetihnâmesi”, s. 203.

İstanbul’u Fethedip Hıristiyanlara En Büyük Darbeyi Vuran;
Fâtih’e İftira Atmak, Vebâlin En Büyüğüdür!

Çetin Altan “şeytanın gör dediği” şeyleri gördüğü köşesinde, “şeytan”ın “dürtmesi”yle olsa gerek ki; “Türbanlı Mona Lisa, Çember Şapkalı Fâtih” adında bir yazı yazıp, Fâtih’in; “Bir frengi kâfir olduğun bilürdi Avniyâ / Belün-ü boynunda zünnâr-u çelîpâyı gören.” mısrâlarını öne sürerek, önce bu büyük İslâm hükümdârının “hıristiyan olduğunu” (!) iddiâ ediyor, sonra da; “Böyle tarihsel ve çarpıcı bir belgeyi görmezlikten gelmenin yararı kime?” diye soruyordu.(1)

Altan, hayatını hıristiyanlarla mücâdele yolunda harcayan bu İslâm hükümdârına bu çirkin ve “çarpıcı” iftirâsını “yamarken” şiirin daha önceki mısrâlarını ağzına bile almıyordu. Alamazdı; çünkü bu mısrâlar Fâtih’in bu şiirde kendisinden değil, Galata’da yaşayan bir hıristiyandan sözettiğini gösteriyordu!..

İstanbul’un fethinde, kuşatmanın son gecesi “Hakk dergâhına teveccüh” ederek yaptığı “niyâz”ında, hıristiyanlardan; “hasm-ı bed-gîrdâr (kötü huylu hasım) ve düşmân-ı nâ-bekâr (alçak düşman)” diye sözederek;(2) onları “vahdâniyyeti gün gibi zâhir” olan Allah’ın “zât-ı mukaddes’ine eş ve benzer yoğ idiğün” pervâsızca “inkâr-ı küllî eyleyüb”, bir olan Allah’a “sâlis-i sülüse (üçün üçüncüsü) isnâd eyleyen zâlimler” ve O’nun “kavlini (buyruğunu) tasdîk itmeyen bî-dînler (dinsizler)”(3) diye nitelendirmesi, Fâtih’in hıristiyanlara ve hıristiyanlığa hangi gözle baktığını açıkça göstermektedir. Bunları söyleyen bir İslâm hükümdârının “hıristiyan olduğu”nu iddiâ etmek ne kadar gülünç ve ne kadar yersizdir!

Hıristiyan târihçilerinden Phrantzes de, İkinci Murad’ın yerine Fâtih’in tahta geçmesinden sözederken; “Yeni pâdişah genç olup çocukluğundan beri hıristiyanların düşmanıdır!” diyerek(4) bu yersiz iddiayı kökünden çürütmektedir.

Çetin Altan şeytanın “gör” dediğini göreceğine, yukarıdaki “târihsel belge”leri görseydi, böyle boş ve asılsız iddiâlara yeltenmez; şeytanın her “gör” dediğini tutup da “târihsel belge” diye halkın önüne sürmezdi!..

Şimdi yukarıdaki “târihsel belge”leri önüne koyduktan sonra, o soruyu Çetin Altan’ın kendisine sormak lâzım:

“Bunca târihsel ve çarpıcı belgeyi bile bile görmezden gelmenin yarârı kime?”

(1) Çetin Altan, “Şeytanın Gör Dediği”, Milliyet gazetesi, 24.02.2005.

(2-3) Tâcîzâde Câfer Çelebi, “Mahrûse-i İstanbul Fetihnâmesi”, s. 197-198.

(4) Phrantzes, “Chronica”, s. 211. V. Mırmıroğlu trc. TTK dışbasımı.


FETİH MARŞI

Yelkenler biçilecek, yelkenler dikilecek;
Dağlardan çektiriler, kalyonlar çekilecek;
Kerpetenlerle surun dişleri sökülecek

Yürü, hâlâ ne diye oyunda oynaştasın?
Fatih'in İstanbul'u fethettiği yaştasın!

Sen de geçebilirsin yardan, anadan, serden....
Senin de destanını okuyalım ezberden...
Haberin yok gibidir taşıdığın değerden...

Elde sensin, dilde sen, gönüldesin baştasın...
Fatih'in İstanbul'u fethettiği yaştasın!

Yüzüne çarpmak gerek zamanenin fendini...
Göster: Kabaran sular nasıl yıkar bendini?
Küçük görme, hor görme, delikanlım kendini

Şu kırık abideyi yükseltecek taştasın;
Fatih'in İstanbul'u fethettiği yaştasın!

Bu kitaplar Fatihtir, Selimdir, Süleymandır.
Şu mihrap Sinanüddin, şu minare Sinandır.
Haydi artık uyuyan destanını uyandır!

Bilmem, neden gündelik işlerle telaştasın
Kızım, sen de Fatihler doğuracak yaştasın!

Delikanlım, işaret aldığın gün atandan
Yürüyeceksin... Millet yürüyecek arkandan!
Sana selam getirdim Ulubatlı Hasandan....

Sen ki burçlara bayrak olacak kumaştasın;
Fatih'in İstanbul'u fethettiği yaştasın!

Bırak, bozuk saatler yalan yanlış işlesin!
Çelebiler çekilip haremlerde kışlasın!
Yürü aslanım, fetih hazırlığı başlasın...

Yürü, hâlâ ne diye kendinle savaştasın?
Fatih'in İstanbul'u fethettiği yaştasın!


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Not Found

The requested document was not found on this server.

Web Server at hakikat.com