Nisan 2005 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

Hadis-i Şerif’ler Günümüzü Tarif Ediyor: • Gasp Hadiseleri Çoğalacak, • Adam Öldürme Artacak, • Zinâ, Fuhuş ve Hayasızlık Çoğalacak, • İçki ve Uyuşturucu Yaygınlaşacak, • Büyük Bereketsizlik Olacak, • İş Ehil Olmayana Verilecek, • Fitneler Zuhur Edecek, • Fâiz Artacak, Zekât Angarya Sayılacak, • Ölçü ve Tartıda Hile Yapılacak, • Emanet Ganimet Bilinecek, • Geçmişte Olmayan Hastalıklar Çıkacak...

Seyyiat Zamanı
Gasp
Kapkaç
Hırsızlık
İçkinin Haram Oluşu
Kumar
Devlet Malından Çalmak (Gulûl)
Devlet Malını Şahsi İşlerde Kullanmak
Hastalık Raporu
Rüşvet
Memur ve Rüşvet
Karaborsacılık
Fâiz
İşlerin Ehliyetli Olmayanlara Verilmesi
Bereketin Azalması
Hayâsızlık
Zinâ
İlâhî Takdiri Bozmaya Çalışanlar
Cinayetlerin Fazlalaşması
Meşru Savunma (Nefsi Müdafaa)
Kıyametin Küçük Alâmetlerinden Bazıları
/ İsmail Yavuz

MÜZEMMİL SÛRE-İ ŞERİF’İNİN TEFSİRİ - 3

DİNDE KOLAYLIK

HAZRET-İ MUHAMMED ALEYHİSSELÂM

YALAN VE İFTİRALAR-1

Resulullah Aleyhisselâm kırk yıl gibi uzun bir müddet müşriklerin arasında nezih, dürüst, namuslu bir hayat yaşamış, herkesin sevgi ve saygısını kazanmıştı. Onu bir gün bile olsun itimatsızlıkla, yalancılıkla suçlayamamışlardı.
Kırk yıldan sonra onlara Allah-u Teâlâ’nın Kitab’ını getirdiğinde müşrikler birden ağız değiştirdiler, akla hayâle gelmedik yalan ve iftiralara başvurdular.

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı’nın “Hâtemü’l-Evliyâ” Hakkındaki Beyan ve İfşaatları (68)

“MUHAMMED el-VERRÂDÎ -Kuddise Sırruh-”

MEKTUBAT

SALÂT-Ü SELÂM’A DEVAM (63. Mektup) / Muhammed Es'ad Erbili -Kuddise Sırruh-

SÖZLER VE NOTLAR-20

GÖNLÜ HAKK’A VERMEK / Mehmed Ali Körpe

Onun gönlü Allah’ta. Bu gönülü ben size şöyle arzedeyim:
Meselâ senin atılacak bir reyin var değil mi? Reyini sandığa attın. Bir daha reyini kullanabilir misin? Ehl-i hakikat reyini Allah-u Teâlâ’nın sandığına atar, bir daha bir şey kullanabilir mi? ‘Hüküm sendedir, ben senin hükmüne peşin olarak râzıyım. Hakkımda ne çıkarırsan işte ben reyimi attım.’ der. Arzu ve hissiyâtını, ilgisini keser. ‘Yâ Rabb’i! Şunu şöyle yap!’ demeye hakkı kalmadı. Reyini attı, bitti. Bir daha hakkı yok artık. Daha başka şey söyleyecektim amma...
Bir tane reyi vardı, onu da kullanıverdi. (1 Ocak 1987)

Allah-u Teâlâ’nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (4)

HAKÎM et-TİRMİZÎ -Kuddise Sırruh- (4)

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri “Hatmü’l-evliyâ” adlı eserinin altıncı bölümünde; Hâtemü’l-evliyâ olan zâtı kırkların sayıları tükendikten sonra, dünyanın zevâle ermesine çok az bir zaman kala göndereceğini haber vererek şöyle buyurmuştur:

NE İDİK, NE OLDUK!

OSMANLI İMPARATORLUĞU-10

III. Murat zamanında Sokollu yine Vezir-i Âzam oldu. Devlet işleri yine ona bağlıydı. Ayrıca III. Murat’ın annesi Nurbanu Sultan, zevcesi Venedikli Safiye Sultan ve sarayda görevli kadınlarla erkekler devlet işlerine müdahale eder duruma geldiler.

ŞERÂFEDDÎN ed-DAĞISTÂNÎ HAZRETLERİ’NİN BÜYÜK MÜJDESİ! / Hakan Yılmaz

Talebelerinden Ali Efendi’nin anlattığına göre; Hazret Rusya’ya komünizmin yerleşeceğini dokuz sene öncesinden haber vermiş ve bölgede Rus mezâliminin artması üzerine, talebeleriyle birlikte Dağıstan topraklarından göçerek, bugünkü ismi “Güneyköy” olan Yalova’nın “Almalı” beldesine yerleşmiştir. Burada talebeleriyle bir köy kurmuş olan Şerâfeddîn ed-Dağıstânî -kuddise sırruh- Hazretleri’nin mânevî kemâli, dönemin pâdişâhı Sultan Mehmed Reşâd Hân’ın dikkatini çekmiş, hatta bir defâsında mâiyyetiyle birlikte kendisini ziyârete gitmiş ve o günden sonra bu beldeye “Reşâdiye” adı verilmiştir.

GÜNDEM

GERİ DÖNÜŞ ÇOK ZOR! / Uğur Kara

Nihayetinde geri dönüşü olmayan bir yola girdik. Öyle bir yol ki ihanet insanların damarlarına işledi. Senin ekmeğini yer, senin ticaretine muhtaçtır, ama fırsatını bulur bulmaz ihanet eder. Senin malını gasbetmeyi, senin malına zarar vermeyi bir hak, hatta bir vazife sayar. Devlet malına zarar vermek ise bir ibadet gibidir.

SANCAK-BAYRAK, İSTİKLÂL MARŞI

I. Cihan Harbi’nde son Medine müdafii Osmanlı kumandanı Fahrettin Paşa’nın askerleri arasında Sancak-Bayrak hakkında açtığı müsabaka içerisinde en kıymetlisi olan Sabih Bey’in kaleme aldığı bu makale kısaltılarak alınmıştır. (Bütün şehitlerimizin ruhları şâd olsun.)

ORTADOĞU’DA BARUTLAR ATEŞLENİYOR; DÜNYA DAHA KORKUNÇ GÜNLERE DOĞRU YÜRÜYOR! / Şinasi Çapa

Yeni cephe açılmadan düşman işbirlikçilerini ve yerli satılmış beyinleri, grupları, toplulukları deşifre etmeye, millete duyurmaya çalışıyoruz. Geç kalmadan harekete geçmek ve tedbir almak zamanıdır.

ÇOCUK VE VATAN SEVGİSİ / Canan Büşra Kara


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Gazeteler, televizyonlar her gün bir kapkaç, gasp, ölüm haberi veriyor. Hırsızlık, adam öldürme almış başını gidiyor. Halk sokağa çıkamaz, evinde malını, namusunu koruyamaz hâle geldi.

Nereye gidiyoruz? Bu necip millet bu hale nasıl düştü? Bu nasıl bir durumdur ki, gençlerimiz; içki, kumar, uyuşturucu, fuhuş gibi kötülüklerin pençesinden kurtulamıyor. Hırsızlığı, arsızlığı, hayâsızlığı, cinayeti, gasbı, vatana ihaneti, bölücülüğü, din ve vatan düşmanlığını meşru sayabiliyor.

Gençlerimiz, gençliğimiz, geleceğimiz nereye gidiyor. Bu nesiller bu hale nasıl geldi. Bu hususta düşünmeli ve gereken her türlü tedbiri almalıyız.

Allah-u Teâlâ bir millete birçok üstünlükler, birçok nimetler bahşeder. Niyetlerini değiştirmedikçe, meziyetlerini muhafaza edip ibadet ve taatlarına devam ettikleri müddetçe, Allah-u Teâlâ verdiği nimetleri üzerlerinden almaz. Onlar bu nimetin kıymetini bilmeyip yollarını değiştirir, ibadet ve taatlarını bırakır, ahlâklarını bozarlarsa, o nimetler ve o üstünlük kendilerinden alınır.

Bu hususta Âyet-i kerime’de şöyle buyuruluyor:

“Bir millet (bir topluluk) kendi durumlarını değiştirip bozmadıkça, Allah onların durumlarını değiştirmez.

Allah bir millete kötülük diledi mi, artık onu geri çevirecek yoktur. Onların Allah’tan başka koruyup kollayanları da yoktur.” (Ra’d: 11)

Resulullah Efendimiz’in haber verdiği ahir zamanı, seyyiat zamanını yaşadığımız hakikattir. Bu afata rağmen kendimizi, neslimizi ailemizi korumamız emredilmektedir:

“Ey iman edenler! Kendinizi ve âilenizi, yakıtı insanlar ve taşlar olan ateşten koruyun.” (Tahrim: 6)

Dinimiz, ahlâkımızı güzelleştirerek, kötülüklerden ve kötü huylardan kaçınmamızı emretmektedir.

Allah-u Teâlâ Âyet-i kerime’lerinde:

“Kötülüklerin zâhir ve bâtın olanlarından uzak bulununuz.” (En’am: 151)

“Size yasak edilen büyük günahlardan kaçınırsanız, kusurlarınızı örteriz ve sizi ağırlanacağınız şerefli bir yere yerleştiririz.” buyuruyor. (Nisâ: 31)

Nefsin meşru olmayan arzularına uymayı dinimiz haram kılmıştır. Nefis daima kötülüğe meyillidir.

Âyet-i kerime’de:

“Rabb’imin merhameti olmadıkça, nefis olanca şiddetiyle kötülüğü emreder.” buyuruluyor. (Yusuf: 53)

Vuslata erebilmek nefis ve şeytanla mücadeleye bağlı kılınmıştır.

Âyet-i kerime’lerde:

“Nefsini tertemiz yapıp arındıran felâh bulmuş kurtulmuştur. Onu kirletip örten kişi ise ziyana uğramıştır.” (Şems: 9-10)

“Ey iman edenler! Hep birden tam bir teslimiyetle İslâm’ın sulh ve selâmetine girin. Şeytanın adımlarına uymayın. Çünkü o sizin apaçık düşmanınızdır.” buyuruluyor. (Bakara: 208)

Nefsin her bir arzusu bir put mesabesindedir. Süflî nefsi, his ve meyillerinden arındırıp tezkiye etmedikçe kişi nefsin putlarına tapmaktan kurtulamaz.

Âyet-i kerime’de:

“Gördün mü o hevâ ve hevesini ilâh edinen kimseyi?” buyuruluyor. (Furkan: 43)

İnsanlar nefislerinin hevâ heveslerine tabî olunca nizam ve intizam bozulur, hayatın gerçeklerinden uzaklaşılır.

Öyle bir zamanda yaşıyoruz ki, bütün kötülüklerin bir bir ortaya çıktığı, yapıldığı ahir zamanı, seyyiat zamanını yaşıyoruz. Dünya kurulalıdan beri kötülüklerin ayyuka çıktığı böyle bir devir gelmiş değil. Bütün kötülüklerin anası bu devirde mevcut.

İslâm dininden uzaklaşılması, dinin unutturulması, Allah korkusunun azalması, bütün kötülüklere kapı olmuştur. Genç beyinler nefsin hoş gördüğü, şeytanın güzel gösterdiği yoldan gitmektedirler. İyileri tenzih ederiz...

Bâki esselamü aleyküm ve rahmetullah...


Hadis-i Şerif’ler Günümüzü Tarif Ediyor:

• Gasp Hadiseleri Çoğalacak,

• Adam Öldürme Artacak,

• Zinâ, Fuhuş ve Hayasızlık Çoğalacak,

• İçki ve Uyuşturucu Yaygınlaşacak,

• Büyük Bereketsizlik Olacak,

• İş Ehil Olmayana Verilecek,

• Fitneler Zuhur Edecek,

• Fâiz Artacak, Zekât Angarya Sayılacak,

• Ölçü ve Tartıda Hile Yapılacak,

• Emanet Ganimet Bilinecek,

• Geçmişte Olmayan Hastalıklar Çıkacak...

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem-
Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:
“Hiçbir zinâkâr, mümin olarak zinâ etmez.
Hiçbir içkici, mümin olarak içki içmez.
Hiçbir hırsız, mümin olarak hırsızlık etmez.
(Bir rivayette) Hiçbir kapkaççı, halkın gözünde kıymetli olan şeyi mümin olarak kapıp kaçmaz.”
(Buhârî. Tecrid-i sarîh: 1889-1890)

Seyyiat Zamanı:

Öyle bir zamanda yaşıyoruz ki, bütün kötülüklerin bir bir ortaya çıktığı, yapıldığı ahir zamanı, seyyiat zamanını yaşıyoruz. Dünya kurulalıdan beri kötülüklerin ayyuka çıktığı böyle bir devir gelmiş değil. Bütün kötülüklerin anası bu devirde mevcut.

Gazeteler, televizyonlar her gün bir kapkaç, gasp, ölüm haber vermekte. Hırsızlık, gasp, soygun, adam öldürme almış başını gidiyor. Halk sokağa çıkamaz, evinde malını, namusunu koruyamaz hâle geldi. Tam mânâsı ile bir cahiliye çağı hüküm sürüyor.

Zina, fuhuş ve hayâsızlık çoğalmış hatta alenileşmiş, açıktan yapılıyor. Medya da bunu aşılamaya çalışıyor, böylece aile kökten sarsılıyor.

İçki, uyuşturucular ve haplarla halk zehirleniyor, hem sağlığı hem de aklı zayi oluyor.

Fâiz sebebiyle şirketler batmakta, işyerleri kapanmakta, kredi kartları sebebiyle yuvalar dağılmaktadır.

Kumar, şans oyunlarıyla halkın parası çarçur olmakta, vaktini boş ve faydasız şeylerle geçirmekte.

Alışverişlerde hile hurda yapılmakta, terazide eksik, malda gedik defo yapılmaktadır.

Çekler, senetler, borçlar ödenmemekte, sözler yerine getirilmemektedir. Ticari ahlâk aranır hâle gelmiştir.

Vatana ihanet, dinde bölücülük almış başını gidiyor. Ahir zaman âlimleri ortalığı istilâ etmiş, hak ve hakikatten gafiller...

Büyü, sihir ve fal işleri insanların uğraşısı olmuş, medet umuluyor.

Karaborsa, sahtecilik, yalancılık, dolandırıcılık diz boyu...

Kötü âmir ve kötü âlimler peşinden gidilenler, sözü dinlenenler olmuş.

Kadın ve erkekler zıvanadan çıkmış, iffet ve namus kavramı unutulmuş...

Emanet ganimet biliniyor. Fakirler ihmal ediliyor. Açlar doyurulmuyor. Garipler horlanıyor.

Süs, lüks içimize girmiş, zenginler zekâtı unutmuşlar.

Bereketsizlik sebebiyle paranın kıymeti yok, zamanın kıymeti yok.

Rüşvet, irtikab, iltimas, suistimal, gulul gibi devleti yıkıcı şeyler her gün duyulmakta...

Dinin direği olduğu halde namaz kılınmamakta. Kılanların yüzde doksanı taharete, istibraya dikkat etmediği için daha camiye girmeden abdesti bozulmuştur, abdestsiz namaz kılmakta, haberi bile olmamaktadır.

Haksız yere adam öldürmeler çoğalmış, ticaret ahlâkı bozulmuş, adaletle iş yapılmıyor. Emanet ganimet biliniyor. Rüşvetin adı hediye olmuş.

Kumarın her türlüsü halkın eğlencesi haline gelmiş, israf diz boyu, eğlence, lüks içinde yaşamak, fakir fukarayı unutup garipleri dışlamak gadâb-ı ilâhi’yi celbetmiştir.

Nikâh zaten yapılmıyor, yapılsa da mehir verilmiyor, öldükten sonra verileceğini zannediyor, kendi âilesi ile zina yapıyor. Mehirsiz dini nikâh olmaz. Emr-i ilâhî olduğu halde öşür verilmiyor. Verilmiyor değil, zaten bilinmiyor. Kimse de vermiyor. O ise bu aynı zekâttır. Zekâtı veren ne kadar insan var? Fâiz, fuhuş almış başını gidiyor. Onun için bu halk bu yerlerden yok olup gitti. Artık yarın huzur-u ilâhi’ye çıkacağız. Nasıl çıkacağımızı O bilir. Herkes kendine yonttu. Ve iş Allah’a kaldı.

Bunların hepsi kıyameti, âhir zamanı yaşadığımızı haber veriyor.

Ve kıyametin küçük alâmetleri bir bir çıkmaya, zuhur etmeye başlamıştır. Ve bu hal son deccale kadar devam edecektir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Ümmetim üzerine öyle bir zaman gelecektir ki İslâm’ın yalnız ismi, imanın resmi, Kur’an’dan ise harf ve hurufat kalacak.

Gayretleri mideleri, dinleri para, kıbleleri karıları olacak. Onlar aza kanaat etmeyecekler, çok ile de doymayacaklar.”

İnsanlar bu hâle geldiği zaman bunlar zuhur edecek ve çeşitli ibtilâlara maruz kalacaklar. Bunun içindir ki içki, kumar, fuhuş, faiz, denize çırılçıplak girilmesi gibi ve buna mümasil küfür âdetlerinin yerleşmesi, bunların yaygınlaşması, hakikatin kalkması ile artık insanlar her şeye müstehak olmuş demektir.

Halk bu isyanlarının cezalarını hiç şüphesiz ki görecektir.

Allah-u Teâlâ bir Hadis-i kudsi’de buyurur ki:

“Benim cinlerle ve insanlarla önemli bir hadisem var! Ben yaratıyorum, benden başkasına ibadet ediliyor! Ben rızıklandırıyorum, benden başkasına şükrediliyor.” (Taberânî)

Kadınlar çılgın, erkekler sarhoş, orta tabaka şaşkın, zenginler azgın.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinde buyururlar ki:

“İnsanlar üzerine öyle bir zaman gelecek ki gayretleri mideleri, şerefleri servetleri, kıbleleri karıları, dinleri dirhemleri ve dinarları olacak. Onlar mahlûkatın en şerlileridir ve onların Allah katında hiçbir nasipleri yoktur.” (Deylemî)

Böyle zamanda böyle insanlar gelecek ve insanlar da böyle cezalanacak.

Dünya cezaları böyle olduğu gibi, ahiretteki cezaları da ebedî cehennemde kalmalarıdır.

Hak ve hakikatten saptıkları için başlarına bu belâlar gelecek.

Diğer bir Hadis-i şerif’te şöyle buyuruluyor:

“Fuhuş ve ahlâksızlık açıkça yapılıncaya ve dirhem ile dinara tapılıncaya kadar, şöyle şöyle oluncaya kadar kıyamet kopmaz.” (Ahmed bin Hanbel)

Bütün bu Hadis-i şerif’ler kıyametin küçük alâmetlerinin bir bir zuhur ettiğini göstermektedir.

Ulemânın durumu ise meydanda. Bunların yaptığı tahribatı hiçbir papaz ve hiçbir kâfir yapamaz. Çünkü onların cephesi var, tedbirini alırsın. Fakat bunlar İslâm gibi göründükleri için, çok büyük tahribat yaparlar. Dinleyenler sözüne inanır, müslümansa İslâm’dan çıkar, kâfir ise zaten küfründe devam eder.

Halk çoğunlukla nefse uydukları, İslâm’ı yaşamak, emr-i ilâhî’yi tatbik etmek nefislerine zor geldiği için açık kapı aramaktadırlar. Onlar da halkın içindeki bu arzuları bildiklerinden dolayı halkın hoşuna giden fetvâları vererek ifsad ediyorlar, beşeriyeti peşlerinden sürüklemek istiyorlar. Şu kadar var ki kendilerine modern müslüman adını verenler bunların peşindedirler.

•

Dinimiz ahlâkımızı güzelleştirerek, kötülüklerden ve kötü huylardan kaçınmamızı emretmektedir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Kötülüklerin zâhir ve bâtın olanlarından uzak bulununuz.” buyuruyor. (En’am: 151)

Diğer Âyet-i kerime’lerinde ise şöyle buyuruluyor:

“Size yasak edilen büyük günahlardan kaçınırsanız, kusurlarınızı örteriz ve sizi ağırlanacağınız şerefli bir yere yerleştiririz.” (Nisâ: 31)

“Onlar ki günahın büyüklerinden ve hayasızlıklardan kaçınırlar, yalnız bazı küçük kusurlar işleyebilirler. Şüphesiz ki Rabb’inin mağfireti geniştir.” (Necm: 32)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz “Helâk edici yedi şeyden sakının!” buyurdular. “Yâ Resulellah! Bunlar hangileridir?” diye sorulduğunda şöyle buyurdular:

“1. Allah’a şirk koşmak,

2. Sihir yapmak,

3. Allah’ın haram kıldığı canı haksız yere öldürmek,

4. Fâiz yemek,

5. Yetim malı yemek,

6. Savaşta cepheden kaçmak

7. Namuslu müslüman kadınlara zinâ isnad etmek.” (Buhârî. Tecrîd-i sârîh: 1172)

Bu yedi günahın dışında büyük günahlar olduğunu belirten başka Hadis-i şerif’ler de vardır.

Allah-u Teâlâ’nın nâmütenahi ihsanlarına ve nimetlerine karşı isyan etmek nankörlük demek olduğundan, aslında günahların hepsi büyüktür. Buna rağmen Hadis-i şerif’te beyan buyurulan yedi büyük günah, diğer bütün günahların anası olduğu için, hususiyetle bunlardan sakınmak lâzımdır.

Hadis-i şerif’lerde şöyle buyuruluyor:

“İmân-ı kâmil iki yarımdır. Bunların birisi yasakların işlenmesinden sakınmak, sabır ve diğeri emirlere uymak ve itâat-i ilâhî’den ibâret olan şükürdedir.” (Camius-sağir)

“Muhacir, Allah’ın yasakladığı şeylerden kaçınandır.” (Buhârî. Tecrîd-i sârîh: 10)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz etrafında ashabından bir cemaat olduğu halde buyurdu ki:

“Allah’a hiçbir şeyi ortak koşmayacağınıza, hırsızlık yapmayacağınıza, zina etmeyeceğinize, çocuklarınızı öldürmeyeceğinize, kendiliğinizden uyduracağınız herhangi bir yalanla iftirada bulunmayacağınıza, dinen bilinen kulluk ve taatta isyan etmeyeceğinize dair bana biat ediniz.

Verdiği bu sözü yerine getirenin sevabı, Allah tarafından karşılanır. Kim ki bu sayılan günahtan birine düşer ve bu dünyada cezasını çekerse, bu onun günahının kefaretidir. Dünyada suçu gizli kalanın cezası Allah’a kalır. Allah dilerse onu bağışlar, dilerse azab eder.” (Buhârî. Tecrîd-i sârîh: 18)

•

Nefsin meşru olmayan arzularına uymayı dinimiz haram kılmıştır. Nefis daima kötülüğe meyillidir.

Âyet-i kerime’de:

“Rabb’imin merhameti olmadıkça, nefis olanca şiddetiyle kötülüğü emreder.” buyuruluyor. (Yusuf: 53)

Hadis-i şerif’te ise şöyle buyuruluyor:

“Vallahi ben, vefatımdan sonra Allah’a şirk koşmanızdan korkmuyorum, fakat nefislerinize uymanızdan korkuyorum.” (Buhârî. Tecrîd-i sârîh: 661)

İnsanın kendi nefsi ile cihad etmesine “Cihad-ı ekber” denilmiştir. Çünkü düşmanların en büyüğü nefistir. Bir insanın sana yapacağı en büyük düşmanlık seni öldürmesidir. Bu ise şehâdetine vesile olduğu için, seni en yüksek mertebeye erdirir. Nefsin elinde ölürsen ebedi hayatın mahvolur.

Bunun içindir ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“En şiddetli düşmanın iki yanın arasındaki nefsindir.” buyurmuşlardır. (Beyhakî)

En büyük düşmanla mücadeleye girişildiği için Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif’lerinde:

“Hakiki mücahid, nefs-i emmâresi ile savaşan kimsedir.” buyurmuşlardır. (Tirmizî)

Vuslata erebilmek nefis ve şeytanla mücadeleye bağlı kılınmıştır.

Bir Âyet-i kerime’de:

“Nefsini tertemiz yapıp arındıran felâh bulmuş kurtulmuştur. Onu kirletip örten kişi ise ziyana uğramıştır.” buyuruluyor. (Şems: 9-10)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif’lerinde şöyle buyuruyor:

“Cehennem nefsin istekleri ile, cennet de nefsin hoşlanmadıkları ile örtülüdür.” (Buhârî. Tecrîd-i sârîh: 2035)

Nefsin her bir arzusu bir put mesabesindedir. Süflî nefsi, his ve meyillerinden arındırıp tezkiye etmedikçe kişi nefsin putlarına tapmaktan kurtulamaz.

Âyet-i kerime’de:

“Gördün mü o hevâ ve hevesini ilâh edinen kimseyi?” buyuruluyor. (Furkan: 43)

İnsanlar nefislerinin hevâ heveslerine tabî olunca nizam ve intizam bozulur, hayatın gerçeklerinden uzaklaşılır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Allah altmış yaşına kadar ömür verdiği halde, (yaratanı ve yaşatanı tanımayan) kimsenin mazeretini kaldırmıştır.” (Buhârî. Tecrîd-i sârîh: 2020)

Hakk’a uymayıp, Hakk’ı kendi arzu ve heveslerine uydurmaya kalkışanlar hakkında Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurur:

“Eğer hak onların heveslerine uysaydı, gökler ve yer ile bunlarda bulunanlar bozulur giderdi.” (Müminun: 71)

Nefsin arzu ve heveslerine uymayanlar hakkında da Kur’an-ı kerim’de müjdeler vardır:

“Rabb’inin huzurunda durmaktan korkan ve nefsini hevâ ve hevesten alıkoyan kimseye gelince, cennet onun varacağı yerin ta kendisi olacaktır.” (Nâziat: 40-41)

•

Günümüzde irtikab edilen bazı menhiyatlar:

Gasp:

Gasp; bir şeyi zorla ve haksız yollarla sahibinin elinden almak, mal sahibinin izni olmadan, o maldan el çektirecek şekilde almak demektir.

İslâm’a göre alım-satımı meşru olan mala “Mütekavvim mal” denir. Gaspta mala el koyma işi hırsızlık yoluyla olmamıştır. Mal sahibinden gasbedileceği gibi, kiracıdan, rehin veya emanet olarak yanında bulunduran kimseden de gasbedilmiş olabilir.

Başkasının malını gasbetmek Kur’an-ı kerim, Sünnet-i seniyye ve İcmâ delilleri ile yasaklanmıştır.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Aranızda birbirinizin mallarını haksız sebeplerle yemeyin.” (Bakara: 188)

Amr bin Nüfeyl -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Her kim bir karış toprağı zulüm yoluyla gasbederse, Allah kıyamet günü yedi kat yerin dibinden itibaren onun boynuna dolar.” (Müslim: 1610)

Gasbedilerek zorla ele geçirilen mal haramdır ve büyük günahtır.

Kapkaç:

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Hiçbir zinâkâr, mümin olarak zinâ etmez. Hiçbir içkici, mümin olarak içki içmez. Hiçbir hırsız, mümin olarak hırsızlık etmez. (Bir rivayette) Hiçbir kapkaççı, halkın gözünde kıymetli olan şeyi mümin olarak kapıp kaçmaz.” (Buhârî. Tecrid-i sarîh: 1889-1890)

Hadis-i şerif’e dikkat edilirse Resulullah -sallallahu aleyhi ve sellem- Efendimiz hiçbir zinâkârın mümin olarak zinâ edemeyeceğini, hiçbir içki içenin mümin olarak içki içemeyeceğini, hiçbir hırsızın mümin olarak hırsızlık yapamayacağını ve hiçbir kapkaççının mümin olarak kapkaççılık yapamayacağını çok veciz bir ifade ile beyan buyurmaktadır.

Ebu Âmir el-Eş’arî -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Ümmetimden muhakkak ki birtakım zümreler türeyecektir. Bunlar zinâ etmeyi, ipekli elbiseler giymeyi, şarap içmeyi, çalgıları helâl ve mübah sayacaklar (yani bunu, utanmayıp açıkça yapacaklar).

Yine bunlardan birtakım zümreler gelip, yüksek tepelerin yanlarına konacaklar. Onların çobanları, hayvan sürüsünü sabah akşam güdüp (evlerine) getirecek.

Onlar mutluluk içinde refah bir hayat yaşarken, yanlarına ihtiyaç içinde bir fakir gelince: ‘Yarın gel!’ diyecekler.

Bunun üzerine Allah bunlara gadap ederek (sevip eğlendikleri) dağı üzerlerine yıkarak bir kısmını helâk edecek, bir kısmını da maymuna ve domuza çevirecek. Onlar kıyamet gününe kadar böyle kalacaklardır.” (Buhârî. Tecrid-i sarîh:1892)

Bir insan kötü iş ve icraatları yaparken, Allah-u Teâlâ ve Tekaddes Hazretleri ona kötü sıfatlar taktığından ötürü; imanını alıyor, İslâm’dan çıkarıyor, sıfatını sıfat-ı hayvâniyeye çeviriyor, kalbini mühürlüyor, artık onu cehenneme gönderiyor.

Allah’tan başka hiç kimse onun suretini bir daha çeviremez.

Hırsızlık:

Başkasına âit olan, korunan, belli miktara ve kıymete sahip malı gizli kapalı bir şekilde almaya hırsızlık denir.

Bir insanı öldürmek veya dövmek, bir uzvuna zarar vermek haram olduğu gibi, malını almak da haramdır. Bu işde kul hakkı vardır.

İslâm, kıyamete kadar bakî kalacak hükümleriyle insanlık haysiyet ve şerefini koruduğu gibi cana, mala ve ırza saldırıyı da en büyük günahlardan telâkki etmiştir, malını müdafaa ederken öldürülen kimsenin şehit olacağını bildirmiştir.

Bu yüzden bu suçlar cezaların en ağırını icabettirir. Yapanlar hakkında açık ve kesin hükümler bulunmaktadır.

Hırsızlığın cezası, hudud denen ağır suçlar sınıfına girer. Müeyyide Kur’an-ı kerim’de tesbit edilmiştir.

Nitekim Ebu Hüreyre -radiyallahu anh- den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Zâni zinâ ederken mümin olarak zinâ etmez. Hırsız çalarken mümin olarak çalmaz. Şarabı içerken dahi sarhoş mümin olarak içmez.” (Müslim: 57)

İçkinin Haram Oluşu:

İslâm dini aklın muhafazasına çok önem vermiştir. Aklı izale edip faaliyetlerini durdurması yönünden insana çok büyük zararı olan içkiyi ve uyuşturucu maddeleri yasaklamıştır. Çünkü bunlar insanın yalnız aklına ve vücuduna değil; nesline, malına, şeref ve haysiyetine de zarar verir.

İçki içmenin haramlığı kesin delillerle sabittir.

Bu hususta Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! İçki, kumar, putlar ve fal okları, şeytan işi pisliklerdir.” (Mâide: 90)

Görüldüğü üzere içkinin haramlığı putlarla beraber zikredilmiştir.

“İçki içen puta ibadet eden gibidir.” (İbn-i Mâce)

Hadis-i şerif’in işaretinden anlaşıldığı gibi, içki içmek puta tapıcılık kabilinden gösterilmiş, diğer taraftan da pislik olarak vasıflandırılmıştır.

“Bunlardan kaçının ki saâdete eresiniz.” (Mâide: 90)

Ondan uzak durmak saâdete ermek için sebep olarak kabul edilmiştir. Bu yasağı çiğnemek ise felâketin tâ kendisi olur.

“Şeytan; içki ve kumar yüzünden aranıza düşmanlık ve kin sokmak, sizi zikrullahtan ve namazdan alıkoymak ister. Artık siz bunlardan vazgeçtiniz değil mi?” (Mâide: 91)

Hazret-i Ömer -radiyallahu anh- bu ifadeyi ilk duyuşunda “Vazgeçtik ey Rabbimiz vazgeçtik!” diye haykırmıştır.

Binaenaleyh insanlar arasındaki ismi ne olursa olsun ve her neden yapılırsa yapılsın, sarhoşluk veren içkilerin azı da çoğu da haramdır.

Bu hususta Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’in beyanları ise şöyledir:

“Her sarhoşluk veren şey içkidir ve her sarhoşluk veren şey haramdır.” (Müslim: 2003)

İçkinin haramlığı hususunda İcmâ vardır.

İçki, içilmesi günah olan bir mefsedettir. Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz içki içene ceza uygulatmıştır.

Diğer Hadis-i şerif’lerde ise şöyle buyurulmaktadır:

“Ümmetimden bir tâife olur ki içki içerler ve içkinin adını değiştirip istedikleri bir ismi ona takarlar.” (Ahmed bin Hanbel)

“Her ne olursa olsun çoğu sarhoşluk veren şeylerin azından da sakınınız.” (İbn-i Mâce)

“Çoğu sarhoşluk veren şeylerin azından da sizi nehyederim.” (Tirmizî)

“Her sarhoşluk veren haramdır.” (Buhâri)

“Her sarhoşluk veren hamrdır (alkollü içkidir).” (Camius-sağir)

“Çoğu sarhoşluk veren şeyin azı da haramdır.” (Tirmizî)

“İçkiden uzak durunuz. Çünkü o her kötülüğün anahtarıdır.” buyurmuşlardır. (Hâkim)

“İçki içen, onu içtiği sırada kâmil bir mümin olarak içemez.” (Buhârî. Tecrîd-i sârîh: 1889)

“İman nûru şarab içenin kalbinden çıkar.” (Camiu’s-sağir)

“İçki bütün kötülüklerin anasıdır. İçki içenin kırk gün namazı kabul olunmaz. Eğer içkili olarak ölürse, cahiliyye ölüsü hâlinde göçmüş olur.” (Camiu’s-sağir)

“Dünyada içki içip de tevbe etmeden ölen, âhirette cennet şarabından mahrum olur.” (Buharî, Tecrîd-i sarîh: 1888)

“Müskiratı (alkollü içkileri) içen kimsenin Cenâb-ı Allah’ın rahmetinden mahrum olacağı Tevrat ve İncil ve Kur’an’da da beyan buyurulmuştur.” (Camiu’s-sağir)

“Allah-u Teâlâ derdi de devâyı da indirmiş ve her derd için bir devâ halketmiştir.

Öyle ise, hastalıklarınızı tedâvi ettiriniz! Fakat haramla tedavi ettirmeyiniz.” (Ebu Dâvud)

“İçki ilâç değil, hastalık ve dertlerin ta kendisidir.” (Müslim)

“Allah’a ve ahiret gününe inanan kişi, üzerinde içki içilen sofraya oturmaz.” (Ahmed bin Hanbel)

“Alenen haram işleyen fâsık kimselerin ziyâfet dâvetine icâbet menhiyâttandır.” (Heysemî)

•

İçki İle İlgili Hükümler:

a. Zaruret durumu dışında azını da çoğunu da içmek haramdır.

b. İçkiyi helâl sayan kâfir olur.

c. Müslüman için alış, satış, hibe ve benzeri yollarla şaraba mâlik olmak veya başkalarına mülk olarak vermek haramdır.

Çünkü bunlar içkiden yararlanmadır, bu ise bir müslüman için haram kılınmıştır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Allah içkinin kendisini, içeni, sunanı, satıcısını, satın alıcısını, imal edeni, imal ettireni, taşıyanı, taşıttıranı lânetlemiştir.” (Tirmizi)

d. İçki ağır şekilde (muğallaz) bir necis maddedir. Bir dirhemden fazlası elbiseye dökülse, namazın câiz olmasını engeller.

Kumar:

Hakk Celle ve Alâ Hazretleri Maide suresinin 90 ve 91. Âyet-i kerime’lerinde kumarı da içki ile beraber haram kılmıştır.

Âyet-i kerime’de içki ve kumarın şeytan işi olduğu, müminler arasına düşmanlık ve kin soktuğu, zikrullahtan ve namazdan alıkoyduğu beyan edilmektedir.

Kumar da içki gibi büyük günahlardandır.

Sonunda para kazanılan veya kaybedilen; zar, oyun kâğıtları, piyango, spor toto, müşterek bahis gibi her türlü şans oyunları kumardır.

Kumar oynamakta kullanılan âlet ve metod ne olursa olsun, nasıl oynanırsa oynansın bu oyunların hepsi haramdır.

Mal insanların ihtiyaçlarını görmek, mâişet ve saadetlerini temin etmek için ihsan olunmuş bir nimettir. Kumar ve benzeri yollarda israf edilmesi, yaratılış gayesine terstir.

Kumar sadece kendi kötülüğü ile kalmaz, içki, kin, intikam, hırs... gibi pek çok kötülükleri de beraberinde getirir. Kumar yüzünden insan kendine karşı, ailesine karşı, içinde bulunduğu cemiyete karşı, Yaratan’ına karşı vazifelerini yapamaz. Dünya saadetinden, âhiret selâmetinden mahrum olur.

Gününü değil ânını bile boşa geçirmemesi gereken insan, ömrünü hevâ ve hevesinin peşinde oyun ve eğlence ile ziyan etmemelidir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz, Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Tavla oynayan bir kimse, elini domuz etine ve kanına bulamış gibi olur.” (Müslim)

“Tavla oynayan, Allah ve Resul’üne isyan etmiştir.” (Ebu Dâvud)

“Satranç oynayanlar Allah’ın rahmetinden mahrumdur.” (Münâvî)

“Arkadaşına gel kumar oynayalım diyen kimse sadaka versin.” (Buharî)

Devlet Malından Çalmak (Gulûl):

“Bir şeyi gizlice almak, hırsızlık yapmak” mânâlarına gelen gulûl; taksim edilmeden önce ganimet mallarından bir şey çalmak demektir. “Devlet malına hıyanet etmek” de bu türdendir.

Uhud savaşında Ayneyn geçidine yerleştirilen okçuların kendilerine ganimetten pay verilmeyeceği endişesiyle yerlerini terketmesi ve bunun sonucunda müslümanların büyük zarar görmesi dolayısıyla nâzil olan Âyet-i kerime’de bir Peygamber’in ganimetlerin taksiminde haksızlık yapmayacağı belirtilmiştir.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Bir peygamber için ganimet malına ihanet etmek olur şey değildir.” (Âl-i imran: 161)

Ganimet malından gizli bir şey çalmak emanete hıyanet etmektir. Devlet malından çalma ve onları kötüye kullanma da böyledir.

“Kim bu hıyanetliği yaparsa, kıyamet gününde hıyanet ettiği şeyle gelir.” (Âl-i imran: 161)

Çalmış olduğu şeylerle orada bulunanların huzurunda rezil olur.

“Sonra herkese kazandığı tastamam verilir ve onlara asla zulmedilmez.” (Âl-i imran: 161)

İsyankârın cezası artırılmayacağı gibi, itaatkârın sevabı da eksiltilmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edildiğine göre şöyle söylemiştir:

“Bir gün Resulullah -sallallahu aleyhi ve sellem- aramızda bulunduğu bir sırada ayağa kalkarak hıyaneti andı, onu büyüttü de büyüttü, onun halini de büyüttü.

Sonra şöyle buyurdu:

“Sakın sizden birinizi kıyamet günü, boynunda böğürmesi olan bir deve olduğu halde gelerek ‘Yâ Resulellah! Beni kurtar!’ derken, kendimi de ‘Senin için hiç bir şeye mâlik değilim, ben sana tebliğ ettim.’ diye cevap verirken bulmayayım.

Sakın sizden birinizi kıyamet günü, boynunda kişneyişi olan bir at olduğu halde gelerek ‘Yâ Resulellah! Beni kurtar!’ derken, kendimi de ‘Senin için hiç bir şeye mâlik değilim, ben sana tebliğ ettim.’ diye cevap verirken bulmayayım.

Sakın sizden birinizi kıyamet günü, boynunda meleyişi olan bir koyun olduğu halde gelerek ‘Yâ Resulellah! Beni kurtar!’ derken, kendimi de ‘Senin için hiç bir şeye mâlik değilim, ben sana tebliğ ettim.’ diye cevap verirken bulmayayım.

Sakın sizden birinizi kıyamet günü, boynunda çığlığı olan bir kimse olduğu halde gelerek ‘Yâ Resulellah! Beni kurtar!’ derken, kendimi de ‘Senin için hiç bir şeye mâlik değilim, ben sana tebliğ ettim.’ diye cevap verirken bulmayayım.

Sakın sizden birinizi kıyamet günü, boynunda dalgalanan elbiseler olduğu halde gelerek ‘Yâ Resulellah! Beni kurtar!’ derken, kendimi de ‘Senin için hiç bir şeye mâlik değilim, ben sana tebliğ ettim.’ diye cevap verirken bulmayayım.

Sakın sizden birinizi kıyamet günü, boynunda altın, gümüş olduğu halde gelerek ‘Yâ Resulellah! Beni kurtar!’ derken, kendimi de ‘Senin için hiç bir şeye mâlik değilim, ben sana tebliğ ettim.’ diye cevap verirken bulmayayım.” (Müslim: 1831)

Bu Hadis-i şerif’ten anlaşılıyor ki, gerek ganimet malından ve gerekse devlet malından çalınıp aşırılan her şey kıyamet gününde hainlerin boynunda asılı olarak gelecektir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir cümle ile ifade edilebilecek bir hususu, aynı kelimelerle ayrı ayrı beyan etmesi hıyanetin vebalini büyütmek ve zihinlerde kuvvetle yerleşmesini sağlamak içindir.

Her ne kadar bu Hadis-i şerif’te değeri yüksek olan şeyler zikredilerek ihanetten men edilirse de, diğer bazı Hadis-i şerif’lerde; ayakkabı bağı, iğne, iplik ve hatta bunlardan daha değersiz olan devlete âit şeyleri çalmanın aynı şekilde hıyanet olduğu, ganimet malından böyle değersiz küçük bir şey çalmış olarak cephede ölen bir askerin şehitlik mertebesini kaybedeceği belirtilmektedir.

Hazret-i Ömer -radiyallahu anh- den rivayet edildiğine göre şöyle demiştir:

“Hayber savaşının vukû bulduğu gün Resulullah -sallallahu aleyhi ve sellem- in ashabından bir kaç kişi gelerek ‘Filân şehit, filân şehittir!..’ dediler. Nihayet bir kişinin yanına vararak ‘Bu da şehittir!’ dediler.

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem-:

“Hayır! Ben onun aşırdığı bir hırka yahut yağmurluktan dolayı cehennemde gördüm.” buyurdu.

Sonra da:

“Ey Hattab oğlu! Git de ‘Cennete müminlerden başkası giremez.’ diye topluluğun içinde nidâ et!’ buyurdu.

Ben de çıktım ve:

‘Dikkat! Cennete müminlerden başkası giremez!’ diye nidâ ettim.” (Müslim: 114)

•

Ebu Hüreyre -radiyallahu anh- den rivayet edildiğine göre şöyle demiştir:

“Resulullah -sallallahu aleyhi ve sellem- ile birlikte Hayber savaşına çıktık. Allah da bize fethi müyesser kıldı. Ganimet olarak altın ve gümüş almadık. Sadece eşya, yiyecek ve giyecek aldık. Sonra Vâdil-kurâ’ya çekildik. Resulullah -sallallahu aleyhi ve sellem- in kölesi gölgeliğe girmek için ayağa kalktı. Bu esnada kendisine bir ok isabet etti, eceli de bundan oldu.

Bunun üzerine biz ‘Ona şehadet mübarek olsun yâ Resulellah!’ dedik.

Resulullah -sallallahu aleyhi ve sellem-:

“Hayır! Muhammed’in nefsi kudret elinde olan Allah’a yemin ederim ki, Hayber’de taksim edilmemiş olan ganimetlerden almış olduğu şu hırka ateş olmuş, onun üzerinde alev alev yanmaktadır.” buyurdu.

Herkesi bir korku almıştı. Derken bir kimse bir veya iki adet pabuç tasması getirdi ve ‘Yâ Resulellah! Bunu Hayber’de almıştım’ dedi.

Resulullah -sallallahu aleyhi ve sellem- şöyle buyurdu:

“Ateşten bir pabuç tasması, yahut ateşten iki pabuç tasması!” (Müslim: 115)

Görülüyor ki çalınan şeyler ateş haline getirilerek hıyanet edenler onlarla azab edilecektir.

Yine görülüyor ki hain harpte öldürülse bile ona şehit denilemez.

•

Adiyy bin Amîre el-Kindî -radiyallahu anh- den rivayet edildiğine göre “Ben Resulullah -sallallahu aleyhi ve sellem- in şöyle söylediğini işittim.” demiştir.

“Sizden herhangi bir kimseyi memur tayin ettiğimizde, o bizden bir iğneyi veya iğneden daha değersiz bir şeyi gizleyecek olursa bu bir hıyanettir. Kıyamet gününde onunla gelir.”

Bunun üzerine Ensar’dan siyah bir kimse ayağa kalkarak “Yâ Resulellah! Bana verdiğin memuriyeti geri al!” dedi. Ben onu hâlâ görür gibiyim.

Resulullah -sallallahu aleyhi ve sellem- “Bu da ne demek oluyor?” diye sordu. O kimse “Senin şöyle şöyle söylediğini işittim?” deyince, Resulullah -sallallahu aleyhi ve sellem- şöyle buyurdu:

“Ben aynı şeyleri şimdi bir kere daha söylüyorum. Sizden kimi bir vazifeye tayin edersek, az çok ne elde ettiyse getirsin. Ondan kendisine, tarafımızdan verileni alsın, men edilenden kaçınsın.” (Müslim: 1833)

•

Abdullah bin Abbas -radiyallahu anhümâ- şöyle söylemiştir:

“Bir toplulukta devlet malından hırsızlık (Gulûl) zuhur ederse, Allah o topluluğun kalplerine korku salar.” (Muvatta. Cihad: 26)

Midelerine haram girince, kalplerini korku sarar ve düşmanlarıyla karşılaşmak istemezler. Düşmanları da onlara galebe çalar.

Devlet Malını Şahsi İşlerde Kullanmak:

Memuriyeti şahsi menfaatlere âlet etmek, devlet malını şahsi işlerde kullanmak haramdır. Küçüğünden büyüğüne kadar bu husus her şeye şamildir.

Meselâ en basitinden, kişi çalıştığı işyerinin telefonunu kendi şahsi işleri için kullanamaz, kullanırsa bedelini ödemesi gerekir.

Hazret-i Ömer -radiyallahu anh- bu işlerin en güzel numunesini vermiştir. Devlet işlerini gördüğü sırada kabul ettiği ziyaretçisiyle hususi sohbetine geçerken devlet mumunu söndürmüş ve şahsi mumunu yakmıştır.

Ömer bin Abdülaziz -rahmetullahi aleyh- halife olur olmaz kağıt tahsisatını kısmıştı. Medine vâlisi Ebu Bekir bin Hazm, bir mektup yazarak tahsisatın arttırılmasını talep edince şu cevabı aldı:

“Kaleminin ucunu incelt, satırları sık tut, ihtiyaçlarını ayrı ayrı değil toptan yaz. Ben müslümanların malından, lüzumsuz sarfiyata tahsisat ayıramam.”

Hastalık Raporu:

Memur veya bir işçinin, hasta olmadığı halde istirahat raporu alması da haksız kazançtır. Kazancın helâl olması, kişinin o parayı haketmesi ile mümkündür.

Binaenaleyh vazife yapılmadan alınan para haramdır. Kişi hem yalan söylemektedir, hem sahtekârlık yapmaktadır, hem de vazifeden kaçmaktadır.

Diğer taraftan hasta olmadığı halde hasta görünmekle şu Hadis-i şerif’in şümulüne girmektedir:

“Hasta olmadığınız halde kendinizi hasta göstermeyiniz. Hemen hasta olursunuz ve ölürsünüz.”

Eğer gerçekten zaruri bir iş için rapor alınmışsa, o günlerin hesabı yapılır, maaştan kesilerek çalıştığı daireye harcanır. Çünkü o senin hakkın değil.

Rüşvet:

Hususiyetle devlet kapısında olmak üzere, gayeye ulaşmak için yetkiliye gayri meşru olarak verilen para veya mala rüşvet denilmektedir.

Bir hakkın iptali veya hakkı olmayan bir şeyin elde edilmesi için verilen şey mânâsına da gelir.

Kişilerin hakkı olmadığı halde bir menfaati elde etmek için verdikleri ve aldıkları her şey rüşvettir.

Başkasının malını haksız olarak yemenin haram yollarından birisi de rüşvettir. Hangi şekilde ve hangi isim altında bulunursa bulunsun dinimiz rüşveti yasaklamıştır.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Aranızda birbirinizin mallarını haksız sebeplerle yemeyin, bildiğiniz halde günaha girerek insanların mallarından bir kısmını yemek için onu hâkimlere (rüşvet yollu) aktarmayın.” buyuruyor. (Bakara: 188)

Yanlış yolda olduğunuzu ve günah işlediğinizi bile bile bu gibi haram yollara tevessül etmeyin.

Allah’ın gadabını gerektirecek kadar kötü olan rüşveti alan da veren de, hatta vasıta olan da günahta eşittir.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Rüşvet alana, verene ve vasıta olana Allah lânet etsin.” (Hâkim)

Rüşveti alan, veren kim olursa olsun büyük bir haram işlemiş olmakla beraber, bilhassa adalet mevkiinde bulunan hâkimlerin hükümlerine tesir edecek şekilde alacakları rüşvet, çok daha ağır bir mesuliyettir.

Nitekim Ebu Hüreyre -radiyallahu anh- şöyle söylemiştir:

“Resulullah -sallallahu aleyhi ve sellem- hükümde rüşveti alan ve veren kimseyi lânetlemiştir.” (Tirmizî: 1336)

Çünkü hak sahibinin hakkını elde etmesi ve kimsenin zulme uğramaması için çalışmak bunların vazifesidir.

Abdullah bin Mesud -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Halk arasında hüküm veren her hâkim kıyamet günü geldiğinde bir melek onun ensesinden tutar. Sonra melek başını semaya kaldırır. Eğer meleğe ‘Onu at!’ diyen olursa, melek onu cehennemin öyle derin bir çukuruna atar ki, kırk yılda o çukurun dibine varabilir.” (İbn-i Mâce: 2311)

Bir hâkimin bu duruma düşmesi, haksız yere hüküm vermesi sebebiyledir. Adaleti elden bırakmayan, Allah-u Teâlâ’nın rızâsı mucibince hakkaniyetten ayrılmayan hâkimler için böyle bir emir verilmez.

Hükümlerinde adaletten ayrılmayan hâkimlerin kavuşacakları mükafatlara dair Hadis-i şerif’ler de pek çoktur.

Abdullah bin Ebî Evfâ -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Hâkim zulmetmedikçe, şüphesiz ki Allah onunla beraberdir. Hâkim zulmedince Allah onu kendi nefsi ile başbaşa bırakır.” (İbn-i Mâce: 2312)

Memur ve Rüşvet:

Rüşvete hediye isminin verilmesi, onu haramdan helâle çevirmez.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ezd Kabilesinden bir zâtı zekât toplamak üzere göndermişti. Bu zâtın vazife dönüşü “Şunlar zekât malı, şunlar da bana verilen hediyelerdir.” demesi üzerine Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz minbere çıkarak Allah’a hamd-ü senâdan sonra şöyle buyurdu:

“Gönderdiğim memura ne oluyor ki, ‘Bu sizin, bu da bana verilen hediyedir.’ diyor. Babasının ya da annesinin evinde otursaydı, ona hediye verilir miydi?

Hayatım kudret elinde olan Allah’a yemin ederim ki, sizden biriniz haksız yere bir şey alırsa; o aldığı deve, sığır veya koyun, omuzuna yükletilmiş olarak Allah’ın huzuruna çıkacaktır.”

Sonra Peygamber -sallallahu aleyhi ve sellem- Efendimiz koltuk altları görünecek şekilde ellerini kaldırıp üç defa “Yâ Rabb, emrini tebliğ ettim mi?” buyurdu. (Buharî)

Resulullah -sallallahu aleyhi ve sellem- Efendimizin, memuriyeti şahsi menfaatlere âlet edilmemesi hususunda yaptığı tebliğat son derece etkili olmuştur.

Muaz bin Cebel -radiyallahu anh- der ki:

Resulullah -sallallahu aleyhi ve sellem- beni Yemen’e göndermişti. Hareket edip yürüdüğüm zaman arkamdan birini göndererek beni çağırdı.

Yanına varınca:

‘Sana niye adam gönderip geri çağırdığımı biliyor musun?’ buyurdu ve ilâve etti:

“Benim iznim olmadan hiç bir şey almayacaksın! Zira bu gulûldür (hırsızlıktır). Kim gulûl yaparsa, kıyamet günü aldığı şey ile gelir. İşte bunun için seni çağırdım. Artık işine gidebilirsin.” (Tirmizî: 1335)

Bu tarzda meselenin tebliğ edilmesi, onun hafızasında canlı olarak kalmasında müessir olması içindir.

Abdullah bin Ömer -radiyallahu anhümâ- bir deve satın alarak meraya salmıştı. Deve orada otlayarak hayli beslendi. Hazret-i Ömer -radiyallahu anh- çarşıda gördüğü bu besili devenin kime ait olduğunu sordu. Oğlunun olduğunu öğrenince onu çağırttı. Kendisini dinledikten sonra çok celallendi. “Emirül-müminin’in oğlunun devesini güdün, sulayın, besleyin öyle mi? Olmaz böyle şey! Ey Abdullah! Deveyi sat, sermayeni al, fazlasını beytülmâle koy.” buyurdu ve öyle de yapıldı.

Ömer bin Abdulaziz -rahmetullahi aleyh- in canı meyve istemişti. O anda ne meyvesi vardı, ne de meyve alacak parası vardı. Halifeye hediye olarak meyve getirilmişti. Fakat o, meyveden bir tanesini alıp kokladıktan sonra tabağa geri koydu. Yanındakiler “Resulullah Aleyhisselâm ve onun halifeleri hediye kabul ederlerdi. Sen niye kabul etmiyorsun?” diye sordular. O da şu cevabı verdi:

“Hediye Resulullah Aleyhisselâm zamanında hediye idi, fakat onlardan sonra hediye memurlar hakkında rüşvettir.”

Karaborsacılık:

İslâmiyet’te ticaretin temeli doğruluk ve iyiliktir. Alıcı ve satıcının gönül rızâları, fiyat hususunda insaf ve itidâlden ayrılmamaları, karaborsacılık yapılmaması, haram ve helâl hudutlarına riayet olunması; fâizcilikten, ölçü ve tartıda hile yapmaktan, aldatmaktan, yalan söylemekten, yemin etmekten, haddinden fazla pahalıya satmaktan kaçınılması... gibi kaideler, ticaret hayatının mühim şartlarındandır.

Daha çok kazanabilmek için fiyatların artmasını bekleyerek halkın ihtiyaç duyduğu malları satmayıp stok etmeye karaborsacılık denilmektedir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hazret-i Ömer -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde şöyle buyurmaktadırlar:

“Bir kimse müslümanların zararına yiyecek maddelerini depolar ve piyasaya sürmezse Allah o kimseye cüzzam hastalığını verir ve onu iflâs ettirir.” (İbn-i Mâce: 2155)

Karaborsacılık haramların en büyüklerindendir ve umuma şamil bir zulümdür.

Depolanan malın satın alınmış bir gıda maddesi olması, piyasada darlık bulunması ve bir ay gibi yeterli bir süre geçmesi karaborsacılığın şartlarındandır.

Karaborsacı ihtiyacı dışındaki malı satmaktan kaçınırsa bu takdirde devlet onun malını râyiç bedelle alır ve ihtiyaçlılara dağıtır, parası kendisine verilir.

Bir kimse kendi ürettiği mahsulü depolayıp bekletebilir. Bolluk zamanında alıp saklayabilir ve kıtlık zamanında kendi ihtiyacı için satın alabilir. Bu durum karaborsacılık değildir.

Satılan malın gizli ve açık bütün hata ve kusurlarını söyleyip hiçbirini gizlememelidir. Malın kusurunu müşteriden gizlemek, hile yapmak haramdır. Bu yolla elde edilen kazanç da haramdır.

Bir kimse kendisine yapıldığı zaman sevmediği bir muameleyi başkalarına da yapmamalıdır.

Fâiz:

Dinimiz fâiz ile fâizin girdiği bütün kazanç yollarını kesin olarak haram kılmıştır.

Haram oluşu hem Âyet-i kerime hem Hadis-i şerif ile sabittir.

Allah-u Teâlâ Âyet-i kerime’lerinde:

“Fâizi yemeyiniz.” (Âl-i İmran: 130)

“Allah alış-verişi helâl, fâizi haram kılmıştır.” buyuruyor. (Bakara: 275)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Allah fâiz yiyeni, yedireni, şahitlerini ve kâtibini lânetlemiştir.” (Tirmizi)

“Fâizde alan-veren eşittir. (günaha ortaktır.)” (Müslim)

Fâizin helâl olduğunu iddiâ etmek küfürdür.

Cahiliye adetlerinin en yaygınlarından birisi de fâizdir. Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Vedâ Hacc’ında cahiliye adeti olan fâizi ayakları altına aldığını ve kaldırdığını beyan etmişti. Kaldırdığı ilk fâiz de amcası Hazret-i Abbas -radiyallahu anh-in fâizi idi.

İnsanlar arasındaki sevgi, saygı ve yardımlaşma duygusunu yok eden, mal hırsını arttırıp Allah’a karşı kulluk ve infak vazifesini unutturan fâiz ile fâizin girdiği bütün kazanç yollarını dinimiz kesin olarak haram kılmıştır. Şüpheli şeylerden korunmak mendup olduğu halde, fâiz şüphesinden korunmak vâcibtir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz fâizin her çeşidinin günahını otuzaltı zinâya eşit saymıştır.

Âyet-i kerime’de:

“Eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine karşı açılmış bir savaş olduğunu bilin. “ buyuruluyor. (Bakara: 279)

Fâizciler hakkında buyurulan hem lâfzî hem de manevî ve şiddetli tehdit hemen hemen başka hiçbir tahrim âyetinde yer almış değildir.

Allah ve Resul’üne harp ilân etmiş olan bu gibi kimseler en şiddetli bir dil ile lânetlenmişlerdir.

Aslında onların ne Hazret-i Allah’la ne de Resul’ü ile harp etmeleri mümkün değildir. Asıl harbi Allah ve Resul’ü onlara açmıştır. Fâizcilerin dünya ve ahirette hezimete uğrayıp perişan olmaları mukadderdir.

İşlerin Ehliyetli Olmayanlara Verilmesi:

Ebu Hüreyre -radiyallahu anh- der ki:

“Resulullah -sallallahu aleyhi ve sellem- yanındaki cemaate konuşurken bir kimse gelerek:

‘Yâ Resulellah! Kıyamet ne zaman kopacak?’ diye sordu.

Resulullah Aleyhisselâm konuşmasına devam etti, sözlerini bitirdiğinde:

“Sual sahibi nerede?” dedi.

O kimse:

‘İşte buradayım yâ Resulellah!’ karşılığını verdi.

Resulullah Aleyhisselâm:

“Emanet zâyi edildiği vakit kıyameti bekle!” buyurdu.

O kimse yine:

‘Emanet nasıl zâyi edilir?’ diye sordu.

“İş ehil olmayana verildiği zaman kıyameti bekle!” buyurdu. (Buhârî. Tecrîd-i sarîh: 54)

İşte şimdi tam o zaman.

Üzerine aldığı iş hakkında hiç ilgisi bilgisi olmadığı halde o işin başına geçiriliyor.

Yani daha doğrusu işe adam aranmıyor da, nâehil olduğu halde adama iş veriliyor.

Bereketin Azalması:

Enes -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Zamanın bereketi azalıp; sene ay kadar, ay hafta kadar, hafta gün kadar, gün saat kadar, saat de ateşte kuru otun yanması kadar kısalmadan kıyamet kopmaz.” (Tirmizî: 2332)

İşte şimdiki zaman... Bereketsiz bir devir. Gece ve gündüzlerin nasıl geçtiği hiç anlaşılmıyor.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“Kıtlık ve fitneler yılı; yağmurun yağmaması değil, yağmurun yağıp yağıp da bitki adına birşey bitirmemesidir.” (Müslim)

Hiç hayır olmayacak, hayır kalktığı için yağmur yağsa da bereket olmayacak.

Hayâsızlık:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyurdular ki:

“Hayâ ile iman bir arada bulunur, birbirinden ayrılmazlar. (yani biri gidince öteki de kalmaz).” (Câmiu’s-sağir)

Hayâ, bir müminde bulunması gereken en mühim hususiyetlerden birisidir.

“Utanmazsan dilediğini yap!” (Buhârî. Tecrid-i sarîh: 2002)

Hadis-i şerif’i müslümanların en belirleyici ahlâki vasfını ve terbiyesinin karakterini belirlemektedir.

Enes -radiyallahu anh-in rivâyet ettiği diğer bir Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Her dinin bir ahlâkı vardır, İslâm’ın ahlâkı da hayâdır.” (İbn-i Mâce: 4181)

Durum böyle olunca işi ciddi tutmak, Hazret-i Allah ve Resulullah Aleyhisselâm’ın hükmünün olduğu yerde mahlûkun hükmünün geçmeyeceğinin idraki içinde olmak gerekir.

Zinâ, fuhuş ve benzeri gayr-i meşru hayasızlıkların yaygınlaştığı bir memleketin ve halkının başına herhangi bir felâket ve musibetin geleceği mukadderdir. Bugün olduğu gibi.

•

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyururlar:

“Bir memlekette zinâ ve fâiz yaygınlaşırsa, o memleket halkı Allah’ın azabını mutlaka helâl kılmış, hak etmiştir.” (Taberâni)

Daha evvel arzettiğimiz gibi Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Çalgıcı kadınlar ve çalgı aletleri türediği zaman... Kızıl rüzgâr, zelzele ve yere batma gibi... Afetleri bekleyin.” buyurmuştu.

Bunlara itibar ediliyor. Bütün fuhuş, fenalık, rezalet alenen meydanda ve bunlara rağbet ediliyor. Sanat adı altında yapılıyor ve televizyonlarda gösterilerek onca imanlar söndürülüyor. Allah-u Teâlâ onlara lânet eder, hiçbir surette onlara rahmet nazarı ile bakmaz.

Cahş’ın kızı Zeynep -radiyallahu anhâ- Vâlidemiz buyururlar ki:

“Peygamber -sallallahu aleyhi ve sellem- bir kere telaşla: ‘Lâ ilâhe illâllah’ diyerek odama girdi. Baş parmağıyla onu takip eden (şehadet) parmağıyla halka yaparak;

“Yaklaşan fitne ve belâdan vay Arapların haline! Bugün Ye’cüc ve Me’cüc seddinden bu kadar delik açıldı.”

Bu sırada ben; ‘Yâ Resulellah! İçimizde bu kadar sâlihler varken biz de helâk olur muyuz?’ diye sordum.

“Evet fısk-ı fücür, fuhuş, masiyet çoğalınca (helâk olursunuz)” diye cevap verdi.” (Buhari Tecrid-i sarîh: 1372)

O gün gelmezden evvel tevbe edip Allah ve Resulü’ne yönelenlere ne mutlu! Allah-u Teâlâ dilediğini dilediği şekilde kurtarır. Bu gibi kimselerin dünyası saâdet olur. Çünkü o Hakk ile idi halk ile değil.

Hadis-i şerif’te ise:

“Allah bir topluluğa azap indirince, bu azap onların hepsine dokunur. Sonra kıyamet gününde herkes kendi ameline göre haşrolunur. (Sâlihler mükâfatını görür, fâsıklar azap olunur.)” buyuruluyor. (Buhârî Tecrid-i sarîh: 2119)

İyiler saâdet-i ebediye’ye nâil oldukları gibi cennet-i âlâ’ya girerler, en güzel bir hayatla yaşarlar, kendilerine vadolunan ilâhi mükâfatlara nâil olurken sonsuz bir hayatla müşerref olurlar.

Ve fakat azgın nankörlere gelince küfürleri sebebiyle bu azgın cahillere hazırlanmış ilk ziyafet kaynar sudur. Sonra cehenneme atılırlar. Ateş içinde yiyecekleri zakkum, içecekleri kanlı irindir. İsyan edip karşı gelenlerin cezası budur.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Hayânın azlığı küfür alâmetidir.” buyururlar. (Münâvî)

Dinin öngördüğü nikâha önem verilmedi. Ahkâma mucip âile hayatı yaşanmadığı için nesil de böyle oldu.

Bu hayâsızlık insanları imansızlığa sevketti. Hayasızlık ve imansızlık neticesinde de nesil bu hale geldi. Hiçbir hüküm tanımıyor.

Bir de haram lokma. Küffar bu necip milleti hiçbir şekilde yenemedi, bozamadı. Ancak fâizi sokmakla, haram lokmayı tattırmakla, bu güzel millet bozuldu.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin. Eğer fâiz almaktan tevbe ederseniz, ana paranız yine sizindir. Böylece ne kimseye haksızlık etmiş ne de haksızlığa uğramış olursunuz.” (Bakara: 278-279)

Hakk’tan kopmuşlar. Kimi particilerin, kimi türeme imamların, kimi de şeyh zannettiği şeytanların peşinde ve izinde. Kimisi küffara hayran, İslâm’ın yalnız ismini taşıyor.

Zenginler sarhoş, kadınlar çılgın, orta tabaka şaşkın ve şuursuz.

Gönüller hep perişan.

Elektrik mühendisi bir kardeşe: “Sen elektrikçisin. Bir insan ceryana tutulursa ne olur?” diye sorduk. “Çarpar!” dedi. Bunun üzerine: “Ya öldürür, ya sakat bırakır. İşte haram budur.” dedik.

Harama irtikap edenlerin oturduğu koltuk elektrikli sandalyedir. O kişi, o anda ölüme mahkûmdur. Yani ruhu o anda ölmüştür, yaşayan canlı cenazedir. O koltuğa hevesli, cebine hevesi çok amma, oturduğu anda elektrikli sandalyeye oturduğunu çok iyi bilmelidir, ebedî hayatını söndürmüştür.

•

Uyan be kardeş! Şu Âyet-i kerime’yi düşün ve günahlarına tevbe et! Hazret-i Allah’tan affını iste! Allah’ın dinini, Resulullah Aleyhisselâm’ın sünnetini yaşamayı gaye edin ve azmet!

“Başınıza gelen herhangi bir musibet, kendi ellerinizle işledikleriniz yüzündendir. O yine de çoğunu affeder.” (Şûrâ: 30)

Zinâ:

Dinimiz evlilik dışı münasebetleri haram kılmıştır. Çok çirkin bir fiil olup, şiddetle yasaklanan büyük günahlardan birisidir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Zinâya yaklaşmayın. Çünkü o, şüphesiz hayâsızlıktır ve çok kötü bir yoldur.” buyuruyor. (İsrâ: 32)

Çünkü insanı tahrik ederek zinâya götüren şehvet duygusundan ve tehlikelerden emin olmak, ancak zinâya yaklaşmamakla mümkün olur. Yaklaşıldığı takdirde bu emniyeti sağlamak güçleşir.

Zinâ öyle bir hayasızlıktır ki, neticesinde nesep bozulur, nesiller soysuzlaşır. Oysa ki İslâm dini neslin korunmasına büyük önem vermektedir.

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde:

“Kötülüklerin açığına da gizlisine de yaklaşmayın, Allah’ın haram kıldığı cana haksız yere kıymayın.” (En’am: 151)

Buyurmuş, adam öldürme fiilini zinâ fiili ile anarak yasaklama getirmiştir. Çünkü zinâ da aslında nesli öldürme niteliğindedir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“İlmin kalkması, cehaletin kökleşmesi, çeşitli içkilerin içilmesi, zinânın çoğalması kıyamet alâmetlerindendir.” (Buhârî. Tecrîd-i sârîh: 71)

“Bir memlekette zinâ ve fâiz yaygınlaşırsa, o memleket halkı Allah’ın azabını mutlaka helâl kılmış, hak etmişlerdir.” (Taberâni)

“Zinâ gibi fuhşiyâtın zuhûru, yerin sarsılmasını mûcib olur.” (Camius-sağir)

“Zinâdan sakınınız. Zira zinâda dört hâl vardır. Yüzde olan güzellik nurunu, rızıkta olan hayır ve bereketi giderir. Cenâb-ı Allah’ın gadabını ve uzun süre cehennem azâbına uğramayı gerektirir.” (Camius-sağir)

“Zinâ, fakirlik meydana getirir.” (Münâvî)

“Kim iki çene arasını (haram lokma ve kötü sözden), iki bacak arasını (zinâ ve kötülüklerden koruyacağına) bana söz verirse ben de ona cenneti söz veririm.” (Buhârî. Tecrîd-i sârîh: 2032)

En mühimi de uhrevî zararlarıdır ki, bu gibi kimselerde Allah korkusu ve ahiret endişesi zayıflar, kalbi kararır.

Hadis-i şerif’lerde şöyle buyuruluyor:

“Bir kul zinâ ettiği zaman, iman nûru kalbinden çıkar, bir gölge gibi başının üstünde durur. Ancak tam bir tevbe ettiği zaman dönüp kalbine girer.” (Camiüssâğir)

“Bir kimse zinâ ederse imanı ondan çıkar. Şu kadar var ki tam bir pişmanlıkla hâlisan tevbe ederse affolunur.” (Tirmizî)

“Şüphesiz zinâ eden kimselerin vücudu kıyamet gününde ateş kesilir, fırın gibi alev alır parlar.” (Camius-sağir)

İlâhî Takdiri Bozmaya Çalışanlar:

Bir iman zafiyetinin neticesi olarak, çocuğu olmayan nice kimseler, olsun diye her türlü hileye başvurdukları gibi; birçok kimseler de olacak olan çocuğu olmasın diye İslâmî olmayan usüllere başvurmaktadırlar.

Bu ise günümüzün mühim hastalığıdır. Bu gibi yersiz hareketler takdir-i ilâhiyi bozmaya çalışmak mânâsına gelir.

Allah-u Teâlâ’ya teslim olan, onun taksimât-ı ilâhîsine râzı olur, telâşa lüzum görmez, doktorlara başvurmaz.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Cenâb-ı Hakk’ın takdirine râzı olan kimse gönül zenginliğine sahip olur.” (Münâvî)

Bütün bunlar hep şeytanın oyunları ve icraatlarıdır.

Nitekim Âyet-i kerime’de buyurulduğu üzere şeytan cennetten kovulduğunda insanları nasıl yoldan çıkaracağını itiraf ederek şöyle dedi:

“Öyle ise beni azdırdığın için andolsun ki, ben de onları saptırmak için, senin doğru yolun üzerinde tuzak kuracağım.” (A’raf: 16)

Onları şaşırtıp eğri büğrü yollara sevketmenin çarelerini arayacağım.

“Onlara emredeceğim, Allah’ın yaratışını değiştirecekler.” (Nisâ: 119)

Şeytan böyle demişti, dediği gibi de istediğini yaptırıyor. Bunları yaptırırken de onlara bir tat ve ümit veriyor, peşine koşturuyor, rızâ-i Bâri’den uzaklaştırıyor.

İşte Âyet-i kerime’ler, işte yaptıkları işler!

Rahim bir kabre benzer

Dıştan iç âlemi bilinmez

Allah-u Teâlâ onu dayadı döşedi

Çocuk için müdahale edilmez.

Bu nokta çok mühimdir, bugünün çok mühim bir hastalığıdır.

Hatta o kadar ki, çocuk olsun diye yabancı yerden alanlar bile var.

Kimileri de tüp bebek usûlüne başvuruyorlar. Bu ise doğrudan doğruya bir hayâsızlıktır, ilâhî ahkâma uygun değildir ve aynı zamanda zinâdır.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Allah her dişinin neye gebe kalacağını, rahimlerde neyi eksik neyi ziyade edeceğini bilir.” (Ra’d: 8)

Burada Allah-u Teâlâ ilminin mükemmelliğini ve hiçbir şeyin O’na gizli kalamayacağını, bütün canlıların dişileri arasında hamile kalanların erkek mi dişi mi, hilkati tam mı eksik mi, güzel mi çirkin mi, uzun mu kısa mı ve daha buna benzer bütün hususları ezelî ilmi ile kuşattığını haber vermektedir.

Normalden farklı olan erken doğumlar veya sakat doğanlar bile kendiliğinden olmuş şeyler değildir, sırlar âleminde Allah-u Teâlâ’nın ilmi ve iradesi sayesinde meydana gelen hadiselerdir.

“O’nun katında her şey ölçü iledir.” (Ra’d: 8)

Başından sonuna kadar belli sınırlar içinde bir takdir iledir. Her şeyin haddi ve hududu vardır. Bu miktar ve sınırı aşmaz ve ondan daha aşağı da düşmez. O’nun ilmi ile çerçevelenmiş olmayan hiçbir şey yoktur.

Allah-u Teâlâ’nın kelâmına iman eden böyle işlerle uğraşmaz. İman etmeyenin ise İslâm’la ilgisi kalmaz.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Hayânın azlığı küfür alâmetidir.” (Münâvî)

Zira kul hayâ etmedikçe Allah’tan korkmaz.

•

Çocuk olması için bu kadar ısrarlı olmak bu derece hata ise, çocuk aldırmak da büyük günahtır ve Hazret-i Allah’ın takdirine tamamen karşı gelmektir. “Sen verdin, ben istemiyorum.” mânâsına gelir. O verdi sen istemedin, O seni ister mi? Sen artık Hazret-i Allah’ın kulu değilsin, nefsinin ve şeytanın kulusun.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Geçim endişesi ile (fakirlik korkusuyla) çocuklarınızı öldürüp canına kıymayın.” (İsrâ: 31)

Bu Âyet-i kerime’de belirtildiği gibi kürtaj bir cinayettir. Cahiliye devrinde kız çocuklarını diri diri toprağa gömerlerdi. Aynı cahiliyet devam ediyor. Bugün ise daha rahimde iken öldürüyorlar. Bu apaçık bir katliamdır, Allah-u Teâlâ’nın hükmüne rızâ göstermemektir.

“Biz onların da sizin de rızkınızı veririz.” (İsrâ: 31)

Rızıkla ilgili düzenleme Allah-u Teâlâ’nın elinde olduğuna göre; çoluk çocuk sahibi olmanın, çocukların kız veya erkek olmasının fakirlikle hiçbir ilgisi yoktur demektir. Kullarına bir babanın evlâdına olan merhametinden daha çok merhametlidir, çocukların rızkını kendi teminatı altına almıştır.

“Onları öldürmek gerçekten büyük günahtır.” (İsrâ: 31)

Bu cinayetin vebali pek büyüktür. Çünkü beşeriyetin devam etmesi evlât silsilesinin devamına bağlıdır.

Cinayetlerin Fazlalaşması:

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Nefsim kudret elinde bulunan Allah’a yemin ederim ki, insanlara öyle bir zaman gelecek, katil niçin öldürdüğünü, maktül de niçin öldürüldüğünü bilmeyecektir.” (Müslim: 2908)

Bugünkü anarşi beyan ediliyor.

Niçin öldürdüğünü, kimi öldürdüğünü bilmiyor. Sebep yok, maksat yok.

Bütün bu kötü haller ve icraatlar hep kötü idareciler sebebiyle husule geliyor. Onlar münafık olacaklar. Görünüşte ismi İslâm, fakat isimde kalmıştır.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Herc çoğalmadıkça kıyamet kopmayacaktır.”

Buyurmuşlar, Ashâb-ı kiram: “Herc nedir yâ Resulellah?” diye sorduklarında:

“Katildir katil!” buyurmuşlardır. (Müslim: 157)

•

Haksız yere kasten bir kimseyi öldürmek büyük bir suçtur. Bu cinayeti işleyenler dünyada kısasa, ahirette ise cezaya uğrar.

Kur’an-ı kerim’de öldürmenin haram olduğuna dair pek çok Âyet-i kerime vardır.

Allah-u Teâlâ Âyet-i kerime’sinde bir mümini haksız yere öldürmenin büyük bir cinayet olduğunu ve o nisbette cezaya sebep olacağını beyan buyurmaktadır:

“Kim bir mümini kasten öldürürse, onun cezası, içinde devamlı kalacağı cehennemdir.” (Nisâ: 93)

Çünkü o, çok büyük bir suç işlemiştir.

“Allah ona gazap etmiş, lânetlemiş ve büyük bir azap hazırlamıştır.” (Nisâ: 93)

Cehennemde ebedî kalma cezası, katilin tevbekâr olmamasına âittir. Tevbesinin kabul edilip edilmemesi ise Allah-u Teâlâ’nın iradesine bağlıdır.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre diğer bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Eğer gök ve yer sakinleri bir müminin kanının akıtılmasına (öldürülmesine) katılsalar, Allah mutlaka onları cehenneme yüzü üzere sürer.” (Tirmizî. Diyât 8)

İnsanların nazarında dünya büyük ve önemli bir varlık olmasına rağmen, bir mümini öldürmenin anlatılmayacak derecede tehlikeli ve korkunç bir âfet olduğu belirtilmektedir.

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde şöyle buyuruyor:

“Kim bir cana kıymamış, ya da yeryüzünde bozgunculuk yapmamış olan bir kimseyi öldürürse, sanki bütün insanları öldürmüş gibidir.” (Mâide: 32)

Burada insan hayatının ne kadar değerli olduğu gözler önüne serilmektedir.

Haksız yere bir başkasının hayatını alan veya ölümüne sebep olan kimse, yalnızca bir kişiye zulmetmekle kalmamış, aynı zamanda insan hayatının ulvîliğini ayaklar altına almış, bu hususta başkalarına da cesaret vermiş, Allah-u Teâlâ’nın gazabını haketmiş olur.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Mümin haram olan kanı akıtmadıkça, dininin geniş alanında kalır.” buyuruyorlar. (Buhârî)

Bir mümin büyük günahlar işlese de; tevbe eder, kul haklarını öderse, Allah-u Teâlâ’nın affına uğrayabilir ve dininin geniş alanında kalır. Fakat kendisine mümin kardeşinin kanı bulaşan kimse, aff-ı ilâhiden ümitsiz olarak yaşadığından, dini de hayatı da onu sıkar. Huzur içinde yaşayamaz.

Öldürülen insanın velisi, kısas yoluyla katilin öldürülmesini istese bile, bu ceza dünyadaki cezasıdır. Ölenle öldürülen arasındaki diğer hükümler ahirete kalmıştır.

İlâhî mahkemede ilây-ı kelimetullah için öldüren kurtulacak, fakat gayr-i meşru bir maksatla öldüren, öldürdüğü kimsenin de günahını yüklenerek hesap yerinden ayrılacaktır.

Abdullah bin Mesud -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

“Kıyamet günü bir adam bir başkasının elinden tutmuş olarak gelir ve: ‘Ey Rabb’im! Bu beni öldürdü!’ der.

Azîz ve Celîl olan Allah da: ‘Onu niye öldürdün?’ diye sorar. Adam: ‘İzzet senin için olsun diye öldürdüm!’ der. Allah-u Teâlâ: ‘İzzet benim içindir!’ buyurur.

Bir başka adam da bir başkasının elinden tutmuş olarak gelir ve: ‘Ey Rabb’im! Bu beni öldürdü!’ der.

Azîz ve Celîl olan Allah da: ‘Onu niye öldürdün?’ diye sorar. Adam: ‘İzzet falancanın olsun diye öldürdüm!’ der. Allah-u Teâlâ: ‘İzzet falancanın değildir!’ buyurur ve o adam öbürünün günahıyla döner.” (Nesâi. Tahrim 2)

İnsan öldürmenin haram olduğunu belirten daha pek çok Hadis-i şerif mevcuttur.

Büreyde -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Müminin öldürülmesi Allah katında, bütün dünyanın yok olup gitmesinden daha büyüktür.” (Nesâi. Tahrim 1)

Berâ bin Âzib -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Şüphesiz ki dünyanın yok olup gitmesi, Allah katında haksız yere bir mümini öldürmekten daha hafiftir.” (İbn-i Mâce: 2619)

Meşru Savunma (Nefsi Müdafaa):

Bir kişi bir başkasının canına, malına veya ırzına saldırıda bulunacak olsa, yahut haksız yere malına veya canına kastetmek üzere saldırsa, yahut ırzına tecavüz için bir kadına hücum etse, saldırıya uğrayanın ve başkasının bu saldırıyı defedebilmek için gerektiği kadarıyla karşılık vermek hakkı vardır.

Meşru savunmanın delili Allah-u Teâlâ’nın şu buyruğudur:

“Size saldırana, onun size saldırdığı gibi siz de saldırın. Allah’tan korkun ve biliniz ki Allah muttakilerle beraberdir.” (Bakara: 194)

Burada takvânın emredilmesi “Benzeriyle saldırıyı defetmek” düsturuna bağlı kalmanın veya daha hafif olanı yapmak suretiyle tedricen savunmayı esas almanın zorunlu olduğunun delilidir.

Sünnet-i seniyye’den delili ise Hadis-i şerif’lerdir.

Muhârik -radiyallahu anh- den rivayet edildiğine göre şöyle demiştir:

Resulullah -sallallahu aleyhi ve sellem- e bir kimse gelerek: “Yâ Resulellah! Bir adam gelip malımı almaya kalkarsa ne yapayım?” diye sordu. Resulullah Aleyhisselâm “Ona Allah’ı hatırlat!” buyurdu. Adam “Hatırlamazsa?” dedi. Resulullah Alyhisselâm “Etrafındaki müslümanlardan yardım iste.” buyurdu. Adam “Etrafımda hiç müslüman yoksa?” diye sordu. Resulullah Aleyhisselâm “Öyleyse sultandan yardım iste.” buyurdu. Adam yine “Sultan benden uzaksa!” dediğinde şöyle buyurdu:

“Bir âhiret şehidi oluncaya veya malını koruyuncaya kadar malın için mücadele et.” (Nesâî. Tahrim 21)

Ebu Hüreyre -radiyallahu anh- den rivayet edildiğine göre şöyle söylemiştir:

Resulullah -sallallahu aleyhi ve sellem-e bir kimse gelerek “Yâ Resulellah! Birisi gelip benim malımı almaya kalkarsa, ne buyurursun?” diye sordu. “Ona malını verme!” buyurdu. “Şayet benimle mukatele ederse?” diye sordu. “Sen de onunla mukatele et!” buyurdu. O kimse yine “Ya beni öldürürse!” diye sordu. “O halde şehit gidersin!” buyurdu. “Ya ben onu öldürürsem!” diye sorduğunda ise “O cehennemde olur.” buyurdu. (Müslim: 140)

Başkasını savunmanın câiz oluşuna gelince; bunun temeli ise can olsun, mal olsun saldırılması haram kılınmış şeyleri mutlak olarak müdafaa etmenin gereğidir. Eğer bu hususta yardımlaşma olmayacak olursa, insanların malları da canları da boşu boşuna telef olup gider. Başkaları da böyledir.

Enes -radiyallahu anh- den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz: “Zâlim olsun, mazlum olsun müslüman kardeşlerinize yardım ediniz.” buyurdukları zaman Ashab-ı kiram -radiyallahu anhüm- “Yâ Resulellah! Mazluma yardım edelim güzel de, ya zâlime nasıl yardım edeceğiz?” diye sordular. Bunun üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle devam ettiler:

“Zâlimin iki elinin üstünü tutarsınız, kötülük yapmasına meydan bırakmazsınız.” (Buhari. Tecrid-i Sarih: 1088)

•

Kendisini savunan kimse, mümkün olması halinde en hafif olanından başlar. Eğer saldırıda bulunan kişiyi sözle, insanların yardımını istemek suretiyle defetme imkânı varsa, döverek müdafaaya girişmek haramdır. Eğer elle vurmak suretiyle savunma imkânı varsa kamçı kullanması haram olur. Kamçı ile savmak mümkün ise, sopa kullanması haram olur. Bir organını kesmek suretiyle bu saldırıyâ mâni olmak mümkün ise öldürmek haram olur.

Şayet müdafaa ancak saldırıda bulunanı öldürmekle mümkün olabiliyorsa, savunmada olan kişi öldürme hakkına sahiptir. Çünkü bu savunmanın zaruretleri arasında yer almaktadır. Saldıran silâh çekecek olursa, savunan kişinin onu öldürmesi mubah olur. Çünkü ancak onu öldürmek suretiyle kendisini savunabilir. Zira başkalarının yardımını isteyecek olursa, yardım gelmeden önce saldırgan onu öldürebilir.

•

Saldırganı Defetmenin Şartları:

1. Saldırının, cezalandırılması ön görülmüş bir suç olması şarttır. Buna göre babanın, kocanın veya öğretmenin terbiye hakkını kullanması, saldırı olarak vasıflandırılmaz. Küçüğün, delinin ve hayvanın saldırısında suç niteliği yoktur.

2. Saldırının gerçekleşmekte olması gerekir, tehdit edilmesi ile olmaz.

3. Saldırıyı başka bir yol ile defetmeye imkân bulunmalıdır. Başka bir yolla saldırıyı defetmek imkânına sahip olan bir kişi bunu yapmayacak olursa, haddi aşan bir kimse demektir.

•

Nefsi Savunmanın Hükmü:

Canına yahut organlarının herhangi birine kasten hücum edilen bir kimsenin kendini savunması icabeder.

İnsanın şiddetli açlığından, bulduğunu yemek suretiyle kendini koruması vâcip olduğu gibi nefsini savunması da vâciptir.

Nitekim Allah-u Teâlâ bir Âyet-i kerime’sinde:

“Kendi elinizle kendinizi tehlikeye atmayın.” buyuruyor. (Bakara: 195)

Saldırıya uğrayan kişinin saldırganı öldürdüğü takdirde gerek medenî ve gerekse cezâî herhangi bir sorumluluğu yoktur. Ne diyet gerekir ne de kısas.

Bizâtihi saldırı fiili, saldırganın kanını helâl kılmaz, ancak yapılan saldırıyı önlemeyi vâcip veya câiz kılar. Yapılan saldırının önlenmesinin istenmesi, saldırganın kanının helâl olmasının sebebidir.

•

Irzı Savunmanın Hükmü:

Bir fâsık, bir kadına saldırdığı takdirde, imkânı olması hâlinde kadının kendini savunması icabeder. Çünkü kadının böyle birisine imkân vermesi haramdır. Kendisini savunmayı terketmesi ise, saldırgana imkân vermektir. Böyle bir zorlamaya girişen birisini öldürme hakkı da vardır. Eğer öldürmekten başka bir yolla bertaraf etmesi mümkün olmazsa kanı heder olur.

Aynı şekilde bir erkeğin, bir kadına saldırmaya çalışan bir kimseyi gördüğü takdirde saldırganı defetmesi icabeder. Savunması mümkün olursa ve kendisine gelecek bir zarardan korkmuyorsa, öldürecek dahi olsa o saldırganı defetmelidir. Çünkü ırzlar Allah-u Teâlâ’nın yeryüzündeki haramlarıdır. Kişinin bizzat kendi ırzı ile, başkasının ırzı olması arasında bir fark yoktur.

Savunma yapan kişi hiç bir bakımdan sorumlu tutulmaz.

Kıyametin Küçük Alâmetlerinden Bazıları:

Kıyamet kopmadan önce küçük alâmetler bir bir meydana çıkacaktır.

Hadis-i şerif’lerde belirtilen küçük alâmetlerin başlıcaları hülâsa olarak şunlardır:

• İlmin ortadan kalkıp cehâletin yerleşmesi,

• Zinânın alenî hâle gelmesi,

• Sarhoşluk veren içkilerin yaygınlaşması,

• Oyun ve çalgı âletlerinin ortaya çıkması ve yaygınlaşması,

• Câriyenin (köle kadının) efendisini doğurması,

• Çobanların zenginleşerek bina yapmakta yarışması,

• Zekât verilecek kimse bulunamayacak kadar servetin çoğalması,

• Aynı dâvâyı güden iki büyük topluluğun birbirleriyle savaşması,

• Adam öldürme hadiselerinin fazlalaşması,

• Emanetin ganimet bilinmesi,

• Elli kadına bir erkek düşecek şekilde erkek nüfusunun azalması,

• Müslümanların kıldan ayakkabı giyen, küçük gözlü ve geniş yüzlü insan gruplarıyla savaşması,

• İnsanların hayatlarından bıkarak ölülere gıpta etmesi,

• Peygamber olduğunu iddiâ eden otuza yakın deccalin türemesi,

• “Allah” veya “Lâ ilâhe illâllah” diyen bir kimsenin kalmaması.

•

Yine Hadis-i şerif’lerin ifadelerine göre kıyamet alâmetleri şöyle gelişecektir:

• Kur’an-ı kerim’in önemi insanlar tarafından unutulacak,

• Cihad ve irşad faaliyetleri terkedilecek,

• Namaz kılınmayacak,

• Zekât angarya kabul edilecek,

• Fâiz yemeyen kimse kalmayacak,

• Büyük bir bereketsizlik olacak,

• Gasp hadiseleri çoğalacak,

• Liderliğe elverişli kişiler azalacak,

• Seviyesiz ve şahsiyetsiz kişiler idareci olup başa geçecek,

• Fâsıklar toplumun efendisi hâline gelecek,

• Ahmak ve alçaklar dünyanın en mutlu insanları olacak,

• Anne-babaya isyan edilip erkekler hanımlarının emrine girecek,

• Akrabalık bağları kesilecek,

• Sonra gelenler geçmişlerine lânet okuyacak,

• Akşam mümin olarak yatan kişi sabah kâfir olarak kalkacak; sabah mümin olarak kalkan kişi akşam kâfir olacak,

• Yalancılar tasdik edilip doğru konuşanlara itibar edilmeyecek,

• Kitapların sayısı artacak,

• Başa geçen âmirler halka zulmedecek,

• Şerrinden korkulan kimselere itibar edilecek,

• Ticareti dürüst olmayan kimseler ele geçirecek,

• İş ehil olmayanlara verilecek,

• Emanet kelepir kabul edilecek,

• Aza kanaat edilmeyecek, çok ile de doyulmayacak,

• Yağmurlar yıldırımlar çoğalacak,

• Zelzeleler artacak,

• Madenler yok olacak,

• Mescidler süslenmekle birlikte ibadete önem verilmeyecek,

• İnsanlar mescidlerle birbirine karşı övünecekler,

• Câhiller aynı zamanda dürüst olmayan zâhidler türeyecek,

• Sadece din dışı ilimler öğrenilecek,

• Âni ölümler çoğalacak,

• Erkekler erkeklerle, kadınlar kadınlarla yetinecek,

• Kadınlar her hususta ön plâna çıkarılacak,

• Erkekler kadınlara benzemeye çalışacak,

• Açıklık çıplaklık yayılacak,

• Fuhuş ve hayâsızlık çoğalacak...


MÜZEMMİL SÛRE-İ ŞERİF’İNİN TEFSİRİ-3

Dinde Kolaylık

Allah-u Teâlâ Âyet-i kerime’sinde Resulullah Aleyhisselâm’ın ve Ashâb-ı kiram’dan bir zümrenin geceleri kalkarak bir müddet gece ibadeti ile meşgul olduklarını beyan buyurmuştur:

“Resul’üm! Şüphesiz Rabb’in biliyor ki sen, gecenin üçte ikisinden biraz eksik ve yarısında ve üçte birinde kalkıyorsun.” (Müzzemmil: 20)

Kimi zaman böyle kimi zaman öyle kalkıyorsunuz. Hiçbirinizin bu kalkışta farklı bir maksadı yoktur. Şu kadar var ki, ağır geleceği için siz gece kalkma emrini tam olarak yerine getirmeye güç yetiremezsiniz.

“Seninle beraber olanlardan bir tâife de kalkıyorlar.” (Müzzemmil: 20)

Ashâb-ı kirâm -radiyallahu anhüm- Hazerâtından bir kısım müminler de sevgili peygamberlerine uyarak gönülden gelen bir istekle böyle yaparlar, büyük meşakkatlere katlanarak kalkarlardı. İçlerinde gecenin ne kadar zamanında namaz kıldığını, sabaha ne kadar kaldığını bilmeyerek, ihtiyaten bütün geceyi ayakta geçirenler, hatta ayakları şişenler bile vardı.

“Geceyi ve gündüzü (onun vakitlerini) Allah takdir eder.” (Müzzemmil: 20)

Bazen gece ve gündüz eşit olur, bazen gündüz fazla gece eksik, bazen de gece fazla gündüz eksik olur. Gecenin de gündüzün de gerçek miktarını O bilir.

“O, sizin bunu sayamayacağınızı (vakti tam hesap edemeyeceğinizi) bildi de sizi affetti.” (Müzzemmil: 20)

Geceleyin kalkıp belirli vakitlerde teheccüd namazı kılmayı size farz kılmadı, af ve keremi ile tecellî ederek size kolaylık gösterdi. O sizi sıkıntıya sokmak istemez.

Sûre-i şerif’in 2. ve 3. Âyet-i kerime’lerinde gecenin çoğunun veya yarısının, ya da yarısına yakın bir bölümünün ibadetle geçirilmesi emredilmişti. Fakat bu hesaplama Ashâb-ı kiram -radiyallahu anhüm- Hazerâtına biraz ağır geliyordu. Aynı zamanda müminlerin İslâmiyet’i yayma vazifeleri de ortaya çıkmıştı. Murad-ı ilâhî böyle tecellî etti, Allah-u Teâlâ yüklerini hafifleterek farziyetini düşürdü.

Başlangıçta bu emr-i şerif’in muhatabı Resulullah Aleyhisselâm idi. Fakat zamanla Ashâb-ı kiram’dan bazıları sevap kazanmak için coşkuyla ona uyarak teheccüd namazına önem vermeye başladılar.

Allah-u Teâlâ bu zor ibadetin ağırlığını kaldırıp kolaylaştırdı ve şu emri verdi:

“Artık Kur’an’dan kolayınıza geleni okuyun!” (Müzzemmil: 20)

Geceleri kolayınıza gelen miktarda teheccüd kılın, Kur’an-ı kerim âyetleri okuyun, kendinizi sıkıntıya düşürmeyin. Siz bu hususta muhayyersiniz.

Kur’an-ı kerim okumayı kendisine ders edinen kimse devam üzere okursa, az bile okumuş olsa, üzerine tereddüp eden vazifesini yapmış olur. Çünkü Âyet-i kerime’de geçen “Kolaylık” tâbiri, gayet sühulete işaret ettiği gibi, güçlüğü kaldırmaya da işarettir.

Ebu Ümâme -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuştur:

“Kur’an’ı okuyunuz. Çünkü Allah Kur’an’ı kavrayarak ezberlemiş bir kalbe azap vermez.” (Câmiu’s-sağîr: 1340)

Allah-u Teâlâ bu ümmetten gece ibadetini terketmeyi gerektiren mazeret sahiplerinin bulunacağını ezelî ilmi ile bilmiş, üç grubun bunu yerine getirmelerinin mümkün olmadığını bildirmiş, bu hafifletmenin hikmetini şöyle açıklamıştır:

“Allah bildi ki içinizden hastalar olacaktır.” (Müzzemmil: 20)

Vücut düzenleri bozulduğu için, gece kalkıp tehecüd namazı kılamayacaklarıdır.

“Diğerleri Allah’ın lütfunu arayarak yeryüzünde seyahat edecekler.” (Müzzemmil: 20)

Ticaret yapmak, helâl rızık kazanmak üzere başka memleketlere yapacakları yolculuk zahmetine katlanacaklar.

“Diğer bir kısmı da Allah yolunda savaşacaklar.” (Müzzemmil: 20)

Allah-u Teâlâ’nın dinini yüceltmek ve yaymak için O’nun yolunda cihad edecekler. Hâliyle bahsi geçen gece ibadetini kolaylıkla yerine getiremeyecekler.

Bu ifade Allah-u Teâlâ’nın lütfundan kazanç elde etmek ve ticaret yapmak için yolculuğa çıkanlarla, Allah yolunda çarpışacak mücahitlerin yan yana zikredilmiş olmalarında, bunların ikisinin de mükâfatta birbirine yakın olmalarına işaret vardır.

Kolaylığın; hastalar, yolcular ve mücahidlerin durumu göz önüne alınarak sadece bu üç gruba tanınmasında, bu durumda olmayanların gece ibadeti için gayret sarfatmelerinin lüzumuna işaret vardır. Teheccüd namazının farziyeti düşmüşse de mendup oluşu devam etmektedir.

“O halde Kur’an’dan kolayınıza geleni okuyun!” (Müzzemmil: 20)

Kolayınıza gelen miktarda Kur’an-ı kerim âyetleri okuyun. Geceleri müsait olduğunuz şekilde gece ibadetine koyulun. Kendinizi zora koşmayın.

Karz-ı Hasen:

Allah-u Teâlâ gece namazını çoğaltmanın ve farz olan beş vakit namazı kılmanın başka başka ibadetler olduğunu belirtmek için şöyle buyurmaktadır:

“Namazı kılın, zekâtı verin.” (Müzzemmil: 20)

Zekât ibadeti Kur’an-ı kerim’de birçok Âyet-i kerime’lerde namaz ibadeti ile birlikte emredilmiştir. Namaz emredilip de hemen akabinde zekâtın emredilmediği yer pek yok gibidir. Bunun da sebebi namaz ile zekât arasında kuvvetli bir bağlılığın oluşudur. Namaz İslâm’ın direğidir, namazı terkeden dinini yıkmış olur. Zekât ise İslâm’ın köprüsüdür. Bu köprüden geçmeyen kurtuluşa eremez.

Zekâtın dışında bir de nafile olarak verilen sadakalar vardır.

Allah-u Teâlâ’nın kendisine verdiği malı, kişinin Rızâ-î Bâr-î yolunda sarfetmesi, Kur’an-ı kerim’inde “Güzel Bir Borç” mânâsına gelen “Karz-ı hasen” olarak vasıflandırılmaktadır:

“Allah’a güzel ödünç takdiminde bulunun.” (Müzzemmil: 20)

Ahirette sevabını almak üzere, ödünç verir gibi hayır yolunda harcamalar yapın. Allah-u Teâlâ’nın hoşnutluğunu kazanmak için hayrat ve hasenatta bulunun, fakirlere sadaka verin, yoksulları araştırın, zaruri ihtiyaçlarını görün.

Önceden kendiniz için takdim ettiğiniz her şey, o gün yine size takdim edilecektir. Dünyada iken sakladığınız şeylerin en hayırlısı bunlardır.

Allah-u Teâlâ ihtiyaçtan münezzeh olduğu halde “Borç istemek” Zât-ı akdes’ine izâfe edilmiştir. Allah-u Teâlâ kullarını infaka teşvik için, Allah yolunda vermeye tahrik için, sarfettikleri şeylerin Zât-ı akdes’ine verilmiş bir borç olduğunu belirtmektedir.

“Kendiniz için önden ne iyilik hazırlarsanız Allah katında onu hem de daha üstün ve mükâfâtça daha büyük olmak üzere bulursunuz.” (Müzzemmil: 20)

İnfakın karz-ı hasen olabilmesi için; gönül hoşnutluğu ile verilmesi, mümkün oldukça gizli verilmesi, riyâ karıştırılmaması, verdiği her ne kadar çok olsa da az kabul edilmesi, verilirken başa kakılmaması şarttır.

Hâlis bir niyetle Allah yolunda infak edilen her şey bu Âyet-i kerime’nin şümulüne girer.

Allah-u Teâlâ kuluna verdiği rızkın fazlasını ödünç olarak istemekte, sonra da bu borcun karşılığını kat kat iâde edeceğini vâdetmektedir. Dünyada malına bereket, kendisine saâdet ve selamet verir. Ahirette ise mükâfât olarak birçok sevaplar ihsan buyurur.

“Allah’tan mağfiret dileyin. Şüphesiz ki Allah çok bağışlayıcı ve merhamet edicidir.” (Müzzemmil: 20)

Çünkü insanlar bu hususta kusur etmiş olabilirler. Allah-u Teâlâ’ya yönelmeleri, niyetlerini düzeltmeleri, tevbe ve istiğfarda bulunmaları için müracaat kapısı her zaman için açıktır. Çünkü O kullarının tevbe ve istiğfârından çok hoşlanır, onlara azap etmek istemez, rahmeti gadabından önce gelir.


HAZRET-İ MUHAMMED Aleyhisselâm

Yalan ve İftiralar / 1

Allah-u Teâlâ Âyet-i kerime’lerinde müşriklerin ilâh kabul ettikleri şeylerin insanlara hiçbir fayda veya zarar veremeyeceklerini bildirmektedir:

“Onlar ne tapanlara ne de kendilerine hiçbir şekilde yardım edemezler.” (A’râf: 192)

O putlar kendilerine yönelik tehlikelerden kendilerini kurtaramadıkları gibi, kendilerine tapan putperestlere de hiçbir yerde ve hiçbir surette yardımda bulunamazlar.

“Sizin O’nu bırakıp da taptıklarınız ise, size yardım edemedikleri gibi, kendilerine de yardım edemezler.” (A’râf: 197)

Ne sizi kurtarabilirler, ne de kendilerini. Bu gerçek size tekrar tekrar beyan olunmaktadır.

“Doğrusu Allah’ı bırakıp da taptığınız şeyler sizin gibi kullardır. Eğer doğru sözlü iseniz, onları çağırın da size cevap versinler!” (A’râf: 194)

Öyleyse niçin onlara tapınıp duruyorsunuz?

“Allah hak ile hüküm verir. O’nu bırakıp taptıkları ise, hiç bir şeyle hüküm veremezler. Şüphesiz ki Allah işitendir, görendir.” (Mümin: 20)

Yaratıcı’ya ibadet etmek gerekirken, yaratılmışlara tapınmak ne büyük bir ahmaklıktır!

“Onların yürüyecekleri ayakları mı var? Tutacakları elleri mi var? Görecekleri gözleri mi var? İşitecekleri kulakları mı var?

De ki: Ortak koştuklarınızı çağırın, sonra bana istediğiniz tuzağı kurun ve bana göz bile açtırmayın!” (A’râf: 195)

Bana karşı yapmayı tasarladığınız şeylerin bence hiçbir hükmü yoktur. Elinizden geleni arkaya bırakmayın.

“De ki: Allah’tan başka, ilâh sandığınız şeyleri çağırın. Onlar sizden ne bir zararı uzaklaştırabilirler, ne de değiştirmeye güçleri yeter.” (İsrâ: 56)

Kendi kendilerine hiçbir şey ortaya koyamazlar.

“Onların çağırdıkları da, Rabb’lerine hangisi daha yakın olacak diye vesile ararlar. O’nun rahmetini umarlar, azabından korkarlar. Zira Rabb’inin azabı (korkunçtur), sakınılacak bir azaptır.” (İsrâ: 57)

Melekler de peygamberler de Allah-u Teâlâ’nın azabından korkarlar, ibadet ve taatla O’na yakın olmak isterler.

•

Müşriklerin mantıksız istekleri hiç bitmedi, bu sefer de mucize istemeye başladılar:

“Ve derler ki: ‘Rabb’inden ona âyetler (mucizeler) indirmeli değil miydi?’ De ki: ‘O âyetler (mucizeler) ancak Allah katındadır. Ben sadece apaçık bir uyarıcıyım.’” (Ankebût: 50)

Kur’an-ı kerim’i indiren Allah olduğu gibi, diğer mucizeleri indiren de yalnız O’dur. Ne dilerse indirir, ben ona karışamam. Ben inanmayanlara azabın habercisiyim.

“Ve derler ki: ‘Ona Rabb’inden bir âyet (mucize) indirilmeli değil miydi?’ De ki: ‘Gayb ancak Allah’ındır. Bekleyin! Doğrusu ben de sizinle beraber bekleyenlerdenim.’” (Yunus: 20)

Allah-u Teâlâ yakın bir gelecekte büyük bir mucizenin meydana geleceğini haber verdi.

Nitekim kısa bir zaman geçmeden İslâmiyet yeryüzünün en büyük dini haline geldi. Putperestlik Hicaz’da yok edildi. Müslümanlar en güçlü devletleri bile dize getirdiler.

•

Allah-u Teâlâ Âyet-i kerime’sinde mucize isteğinde bulunan inatçı müşriklerin iç durumlarını belirterek; istekleri yerine getirilse bile, yine de inat ve inkârdan vazgeçmeyeceklerini beyan buyurmaktadır:

“Kendilerine dokunan bir sıkıntıdan sonra insanlara bir rahmet tattırsak, hemen âyetlerimiz hakkında bir tuzak düşünürler. De ki: Allah’ın tuzağı daha çabuktur. Şüphesiz ki kurduğunuz tuzakları elçilerimiz yazıyorlar.” (Yunus: 21)

Allah-u Teâlâ yola gelmeyenleri derece derece azaba yaklaştırır ve mühlet verir ki, suçlular aslâ ceza görmeyeceklerini sanırlar. Halbuki onlar kendilerine verilen sürenin içinde bulunmaktadırlar. Sürenin bitiminde cezaları ansızın başlarına gelir.

“O kâfir olanlara, evet onlara çok şiddetli bir azap vardır. İman edip sâlih ameller işleyenlere de mağfiret ve büyük bir mükâfat vardır.” (Fâtır: 7)

Onlar umduklarının da fazlasına kavuşurlar, son durakları cennet ve Cemâlullah olur.

Yalan ve İftiralar:

Resulullah Aleyhisselâm kırk yıl gibi uzun bir müddet müşriklerin arasında nezih, dürüst, namuslu bir hayat yaşamış, herkesin sevgi ve saygısını kazanmıştı. Onu bir gün bile olsun itimatsızlıkla, yalancılıkla suçlayamamışlardı.

Kırk yıldan sonra onlara Allah-u Teâlâ’nın Kitab’ını getirdiğinde müşrikler birden ağız değiştirdiler, akla hayâle gelmedik yalan ve iftiralara başvurdular.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Resul’üm! De ki: Eğer Allah dileseydi onu size okumazdım. Allah da onu size bildirmezdi. Bundan önce içinizde bir ömür boyu kalmıştım. Hiç düşünmüyor musunuz?” (Yunus: 16)

Onun benden değil de Allah tarafından gönderilmiş olduğunu hâlâ kabul etmeyecek misiniz?

Müşrikler, halkı Resulullah Aleyhisselâm’dan ve müslümanlardan soğutmak ve uzaklaştırmak için ağızlarına ne geliyorsa söylüyorlardı. Kimi şâir olduğunu, kimi kâhin, kimi sihirbaz, kimi mecnun olduğunu söylüyor ve bu iftirâları her yerde yayıyorlardı. Hatta seyahat ve ticaret için başka memleketlere gittikleri zaman, veya başka yerlerden gelenlere bu yalanlarını en iğrenç bir şekilde sürdürüyorlardı.

Bu hususta Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Dediler ki: Hayır! Bunlar karmakarışık rüyâlardır. Hayır! Onu kendisi uydurmuştur. Hayır! O şâirdir. Eğer öyle değilse bize hemen önceki peygamberler gibi bir âyet (mucize) getirsin.” (Enbiyâ: 5)

Allah-u Teâlâ onların birçok sözünü nakletti ki, nasıl bir çelişki içerisinde oldukları, herhangi bir görüş üzerinde karar kılmayıp şaşkınlık içinde bocalayıp durdukları ortaya çıksın.

Bir Âyet-i kerime’sinde Resulullah Aleyhisselâm tarafından gösterilen mucizelerde ne gibi bir hikmet olduğunu beyan etmek üzere şöyle buyurmaktadır:

“Sana gösterdiğimiz o rüyâyı ve Kur’an’da lânetlenen ağacı sadece insanlar için bir imtihan kıldık. Biz onları korkutuyoruz. Fakat bu korkutmamız onlarda büyük bir azgınlıktan başka bir şeyi artırmıyor.” (İsrâ: 60)

Müşrikler cehennemin dibinden çıkan zakkum ağacı ile ilgili Âyet-i kerime’yi duyunca onu alay mevzusu yaptılar.

“Ateşin içinde ağaç yeşeriyormuş!” diyerek kafaları bulandırmaya çalıştılar.

Fakat ne var ki bu Âyet-i kerime onların büsbütün küfür ve azgınlıklarını, müminlerin de iman ve irfanlarını artırmaya yaradı.

Onlar ki, bir türlü gerçeği göremiyorlar, kararsızlık içinde bocalayıp duruyorlardı. Sonra da tutuyorlar, bu bunalımdan kurtulmak için, önceki peygamberlerin getirdiği mucizelerden bir mucize getirmesini istiyorlardı.

Halbuki zaman zaman birçok mucizeler gelmiş, fakat her seferinde yalanlanmış ve bu yüzden o yalanlayanlar hep helâk olmuşlardı. Mucize gelmiş olsa, mucizeleri gördükleri takdirde, bunlar inanacak mı? Hayır. Onlar da iman etmeyecekler, küfürlerinde ısrar edecekler.

“Bunlardan önce yok etmiş olduğumuz hiçbir memleket halkı iman etmemişti, şimdi bunlar mı iman edecekler?” (Enbiyâ: 6)

Bu Âyet-i kerime onların iman etmemekte ne kadar direndiklerini, ne kadar inkârcı olduklarını, inanmalarının çok uzak olduğunu ifade etmektedir.

“Hiçbirinizin Arzusu Benim Tebliğ Ettiğim Şeylere Uymadıkça
Mümin Olmuş Olamazsınız.”
Buyuran,
Her Hâl ve Ahvâli İlâhî İrâde’ye Uygun Olan,
Müminlere Karşı Şefkatli ve Onların Güçlüğe, Sıkıntıya Uğramaları Kendisine Ağır Gelen,
En Güzel Numunemiz;
Peygamberimiz Efendimiz Muhammed Mustafâ -sallallahu aleyhi ve sellem-’in
Teşrif-i Dünya Olan ve Bu Ay İçinde İdrak Edeceğimiz
Mübarek “MEVLİD KANDİLİ”nizi Tebrik Eder,
Tüm İslâm Âlemi’ne Hayırlara Vesile Olmasını Cenâb-ı Allah’tan Niyaz Ederiz.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (69)

Muhammed el-Verrâdî -kuddise sırruh-

HAYÂTI ve ESERLERİ

“Fusûsu’l-Hikem” kitabı’nın ilk dönem şârihleri arasında mühim bir yere sahip olan Muhammed el-Verrâdî -kuddise sırruh- Hazretleri’nin hangi tarihte ve nerede yaşadığı bilinmemektedir. Müeyyedüddîn el-Cendî -kuddise sırruh- Hazretleri’nin “Fusûs Şerhi”ne bir hâşiye yazması ve hâşiyesinde Afîfüddîn et-Tlimsânî -kuddise sırruh- Hazretleri’nin şerhinden nakillerde bulunması, onun muhtemelen mîlâdî on üçüncü asrın sonları ile on dördüncü asrın başları arasında yaşamış olduğunu göstermektedir.

Hazret’in günümüze ulaşan tek eseri, Süleymâniye kütüphanesi’nde kayıtlı birkaç nüshası bulunan “Kitâbu Nusûsu’l-Kilem fî Şerh-i Fusûsu’l-Hikem”dir. Müeyyedüddîn el-Cendî -kuddise sırruh- Hazretleri’nin “Fusûsu’l-Hikem” kitabı üzerine yazdığı ilk şerh olan “Şerhü’l-Fusûs li-Müeyyedüddîn el-Cendî” kitabına, Afîfüddîn et-Tlimsânî -kuddise sırruh- Hazretleri’nin beyanlarıyla desteklenerek yazılmış bir hâşiyeden ibaret olan eser; izinde yürüdüğü zâtlar gibi, müellifin de “Ekberiyye” meşrebine mensup bir velî olduğunu açıkça gözler önüne sermektedir.

“HÂTEMÜ’L-VELÂYE” HAKKINDAKİ
BEYAN ve İFŞAATLARI

Muhammed el-Verrâdî -kuddise sırruh- Hazretleri “Kitâbu Nusûsu’l-Kilem fî Şerh-i Fusûsu’l-Hikem” adlı eserinde Hâtemü’l-velâye ile ilgili sırları uzun uzun şerhetmektense; müphem ve karmaşık noktaların özünü ve esasını tespit ederek, karşısındakine mümkün mertebe kısa cümlelerle vermeyi ve kolay anlaşılır bir dille arzetmeyi daha uygun bulmuştur.

Hazret’in bu gaye ve gayretinin bir neticesidir ki; eser Hâtemü’l-velâye mevzusuna ışık tutan kısa fakat son derece mühim beyanlarla doludur.

Hâtemü’l-Enbiyâ ve Hâtemü’l-Evliyâ’dan
Başkasının Erişemediği Mertebe:

Muhammed el-Verrâdî -kuddise sırruh- Hazretleri “Kitâbu Nusûsu’l-Kilem fî Şerh-i Fusûsu’l-Hikem” isimli eserinde; Hâtemü’l-enbiyâ ile Hâtemü’l-evliyâ’ya ihsan buyrurulan “Hâtemü’l-Velâyeti’l-hâssa” mertebesine diğer peygamberlerin ve velîlerin erişemeyeceğini beyan ederek, herhangi bir kimsenin bu noktadan öteye geçmesinin mümkün olmadığını haber vermiştir:

“Bu kimse, Muhammedî Hatemiyyet kemâlâtını tümüyle toplayıp biraraya getiren ‘Ehadiyyet’; yani ‘Birlik’ hâline bürünmüştür. Zîrâ bu mertebe; ta’ayyün (öz) ile iliştirmenin, Zâtî görünmezlikle kevnî müşâhadenin, Hakkıyyet’le halkıyyet’in arasının kendisiyle ayrıldığı bir berzahtır. Onun sahibi de Hâtemü’l-enbiyâ’dır. Nitekim, belki kendisine dahî hadd kılınan ‘Hâtemü’l-Velâyeti’l-hâssa’ haddi insanlar için onunla ortaya çıkarılmıştır.

İşte bundan ziyâdesine göz dikip de, hudûdunu aşmaya çalışırsan, kendini boşuna yorarsın! Zîrâ bu ancak Hâtemü’l-evliyâ’nın üzerinde toplanmıştır.” (“Kitâbu Nusûsu’l-Kilem fî Şerh-i Fusûsu’l-Hikem”; Hâlet Efendi, nr.: 258, 28a vr.)

Zâhirî ve Bâtınî Müşâhadenin
Yapıldığı Ana Kaynak:

“Hâtemü’l-velâye” makamının yalnız iki zâta tahsis edildiğini ortaya koyan Hazret, buna bağlı olarak peygamberlikle ilgili zâhirî müşâhadenin ancak “Hâtemü’n-nübüvve” mertebesinden, velîlikle ilgili bâtınî müşâhadenin de ancak “Hâtemü’l-velâye” kandilinden yapılabileceğini beyan buyurmuştur:

“Bâtın mertebesi, ‘ayn (öz) ve melekût hakkındaki bu müşâhade ancak, insânî kemâlin hakîkatinden meydana gelebilir. Onun zâhiri nübüvvet, bâtını ise velâyet’tir; peygamberler ‘Hâtemü’n-nübüvve’ mişkâtından elde ettikleri gibi, aynı şekilde velîler de ancak ‘Hâtemü’l-velâye’ mişkâtından elde ederler.” (“Kitâbu Nusûsu’l-Kilem fî Şerh-i Fusûsu’l-Hikem”; Hâlet Efendi, nr.: 258, 32b vr.)

A’yân-ı Sâbite ile “Hatmiyyet Mertebesi”nden
Yapılan Müşâhade:

“Kitâbu Nusûsu’l-Kilem” adlı eserinde ilâhî ilim ve sırların “Hâtemü’l-velâye” mertebesinden alındığına dikkati çeken Muhammed el-Verrâdî -kuddise sırruh- Hazretleri, “a’yân-ı sâbite” ile müşâhadenin de ancak bu mertebeden gerçekleşebileceğini ifâde ederek şöyle buyurmuşlardır:

“Allah, peygamberlere Hatmiyyet velâyetine tahsis edilen ilimleri ve sırları müşâhade ettirince, ancak Muhammed -sallallahu aleyhi ve sellem-e tahsis edilen velâyet cihetinden müşâhade ettirir.”

“Velîler tarafından müşâhadesi onun (Hâtemü’l-evliyâ’nın) mişkât maddesinden cârî olduğu için, ‘ayn-ı sâbite ile müşâhadeye dâir zikredilen bu sırrın resuller için de müşâhadesi ancak Hâtemü’l-velî mişkâtından meydana gelebilir. İyi anla!..” (“Kitâbu Nusûsu’l-Kilem fî Şerh-i Fusûsu’l-Hikem”; Hâlet Efendi, nr.: 258, 32b-33a vr.)

Hâtemü’l-Evliyâ’nın İlâhî
Emrin Bâtınına Vâris Oluşu:

Muhammed el-Verrâdî -kuddise sırruh- Hazretleri “Kitâbu Nusûsu’l-Kilem” adlı eserinin başka bir noktasında, Hâtemü’l-evliyâ’nın zâhirde tâbî olduğu ilâhî hükmün hakîkatini bizzat kendi bâtınında da müşâhade edeceğini beyan ederek, oldukça mühim bir noktaya temas etmiştir:

“Bil ki Hâtemü’l-velâye, insânî neş’eti (yaratılışı) ikâme etmeksizin, zâhirî şerîatla nâzil olan ilâhî emrin zâhirine tâbî olarak zuhûr eder. Gerek gümüşe nisbet edilen şerîatın zâhirinin kendi zâhirine sığdırılması bakımından, gerekse vâsıtasızlık sırrıyla ilgili mânâ nedeniyle, ilâhî emirlerin hakîkati bâtın itibâriyle ona verilir.” (“Kitâbu Nusûsu’l-Kilem fî Şerh-i Fusûsu’l-Hikem”; Hâlet Efendi, nr.: 258, 34a vr.)

Hâtemü’l-Enbiyâ ile Hâtemü’l-Evliyâ

Arasındaki Tâbî-Metbû’ İlişkisi:

Hazret, eserinde Şeyhü’l-ekber -kuddise sırruh- Hazretleri’nin beyanları hakkında en çok tartışmalara sebebiyet veren hususlardan biri olan Hâtemü’l-enbiyâ ile Hâtemü’l-evliyâ arasındaki tâbî-metbû’ ilişkisine de dikkati çekerek, bu müphem nokta hakkındaki şüpheleri de şu sözleriyle izâle etmiştir:

“O (Hâtemü’l-evliyâ), meydana gelen tâbîliği ve metbû’luğu (tâbî olunurluğu) biraraya toplayışı yüklenmesi hususunda, ancak vâcipliği gerçekleştiren sırr ile bilmeye me’zundur. ‘Velî vahiy meleğinin aldığı kaynaktan alır, peygamber ise melekten alır.’ diyen kimsenin söylediği sahih olursa, Hâtemü’l-velî’nin Hâteme’n-nebiyyîn’den daha üstün olması lâzım gelir. Hâlbuki bu tâbîliğe aykırıdır. Onun (Hâtemü’l-evliyâ’nın) bu yönden kuşatması altında iken ona (Hâtemü’r-rüsul’e) dâhil olması da böyledir; dolayısıyla Peygamber Aleyhisselâm’ın Hâtemü’l-velî’ye tâbî olması da buna muhâliftir.” (“Kitâbu Nusûsu’l-Kilem fî Şerh-i Fusûsu’l-Hikem”; Hâlet Efendi, nr.: 258, 34a vr.)


MEKTUBAT
63. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

SALÂT-Ü SELÂM’A DEVAM

Sıhhat ve âfiyetinizle maddi ve manevi nazik hâllerinizden haber ve müjde almak için göndermeyi başardığım mektubuma cevap olarak 12 Nisan 1320 tarihinde yazılan kerem ve iltifat dolu mektubunuz minnet elime ulaşarak hayır duâlarımı tekrar Yüce Rabb’imin huzuruna gönderdim. Yeni eviniz hakkında yeniden duâ ettim. Hakk Teâlâ Hazretleri muhabbet ocağı ve tarikat yuvası eylesin. Rahat ve huzur ihsan etsin.

Fakat bildiğiniz gibi bu huzur kelimesinden maksad yalnız halk arasında bilinen ve kullanılan huzur değildir. Belki:

“İhsan, Allah’ı görüyormuşçasına ibadet etmendir. Her ne kadar sen O’nu görmesen de O seni görüyor.” (Müslim) Hadis-i şerif’i için gerekli olan huzur da istenir. Şüphesiz bu duaya amin derseniz bendenizi de fikren kendinizden ayırmazsınız. Cenâb-ı Hakk nasib buyursun. Refikanız Hanımın selâmından ve salât-ü selâm virdine devamından da memnun oldum. Siz benim nâmıma şu Hadis-i şerif’i kendilerine okursanız, o da memnun kalacaktır şüphesiz. Peygamberimiz -aleyhisselâm- buyuruyorlar:

“Cenâb-ı Allah’a kendisinden râzı olduğu hâlde mülâki olmak arzusunda bulunanlar bana çokça salât-ü selâm göndersinler. Gerçekten salât-ü selâm, gamları üzüntüleri giderir. Rızkı bollaştırır ve müşkilleri hâl için yegâne vesiledir.”

Selâm size olsun önce ve sonra, zâhir ve bâtında...


SÖZLER ve NOTLAR - 20

Gönlü Hakk’a Vermek

Hidayete Dâvet:

“Bir insan sele kapılmış gidiyor. Merhameten kenara gelip onu kurtarmaya çalışmaz mısınız? Kurtarmazsanız boğulup gidecek.

Dalâlet girdabına kapılmış bir insanı kurtarmak ona da benzemez. Bir insanın ebedî hayatını kurtarmak oluyor.

Onun için azıcık zahmet büyük rahmete vesile olur inşaallah. ‘Ah çalışsaydık!’ diye nedametimiz çok olacak. Zaten İnşirah sûre-i şerif’inin son Âyet-i kerime’lerine dikkat edilirse bu husus meydana çıkar. Ya vazife, ya ibadet... Boşluk yok.

Allah’ımız sevdirsin, lütfu ile yaptırsın.” (10 Nisan 1982)

İstikamet:

Bir ihvanın rüyâsı arzedilmişti, şu sözleri söylediler:

“Öyle zaman oluyor ki insan rotasını kaybedebiliyor. Dolayısı ile de bir ara rotasını hafif kaybetmiş. Fakat yine önüne rehber çıkmış ve yolunu doğrultmuş.

Asıl evimiz kabirdir, orayı hep unutuyoruz. Halbuki attığımız her adım bizi oraya götürüyor. Çanta elimizde hep hazır olması lâzım.” (15 Mayıs 1982)

Âcizliği İbraz Etmek:

– Sizler de âfiyettesiniz inşaallah?

– Allah râzı olsun efendim.

– Allah’ımız cümlemizden râzı olsun, râzı olduklarının yüzü suyu hürmetine...

Eğer biz hakikaten Allah’ımızın rızâsına muhtaç olduğumuzu anladığımız zaman, o bize çok çok ihsan ve ikramda bulunacak. Bunu böyle bilelim.

Meselâ çok muhtaç bir dilenci var. ‘Acaba bu bana bir şey verir mi?’ diye insanın gözünün içine bakar. İhtiyacını hâl ile karşıdakine hissettirir.

O küçücük bir ihtiyacının izalesi için bu kadar boyun bükerse, ya bizim ne hâle bürünmemiz lâzım.

Allah’ımız bize bu hâli duyursun ki O’na her hâliyle muhtaç olduğumuzu bilelim, âcizliğimizi ibraz edelim ve öylece dilenelim.

Gani olan Hazret-i Allah dilerse çok çok ikram ve ihsanda bulunur.

O çok ihsanda biz ise çok isyanda olduğumuz için lâyık-ı veçhile o ihtiyacı hissedemiyoruz. (15 Mayıs 1982)

Kısa Zamanda Alınan Yol:

– Efendim geçenlerde yaşlı bir kardeşimiz vefat etti.

– Allah rahmet eylesin.

– Üç-dört senedir derslerimize devamlı geliyordu.

– Ne mutlu, ne mutlu!.. Bir defa iştirak etmesi bile kâfi. Artık o mektebin talebesidir o.

– O sabah cenaze kaldırılmadan önce rüyâmızda ceviz kaplamalı ve cilâlı iki tabut gördük. İkisinde de o yatıyormuş.

– Güzel... Mâşaallah... Tabutun ceviz kaplamalı olması, içindeki çok kıymetli ki, o kıymet dışarıya vurmuş. Hamd-ü senâlar olsun.

İki kişi olması ise, hamd-ü senâlar olsun, kısa zamanda bir netice husule gelmiş.

– Anlayamadım efendim.

– Kapalı kalsın efendim. (15 Mayıs 1982)

Zâhir-Bâtın Farkı:

Bir sohbetlerinden:

“Bütün insanlar seni Arşurahman’a çıkarsa hiçbir kıymet ifade etmez. Senin hiçbir şeyin yok ki. Üstelik eğer sana bir lütufta bulunursa, ona ayrıca şükür lâzım. ‘Ben yaptım.’ değil. İşte zâhirle bâtını ayıran öz nokta budur. Birisi: ‘Allah yaptı!’ der, yaptırdığı için şükreder. ‘Allah-u Teâlâ resmi yürütüyor!’ der, yürüttüren Allah’a şükreder. Ötekisi Allah-u Teâlâ’yı unutur ve: ‘Ben yaptım!’ der, O’nu geri bırakır. Hiçbir zâhir ehli bu mânevî bâtınî noktaya intikal edemez. Nefsi hep: ‘Ben!’ der, o nefis bir puttur, ortaya put çıkıyor. Birçok iyi işler yapar, şu yapar bu yapar, amma put ortada duruyor.” (4 Nisan 1987)

İlâhî Sermaye:

Bir sohbetlerinden:

“Allah-u Teâlâ sermaye ihsan buyurmazsa mahlûk tıpkı boş bir kovana benzer. Fakat ney üstadın eline geçince güzel sedâ çıkardığı gibi; Allah-u Teâlâ bir kimsede tasarruf ederse sedâsı güzeldir. Ney neydir amma sedâsı güzeldir. Halbuki sedâ neyden çıkmıyor, neyin hükmü yok. Allah-u Teâlâ kişiye sermaye ihsan buyurursa o sermaye ile ötür. Verilmedikçe hiçbir şey olmaz. O boş bir borudur, O öttürecek ki ondan ses çıksın.” (1 Ocak 1987)

Gönlü Hakk’a Vermek:

– “Şehid canını vermiş, Pirân-ı izâm gönlünü vermiş.” buyurmuştunuz.

– Onun gönlü Allah’ta. Bu gönülü ben size şöyle arzedeyim:

Meselâ senin atılacak bir reyin var değil mi? Reyini sandığa attın. Bir daha reyini kullanabilir misin? Ehl-i hakikat reyini Allah-u Teâlâ’nın sandığına atar, bir daha bir şey kullanabilir mi? ‘Hüküm sendedir, ben senin hükmüne peşin olarak râzıyım. Hakkımda ne çıkarırsan işte ben reyimi attım.’ der. Arzu ve hissiyâtını, ilgisini keser. ‘Yâ Rabb’i! Şunu şöyle yap!’ demeye hakkı kalmadı. Reyini attı, bitti. Bir daha hakkı yok artık. Daha başka şey söyleyecektim amma...

Bir tane reyi vardı, onu da kullanıverdi. (1 Ocak 1987)

İrşad Düsturu:

Bir sohbetlerinden:

“İrşad için barbar olmak lâzım, canavar gibi olmak lâzım, eşkiya gibi olmak lâzım. Şeytanın elinden çekip çıkaracak böyle insana ihtiyaç var. Kendisini ayarlayabilecek. Gururluya gururlu, mütevâziye mütevâzi olacak. Herkesin hâline göre iniş yapması lâzım. Yani gurur değil de vakuriyet sahibi olacak ki onun gururunu indirmiş olsun. Gururunu indireceksin ki nasibi varsa çekeceksin. Bu vakudiyetle olur. Yoksa gururlu insanı yola çekmek irşad etmek imkânsızdır. Şeytan ona dizginini takmıştır.” (2 Ocak 1987)

•

Hakk’ta Fâni Olmak:

Bir sohbetlerinden:

“İnsan dediğin şey resimden ibaret. Bunu bilemediği için, O’ndan O’na yakın olduğunu da bilemedi. Vaktâki Allah-u Teâlâ lütfeder, bir mahlûk kendisini ifnâ eder, zerre kadar bir pislik olduğunu gözü ile görürse, o zaman azamet-i ilâhî kendiliğinden husule gelir. İnsan bunu görmezse kendisinde ne kadar varlık bulursa bulsun, Allah-u Teâlâ’ya o kadar perde vardır. Ne kadar perde olup, aslını bulursa azamet-i ilâhîye o kadar meydana çıkar.

Şimdi mühim bir hususu arzedeceğiz. Aslımız bir hayal, vehim. Üzerimizdeki bütün âsâr ve emanetler Sahibimiz’indir. Biz bunu söylerken yalnız ağızla söylüyoruz.

Kim ki Allah-u Teâlâ’nın ihsan ve emanetini nefse benimserse, o Allah-u Teâlâ’nın ihsan ve emaneti ile Allah-u Teâlâ’ya satış yapmaya çalışıyor demektir.” (3 Ocak 1987)

Nûr-i Muhammedî:

Bir sohbetlerinden:

“Size açık olarak söyleyelim: Allah-u Teâlâ bana Habib-i Ekrem -sallallahu aleyhi ve sellem-ini nur olarak gösteriyor, ben onu nur olarak görüyorum. Benim yazacağım yazı nurdan bahsetmeli.

Allah-u Teâlâ onun hakkında Âyet-i kerime’sinde ‘Aziz’ buyuruyor. O Aziz’e benim kafam, aklım, dilim yetmiyor. Aziz kelimesini ben hayatımda çözemedim, çözmeme de imkân yok. Ben ondan asıl bahsedecek de değilim. Ben ondan bahsederken ona karşı âcizliğimi izhar etmekle zannımı, bildiğimi meydana dökeceğim. Yoksa onu anlamam ve anlatmam katiyyen imkânsız. Aklımın ve ilmimin tamamen dışındadır. Çünkü onu yaratan onu nurundan yarattı, nur buyurdu. Ben ondan bahsedecek değilim. Âciz aklımın erdiği gözümün gördüğü kadarından bahsedeceğim amma, yalnız nurdan bahsededeceğim. Onun bir nur olduğunu anlamak ve anlatmak istiyorum. Allah-u Teâlâ’nın bana gösterdiği kadar ben onu nur olarak görüyorum. O bir beşer olarak görünür, fakat özü nur olarak görünür. Onun için vallahi onu kaleme almaya muktedir değilim, âcizliğimi peşin olarak itiraf ediyorum. Aziz’i bir defacık çözemedim, çözmeye çalışmadım. Ne aklım yeter ne ilmim yeter.

Allah-u Teâlâ ile onun arasındaki gizli bir iştir. Allah-u Teâlâ bu işin o kadar derinine vardırmıştır ki, Zât-ı akdes’i ile onun arasında zerre kadar hiçbir şey olmadığını görecek kadar vukufiyetim var. Fakat onun hakkında bilgim yok. Hiçbir bilgim ona erişemez.” (4 Nisan 1987)


Allah-u Teâlâ’nın Sevgilileri’nin İfşaatlarına İzah ve Açıklamalar (4)

Hakîm et-Tirmizî
-kuddise sırruh- (4)

Bin küsür sene önce yaşamış olan Hakîm et-Tirmizî -kuddise sırruh- Hazretleri (v. 932), “Hatmü’l-evliyâ” kitabını yazarak tasavvuf tarihinde ilk defa “Hâtemü’l-evliyâ” olan zâtın varlığından söz edip, bu zâtın âhir zamanda gönderileceğini ve Muhammed Aleyhisselâm’ın diğer peygamberlerden evvel olduğu hususlarda, onun da diğer velîlerden önde olacağını beyan buyurmuştur.

“Hâtemü’l-Evliyâ” Kimdir;
Ne Zaman Gönderilecektir?

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri “Hatmü’l-evliyâ” adlı eserinin altıncı bölümünde; Hâtemü’l-evliyâ olan zâtı kırkların sayıları tükendikten sonra, dünyanın zevâle ermesine çok az bir zaman kala göndereceğini haber vererek şöyle buyurmuştur:

“Allah Azze ve Celle Peygamber’ini -sallallahu aleyhi ve sellem- aldıktan sonra, ümmetinden kırk kişiyi onun yerine oturtur. Arz onlarla ayakta durur. Onlar onun ehl-i beyt’idir. Onlardan biri ölünce yerine bir diğeri geçer.” (s. 247)

Kırklar her zaman için mevcuttur, her zaman vazîfe başındadır. Bu hususta “On Dokuzuncu Sohbet”te malûmât vermiştik.

“Bunların sayıları tükenip, dünyanın zevâl vakti gelince Allah bir velî gönderir. Bu velîyi seçmiş, kendine yaklaştırmıştır. Evliyâya verdiğini buna vermiş, ona bir de ‘Hâtemu’l-velâye’ tahsis etmiştir. Bu, kıyâmet gününe kadar Allah’ın, diğer velîlere hücceti olur.” (s. 247)

Allah-u Teâlâ’nın kendisine verdiği ilmi neşreder; onun yazdığı eserlerin hükmü kıyâmete kadar devam eder. Ne Hazret-i Mehdî değiştirir, ne de İsâ Aleyhisselâm değiştirir. Onlar kitap yazmayacaklar. Allah-u Teâlâ artık bu “Nûr”un üzerine başka bir nûr indirmeyecek, başka kitap da yazılmayacak. Vazîfeliler gönderecek; fakat her vazîfenin vazîfedarı ayrı olarak gönderilecek, her birinin vazîfeleri ayrı ayrı olacak.

Fakîr’i çığır açmak için göndermiş; Hazret-i Mehdî’yi nûr saçmak için, İsâ Aleyhisselâm’ı da Deccal’i öldürmek ve kötülüğü bütünüyle kaldırmak için gönderecek.

Velîlerin Evveli:

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri “Hatmü’l-evliyâ” kitabı’nda; nasıl ki Hâtemü’l-enbiyâ Aleyhisselâm her husuta “peygamberlerin evveli” ise, Hâtemü’l-evliyâ’nın da tıpkı onun gibi “velîlerin evveli” olduğunu beyan ederek, onun diğer velîlerden önde bulunduğu hususları bir bir haber vermiştir:

“Bu velî zikirde evvel...” (s. 247)

Burada bahsedilen zikir “Nefes zikri”dir, sizin bildiğiniz zikir değildir. Allah-u Teâlâ onu ezelden öyle halketmiş; onda Allah-u Teâlâ’yı anmayı, övmeyi ve sevmeyi önde kılmıştır.

“İlimde evvel...” (s. 247)

Ona ezelden öyle bir ilim koymuş ki; o ilimden kendisi de, beşeriyet de istifâde ediyor. Çünkü O koymuş... O ilim “İlmullah”tır; ona verdiği ilmi kimseye vermemiştir.

“Meşî’ette (irâdede) evvel...” (s. 247)

Allah-u Teâlâ’nın kendisine ezelden bahşettiği irâde sayesinde icraatını yapar. Ona verdiği irâdeyi de hiç kimseye vermemiştir.

“Mâkâdir’de (kudret ve kuvvette) evvel...” (s. 247)

Allah-u Teâlâ ona öyle bir irâde, öyle bir güç, öyle bir kuvvet vermiş ki; önünde hiçbir kimse duramaz!..

Nitekim Abdülkâdir Geylânî -kuddise sırruh- Hazretleri “Fethü’r-Rabbânî” adlı eserinde buyurur ki:

“Hiçbir iş ona güç gelmez. Hiçbir kapı önünde kapalı durmaz, açılınca da kapanmaz. Bütün kapalı kapıların kanatları uçuşur, bütün yönler açıılır.

O Hakk Teâlâ’nın huzuruna varıncaya kadar, hiç kimse onu durdurmaya güç yetiremez!..” (“Fethü’r-Rabbânî”, 60. Meclis.)

Yani onu Allah-u Teâlâ desteklemektedir. O desteklemese bu işler olur mu?

“Levh-i mahfûz’da evvel...” (s. 247)

Onu öyle yazmayı murâd etmiş. Nitekim Halil Fevzî -kuddise sırruh- Hazretleri bunu haber vermişler ve; “Oğlum! Levh-i Mahfûz’da gördüm; bir gün olacak, bu millete şöyle şöyle olacaksın!” buyurmuşlardı.

“Mîsak’ta (ahidde) evvel...” (s. 247)

Allah-u Teâlâ âlem-i ervâh’ta ruhlardan söz alırken, Resulullah -sallallahu aleyhi ve sellem- Efendimiz’den sonra ondan da söz almıştı.

“Mahşerde evvel...” (s. 247)

Öyle murâd etmiş! Bütün bunlar hep O’nun sevmesiyle ve seçmesiyle olur, başka türlü hiçbir şey olmaz. O verecek ki olacak!..

“Hitapta evvel...” (s. 247)

Allah-u Teâlâ onu muhâtap yapmış, söz söyleme hâlâtı ona verilmiş.

“Şefâatte evvel...” (s. 247)

Allah-u Teâlâ öyle murâd etmiş, ona da şefâat izni verecek. Nitekim Abdullah bin Ebi’l-Ced’â -radiyallâhu anh- şöyle söylemiştir:

“Ben Resulullah -sallallahu aleyhi ve sellem-i şöyle buyururken işittim:

‘Andolsun ki ümmetimden bir kimsenin şefâatiyle Temîmoğulları’ndan daha çok kimse cennete girecektir.’

Ashâb-ı kirâm, ‘Senden başka bir kimsenin mi yâ Resulellah?’ dediler;

‘Benden başka bir kimse!’ buyurdu.” (İbn-i Mâce: 4316)

Karabaş Velî -kuddise sırruh- Hazretleri de “Kâşifü’l-Esrâri’l-Fusûs” adlı eserinde şöyle buyurmuştur:

“Hâtemü’l-evliyâ, Enbiyâ Aleyhimüsselâm’ın en efdâlinin hasenâtından bir hasene olur. Dilediği herhangi bir kimseye şefaat kapısını açma yetkisi ona verilmiştir ve ilâhî isimler hususunda da onunla öne geçmiştir.” (“Kâşifü’l-Esrâri’l-Fusûs”; Hacı Mahmud Ef., nr. 225, 27b vr.)

“Civârda evvel...” (s. 247)

Halk tarafından sevilecek. Bu sevilme onda “Dürr-i Yektâ”nın oluşundandır, onu başkasına koymamıştır. Sevenler onun için seviyor onu... Dostu onun için ona âşık, düşmanı da onun için ona haset ediyor.

“Cennete girmede evvel...” (s. 247)

Allah-u Teâlâ öyle murâd etmiş; Resulullah Aleyhisselâm’dan sonra onu koyacak.

“Ziyârette evveldir.” (s. 247)

Allah-u Teâlâ murâd ettiği zaman ziyâretçisini de ihsân edecek. Nasıl ki burada ziyârete geliyorlarsa, orada da cennet halkı onlara ziyârete gelecekler.

Resulullah Aleyhisselâm Allah-u Teâlâ’nın nûru, âlemlerin gurur ve sürûrudur. On sekiz bin âlem onun “Nûr”una nazar eder; mest olur, hayran kalır. Çünkü Allah-u Teâlâ’nın “Nûr”unu seyrediyor, “Sirâc-ı Münîr”i seyrediyor. Allah-u Teâlâ’yı seyredemiyor amma, “Nûr”unu seyrediyor. Bu “Nûr”u iki yere koymuş; orada da seyredecek, burada da seyredecek.

Allah-u Teâlâ bir kimseye “Nûr” vermişse, “Onun ‘Nûr’unu görelim!” diye gelirler, “Şahsı görelim!” diye değil!.. Burada şahsı görelim, orada “Nûr”unu görelim diye gelirler. Onun için buraya kimse giremez, girmek isteyen batar. O nûr verecek, O’nun nûru ile olacak. Beşerde bir şey yok!..

Oradaki ziyâretin bir noktasını şöyle arzedeyim:

Bir akşam Muhammed Es’ad Erbîlî -kuddise sırruh- Hazretleri’nin âhiret köşküne geldim. Öyle hizmetçiler vardı ki; baktım herkese girdiği zaman, ayakkabısını koyan kimseler numara veriyorlar. Yâni numara ile ayakkabı veriyorlar. Yukarıya çıktım; baktım ki meyveler yığıp hazırlamışlar. Oradaki hizmetçilerin pâyânı yok; öyle bir hizmet var orada!..

“Nasıl ki Muhammed -sallallahu aleyhi ve sellem- her yerde peygamberlerin evveli ise, bu da velîlerin evvelidir.” (s. 247-248)

Hep ilâhî vergi... Allah-u Teâlâ ezelden öyle murâd etmiş; kulda hiçbir şey yok!..

Biz bunları ilâhî bir lütuf kabul ediyoruz. Hiçbir zerresine bile lâyık olmadığımı da biliyorum.

Gerek Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in, gerekse Evliyâullah Hazerâtı’nın beyanlarını seyrediyorum ve bu lütuflarından dolayı Sâhibim’e şükrediyorum.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in buyurduğu gibi; “Bunları övünmek için söylemiyorum.” Çünkü ben “Var” ile övünüyorum!..

“Bu Allah’ın fazl-u ikrâmıdır, dilediğine verir.” (Cum’a: 4)

Tirmiz Halkı
Hatmü’l-Evliyâ” Kitabı’nı Anlamaktan Çok Uzaktı!..

Sübkî -rahmetullâhi aleyh- Hazretleri Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’nin “Hatmü’l-evliyâ” ve “İlelü’ş-Şerî’a” kitaplarını yazdığı için Tirmiz’den kovulduğunu ifâde ederek, aslında her iki eserde de bunu gerektirecek bir şey bulunmadığını haber vermiştir:

“O’nu ‘Hatmü’l-velâye’ ve ‘İlelü’ş-Şerî’a’ kitabı’nı yazdığı için kovdular. Halbuki onların içinde bunu gerektirecek hiçbir şey yoktu. Ancak onlar, onu anlamaktan çok uzaktı.” (“el-A’lâmü’n-Nübelâ”; c. 13, s. 441.)


NE İDİK, NE OLDUK!

OSMANLI İMPARATORLUĞU -10-
(1299-1924)

III. Murat:

III. Murat zamanında Sokollu yine Vezir-i Âzam oldu. Devlet işleri yine ona bağlıydı. Ayrıca III. Murat’ın annesi Nurbanu Sultan, zevcesi Venedikli Safiye Sultan ve sarayda görevli kadınlarla erkekler devlet işlerine müdahale eder duruma geldiler.

Bu dönemde, Osmanlı Devleti Cezayir Beylerbeyi Ramazan Paşa vasıtasıyla Fas tahtında bulunan Abdülmelik’i destekledi. Ancak Sinan Reis Portekiz donanmasını yendi. Bu Portekiz’in sonu oldu. Fas Osmanlılar’a bağlandı. İran ile 12 yıl süren savaşlar yapıldı. Ordu bir hayli yıprandı. Polonya Osmanlı’ya bağlandı.

III. Murat da II. Selim gibi hiçbir sefere çıkmamıştır. Ayrıca bu dönem de Anadolu’da Celâli isyanları başlamıştır.

III. Murat zamanında saray kadınları siyasete karışmaya başladılar ve idari işlerde söz sahibi oldular.

Özellikle bu dönemde bozulma çok hızlı olmuştur. İlmiye sınıfı bozulmuş, Şeyhülislâmlar menfaate ve isteğe göre değiştirilmiş; rüşvet, lüks, süs, ihtişam alıp yürümüş, yüksek devlet makamları, ehli olmayan kişilere devredilmiş, fetih duyguları küllenmiş, cihad terkedilmişti. Lüks ve ihtişamlı törenler düzenlenmişti.

Yeni ilim ve sanat adamlarının yetişmesi için çaba sarfedilmemiş ve gerileme kaçınılmaz olmuştur.

Osmanlı padişahları daha önceden sancak beylerinde eğitim görürlerken, bundan sonra saray içinden siyasi ve askeri bilgiden yoksun olarak tahta oturdular.

Devleti idare edenler kudretli padişahlardan ziyade dalkavukluk yapan saray adamlarına kalmıştı. İstedikleri padişahı tahta oturtmak için mücadele ediyorlardı. Hatta altı, yedi, sekiz yaşlarında tahta oturan padişahlar mevcuttur. I. Ahmed tahta geçtiğinde daha sünnet olmamıştı.

Bütün düşman orduları Osmanlı’yı kemirirken askerler eğitimsiz, hazırlıksız, ordu kumandansız ve padişah çocuk olup, yöneticiler de dalkavuklar olunca yıkılma kaçınılmaz olmuştur.

Saray kadınları kendi çocuklarını tahta oturtabilmek için binbir türlü entrikalarla saray adamlarını satın almaya başladılar.

Sarayda bu karışıklıklar sürüp giderken devlete karşı isyanlar başlamış, Celâli ayaklanmalarıyla adeta devlet içinde devlet kurulmuştu. Bu isyanlar devletin asayişini bozmuş ve çok büyük zararlara sebep olmuştu. Doğuda Osmanlı Devleti’nin düşmanlarıyla işbirliği dahi yapıyorlardı. Bu olayı da Kuyucu Murad Paşa bastırmış, 70.000 celali öldürülmüştür.

Bundan sonra başarılı savaşlar yapılmışsa da Osmanlı da “Kadınlar Saltanatı” dönemi başlamıştı. Özellikle Hürrem Sultan ve daha sonra ise Kösem Sultan ile Tarhan Sultan tarihte önemli rol oynamışlardır.

Tımar sahipleri, sadrazamlara rüşvet vermek suretiyle vazifelerini yerine getirmekten, hatta harplere gitmekten kaçınma yollarını da bulabilmişlerdi. Tımar ve zeametleri her kim fazla rüşvet verir ise onlara vermek adet oldu. Sefere gidilmek lâzım geldiğinde kudretli olanlar rüşvet vererek gitmemeyi usul haline getirdiler.

Osmanlı İmparatorluğu duraklama ve gerileme dönemine girmiş, saray etrikaları ve iç huzursuzluklarla boğuşmak zorunda kalmıştı. Padişahlar ise, çok küçük yaşlarda tahta geçmişler ve tecrübesizce uygulanan politikalarla muhalif güçlere bir çok taviz verilmiş ve saraya bağımlı bir hayat tarzı benimsenmişti. Oysa daha önceki büyük padişahlar ömürlerinin son anına kadar mücadele etmişler ve devleti refah seviyesine ulaştırmak için çalışmışlardır. Fatih Sultan Mehmed son günlerinde bile Roma’yı alabilmenin hesabını yapıyordu. Bu sebeble İtalya’ya sefer düzenlenmiş, donanma denizden hareket ederek İtalya’ya ulaşmış ve Otronto alınarak sancak merkezi yapılmıştı.

Hayatının son günleri içinde karadan İtalya seferine hazırlanmıştı. Fakat ömrü buna kifayet etmedi ve bir yahudi tarafından zehirlenerek öldürülmüştü.

Osmanlı İmparatorluğu duraklama döneminde başarılı komutanlar sayesinde yine birçok savaş kazandılar, fakat bunlar devlet kademelerine yansımadı, gelir getirmedi. Çünkü İmparatorluk doğal sınırlarına ulaşmış, en uç noktalarına gelinmişti. Muhatap oldukları devletler Avrupa’nın en büyük ve güçlü devletleri oldu. Fransa, İngiltere ve Rusya güçlü birer devlet olarak Osmanlı’nın karşısında yer aldılar. Özellikle yeni kıtaların keşfi ve yeni sömürgeler sayesinde İngilizler, Fransızlar, Portekizliler, İspanyollar yeni kaynaklar, hiç işlenmemiş bölgeler, yeni zenginlikler elde etmiş oldular. Osmanlı’nın ise böyle bir durumu sözkonusu olmadı. Coğrafi keşiflerle yeni ulaşım yollarının bulunması da Avrupa’nın Osmanlı toprakları üzerindeki bağımlılığını azaltmış, İpek ve Baharat yolları değerini yitirmişti.

Avrupa bu zenginliklerle ilerlemiş, teknik alanda Osmanlı Devleti’ni geride bırakmıştı.

Yeni silâhlar icat etmişler, yeni ordular kurmuşlardı. Osmanlı ise hâlâ yeniçeriler ile uğraşıyor ve devlet içinde çok büyük tehdit unsuru olan bu askeri teşkilatı kaldırmaya kimsenin gücü yetmiyordu.

Osmanlı Devleti’nin yapısında dönmeler ve devşirmeler de olumsuz bir çok etkide bulunuyorlardı. Devşirmeler savaşlarda düşman toprakları elde edildikten sonra, toplanan gayri müslim çocuklarıdır. Bunlar eğitilerek Osmanlı’nın askeri gücünü karşılıyordu. Ancak zamanla bu sistemde bozulmuştur.

Enderun’da yetişen bu devşirmeler zamanla sarayı kontrol altına almışlardı.

641 yıllık Osmanlı tarihinde 215 sadrazam görev yapmış bunların 79’u Türk, 20’sinin milliyeti şüpheli ve 116’sı ise dönme ve devşirmedir.

Bu devşirmeler sarayda önemli görevlere getirilmişler, çoğu birer ajan gibi çalışarak değerli devlet adamlarını öldürtmüşlerdir.

Yavuz Sultan Selim Mısır seferinden dönerken bin deve yükü altın getirdi. Hazine-i Hümayun altınla doldu. Fazla gelen servetler için ayrıca ambarlar ve hazineler yaptırdı. Bunlara da sığmayan servetler ise Yedikule’deki büyük mahzenlere dolduruldu. Yavuz’dan sonra hiç bir padişah o kadar altını bir yere toplayamadığından, asırlarca Hazine-i Hümayun’un kapısı Yavuz Sultan Selim’in mühürüyle mühürlendi.

Osmanlı hükümeti işleyişi İslâmî Devlet anlayışından uzaklaşmaya başlamış, bir çok usul ihlâl edilmiş, keyfi ve uygunsuz düzenlemeler yapılmıştı.

Azîz Mahmûd Hüdâyî
-kuddise sırruh- Hazretleri’nin
Üçüncü Murad’a Gönderdiği Mektup

Üçüncü Murad devrinde Üsküdar’a yerleşen ve sonraki yıllarda altı padişaha rehberlik eden Azîz Mahmûd Hüdâyî -kuddise sırruh- Hazretleri, Sultan Murad’ı devlet idaresindeki liyâkatsizliğinden ve hakka-hukâka karşı riâyetsizliğinden dolayı uyarmak için bir mektup göndermiş ve mektubunda şöyle demişti:

“Sultânım!

Şerîat gemisine binip takvâ yelkenlerini açarak, hakîkat denizinde Hakk’a muhabbet rûzgârıyla i’tidâl ve istikâmet üzere yol al!.. Zâhirin ve bâtının şartlarını, şerî’at ahkâmı ile tarîkat ve hakîkat esaslarını tam olarak yerine getir! Adâlet dedikleri işte budur!

Sultânım!

Allah’ın kulları sizden şefkat ve dahi merhamet beklerler. Eğer halka şefkat ve merhametle muamelede bulunmazsanız, ihânet etmiş olursunuz! Bu durumda onlar da kırık gönüllerle, nefret içerisinde sizden yüz çevirirler, yapageldikleri hayır duâyı da keserler!..” (“Mektûbât-ı Azîz Mahmûd el-Hüdâ’î”; Süleymâniye ktp. Fâtih, nr.: 2572)


Fitne Ayyuka Çıktı

Geri Dönüş Çok Zor

Yeni Dünya Düzencileri, Büyük Ortadoğu Projecileri çerez toplar gibi ülkelerdeki iktidarları deviriyor; mafya bağlantılı geçmişi karanlık kişileri allayıp, pullayıp, cilalayıp demokrasi havarisi olarak başa geçirerek bu ülkeleri yedeğine çekiyor. Dönüştüremediklerini ve özellikle İsrail’e tehdit potansiyeli olan ülkeleri ise silahlı yöntemlerle hizaya getirmeyi planlıyor. Türkiye, bu planda; silahsız yöntemle dönüştürülecek -hatta dönüştürülmeye pek de fazla gerek olmayan- “Çantada keklik”, “Oltada balık” olarak öngörülüyordu. “Bir-iki ekonomik kriz, bir-iki siyasî operasyon derken işi hallederiz!” diye hesap etmişlerdi.

Fakat, şu kadere bakın ki, Rusya’nın arka bahçesi sayılan ülkeleri tereyağından kıl çeker gibi elinden alırken, “ABD’nin oltadaki balığı” Rusya ile aşık atmaya başlıyor. Böylece dünyanın dayısı, alemin mafya babası, teröristlerin anasını zıvanadan çıkarmak için yeterince sebep ortaya çıkmış oluyor.

Halbuki her şeyi hazırlamışlardı. Türkiye’ye has -tarihteki sahte mezhep örneklerine benzer- fırka icat etmişlerdi. Türk askerini kullanmanın adına “Osmanlı”, İslâm’ı kullanmanın adına “Hilafet” adını takacaklar, ılımlı İslâm adı altında Ortadoğuyu çekip çevireceklerdi. Kendi tabirleriyle “Küresel düzene entegre olmakta direnen” ülkeleri hizaya getireceklerdi. Türkiye ise, “Osmanlı” şekeri ile birlikte “Büyük Kürdistan Eyaleti”nin hamisi olmakla sevindirik olacaktı.

Türkiye’yi anlayamadıkları, Türkiye’yi çözemedikleri, Türkiye’nin gizli dinamiklerini farkedemedikleri için hüsrana uğradılar. Halbuki bunun sinyallerni almaya başlamışlardı. Son birkaç büyükelçi kötü sicille buradan ayrılmıştı. Sonra tuttular kıdemli bir dönüştürücüyü gönderdiler, ancak çok şükür ki o da zamansız ülkemizden ayrılmak zorunda kaldı. Türkiye Amerikan diplomatlarına yaramadı. Sicilleri kırmızı kalem gördü.

Ancak bu dönüştürücüler o kadar akıllı insanlar değiller. Planlarını çok önceden ve çok büyük yapmışlar. Ezbere oynamaya devam ediyorlar. Ancak çok pervasızlar, bütün dünyayı ateşe sürüklemekten çekinmiyorlar.

Türkiye’ye ekonomik pranga vurmakla işi halledebileceklerini hesap etmişlerdi. Yıllar yılı manevî değerleri dejenerasyona uğratılmış bir millet nasıl olsa fazla bir direnç göstermezdi. Yanıldıklarını görünce çok şaşırdılar. Bu dirence sebep olan geriye ne kaldı diye düşündüler ve pervasızca bu milletin son kalelerine saldırmaya başladılar. Gün geldi Çanakkale Şehitliği’ni dillerine doladılar. Orada yaşanan manevî hakikatlere “Hurafe” yaftasını vurdular. Gün geldi hakiki maneviyat önderlerini halkın gözünden düşürmek için tertiplerde bulundular. Ve gün geldi bayrak yerlere atıldı.

Hırsızlık, terör, vatana ihanet sıradan işler haline getirildi. Millet alıştıra alıştıra maneviyatından, maddiyatından soyuldu.

Vatan’a İhanet Sıradanlaştırıldı:

Hangi cesarettir ki “Türk Vatandaşı” sıfatını taşıyan bir kimse yabancı bir gazeteye “Türkiye bir milyon Ermeni’yi, otuzbin Kürdü öldürdü.” diye beyanat verebilir? Hangi cesarettir ki, “Prof” sıfatlı bir Türk vatandaşı “Soykırım vardır.” diyebilir? Hangi cesarettir ki “Biji Apo” sloganları bütün bir yurtta yankılanır? Hangi cesarettir ki, “Avrupa Mahkemesi Apo’yu yeniden yargılayın derse bu karara uymak zorundayız” diye propaganda yapılabilir? Hangi cesarettir ki “Türk bayrağı” bu vatanda yerlere atılıp çiğnenebilir?

Bayrak vatandır, bayrak namustur. Bayrak vatanın sembolüdür. Onun uğruna nice kanlar akmıştır, nice şehitler verilmiştir. Çanakkale harbinde bir alayımızın sancağı Avusturalyalıların eline düşmüştür. Ancak esir edilememiştir. Çünkü alayın son neferi bu bayrağı ağaca astıktan sonra, ağacın altında ruhunu teslim etmiştir. Şimdi binlerce kilometre ötede bu sancak teşhir edilirken altında aynen bu ifadeler durmaktadır. “Bu sancak elimize geçmiştir, ancak teslim alınamamıştır.”

Dinden imandan nasibi olmayan bedbahtların bu bayrağı hazmedemediklerini biliyorduk, bu nasipsizlerin bu bayrağı yere indirmek için küffarla işbirliği yaptıklarını biliyorduk, ancak öz yurdumuzda bayrağımızı yere atıp çiğneyecek kadar ileri gidebilmeleri vatana ihanetin ne kadar normal bir iş gibi sıradanlaştırıldığını gösterdi. Alıştıra alıştıra bayrağımızı, vatanımızı her şeyimizi elimizden almaya çalışıyorlar. Neredeyse muvaffak olacaklar. Bu hadiseden sonra birkaç cılız ses duyuldu, ancak milletin gözünü askerin hamaset yüklü açıklaması açtı. Düşmana gözdağı veren bu açıklamanın bazı cümleleri şu şekildeydi:

“...yüce Türk Ulusunun sembolü, her zerresi şehit kanıyla bezenmiş şanlı Türk Bayrağına saldırı densizliğinde bulunulacak kadar ileri götürülmüştür.

Türk Milleti engin tarihinde iyi ve kötü günler görmüş, sayısız zaferler yanında ihanetler de yaşamıştır. Ancak hiçbir zaman kendi vatanında kendi sözde vatandaşları tarafından yapılan böyle bir alçaklıkla karşılaşmamıştır.

...

Dost ve düşman herkes şunu çok iyi bilmelidir ki; Ne bu Ülkenin Bölünmez Bütünlüğü ne de bu birlik ve bütünlüğün sembolü olan şanlı Türk Bayrağı asla sahipsiz değildir. Başta yüce Türk Milleti olmak üzere onun bağrından çıkmış Türk Silahlı Kuvvetleri, tıpkı atalarının yaptığı gibi, Ülkesini ve Bayrağını koruma ve kollamaya, bunun için gerekirse kanının son damlasını akıtmaya hazırdır. Yeminlidir. Onun vakar ve ciddiyetini, sabrını yanlış yorumlayanlara, yanlış hesap peşinde koşanlara, Türk Silahlı Kuvvetlerinin Vatan ve Bayrak Sevgisini denemeye kalkışanlara, tarihin sayfalarına bakmalarını öneririz.”

Böyle bir açıklama yapılmış olmasından ziyade açıklamadaki duygu yükü aylardır, yıllardır Avrupa adı altında bütün değer ve varlıkları ezilen millette bir patlama oluşturdu.

Aslında bütün fesat yuvalarının hülyası budur. Bir tarafta PKK’sı diğer tarafta Hizbülvahşetçisi, şucusu, bucusu...

Bu milleti bu hale getirmek için çok uğraştılar. Yıllardır bütün manevî değerlerimize saldırdılar, saldırdılar. Bu işi o kadar sinsi yaptılar ki koca bir milleti maymuna çevirdiler, uyuttular. Birçoklarımız bu oyuna alet oldu. Birkaç kelime ile milleti evirdiler çevirdiler. Din ve maneviyat düşmanlığını devletle özdeşleştirdiler. Biraz dinden bahsedeni hemen aforoz ettiler. Devlet görevlileri maneviyatını gizlemek zorunda kaldı. Sonra da diğer tarafta ahmakların yanına gidip “Bu devlet din ve maneviyat düşmanıdır, senin devletin değildir” dediler. Bir başkasına gittiler, “Bu devlet halk düşmanıdır, senin devletin değildir.” dediler. Fitne-fesat dört bir tarafta kol gezdi. İdare makamındakiler yıllar yılı bu oyuna alet oldu. Uyanık bazı yönetcilerimiz ya bertaraf edildi, ya da öldürüldü. Sonuçta birçoklarının şeytanı devlet oldu. Düşman yıllar yılı ilmek ilmek ördüğü “Şeytan devlet” diye özetlenebilecek fitneyi geniş kitlelerin yüreğine saldı.

Geri Dönüş Çok Zor:

Nihayetinde geri dönüşü olmayan bir yola girdik. Öyle bir yol ki ihanet insanların damarlarına işledi. Senin ekmeğini yer, senin ticaretine muhtaçtır, ama fırsatını bulur bulmaz ihanet eder. Senin malını gasbetmeyi, senin malına zarar vermeyi bir hak, hatta bir vazife sayar. Devlet malına zarar vermek ise bir ibadet gibidir. Bu zihniyet öyle üç beş kişi ile sınırlı değildir. Görüyorsunuz öyle hadiseler oluyor ki paranızı vermekle de kurtulamıyorsunuz. Bütün bunlar bu fitnelerin eseridir.

Yıllar yılı bu fitne ve fesat bir kanser gibi yayılırken bizi uyuttular. Basını kullanarak bizi maymuna çevirdiler. Son yıllarda o kadar pervasız hareket ettiler ki ister istemez maymunun gözü açıldı. Ancak hala maymunluktan kurtulma istidadını gösterebilmiş değil. Okuyucularımızı, vatenperver insanlarımızı tenzih ederiz ancak milletimizin genel durumu bu. Zira basın hala aynı icraatına devam ediyor. Bir konunun üzerine gittiği zaman bir bakıyorsunuz herkes tırsmış. Her şeyimizi adeta esir almışlar: Vatanımızı, imanımızı, dinimizi, siyasetimizi...

Dağda teröriste karşı gözünü kırpmadan ölüme atılan vatan evlatlarının cesareti; ovada, rahat ve istirahat içindeki insanımızda yok. Rahatım bozulmasın, bana kimse dokunmasın. Sonra iş işten geçtikten sonra, bu güzel vatan kan deryasına döndükten sonra bu rahatın ne kıymeti kalacak? Memleket bu hale geldikten sonra bu rahat nasıl bulunacak.

Bu hastalıkların ilacına yıllar yılı kerih gözle bakmışız. Baktırmışlar. Uyutmuşlar.

Bakalım sonu nereye varacak!


Dalgalan sen de şafaklar gibi ey şanlı hilâl!
Olsun artık dökülen kanlarımın hepsi helâl...

I. Cihan Harbi’nde son Medine müdafii Osmanlı kumandanı Fahrettin Paşa’nın askerleri arasında Sancak-Bayrak hakkında açtığı müsabaka içerisinde en kıymetlisi olan Sabih Bey’in kaleme aldığı bu makale kısaltılarak alınmıştır.
(Bütün şehitlerimizin ruhları şâd olsun.)

O, ecdadın ve ‘Âl-i Osman’ın pâk ve mübârek kanlariyle nescedüp bize teslim eyledikleri bir emânettir. O, öyle bir çevredir ki; bütün Osmanlılığın mevcûdiyetini, şan ve şerefini, tarih ve mukaddesatını, kadınlarımızın ırz ve namusunu, kızlarımızın bekâretini, çocuklarımızın saadetini çıkınlıyor. Biz onun üzerine nasıl titremeyiz? Hepimize teneffüs hakkı veren odur. Hey’et-i içtimaiyemize ifaza-i hayat ve hararet eden hep onun asîl ve civanmerd kalbidir.

Eğer O çarpmazsa bizim de nabzımız atmaz, göğsümüz vurmaz. Allah esirgesin, eğer onun gülbenzi hasara uğrarsa ‘Kâbe’mizin kara gömleği yırtılır. Peygamberimizin yeşil örtüsü çâk edilir. Analarımızın ak saçı yolunur, kızlarımızın ırzı hetk olunur.

Görmüyor musunuz? Ne kadar canlı, asabî, serbâz ve serefrâz!.. Hiçbir gelin o kadar sevimli, zarif ve nâzenin olamaz. Hiçbir delikanlı onun kadar şehlevend, cevvâl ve nevcivân değildir. Bizzat atalarımızın ruh-i pür fütûhunu hâmil olmasaydı, saflarımızın önünde bu kadar kahramanca göğüs gerer miydi?

Sancağımız hayat-i ebedîye ile bahtiyardır. Vatanın fedakâr çocukları kanlarını, canlarını ona hibe ve ilhak ettikleri içindir ki; daima böyle genç ve dinç kalacaktır.

Karşısında cephe alarak resm-i ta’zim ifâ edişimiz sebepsiz değildir. Biz onda, bütün ‘Âl-i Osman’ı, mâzimizin kahramanlıklarını, mefkûremiz uğrunda can veren bütün âbâ ve evliya-yi vatanı selâmlıyoruz. Tarihimiz ziyaa uğrarsa, Sancağımız onu yeniden ibda’ ve te’lif edebilir. Ona bakarken nasıl göğsümüz şişmez, nasıl gözlerimiz yaşarmaz?.. Yedi asrın şan ve şükûhunu, âlâm ve fecâyiini ihtiva eden bu emsalsiz temaşa bizi saatlerce hıçkırtıp ağlatsa yeridir!..

Ya o al rengi biliyor musunuz? Memleketin bütün mukadderatı ve aziz istikbali için o kadar cömertçe akıtılan kanlara işaret ediyor. Filvâki babalarımız, yurdumuz için kadınların da yapabilecekleri gibi yalnız gözyaşı dökmediler.

Bu ocağı kurarken, bizzat kendilerini kurban ettiler. Sancağımızı kaldırmak için düştüler. Onun şan ve şerefle dalgalanması için kendi ciğerlerinin şehik ve zefirlerinden kasr ve tasarruf ettiler.

Onda çırpınan şey, eslâfımızın ervah-ı gayretidir. Onun mukaddes alevinde yanan çıra, şehidlerimizin ecza-yi intikamıdır.

Dünyanın bütün çiçekleri ‘Albayrak’ın yanında renksiz ve kokusuzdur. Biz onun katmerlerinde bizzat cenneti koklarız. Bozkırlarda onun ateşi etrafında ısınırız, kum çöllerinde onun gelincik terâvetiyle yüreğimizi tâzeleriz. Fecrin akını gibi bir gecede Asya’dan Avrupa’ya baskın yapan Bayrağımızı bütün ufuklar tanır... ‘Eflâk’, ‘Buğdan’ Ovaları, ‘Avusturya-Macaristan’, ‘Lehistan’ Sahraları, ‘Volga-Tebriz’ illeri, ‘Cezayir-Nis’ sahilleri hep onun devrine ve devlet-i dâmenbûsuna erdiler.

‘Bosna ve Kırım’ın bahçeleri, İran’ın gülistanları bu kadar güzel âteşin bir gül daha asla vermeyecek. Tuna yalıları, Hind suları Hilâlimiz gibi mürassa’ ve müsa’şa, bir gerdanlık madâm-el-hayat takınmayacaktır.

Atalarımız, nasıl bayrağımızı damarlarının en girânbâhâ yakutlariyle bezemişlerse, analarımız da en güzel incilerini onun üzerine işlemişlerdir. Şu ‘Ay’a bakınız, suyu ne kadar temiz ve şeffaf!.. Mukadderatımızın hulliyati için en kıymetlisi, şüphe yok, budur. Çünkü; sevgili ninelerimizin sıcak ve samimi gözyaşlariyle tarsi’ edilmiştir. Ya hepimizin gözbebeği olan şu parlak ‘Yıldız’... Bizi bütün gece yatağımızın başucunda uyanık bekleyen odur!.. Müddet-i hayatında bir kere bile kirpiklerini kırpmamış, her zaman üzerimize titremiş, obamızı, yurdumuzu, serhadlerimizi canfedâyâne korumuştur. Bize olan rifk-u şâfakatı annelerimizinkinden fazladır. Nazarı kuru, fakat gözleri doludur.

Sancağımızın şan ve şerefle taşıdığı büyük hamâil altında henüz kanayan cerihaları da vardır. O’nun vakit vakit kabaran göğsü, çocuklarına söylemek istemediği, maamafih hepimizin bildiği hicranlarını kâfi derecede tefsir eder. Bu yaraları zaman ve nisyan tedâvi edemez. Onları sarıp kapatacak olan ancak genç nesillerdir ve bayrağımız işte bu ümid ile mağrur ve gururunda mazurdur. İnsaf ediniz, hangi baba evlâdlarına mağrur olmaz?..

Asırlardır mefâhiriyle doldurmuş, bütün Şark’a bir fecr-i sâdık getirmiş, Allah’ın dava-yi vahdanîyeti, peygamberin tarik-ı hidâyeti, Hakk’ından ve nefsinden emin olanlara has bir kahramanlıkla, her zaman bir başına müdafaa etmiş insaniyetin nısfı mazlumunu bağrına basmış olan Sancağımıza lâyık olduğu zafer ve istikbâli Allah dirığ etmeyecek!.. Bizzat istikbâl, ondan başkasının dudağını açmasına müsaade eylemeyecektir. Her Osmanlı genci, Bayrağı’nın aşkiyle bîihtiyardır. Onun gölgesinde gelecek her ölümü, vallahi anası gibi kucaklar!..

Boralarla şakalaşan, tayfunlarla oynaşan, tarihlere meydan okuyan ve Dünya’larla savaşan Türkler’in Bayrağı!.. Fâtihlerin Sancağı hakkındaki hikâyeler aşk ve ölümle nihâyet buluyordu.

(Medine Müdafası, Nâci Kâşif Kıcıman, Sebil Yayınevi)

İSTİKLÂL MARŞI

Korkma, sönmez bu şafaklarda yüzen alsancak,
Sönmeden yurdumun üstünde tüten en son ocak,
O benim milletimin yıldızıdır, parlayacak!
O benimdir, o benim milletimindir ancak.

Çatma, kurban olayım çehreni ey nazlı hilâl
Kahraman ırkıma bir gül, ne bu şiddet, bu celâl
Sana olmaz dökülen kanlarımız sonra helâl,
Hakkıdır, Hakk’a tapan milletimin istiklâl.

Ben ezelden beridir hür yaşadım, hür yaşarım.
Hangi çılgın bana zincir vuracakmış? Şaşarım.
Kükremiş sel gibiyim, bendimi çiğner aşarım.
Yırtarım dağları enginlere sığmam, taşarım.

Garbın afakını sarmışsa çelik zırhlı duvar,
Benim iman dolu göğsüm gibi serhaddim var!
Ulusun korkma! Nasıl böyle bir imanı boğar,
Medeniyet dediğin tek dişi kalmış canavar.

Arkadaş, yurduma alçakları uğratma sakın!
Siper et gövdeni dursun bu hayâsızca akın.
Doğacaktır sana vaadettiği günler Hakk’ın,
Kim bilir, belki yarın, belki yarından da yakın.

Bastığın yerleri “Toprak” diyerek geçme, tanı!
Düşün altındaki binlerce kefensiz yatanı,
Sen şehid oğlusun incitme yazıktır atanı,
Verme, dünyaları alsan da bu cennet vatanı.

Kim bu cennet vatanın uğruna olmaz ki feda,
Şüheda fışkıracak toprağı sıksan şüheda!
Canı, canânı, bütün varımı alsında Hüdâ
Etmesin tek vatanımdan beni dünyada cüdâ.

Ruhumun senden ilahi şudur ancak emeli;
Değmesin mabedimin göğsüne namahrem eli,
Bu ezanlar ki şehadetleri dinin temeli
Ebedi yurdumun üstünde benim inlemeli.

O zaman vecd ile bin secde eder -varsa- taşım,
Her cerihamdan ilahi, boşanıp kanlı yaşım,
Fışkırır, ruh-u mücerred gibi yerden na'şım,
O zaman yükselerek arş'a değer, belki başım,

Dalgalan sen de şafaklar gibi ey şanlı hilâl!
Olsun artık dökülen kanlarımın hepsi helâl.
Ebediyyen sana yok, ırkıma yok izmihlal
Hakkıdır, hür yaşamış bayrağımın hürriyet,
Hakkıdır, Hakk’a tapan milletimin istiklal.

Mehmet Akif Ersoy


ORTADOĞU’DA BARUTLAR ATEŞLENİYOR;
DÜNYA DAHA KORKUNÇ GÜNLERE DOĞRU YÜRÜYOR

Ortadoğu’da neler oluyor?

ABD eski başkanlarından Jimy Carter, 1980 senesinde Amerikalılar’a seslenişinde şöyle demişti: “Şunu çok açık bir biçimde ifade etmeliyim ki, Körfez bölgesini kontrol için dışardan bir güç girişimi olduğunda ABD’nin yaşamsal çıkarlarına bir saldırı olarak kabul edilecek ve bu saldırıya askeri güç kullanmak dahil bütün olanaklarla karşılık verilecektir....”

Daha Carter döneminde bölgemizi ve dünyayı yakından ilgilendiren çok önemli kararların alındığını ve faaliyetlere başlanıldığını görmekteyiz. Bilindiği üzere bölgenin çok önemli iki iktisadi ve askeri güçü olan İran-Irak savaştırılmışlar ve ekonomileri harap edilmişti. Sonra aslında kendisinin CIA elemanı olduğu ve 1956 senesinde Beyrut’ta bu örgüte katıldığı bilinen Saddam Hüseyin, özel bir planla Kuveyt’in işgali ile görevlendiriliyor. Sonrası malum. Birinci Körfez Savaşı “Harekat” adı altında başlatılıyor. ABD ve müttefikleri biraz daha -başta Arabistan olmak üzere- bölgeye yerleşiyor.

Sonra Irak “Kitle İmha Silahları” olduğu gerekçesiyle, ülkeye “Demokrasi” getirileceği bahanesiyle işgal edildi. Bütün bunların altında İsrail’in korunup kollanması ve petrol kaynakları yatıyordu.

George W. Bush’un geçen dönem Dışişleri Bakanı C. Powel şunları söylemektedir: “Irak’ın yanı sıra tüm Ortadoğu’ya demokrasi getirilmelidir...”

Bush: “ABD’nin Ortadoğu için ileriye dönük bir stratejiyi benimsemektedir...” Bu stratejinin kapsamının ne olduğunu o zamanın Ulusal Güvenlik Danışmanı, şimdiki Dışişleri Bakanı, Şahinler grubunun en önemli üyelerinden olan Condolezza Rice, Washington Post’ta “Ortadoğu’yu Değiştirmek” adlı makalesinde şöyle açıklama yapıyordu: “Fas’tan Basra Körfezine kadar Ortadoğu’da 22 devlet dönüştürülecektir.”

Dick Cheney, R. Perle, P. Wolfowitz, Rumsfeld, H. Kissinger, C. Rice vb. bir ekip olarak emirlerinde oldukları şirketlerin, grupların, ABDve İsrail’in istekleri doğrultusunda askeri operasyonları yönlendirmektedirler. Buna istihbarat birimlerinin desteğini de ilave edersek işlerini daha rahatça yaptıklarını görmekteyiz. Ekonomik baskıların ülkeler üzerinde nasıl siyasi kaoslar meydana getirdiği ise malumdur.

Meşhur borsa spekülatörü Soros Türkiye’de yatırım yapmak için harekete geçeli çok oldu, ülkemizin ufuklarının biraz daha kararacağını söylemek yanlış olmaz.

ABD’nin Eski Dışişleri bakanı Henry Kissinger geçmişte yaşanan, günümüzdeki olayları değerlendirmemize yardımcı olan ve geleceği değişik bir zaviyeden görmemizi sağlayacak bir konuyu şöyle ifadelendiriyor:

“...Temel sorun, söylemle girmek değil, insan hakları eylemcilerinin de harekete geçirilerek baskılar yapmalarıdır. Bu amaçlar uğruna reformcuların kavgalar vermesidir. Çekoslavakya’da Vaclv Havel, Polanya’da Lech Valesa, bu hükümleri kullanarak özgürlük savaşçıları panteonu’nda yerlerini aldılar ve yalnız Sovyet hegomanyasını değil, ülkelerindeki totaliter rejimleri de ortadan kaldırdılar...”

ABD, Kissinger’in de başını çektiği grubun işaretlediği hedefler doğrultusunda “İnsan hakları, temel haklar ve özgürlükler” bahanesiyle ülkelerin parçalanmalarına neden olacak baskılarına devam edecektir. Sovyetler Birliği savaşsız bir şekilde çökertildi. Balkanlar tamamen bir “Barut Fıçısı” şekline sokuldu. Gürcistan, Ukrayna ABD’nin eline geçti. Kırgızistan’da Ortaasya’ya yayılabilecek devrim gerçekleştirildi. Soros’un başında bulunduğu vakıflar buralarda etkin rol oynadılar.

ABD’nin Başkan yardımcısı Dick Cheney’in hazırladığı “Enerji Raporu”nda bölgedeki hedefinin özeti şudur: “ABD geniş Ortadoğu coğrafyasındaki zengin petrol ve doğalgaz yataklarını denetim altına almak ve Avrupa’yı, Çin’i, Japonya’yı ve Rusya’yı petrol ve doğalgazdan uzak tutmak...”

Çin’in, Japonya’nın, Almanya ve Fransa’nın petrole olan ihtiyacı artmaktadır. Bu ülkelerin petrol ihtiyaçları Ortadoğu bölgesinden karşılanırken ABD’nin tek yanlı hortumculuğu bir sıcak çatışmayı gündeme taşıyacaktır. İleriki yıllarda petrole olan ihtiyaç nedeniyle daha büyük bunalımlar ve savaşlar dünyayı yıkıma uğratacaktır. Buna su savaşları da ilave edilirse seyredin alevi, ateşi, yıkımı, ölümleri.

Yakın gelecekte komşumuz Ortadoğu ülkelerinin derinden etkileneceği yeni hamlelerin çıkış dönemi geçmişte ince detaylarla çizilmiştir. Geçmiş dönemin en yetkili ağızlarından bunların doğruluğunu öğrenmekteyiz. ABD’nin bir dönem Dışişleri bakanlığını yapan Aleksander Haig, ABD’nin NATO ve ülkesiyle ilgili olarak stratejilerini şu cümlelerle ifade etmektedir:

“NATO’nun ilgili alanı Ortadoğu olmuştur. 1985’te Ortadoğu ve Güneybatı Asya bir bütündür...” Bu askeri örgüt varlık savaşı olarak Sovyetlerin çöküşünden sonra yeni tehdit olarak İslâm’ı kendine hedef olarak seçmiş bulunmaktadır. Çünkü Batı Dünyası’nın gözünde İslâm ve taraftarları daima “Öteki-düşman” olarak algılanmıştır. Bu projenin yürürlüğe konmasının altında hıristiyanlığın düşmanlık telakkisinde İslâm asırlardır bir numaralıdır. Bush’un ağzından dökülen “Haçlı seferleri yeniden başlıyor”ifadeleri şuur altının açığa çıkmasıdır, seslice söylenmesidir.

Prof. Dr. Mustafa Erkal Hoca’nın bir değerlendirmesini almayı faydalı bulmaktayız:

“...Özellikle son yıllarda Türkiye’nin Türkiye olmaktan çıkarılması için büyük gayret gösteriliyor. İçerden ve dışardan çalışılıyor. Türkiye’de çeşitli tartışmalar açtırılıyor. Bize ve yapımıza uygun olmayan konu ve kavramlar tartışılıyor. Hedef Cumhuriyetimiz, Milli Devletimiz ve üniter yapımızdır. İki kutuplu dengenin (ABD ve Sovyetler Birliği) olduğu soğuk harp ve ‘detand’ dönemlerinde bu saldırılar gündeme gelmiyordu. Ancak, tek patronlu küreselleşme süreci ortaya çıkınca işler değişti. Din ve kültür ağırlıklı ‘Medeniyetler Çatışması’, ‘Büyük Ortadoğu ve Genişletilmiş Ortadoğu’ tezleri tartışılır oldu. Yeni haçlı saldırıları değişik vasıtalarla Anadolu’ya yöneldi. Türkiye için çok milletli ve çok hukuklu bir model hazırlandı. Ortadoğu’da Evangelistler ve Yahudilere taşeronluk gündeme geldi.

Bu değişmelerde küresel istilacı güç olan ABD’nin yeni güvenlik anlayışı (tehlike bana ulaşmadan tehlikenin bulunduğu veya bulunacağı farz edilen yerde tehlikeyi ortadan kaldırmak) önemli rol oynadı. Artık, birçok bölgede olduğu gibi; Ortadoğu’da da anti Amerikancı ve radikal İslâmcı hareketlerin önlenebilmesi için laik, geleneksel sistemler ve yerleşmiş düzenler, eski müttefikler desteklenmiyor. Tam tersine radikal akımların içine girerek onları liberalleştirme, ılımlı hale getirme, ABD’nin sistemiyle bütünleştirme ve tanınmaz hale getirme esas alınıyor...”

Iraklılar, ABD ülkelerini işgal ederlerken alkışlıyorlardı. Bir diktatörden kurtuldukları için şükrediyorlar, oyunlar oynayarak, şarkılar söyleyerek kutlamalar yapıyorlardı. Kimse; ABD’nin Irak’ı baştan sona bombalarla harabeye çevireceğini, hapishaneleri Iraklılarla doldurarak iğrenç işkencelerden geçireceğini, ABD askerlerinin yüz binlerce kadın ve kızın ırzına geçeceklerini, bu ülkede soykırım yapacaklarını, yürüyen her canlıya bile ateş edilerek öldürüleceklerini bilmiyorlardı. Bir zalimden kurtulduk derken daha zalimâne düşmanla tarûmar olacaklarını hesaba katmıyorlardı.

Şimdi Iraklılar savaşın ve ABD ve düşmanlığın ne olduğunu acı olaylarla öğrenmiş oldular ama iş işten geçmiş oldu. Irak, Ortadoğu projesinin bir atlama taşıdır ve Hariri’nin öldürülmesi de yeni bir merhaledir. Suriye, Lübnan ve İran’ı müdahaleye yoldur. Asıl hedef Türkiye’dir.

“Bir gün gelir Amerika Toroslar’da birbuçuk milyon ölüsünü bırakıp gidecektir.” Bizim de tedbirlerle hesabımız olmalıdır. Her türlü madenleriyle, tarihi misyonuyla, coğrafyasıyla, kültürüyle Türkiye, ABD ve Batı’nın en önemli “Karşıt Cephesi”dir. Yeni cephe açılmadan düşman işbirlikçilerini ve yerli satılmış beyinleri, grupları, toplulukları deşifre etmeye, millete duyurmaya çalışıyoruz. Geç kalmadan harekete geçmek ve tedbir almak zamanıdır.


Şerâfeddîn ed-Dağıstânî Hazretleri’nin
Büyük Müjdesi

Osmanlı tarihi, iç ve dış düşmanların dîne ve vatana verdiği zararı önlemek için savaşarak, halka rehberlik eden ve yol gösteren mânevî şahsiyetlerle doludur. Osmanlı Devleti’nin çeşitli dönemlerinde ortaya çıkıp, düşmanların sinsi niyetlerine karşı halkı uyaran bu zâtlardan birisi de Şerâfeddîn ed-Dağıstânî -kuddise sırruh- Hazretleri’dir.

Son üç pâdişah dönemini idrâk etmiş olan bu zâtın, vefâtına dokuz yıl kala (m.1927); bugün dîni ve vatanı yıkmak isteyen bölücülerle savaşan, iç ve dış düşmanların tehdîdine karşı halkı uyaran “ulu zât”ın doğduğunu müjdeleyip hakkında çok açık işâretler vermesi de, o “zât”ı tanıyanlar için gerçekten hayret vericidir.

Şerâfeddîn ed-Dağıstânî -Kuddise Sırruh-
Hazretleri Kimdir?

Osmanlı Devleti’nin yıkılmasına az bir zaman kala, 1875 mîlâdî yılında Dağıstan’da dünyaya gelen Şerâfeddîn ed-Dağıstânî -kuddise sırruh- Hazretleri’nin babası Abdürreşîd Efendi, annesi Emine Vâlide Hanım’dır. Dağıstan’da doğup büyüyen Hazret, Ruslar’a karşı direniş gösteren Şeyh Şâmil’e verdiği destekle tanınan Muhammed el-Medenî -kuddise sırruh- Hazretleri’nin mânevî terbiyesinde yetişmiş ve vefâtından sonra Dağıstan halkına mânevî rehberlik etmiştir.

Talebelerinden Ali Efendi’nin anlattığına göre; Hazret Rusya’ya komünizmin yerleşeceğini dokuz sene öncesinden haber vermiş ve bölgede Rus mezâliminin artması üzerine, talebeleriyle birlikte Dağıstan topraklarından göçerek, bugünkü ismi “Güneyköy” olan Yalova’nın “Almalı” beldesine yerleşmiştir. Burada talebeleriyle bir köy kurmuş olan Şerâfeddîn ed-Dağıstânî -kuddise sırruh- Hazretleri’nin mânevî kemâli, dönemin pâdişâhı Sultan Mehmed Reşâd Hân’ın dikkatini çekmiş, hatta bir defâsında mâiyyetiyle birlikte kendisini ziyârete gitmiş ve o günden sonra bu beldeye “Reşâdiye” adı verilmiştir.

Sultan Mehmed Reşâd Hân’ın Şerâfeddîn ed-Dağıstânî -kuddise sırruh- Hazretleri’ne karşı sevgisi ve hürmeti o kadar büyüktü ki; Hazret’in köy meydanında bulunan evinin hemen yanına, üzerinde “Sultân Mehmed bin Abdülmecîd Hân, el-muzaffer dâ’imâ” yazılı tuğrasının bulunduğu bir çeşme yaptırmıştı. Ayrıca bugün, üzerinde Hazret’in türbesinin bulunduğu “Cebelü’l-Hafâkân” dağında yer alan ve içinde bir halvethâne ve yakınında bir medrese bulunan tek minâreli târihî câmiî de, Sultan Reşâd’ın ona ve talebelerine vakfetmek için yaptırdığı eserler arasındaydı. Bu câminin halvethâne kısmında, Şerâfeddîn ed-Dağıstânî -kuddise sırruh- Hazretleri’nin talebelerine uzun yıllar “erbaîn” ve “halvet”ler yaptırdığı rivâyet edilir. Yunan istilâsı sırasında bu câmi yakılarak tamamen yok edilmek istenmiş, ancak daha sonra aslına uygun olarak yeniden tamir edilmiştir.

Birinci Dünya Savaşı’ndan sonra Anadolu’da ve Rumeli’nin bâzı kesimlerinde vatanı müdâfaa için kurulan “Kuvâ-yı milliyye” birliklerinin Yalova bölgesinde teşkilâtlanmasında ve mânevî bir güç kazanmasında en büyük rolü Şerâfeddîn ed-Dağıstânî -kuddise sırruh- Hazretleri oynamıştır. Hazret, talebeleriyle birlikte bu savaşa bizzat destek verdiği gibi, çevre halkını da bu gönüllü orduya katılmaya teşvik etmiş; Yunan askerlerinin Yalova’ya baskınlar düzenleyip halkı fecî şekilde katlettiklerini işitince, derhâl askerî birliklerle bölgeye gelerek, çevre halkını müfrezelerin himâyesinde Güneyköy’ün ücrâ köşelerine yerleştirmiştir.(1)

Cumhuriyet’in îlânından sonra “Bingöl” soyadını alan Hazret, 1927 yılında talebelerine “çok ulu bir zât”ın “âlem-i dünyaya teşrîf” ettiğini(2) haber vermiş ve bundan tam dokuz yıl sonra, tarih 1936 yılını gösterirken ebedî âleme göçerek, Güneyköy’de yer alan “Cebelü’l-Hafâkân” dağı civârına defnedilmiştir.

Hazret’in “Dünyaya Teşrîfini
Müjdelediği Ulu Zât”:

Şerâfeddîn ed-Dağıstânî -kuddise sırruh- Hazretleri 1927 yılında, bir Pazartesi gecesi bütün talebelerini etrâfına toplamış ve onlara çok mühim bir şey söyleyeceğini açıklamıştı.

Yalova’nın Güneyköy beldesinde herkesçe tanınan ve Şerâfeddîn ed-Dağıstânî -kuddise sırruh- Hazretleri’nin en yakın talebelerinden olan Hacı Fatma Nine -kuddise sırruh- Hazretleri adlı yaşlı hanımın, yüz yaşının üzerinde iken anlattığına göre; Şerâfeddîn ed-Dağıstânî -kuddise sırruh- Hazretleri o gece bütün talebelerine;

“Bu gece çok ulu bir zât dünyaya teşrîf etti. Biz onu göremeyiz amma, kızımız Fâtıma görecek.” diyerek,(3) büyük bir zâtın yeryüzünü şereflendirdiğini duyurmuş; ardından bu büyük lütfun şükrünü yerine getirmek için birkaç tane kurban kesmiş ve bu büyük velînin âlemi şereflendirmesi sebebiyle “Bütün ulu ağaçların sevinç gözyaşı dökerek secdeye kapandığını” haber vermişti.(4) Hazret’in husûsiyetle “ulu ağaçlar”dan sözetmesi, bu “büyük zât”ın asırlardan beri beklenen bir kimse olduğunu gösteriyordu.

O sıralarda elli yaşının üzerinde olan Hacı Fatma Nine -kuddise sırruh- Hazretleri, kendi ifâdesiyle, bu zâtı görebileceğine bir türlü ihtimâl verememişti.(5)

Şerâfeddîn ed-Dağıstânî -kuddise sırruh- Hazretleri’nin bu zâtla ilgili müjdesi, kendisinden günümüze intikâl eden tek eser olan “Menâkîb-ı Şerâfeddîn ed-Dağıstânî”de de yerini almıştı. Hazret bu eserde, müjdelediği “ulu zât” hakkında okuyanları büyük bir hayrete ve şaşkınlığa sürükleyecek, hattâ o “zât”ı tanıyanları bile dehşete düşürecek çok büyük sırları mânâ âleminden bu âleme taşımıştı.

Şerâfeddîn Efendi’nin “Ulu Zât” Hakkında
Verdiği Sırlar Nelerdi?

Hazret, varlığını tespit edebildiğimiz tek eseri olan “Menâkîb”ında mânâ âleminde müşâhade ettiği, hiç kimsenin haberdar olmadığı gizli bir hâdiseden sözediyordu. Hazret’in ifâdesine göre; Resulullah Aleyhisselâm hicret edeceği gece “Cibrîl Aleyhisselâm”dan, müşrik ve cin “tâifesinin” kendisine saldıracaklarını haber almış, bu yüzden kendisine “üzüntü ve keder ârız olmuş”tu. Hazret-i “Cibrîl” kendisine üzüntüsünün sebebini sormuş, o da:

“Efrâd-ı ümmetimden çok kimseler, bunların adâvetinden çobansız kalan davar gibi mahv olur ve helâk olur diye düşünüyorum!” buyurmuştu.(6)

Bunun üzerine “emr-i Hakk üzere” Cebrâil Aleyhisselâm “ekâbîr ricâlullâh hazerâtından birkaç zâtı dâvet ederek, birer tâife” hâlinde “huzûr-u Resûlullâh”a dizmiş, bu “birkaç zât”ı gören Resulullah Aleyhisselâm’a “itminân-ı kalb hâsıl” olmuştu.(7)

Şerâfeddîn ed-Dağıstânî -kuddise sırruh- Hazretleri’nin bu sözü doğduğunu müjdelediği zâtın, Hakîm et-Tirmizî’nin bin sene önce âhir zamanda geleceğini söylediği ve hakkında “Resulullah onunla sevinir ve gözü aydınlık olur.”(8) dediği “Hâtemü’l-evliyâ” olan zât olduğunu ortaya çıkarıyordu. Çünkü bu zât dünyaya gelirken, aynı anda âhir zaman da gelip çatmış bulunuyordu.

Bütün “ulu ağaçlar”ın neden “sevinç gözyaşı dökerek secdeye kapandı”ğı da şimdi ortaya çıkmıştı. Demek ki Şerâfeddîn Efendi’nin müjdelediği “ulu zât” Hakîm et-Tirmizî’nin asırlar önce “Hâtemü’l-evliyâ” diyerek müjdelediği “Son evliyâ” dan başkası değildi.

Zâten Hazret de eserinde ondan söz ederken; “Cenâb-ı Hakk”ın ona henüz kendisini “halketmezden evvel, ‘velâyet-i ‘ulyâ’ (en yüksek velâyet) makâmını tevcîh ve ihsân” buyurduğunu söyleyerek,(9) bu “ulu zât”ın o zât olduğunu açıkça ifâde etmekteydi.

Hazret, işte bu “ulu zât”ın Resulullah Aleyhisselâm’a tek başına birer “tâife” olarak takdim edilen zâtlar arasında yer aldığına eserinde işaret ederek, onun “âlem-i Lâhût, âlem-i Ceberût, Mele’i’l-a’lâ, Sidre-i müntehâ isimli dört âlem ve makâmât-ı mübârekede” Allah’a “sırr ve rûh ile ibadete devam eden zât” olduğunu söylüyor;(10) hatta hakkında “dâr-ı dünyaya teşrîfinden itibaren o makâmât-ı mübârekeyi rûh ve cesedle otuz üç kerre ziyâret buyurmuştur. Bu zât dahî, Cibrîl tarafından Efendimiz’e gösterilen zevâtın içindedir.” diyerek, dünyaya geldiğini de açık bir dille müjdeliyordu.(11)

Peki Resulullah Aleyhisselâm’ın ümmeti hakkında, içi neden ancak onu görünce tatmin olmuştu?

Çünkü fitne ve fesâdın kol gezdiği âhir zamanda, ümmetine “hakîkat”i gösterecek ondan başka hiç kimse yoktu. Zâhirî yaşantısında hem dîni ve vatanı içten yıkmak isteyen bölücülerle, hem de küfür ve düşmanlıkları alenî olan hıristiyan ve yahudilerle mücadele ederken yalnız Âyet-i kerîme’lere dayanan bu zâtın bu ulvî fiilinin, insanlardan gizlenen ve perdelenen âlemde hangi kökene ve gizli işe dayandığı da, yine Hazret’in müşâhadesi sayesinde açığa çıkıyordu.

Zîra bu zâtın mânevî âlemdeki durumunu tam bir keşifle müşahade eden Hazret, onun Kur’an okumayı bilmediğini iddiâ eden kıt akıllı ve dar kafalı kimselerin lâflarını âdetâ ağızlarına tıkarcasına, bu “ulu zât”ın; “Cenâb-ı Hakk” henüz kendisinin “zerre”sini “halk ve îcâd ettiği zamandan itibaren, her gece yedi bin kerre Kur’ân-ı kerîm’i hatm” eden zâtlardan olduğunu haber vermekteydi.(12)

Onun en çok göze çarpan alâmetlerinden birisi de; “halk ve insanların kendisine karşı olan inkârına sabretmek”ti.(13) Demek ki ondan halkın anlayamayacağı birtakım fiiller zuhûr edecek ve bu durum bazı kendini bilmezlerin, kendisine karşı düşmanlıkta ve inkârda bulunmalarına sebebiyet verecekti.

Onun başka bir alâmeti de, kendisini tanıyabilme lütfuna erişerek; “zerre miktarında olsun râbıta ve muhabbet eden ve dirhem kadar olsun” kendisine “hidmet eden efrâd-ı ümmete, fazîletini temine salâhiyettâr olmak”tı.(14)

Nitekim bugün “Bize muhabbetle selâm verenden dahî geçmeyiz!” dediği etrâfındaki herkesçe bilinen bu zâtın bu apaçık alâmeti, içten tasarrufu ile kuşatarak, dıştan da ana-baba merhametinden dahi ileri bir merhametle, bu âlemle ilgili her türlü yardım ve desteği sağlayarak kendisine yaklaştırdığı kimselere gizli kalmayacaktı.

Gerçekten de bu zâtın varlığı âhir zamanda yaşayan insanlar için çok büyük bir lütuftu. Çünkü Hazret’in keşfen tespitine göre; “dâr-ı dünyaya teşrîf” etmiş olan bu zât, doğduğu andan “itibaren, her yirmi dört saatte semâdan nâzil olacak yirmi dört bin belâ ve mesâibe (musîbetler)den” ve “arzdan hasıl olacak yirmi dört bin musîbetten dahi ümmet-i Muhammed’in selâmeti içün münacaât” ediyor;(15) hatta bununla kalmayıp, “her vaktü’l-imsâk’ta ümmetin, birinci neferden başlayıp kâffesini zikr”ederek, bu “ümmet-i merhûme”nin “bir saat zarfında” hepsi için “duâ ve münâcaât”ta bulunuyordu.(16)

Şerâfeddîn ed-Dağıstânî -kuddise sırruh- Hazretleri’nin ifâdesine göre; “ekâbîr ricâlullâh” denilen “Allah dostlarının en büyükleri”nden olan bu ulu zât “münâcaât”a başladığı anda, “Cenâb-ı Hakk” yalnız müminlerden değil, “kâfir ve müşriklerden bile gadâbı ref’ ve tahfîf” ediyordu.(17)

Hazret, onun bu apaçık vasıflarını sıraladıktan sonra talebelerine;

“Bu dokuz kerâmete mazhâr olan zevât-ı kirâm bizim asrımızda mevcuttur!” diyerek,(18) o zât hakkında; “sizi evlâtlığa kabul buyurdular ve kendilerinin cemâat ve mürîdânı zümresine idhâl ettiler.” müjdesini vermeyi de ihmâl etmiyordu.(19)

Hacı Fatma Nine’nin
“Ulu Zât”ı Görme Lütfuna Erişmesi:

Hacı Fatma Nine, doğuşundan tam elli beş sene sonra, gerçekleşeceğine inanamadığı o büyük lütfa kavuştu. 1927 yılının bir pazartesi gecesi, Şerâfeddîn Efendi’nin “dünyaya teşrîf” ettiğini söylediği o “ulu zât”la iki defâ buluştu. Hacı Fatma Nine Şerâfeddîn ed-Dağıstânî Hazretleri’nin taht-ı terbiyesinde kemâle ermiş olduğu için, yıllar önce vefât etmiş olan Hazret’in, kendisine;

“Kızım sana bahsettiğim zât üç gün sonra gelecek ve seni ziyaret edecek.” diyerek verdiği mânevî işaretin ardından, gerçekten de üç gün sonra o zât çıkageldi ve kendisiyle konuştu.(20)

Yıllardır görmeyi beklediği, müjdelenen “ulu zât” işte oydu!..

O “ulu zât”ı görünce, Hacı Fatma Nine bu zâtın talebelerine, tâbî oldukları zâtın “ilk âdemlerden” olduğunu, hattâ “Hazret-i Süleyman’ın Belkıs’a nişanını götürenin dahî o” olduğunu beyan buyurdu.(21) Yakınında bulundukları hâlde kim olduğunu dahi bilemedikleri o “zât”ın, hafsalaya sığmayacak daha pek çok sırrını açığa vurdu.(22) Bu sözleriyle o “zât”ın talebelerine, kendi mânevî rehberlerinin kim olduğunu göstermeye çalışıyordu. Çünkü o mecliste onun kim olduğunu görebilen kendisinden başka hiç kimse yoktu.

(1) Yeni Asya gazetesi, “Çiçek ve Kaplıcalar Diyârı: Yalova”, 20.07.2003.

(2) Şerâfeddîn ed-Dağıstânî, “Menâkıb-ı Şerâfeddîn ed-Dağıstânî”, s. 48, 112, 170.

(3-5) Hacı Fatma Nine’nin Hakikat Yay. Arş.’deki 1982 yılına ait kasetinden.

(6-7) Dağıstânî, a.g.e., s. 168-169.

(8) Hakîm et-Tirmizî, “Nevâdirü’l-Usûl”, c.1, s. 619. bas. Beyrut, 1988.

(9) Dağıstânî, a.g.e., s. 170.

(10-11) Dağıstânî, a.g.e., s. 112.

(12) Dağıstânî, a.g.e., s. 170.

(13) Dağıstânî, a.g.e., s. 48.

(14-17) Dağıstânî, a.g.e., s. 170-171.

(18-19) Dağıstânî, a.g.e., s. 48.

(20-22) Hacı Fatma Nine’nin Hakikat Yay. Arş.’deki 1982 yılına ait kasetinden.


Çocuk ve
Vatan Sevgisi!

Vatan sevgisi imandandır. Vatan sevgisi imanın en önemli alâmetlerinden bir tanesidir.

Vatan; bir kimsenin doğup büyüdüğü ülke. Bazılarında hasretle toprağına ayak basmak için, havasını teneffüs etmek için, sınırlarda dalgalanan bayrağını görebilmek için gün saydıkları yer.

İlkokul çocukları dünyada bir çok ülkeler olduğunu, her ülkenin değişik bayrağı, dili ve dini olduğunu bilir.

İlkokul öncesi çocuklarda işin içinden tam çıkamasa da her milletin kendi sınırları bulunan bir toprağı olduğunu kavramıştır.

Vatan ve bayrak sevgisi, ailenin çocuğa vermiş olduğu eğitim ile şekillenir ve yön bulur. Dolayısı ile “Ben şehit olacağım, beni boşuna beklemeyin.” diye askere giden ve gerçekten de şehitlik mertebesine ulaşan evlâtlar veyahut da rahatına, keyfine düşen ve vatan görevinden kaçabildiği kadar kaçan, böylece okul sıralarını boşu boşuna meşgul eden evlâtlar yetişmektedir.

Çocuklarımıza sağlıklı bir vatan sevgisi vermeliyiz, bunun için aşağıdaki noktalara dikkat etmek gerekir:

• Sevmek; korumak demektir. Cennet vatanımızın cennet kalmasın istiyor isek; her şeyden önce çevremizi temiz tutmayı ve korumayı çocuklarımıza öğretmeliyiz. Örneğin; yerlere çöp atmamalı, piknikte ağaç ve çiçeklere zarar vermemeli, denizimizi kirletmemeli ve bunu çocuklarımıza aşılamalıyız.

• Türkiye neresi? Çocuklarımıza ülkemizi mümkünse görsel bir şekilde tanıtmalıyız. Örneğin; ilkokula giden bir çocuk rahatlıkla Türkiye’yi bir dünya haritasında bulabilmelidir.

• Bayrağımızı tanıtmalıyız. Dört yaşındaki bir çocuk rahatlıkla Türk bayrağını tanıyabilir. Türk bayrağının üzerindeki hilâli, yıldızı ve kırmızı rengin ne anlama geldiğini izah etmeliyiz.

• Bayrağa hürmeti ve manevî değerini, onu çiğnemenin ne kadar büyük bir cürüm olduğunu çocuklarımıza aşılamalıyız.

• Mehmetçik, şehit, gazi gibi kavramları çocuklarımıza anlatmalıyız.

• Gazi’nin ne demek olduğunu, onlara hürmeti öğretmeliyiz.

• Çocuklarımız en azından Tv kahramanları(!) kadar tarihimizin gerçek kahramanlarını ve atalarını tanımalıdır. Unutmayınız, hangi kahramanlar sizin günlük hayatınızdaki sohbetlerinizde yer alıyor ise, çocuklarınız da daha çok o kahramanlardan etkilenecektir. Bunun için çocuklarımıza kahramanlık hikâyeleri okumalı ve okutmalıyız. (Günümüzde bu konu ile ilgili CD’ler de var.)

• Çocuklarımıza İstiklâl Marşı’mızın hangi şartlarda yazıldığını öğretmeli, mümkünse tamamını ezberletmeliyiz.

“Yuvayı dişi kuş yapar” demişler. Vatanımızı milyonlarca yuvanın barındığı bir büyük yuva olarak düşünür isek, bu büyük yuvamızda annelere düşen vazifenin büyüklüğü de anlaşılacaktır. Unutmayınız ki geçtiğimiz yüzyılın başındaki büyük badireleri yavrularını şehit olmak için cepheye gönderen analar sayesinde atlattık. Anne yüreği, böyle ulvî bir gaye olmasa evlâdından vazgeçmesi mümkün müdür? Böyle bir annenin evlâdı bu vatan için canını vermekten çekinir mi?

Evet sınırlarda nöbet tutanlar, vücudlarını düşmana karşı siper edenler mücahidlerdir. Fakat hiç şüphesiz onları heveslendiren, yüreklendiren, “Benim iman dolu göğsüm gibi serhaddim var.!” diyerek cepheye koşar iken.. arkada kalanlara “Allah’ın verdiği canı Allah’tan başkası alamaz! Sizin gönlünüz rahat olsun!” diyenlerin arkasında onları yetiştiren mücahideler (analar) vardır.

Bu vesile ile;

Binlerce şehidimize Allah rahmet eylesin. Onların şefâatine bizleri de nail eylesin. Amin.


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Not Found

The requested document was not found on this server.

Web Server at hakikat.com