Aralık 2004 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

HAZRET-İ ALLAH’A, KİTABULLAH’A, RESULULLAH’A İMAN EDİP İTAAT EDEN MÜMİNLERİN DÜNYA SAÂDETİ VE AHİRET SELÂMETİ
“ALLAH MÜMİN ERKEKLERE VE MÜMİN KADINLARA ALTLARINDAN IRMAKLAR AKAN CENNETLER VAAD BUYURDU. ORADA EBEDÎ KALACAKLARDIR.” (Tevbe: 72)

KÂFİRLERİN FELÂKETİ, MÜNÂFIKLARIN BEDBAHTLIĞI VE ÂKIBETLERİ
“ALLAH MÜNÂFIK ERKEKLERE, MÜNÂFIK KADINLARA VE KÂFİRLERE EBEDÎ KALACAKLARI CEHENNEM ATEŞİNİ HAZIRLAMIŞTIR.” (Tevbe: 68)

MÜMİNLERİN SAÂDET VE SELÂMETLERİ
Dünyadaki Huzur ve Saâdet
Son Nefesteki Huzur ve Saâdet
Kabir Hayatındaki Huzur ve Saâdet
Amel Defterlerinin Değılımındaki Huzur ve Saâdet
Ameller tartılırken Mizan Başındaki Huzur ve Saâdet
Sırat Köprüsünden Geçerken Yaşanılan Huzur ve Saâdet
Cennetlerdeki Huzur ve Saâdet

KÂFİR VE MÜNÂFIKLARIN BEDBAHTLIKLARI
Dünyadaki Huzursuzluk ve Bedbahtlık
En Şerli İnsanlar
Son Nefesteki Azap ve Felâket
Kabir Hayatındaki Azap ve Felâket
Mahşerdeki Azap ve Felâket
Amel Defterlerinin Değılımındaki Azap ve Felâket
Ameller tartılırken Mizan Başındaki Azap ve Felâket
Sırat Köprüsünde Yaşanılan Azap ve Felâket
Cehennemdeki Azap ve Felâket
/ İsmail Yavuz

CİN SÛRE-İ ŞERİF’İNİN TEFSİRİ - 2

HİDÂYET YOLUNU ARAYANLAR

HAZRET-İ MUHAMMED ALEYHİSSELÂM

HER FIRSATTA TEBLİĞ

Resulullah Aleyhisselâm bu tebliğ işini evde, çarşıda, pazarda, Kâbe’de, hususi sohbetlerde, açık toplantılarda aralıksız yürüttü. Hacc için, seyahat veya ticaret için, her ne sebeple olursa olsun, hariçten Mekke’ye gelenlere de; zengin fakir, kadın erkek, genç yaşlı, tüccar, esnaf, işçi, köle... demeden herkese İslâm’ın esaslarını, imanın hakikatlerini anlatırdı. Bazıları sert tepki gösterir, kötü sözler söyler, hatta taş toprak atanlar bile olurdu.

MEKTUBAT

MURÂKABA VE TEFEKKÜR (43. Mektup) / Muhammed Es'ad Erbili -ks.-

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı’nın “Hâtemü’l-Evliyâ” Hakkındaki Beyan ve İfşaatları (65)

“KEMÂLEDDÎN ABDÜRREZZÂK el-KÂŞÂNÎ -Kuddise Sırruh- 2”
SÖZLER VE NOTLAR-16

AHKÂM DAHİLİNDEKİ SABIR / Mehmed Ali Körpe

“Buradaki görüşmeler, buradaki haller orada uzun uzun anlatılacak. Yoksa burada her şey muvakkat. Görüyorsunuz ki yarından emin değiliz, kimin elinde senet var? Fakat muvakkat bir yer olmasına rağmen ahiretin bütün kazancı buradan götürüleceği için ve bir de saha-i imtihan olduğu için çok kıymetlidir. Asıl hayat asıl kardeşlik orada yaşanacak.”

NE İDİK, NE OLDUK!

OSMANLI İMPARATORLUĞU-6

Yavuz Selim Han Kur’an-ı kerim okuduğu bir sırada, bir oğlunun dünyaya geldiğini haber verdiler. Haber geldiği anda “İnnehû min Süleymâne...” Âyet-i kerime’sini tilavet ediyordu. “Adını Süleyman koydum.” diyerek okumasına devam etti.

GÜNDEM

“BATI MEDENİYET(!)İ” BARBARLIKTA SINIR TANIMIYOR! / Uğur Kara

Azgınlık, pervasızlık, sömürü, yağmalama, katliam, soykırım, işkence, tecavüz, yalancılık, sözünde durmama, kibir, yapılan andlaşmalara sadık kalmama, iki yüzlülük, sahtekârlık....
“Bir insanda bulunsa onu hayvandan daha aşağı yapacak bu sıfatları hangi devlet veya devletler hakediyor?” diye sorulsa ne cevap verirsiniz?

RESULULLAH ALEYHİSSELÂM’IN MÜJDELEDİĞİ “GÜZEL KUMANDAN”A, HOŞGÖRÜCÜLERİN ATTIĞI “ÇİRKİN İFTİRA” / Hakan Yılmaz


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Kafa gözü ile gönül gözünü hakikati görmede birleştiren, baş kulağı ile kalp kulağını Hakk’ın sesini duymada bir araya getiren müminler; Rabb’lerine iman etmenin, kulluk vazifelerini gönülden inanarak, kemâl-i tevazu ile yerine getirmenin büyük bir mükâfatı olarak cennetlerde ebedi olarak kalacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“İman edip sâlih ameller işleyen ve Rabb’lerine gönülden boyun eğenlere gelince, işte onlar cennet halkıdırlar. Onlar orada ebedi kalacaklardır.” (Hûd: 23)

O müminler ki, Hakk’a boyun bükerek huzur bulmuşlar, huşû içinde kendilerini O’na ibadete vermişler, o iman ile de ahirete intikal etmişler.

Müminlerin fâsık olanları ise her ne kadar cehenneme gireceklerse de, günahları nisbetinde cezalarını çektikten sonra imanları sebebiyle cennete gireceklerdir. En son müslüman da cehennemden çıktıktan sonra, cehennem kapıları bir daha açılmamak üzere ebediyen kâfirlerin üzerine kapanır.

Arzu edilen çeşitli şeylerden her ne arzu ederlerse mevcuttur.

“Orada ebedi kalacaklar, oradan ayrılıp başka bir yere gitmek istemezler.” (Kehf: 108)

Ukbâ’yı bırakıp dünyaya meyletmek, Hakk’ı bırakıp bâtıla sarılmak demektir. Hakk ve hakikatı bırakıp dünya lezzetlerine dalanlar büyük bir belâya ve huzursuzluğa uğramışlardır.

Âhiretsiz bir dünya hayatı yaşamak isteyenlerde zaten hayat da yoktur. Kalplerinde yalnız dünya muhabbeti olduğu için huzursuzdurlar. Hayat ise huzurla kaimdir, huzursuz hayat yaşanmaz. Günahlar kalp üzerine baskı yaparlar ve onu sıkıştırırlar. Zengin de olsalar, her arzularına nail de olsalar, o darlıktan o huzursuzluktan kurtulamazlar. Gönül dar olunca koca dünya insana dar gelir.

Bir Âyet-i kerime’de:

“Kim benim zikrimden yüz çevirirse, onun hakkı da dar bir geçimdir.” buyuruluyor. (Tâhâ: 124)

Zâhiren nimetler içinde görünse bile, dilediğini yiyip içip, dilediğini giyinip, dilediği meskenlerde yaşasa bile; ne rahatı ne huzuru olur, ne kalbinde genişlik ne de ferahlık olur. Tereddütlerden, kuruntulardan, boş hayallerden, uzun emellerden kendisini kurtaramaz. Bunun da sebebi hidayetten uzak oluşlarındandır.

•

Yapılan her türlü iyiliklerden, hayırlı ve yararlı işlerden, sâlih amellerden ahirette karşılık görebilmenin şartı imandır.

Kâfirler inkârları, münâfıklar nifakları sebebiyle amellerini boşa çıkardıkları için, dünyada yapmış oldukları iyiliklerin ahirette karşılıklarını alamazlar. Amelleri, rüzgârın önündeki kül gibi yok olur gider.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Rabb’lerini inkâr edenlerin amelleri, fırtınalı bir günde rüzgârın şiddetle savurduğu küle benzer. Kazandıklarından hiç bir şey elde edemezler.

İşte bu, uzak sapıklığın tâ kendisidir.” (İbrahim: 18)

Dünyada iken kendilerinin hak üzere olduklarını zanneden bu bedbahtlar; hayatları boyunca yapmış oldukları iyiliklerin bir yığın kül kadar değeri olmadığını, bunlardan kendilerine hiç bir menfaat olmadığını görecekler, onlara en çok muhtaç oldukları bir zamanda yoksun kalacaklar, pek büyük bir sapıklığa düşmüş olduklarını anlayacaklardır.


HAZRET-İ ALLAH’A, KİTABULLAH’A, RESULULLAH’A
İMAN EDİP İTAAT EDEN MÜMİNLERİN
DÜNYA SAÂDETİ VE AHİRET SELÂMETİ

“ALLAH MÜMİN ERKEKLERE VE MÜMİN KADINLARA
ALTLARINDAN IRMAKLAR AKAN CENNETLER VAAD BUYURDU.
ORADA EBEDÎ KALACAKLARDIR.” (Tevbe: 72)

KÂFİRLERİN FELÂKETİ,
MÜNÂFIKLARIN BEDBAHTLIĞI VE ÂKIBETLERİ

“ALLAH MÜNÂFIK ERKEKLERE, MÜNÂFIK KADINLARA VE KÂFİRLERE
EBEDÎ KALACAKLARI CEHENNEM ATEŞİNİ HAZIRLAMIŞTIR.” (Tevbe: 68)

Müminlerin saâdetini, kâfir ve münâfıkların felaketini beyan ediyorum:
“Allah’a ve ahiret gününe inanan bir milletin; babaları, oğulları, kardeşleri veya akrabaları da olsa, Allah’a ve Peygamber’ine muhalefet eden kimselere sevgi beslediklerini göremezsin.
Onlar o kimselerdir ki Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile takviye edip desteklemiştir.
Onları içlerinden ırmaklar akan cennetlere sokacak, orada ebedî kalacaklardır.
Allah onlardan râzı olmuş, onlar da Allah’tan hoşnut olmuşlardır.
İşte onlar Allah’ın hizbi (partisi)dir. İyi bilin ki kurtuluşa ulaşacak olanlar Allah’ın hizbi (partisi)dir.”
(Mücâdele: 22)
“Ey Peygamber! Kâfirlere ve münafıklara karşı cihad et, onlara karşı sert davran.
Onların varacakları yer cehennemdir. O ne kötü bir varış yeridir!”
(Tevbe: 73)

MÜMİNLERİN SAÂDET VE SELÂMETLERİ

İman, mutlak tasdiktir. Söylenen sözü kendi isteği ile kabullenmek, gönülden benimsemek, şüpheye yer vermeyecek şekilde kesin olarak içten inanmak, teslim olmak, karşıdakine güven vermek demektir.

İslâm dinine göre ise; Allah-u Teâlâ’nın varlığına birliğine, Hazret-i Muhammed Aleyhisselâm’ın O’nun kulu ve peygamberi olduğuna ve onun Allah-u Teâlâ tarafından bize getirip tebliğ ettiği esas ve hükümlerin doğru ve gerçek olduğuna tereddüt etmeden kesin olarak inanmaktır.

İslâm dinine girmenin ilk şartı olan bu iki esas “Kelime-i Şehâdet”te toplanmıştır. Kelime-i Şehâdet’i kalp ile tasdik edip dili ile de söyleyen bir kimseye “inanmış” mânâsına gelen “Mümin” adı verilir.

İman, kalbî ve vicdanî bir durumdur. İmanın esası kalpte olan tasdiktir.

Allah-u Teâlâ münâfıklar hakkında Âyet-i kerime’sinde:

“Ey Peygamber! Kalpleri iman etmediği halde ağızları ile inandık diyenlerle, yahudilerden küfür içinde koşuşanlar seni üzmesin.” (Mâide: 41)

Buyurarak, imanın kalbin tasdiki olduğunu belirtmiştir.

Dil ile inandıklarını söyleyip de kalbiyle tasdik etmeyenler hakkında da şöyle buyuruyor:

“Bedevîler iman ettik dediler. De ki: ‘Siz iman etmediniz, bari ‘Müslüman olduk.’ deyin. İman henüz kalplerinize yerleşmedi.’” (Hucurât: 14)

Mümin olmak için, imanın kalbe nüfuz etmesi ve o kimsenin takvâya bürünmesi lâzımdır.

•

Allah-u Teâlâ kâmil imanın alâmetini ve hakiki müminlerin vasıflarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“Müminler o kimselerdir ki, Allah’a ve Resul’üne iman etmişlerdir. Sonra şüpheye düşmemişler, Allah yolunda mallarıyla canlarıyla cihad etmişlerdir. İşte onlar imanlarında sâdık olanlardır.” (Hucûrât: 15)

Allah-u Teâlâ kâmil müminleri üç sıfatla vasıflandırmaktadır:

Birincisi; Allah-u Teâlâ’ya ve Resul-i Ekrem -sallallahu aleyhi ve sellem-ine kesin iman.

İkincisi; şek ve şüpheye düşmemek.

Üçüncüsü ise; mal ve can ile cihad etmek.

Kim bu sıfatları kendinde toplarsa, o gerçek mümindir.

Diğer bir Âyet-i kerime’de müminlerin meth-ü senâya lâyık halleri, ilâhî hükümlere olan itaatleri ve bu sayede kurtuluşa erdikleri beyan buyurulmaktadır:

“Aralarında hüküm verilmek üzere Allah’a ve Peygamber’e çağırıldıkları zaman, müminlerin sözü sadece: ‘İşittik, itaat ettik!’ demekten ibarettir.

İşte saadete erenler onlardır.” (Nur: 51)

Hazret-i Abbas -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Allah’ı Rabb, İslâm’ı din, Muhammed’i peygamber kabul eden kimse imanın tadını tatmıştır.” (Müslim: 56)

Dünyadaki Huzur ve Saâdet:

Allah-u Teâlâ dünya nimetlerini, dostları olan müminlere has kılmıştır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyurlar ki:

“Her asırda benim ümmetinden sâbikûn (önde gelenler) vardır. Ki bunlara Büdelâ ve Sıddîkûn denilir. Haklarındaki inâyet ve merhalet-i ilâhîye o kadar boldur ki, sizler de o sayede yer ve içersiniz. Yeryüzü halkı için vukuu tasavvur olunan belâ ve musibetler onlarla kaldırılır.” (Nevâdirü’l-usûl)

İnanmayanlar her ne kadar ortak olsalar da, bu nimetler dünya hayatında Allah’a inanan ve ibadet edenler için yaratılmıştır. Kıyamet günü ise sadece onlara tahsis edilecek, inanmayanlardan hiç kimse bu nimetlere eremeyeceklerdir. Zira cennet kâfirlere haram kılınmıştır.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Resul’üm! De ki: Allah’ın, kulları için yarattığı süsü ziyneti ve temiz rızıkları kim haram kılmış?

De ki: Bunlar dünya hayatında inananlarındır, kıyamet gününde ise yalnız inananlara tahsis edilmiştir.

İşte biz bilen kimseler için âyetlerimizi böyle açıklıyoruz.” (Â’râf: 32)

O ziynetlerin o temiz yiyeceklerin başlıcası, müminlerin istifadesi için yaratılmıştır. Mümin olmayanların bunlardan bu dünyada istifade etmeleri ise geçici bir zamandır. Ahirette bu nimetlere iştirak edemeyecekleri gibi, birçok cezalara ve azaplara maruz kalacaklardır.

Allah-u Teâlâ’nın rahmet hazinelerinin sonu yoktur. O’nun dünyevî ve uhrevî bütün nimetleri birer saâdet vesilesidir.

Âyet-i kerime’sinde şöyle buyurmaktadır:

“Sizin yanınızda olanlar tükenir, Allah katında olanlar ise bâkidir, tükenmez.

Sabredenlerin karşılığını, yaptıklarının en güzeli ile vereceğiz.” (Nahl: 96)

Onlar, yaptıkları hayırlı amellerin karşılığını âhirette almak için sabırla beklerler, sonsuz olanı geçici olana tercih ederler. Bunun içindir ki haram yollarla elde edebilecekleri her türlü kazancı reddederler.

Bu gibi kimseler bol bir rızka nail olurlarsa şükrederler, âhiret mükâfatlarına namzet olurlar. Dar bir rızıkla rızıklanırlarsa kanaat ederler kısmetlerine râzı olurlar, bunun için de âhiret mükâfatlarına namzet olurlar.

Mümin olarak amel-i sâlih işleyen herkesi, hoş ve güzel bir hayat ile yaşatacağına dair Allah-u Teâlâ Kur’an-ı kerim’inde buyurur ki:

“Kadın olsun erkek olsun, her kim mümin olarak sâlih amel işlerse, biz onu (dünyada) mutlaka çok güzel bir hayat ile yaşatırız. (Ahirette ise) mükâfâtlarını yaptıklarının en güzeli ile ödeyeceğiz.” (Nahl: 97)

Allah-u Teâlâ sadece ahirette değil, dünyada da huzurlu bir hayat bahşeder. Bu, iman edip sâlih ameller işleyenlere bir vaad-i Sübhânîdir.

Mümin; insan rızkının Allah-u Teâlâ’nın takdiri ve tedbiriyle olduğunu bildiği için, ilâhi taksime râzı olur, rızkı ne kadar az da olsa kalbi rahat eder. Kâfirin ise kanaati olmadığından, rızkı ne kadar çok ve zengin de olsa kalp darlığından kurtulamaz.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“İman edip amel-i sâlih işleyenlerin kötülüklerini elbette örteriz ve onlara yaptıklarının daha güzeli ile karşılık veririz.” (Ankebût: 7)

Son Nefesteki Huzur ve Saâdet:

“Mukarrebler” sınıfına girmiş olan müminler Allah katında yakınlık kazanmış, mânevî olgunluğa erişmiş olan öncülerdir.

Allah-u Teâlâ onlar hakkında Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ölen kişi Allah’a yaklaştırılanlardan ise; ona rahatlık, güzel rızık ve Naîm cenneti var.” (Vâkıa: 88-89)

Bu gibi kimselerin cennette yerini görmeyince, cennet çiçeklerinden bir dal gelip onun kokusunu koklamayınca ruhunun kabzolunmayacağına dair muhtelif Hadis-i şerif’ler vardır.

O kişiye Âyet-i kerime’deki bu müjde verildiğinde Allah-u Teâlâ’ya ulaşmak ister, Allah-u Teâlâ ise onun kendisine ulaşmak istemesinden çok daha sevinç duyar. Bu gibi kimseler taraf-ı ilâhîden şu hitapla taltif edilirler:

“Ey mutmain olan nefis! Sen O’ndan râzı, O senden râzı olarak dön Rabb’ine. Gir salih kullarımın içine, gir cennetime!” (Fecr: 27-30)

Bu hitap ona hem vefat anında hem de kıyamet gününde söylenir.

Ashâb-ı Yemin amel defterleri sağlarından verilen müminlerdir. Ruhları alınırken bunlar da bir sıkıntı görmezler.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Eğer sağcılardan ise; ‘Ey sağcı! Sana sağcılardan selâm!’ denir.” (Vâkıa: 90-91)

Can boğaza gelmiş durumdaki mümin o selâmı kemâl-i meserretle alır ve rahatlar, dostluğun ünsiyetini hisseder.

“Andolsun yavaşça çekenlere!” (Nâziat: 2)

Âyet-i kerime’sinde buyurulduğu üzere ölüm meleği ve yardımcıları müminlerin canlarını şefkat ve merhametle, sühulet ve yumuşaklıkla, rahatça ve usulca, sanki çözülmesi kolay bir düğümü çözer gibi kolayca alırlar.

“Andolsun yüzüp yüzüp gidenlere!” (Nâziât: 3)

Âyet-i kerime’sinde buyurulduğu üzere müminlerin canlarını aldıktan sonra, onlarla birlikte fezâda yüzüp giderler.

Onların bir mükâfatı da meleklerin iltifatlarıdır.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar meleklerin: ‘Selâm sizin üzerinize olsun. Yapmış olduğunuz iyi işlere karşılık cennete girin!’ diyerek iyilikle canlarını aldıkları kimselerdir.” (Nahl: 32)

Onlar ki, şirkten, şüpheden, her türlü kötülüklerden arınmışlar ve böyle bir takdir ve övgüye layık olmuşlardır.

Übâde bin Sâmit -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

“Her kim Allah’a kavuşmayı severse, Allah da ona kavuşmayı sever. Her kim de Allah’a kavuşmaktan hoşlanmazsa, Allah da onunla mülâkî olmaktan hoşlanmaz.” (Buhârî. Tecrîd-i sarîh: 2043)

Kabir Hayatındaki Huzur ve Saâdet:

“Âlem-i berzah” adı verilen kabir âlemi; ölüm ile kıyamet günü arasındaki zamandır, dünya ile ahiret arasında bulunan intikal âlemidir. Ölümle cesetten alâkasını kesen ruh, berzah âlemine geçer. Müminin ruhu orada ameline göre rahat bir hayat yaşar.

Kabirdeki bu yaşayış müminin dünyadan alâkasını kestiği andan itibaren başlar.

Dünyadaki cesedinden alâka ve irtibatını kesen ruh, intikal etmiş olduğu berzahta, o âleme mahsus lâtif bir kalıba bürünür. Bu kalıp dünyadaki vücut gibi sert değildir, lâtiftir. Tıpkı sudaki suret gibidir. Dünyada iken hangi huy ve sıfatta ise, o şekilde bir kalıba bürünür.

Dünyada iken âhlak-ı zemimelerden, hayvanî sıfatlardan arınmış olanlar o âleme insan olarak giderler. İnsan şeklinde ve sıfatındadırlar.

•

Mümin bir kulun ahiret yolculuğu Hadis-i şerif’lerde şöyle izah edilmektedir:

Mümin bir kula ölüm anında gökten, yüzleri güneş gibi parlayan melekler inerler. Beraberlerinde cennet kefenlerinden bir kefen ve cennet kokularından bir koku vardır. Görüş ufkunu dolduracak şekilde mümini kuşatarak otururlar. Sonra ölüm meleği gelir, başucunda oturur.

“Ey temiz ve güzel ruh! Allah’ın mağfiretine ve hoşnutluğuna yönelerek bedenden çık!” der.

Ruh, su kabının ağzından damlanın aktığı gibi akarak çıkar. Can alındıktan sonra melekler bir lâhza dahi ruhu ölüm meleğine bırakmayarak cennet kefenine sararlar ve cennet kokusuna daldırırlar.

Onu yükseltirler. Rastladıkları her bir melek topluluğu: “Bu güzel ruh kimin ruhudur?” derler. Melekler ise dünyada isimlendirildiği adların en güzeli ile onu tanıtırlar. Nihayet dünya semâsına gelirler, semânın onun için açılmasını isterler ve ona açılır.

Her bir semânın mukarrebûn melekleri müminin ruhunu karşılayıp onu bitişiğindeki semâya uğurlarlar. Böylece yedinci semâya ulaşırlar.

Allah-u Teâlâ: “Kulumun amel kitabını illiyyin’de yazın. Onu yeryüzüne geri döndürün.” buyurur.

Bu noktada Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Sizi topraktan yarattık, ölümünüzden sonra yine O’na döndüreceğiz ve sizi tekrar oradan çıkaracağız.” (Tâhâ: 55)

Âyet-i kerime’sini okumuştur.

Ruhu cesedine iâde edilir. Bu arada kendisini defnedip dönenlerin ayak seslerini işitir.

Kabir tarafından bir dost gibi karşılanır. Kabirde müminin namazı baş ucuna, zekâtı sağ tarafına, orucu sol tarafına, sadaka, akraba ziyareti, iyilik... gibi hayırları da ayak tarafına gelir yerleşir.

Bu sırada Münker ve Nekir adlı sual melekleri gelirler. Başucundan geldiklerinde namazı, sağ tarafından geldiklerinde ise zekâtı, sol tarafından geldiklerinde orucu, ayak tarafından geldiklerinde ise hayırları, “Bizim tarafımızdan yaklaşmak mümkün değildir.” derler. Bunun üzerine mümine oturmasını ve suallerine cevap vermesini söylerler. O da:

“Beni bırakın da namaz kılayım!” der. Melekler:

“Namazını kılacaksın, fakat şimdi suallerimizi cevaplandır.” derler.

Mümin de endişesizce:

“Ne soracaksanız sorun bakalım.” der. Onlar sordukça o da cevap verir.

– Rabb’in kim?

– Allah!

– Dinin ne?

– İslâm!

– Muhammed Aleyhisselâm kimdir?

– Ben şehâdet ederim ki, Muhammed Aleyhisselâm Allah’ın kulu ve Resul’üdür.

Bu cevaplardan sonra melekler:

“Biz senin dünyada da böyle söyleyip kalbinle tasdik ettiğini bilirdik!” derler.

Dünyada imanda sebat eden bir mümin, ne kayar ne de fitneye uğratılır. Ahirette de melekler soru sorduğunda tereddüt etmez. İnançlarında şüphe yoktur ki cevaplarında şaşkınlık ve hayret olsun.

Bu sırada nûr yüzlü güzel elbiseli, hoş kokulu birisi gelir.

“Seni cennetle müjdelerim.” der.

O da: “Allah seni hayırla mükâfatlandırsın, sen kimsin?” diye sorar.

“Ben senin sâlih amelinim.” diye karşılık verir.

Bundan sonra kabir, göz alabildiğine enine ve boyuna genişletilir. Cehennem tarafına bir pencere açılır ve bu pencereden cehennemi ve cehennemin alevlerinin birbiri üzerinde şiddetle dalgalandığını görür. Ona şöyle denir:

“Ey mümin!. Bir de Allah’ın bu ateşten seni koruyarak koyacağı makamına bak!”

Mümin bu defa cennetin meltemlerinin kabre dolduğu bir başka pencereden cennetin yeşil manzaralarını ve birbirinden güzel nimetleri görür. Kendisine:

“İşte bu mübarek yer senin makamındır. Samimi bir imanla yaşamıştın, bu iman üzerine de öldün. İnşaallah aynı şekilde dirileceksin. Burada rahat uyu istirahat et.” denilir.

O da onlara şöyle der:

“Bu mesut hayatımı gidip ehl-ü ıyâlime haber veriniz.”

Melekler ise şu karşılığı verirler:

“Allah seni şu mübarek kabrinden diriltinceye kadar âile halkının kendilerine en sevgili olanı tarafından uyandırılan gelin ve güveyin uykusu gibi uyu.”

Dünya hayatı, âlem-i berzah’a göre kabir gibidir. Farz-ı muhal ki, ana karnındaki bir çocuğa: “Yakında buradan kurtulup daha geniş daha güzel bir âleme çıkacaksın.” denilse inanmak ve oradan ayrılmak istemez.

Vaktaki dünyaya geldiği zaman, gerçekten geniş ve güzel bir yerle karşılaşır, şaşırıp kalır. Biz de ana karnındaki çocuk gibiyiz. Bu zulmani yerden daha güzel bir âlem tarif edildiği halde geçmek istemiyoruz.

Âyet-i kerime’de:

“Yaptıklarına karşılık olarak, onlar için saklanan gözler aydınlatıcı müjdeyi kimse bilemez.” buyuruluyor. (Secde: 17)

Mahşerdeki Huzur ve Saâdet:

İkinci surla birlikte Allah-u Teâlâ kabirde olanları mahşer yerine sevkedecek, onları dünyadaki amellerinin mükâfat ve mücazatına kavuşturacaktır.

Âyet-i kerime’de şöyle buyuruluyor:

“Kıyamet saati mutlaka gelecektir, onda hiçbir şüphe yoktur. Allah kabirlerdeki kimseleri diriltip kaldıracaktır.” (Hacc: 7)

Mahşer inkârcılar için ne kadar elemli ve ıstıraplı olacaksa, inananlar için de o nisbette rahat, güzel ve kısa geçecektir.

Bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Mümine o gün hafifletilir. Hatta ona, dünyada iken kıldığı bir farz namazdan daha hafif olur.” (Ahmed bin Hanbel)

Ahiret güneşinin harareti de hiçbir zarar vermeyecektir.

Âyet-i kerime’de şöyle buyuruluyor:

“O gün Allah, Peygamber’ini ve onunla beraber olanları rüsvay etmeyecek, utandırmayacak.” (Tahrîm: 8)

Allah-u Teâlâ kıyamet gününde Habib-i Ekrem -sallallahu aleyhi ve sellem-ini mahcup etmez. O seçkin kuluna ikram ve ihsanlarının en büyüğünü yaparak taltif eder. Beraberindeki müminleri de mahcup edip rüsvaylığa sürüklemez.

Müminler büyük bir taltif, izzet ve ikbal ile Allah-u Teâlâ’nın huzuruna misafir olarak gideceklerdir.

Âyet-i kerime’de şöyle buyuruluyor:

“Muttakileri o gün Rahman’ın huzurunda O’na gelmiş konuklar olarak toplarız.” (Meryem: 85)

Takvâ sahiplerinin gördükleri bu ikram her türlü tasavvurun üstündedir.

“O gün cennet takvâ sahiplerine yaklaştırılır.” (Şuarâ: 90)

Böylece bulundukları mevkiden cenneti ve içindeki mütenevvi nimetleri görürler, gözlerinin önünde tecelli eder durur. Temâşâ etmekle sevinçleri artar.

Âyet-i kerime’de şöyle buyuruluyor:

“O gün bir takım yüzler vardır parıl parıldır, gülmekte ve sevinmektedirler.” (Abese: 38-39)

Kafaları sakin, zihinleri rahattır. Nice nice tecellilere nâil olacaklardır.

İmanlarında sadık, amellerinde muhlis olan müminler için hiçbir korku ve üzüntü yoktur, Rabb’leri onları korumuş ve kurtarmıştır.

Âyet-i kerime’sinde şöyle buyuruyor:

“Allah takvâ sahiplerini imanları sebebiyle kurtuluşa erdirir. Onlara hiçbir kötülük dokunmaz, onlar mahzun da olmazlar.” (Zümer: 61)

Çünkü onlar kâfirler için hazırlanan cehennemden kendilerini korumak için, dünyada iken gerekli tedbirleri almışlardı. Şirk ve isyandan, küfür ve tuğyandan kaçınarak İslâm şerefiyle müşerref, iman nuru ile münevver olmuşlardı.

Amel Defterlerinin Değılımındaki Huzur ve Saâdet:

Dünyada iken Kirâmen kâtibin meleklerinin yazdıkları amel defterleri sualden önce herkese dağıtılır.

İyilik olsun, kötülük olsun, amellerin karşılığı verilecektir. İyilik yapmış olan kimse mükâfatını tam alır, kötülük yapmış olan da cezasını eksiksiz alır.

Her türlü itiraz, mazeret beyan etme, özür dileme kapıları kapanır. Şüpheler kalkar, ihtilâflar giderilir, hiç kimseye haksızlık edilmez. Allah-u Teâlâ suçsuz insana ceza vermez, iyilik yapanları da mükâfatsız bırakmaz.

Doğru yolu seçenlerin amel defterleri sağ ellerine verilir, yanlış yolu ve bâtılı tercih edenlerin ise sol ellerine verilir veya arkalarından verilir. Sağ taraf veya sağ el, ferahlık ve uğurun, feyiz ve bereketin; sol taraf veya sol el, sıkıntı ve uğursuzluğun sembolüdür.

Allah-u Teâlâ’ya gönül vermiş hakiki müminler dünyada iken; öldükten sonra dirilmeye, oradaki hesap, azap ve mükâfata inanırlardı. Mahşerde onların amel defterleri sağ ellerine verilince, hiç şaşırmadan, gönül huzuru ile kendilerinin kurtulanlar safından olduğunu anlarlar.

Âyet-i kerime’de şöyle buyuruluyor:

“Kitabı sağ eline verilen kimse: ‘Alın kitabımı okuyun! Ben zaten hesabıma kavuşacağımı sezmiştim.’ der.” (Hâkka: 19-20)

Gerçekten de o, bu günü ile karşılaşacağını kesinlikle biliyordu. Bunun için de imanına iman kattı. Rabb’inin râzı olacağı, hoşnut kalacağı işlerde yarışırcasına gayret gösterdi. İbadet ve taatlarını ihlâs ve sabırla yerine getirdi. Mevlâsına sığındı, duâ ve tazarruda, naz ve niyazda bulundu. Günahlarının acısını içinde duyarak tevbe ve istiğfar etti. Nefsini kötülüklerden, şeytanın iğvalarından uzak tuttu.

Ameller tartılırken Mizan Başındaki Huzur ve Saâdet:

Allah-u Teâlâ’nın kudretinin ve adaletinin büyük bir tecellîsi olmak üzere, o gün insanların amelleri tartılırken, dereceleri ve mahiyetleri umuma karşı meydana çıkarılırken; imanı ve amel-i sâlihleri sebebiyle tartıları ağır gelenler, gazab-ı ilâhîye uğramayacaklar, her türlü korku ve azaplardan emin olacaklar, nâmütenahi sevaplara nâil olacaklar.

Âyet-i kerime’de:

“Tartıları ağır gelenler, işte onlar kurtuluşa erenlerdir.” buyuruluyor. (A’râf: 8)

İmanlarının sadakat ve kemâlinden, amellerinin güzellik ve cemâlinden, ihlâs ve samimiyetlerinden dolayı tartıları ağır gelmiş, neticeler belli olmuş, umuma ilân edilmiş, cennete girecekleri kesinleşmiş.

Allah-u Teâlâ Âyet-i kerime’lerinde bu gibi kimselerin bahtiyarlığı hakkında:

“Tartıları ağır gelen kimse hoş bir hayat içinde olacaktır.” buyuruyor. (Kâria: 6-7)

Ki, bu çok büyük bir mutluluk alâmetidir.

Tartılan ameller her ne kadar cisim değilse de, Allah-u Teâlâ onları cisim haline getirir. İyilikler nurânî, kötülükler zulmânî birer cisim suretinde tartılırlar.

Amel defterlerinin dağıtımında, defterini sağ eline alanlar, kolay bir hesap ile kurtulacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Kimin kitabı sağından verilirse, onun hesabı pek kolay görülür.” (İnşikak: 7-8)

Bu gibi kimselerin amelleri Allah-u Teâlâ’ya arzolunur. İbadetlerine sevap verilir. Eğer günahı varsa günahından geçilir, affolunur, aslâ şiddet olmaz. Yaptıklarının bütün incelikleri sorulmaz. Çünkü yaptığı şeylerden bütün incelikleriyle hesaba çekilecek kimse azaba uğrayacaktır.

İnşikak sûre-i şerif’inin 9. Âyet-i kerime’sinde ise şöyle buyuruluyor:

“Ve sevinçli olarak âilesine döner.” (İnşikak: 9)

Akrabalarının, dostlarının ve kendisi gibi azaptan kurtulanların yanlarına gelir. Müjdeleşirler, tebrikleşirler, sevinçleri yüzlerinde parlamaktadır.

Sırat Köprüsünden Geçerken Yaşanılan Huzur ve Saâdet:

Kıyametin korkunç merhalelerinden birisi de sırattan geçmektir. Mahşerin anlatılan bu bütün zorluklarından sonra insanlar sırata sevkedilirler.

Sırat; cehennem üzerine kurulmuş, herkesin geçmek mecburiyetinde olduğu bir köprü, cennete giden bir yoldur. Bir ucu hesap verme yerinde, bir ucu da cennetin kapısındadır.

Bütün insanlar sırat köprüsünden geçeceklerdir.

Âyet-i kerime’de:

“İçinizden cehenneme uğramayacak hiç kimse yoktur. Bu Rabb’inin katında kesinleşmiş bir hükümdür.” buyuruluyor. (Meryem: 71)

Bu uğrama yolun oradan geçmesi sebebiyledir. Cennete girecek olan oradan geçecek, cehenneme girecek olan ise oradan girecektir.

Sıratın genişliği ve uzunluğu, insanların oradan geçmeleri ve hızları, dünyada yapmış oldukları amellere göredir.

Dünyada sırat-ı müstakim üzerinde olup, doğrudan ve doğruluktan ayrılmayanlar sıratı kolaylıkla geçerler.

Ebu Saîd-i Hudrî -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’te şöyle buyuruluyor:

“Müminler, kimi göz kırpacak kadar zaman içinde, kimisi şimşek gibi, kimisi rüzgâr gibi, kimisi de ala-yörük cins at ve deve gibi süratle geçerler.” (Buhârî. Tecrîd-i sarîh: Cilt; 2, Sh; 832)

Kimileri de sendeleyerek, elleri ve ayakları ile emekleyerek geçerler. Bir kolunu çekse öteki kolu, bir ayağını çekse öteki ayağı takılır, kurtuluncaya kadar ateş yanlarına çarpar, sonra onlar da kurtulurlar.

Cennetlikler aynı zamanda cehennemi ve içindeki azabı gözleriyle görmüş olurlar. Kurtuldukları için sevinçleri ve şükürleri artar.

Bu geçmeyi müminlerden en yüksek mertebede olanlar fark edemeyecekler, göz açıp kapanıncaya kadar geçip gideceklerdir.

Bunların nurları cehennemi söndürür gibi olacaktır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Kıyamet gününde sırat köprüsünden geçilirken cehennem ateşi:

‘Geç ya mümin! Senin nurun benim ateşimi söndürüyor.’

Diyerek mümin-i kâmile hitap eder.” (Câmiu’s-sağir)

Sıratı ilk olarak Resulullah -sallallahu aleyhi ve sellem- Efendimiz ve ümmet-i muhteremesi geçecekler, daha sonra ise diğer Peygamber Efendilerimiz ve ümmetleri geçeceklerdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Cehennemin ortasına sırat kurulur. Ümmetini en evvel geçiren ben olurum.” buyurmuşlardır. (Buhârî - Müslim)

Sırattan önce geçmek Ümmet-i Muhammed’in hususiyetlerindendir.

Cennetlerdeki Huzur ve Saâdet:

Sırat köprüsünden selâmetle geçildikten sonra müminler gruplar halinde cennete doğru sevkedilirler. İlk olarak Hazret-i Allah’ın biricik Habib-i Ekrem’i Muhammed Aleyhisselâm cennete girer.

Müminler etrafları meleklerle dolu olduğu halde, en izzetli bir halde, dolunay veya parlak yıldızlar gibi ışıklar saçarak cennete doğru yürürler.

“Rabb’lerine karşı gelmekten sakınanlar bölük bölük cennete götürülürler.” (Zümer: 73)

Cennete yaklaştıkça oranın nefis kokusunu için için duyarlar, her nefes alıp vermede şevkleri ve ümitleri bir kat daha artar. Gözler görmedik, kulaklar işitmedik, beşer gönlünden geçmedik şeyler görürler.

“Oraya geldiklerinde cennet kapıları açılır.” (Zümer: 73)

Kendilerine Rabb’leri tarafından cennet kapılarının açılması müminler için ne büyük bir ikram-ı ilâhidir.

“Bekçiler onlara derler ki: Selâm olsun size! Hoş geldiniz! Ebedî olarak içinde kalmak üzere buraya girin!” (Zümer: 73)

Her şey onların bekledikleri şekilde gerçekleşmiştir. Zebânilerin kâfirleri cehennemin kapısında hakaretlerle tehditlerle karşılamalarına mukabil, melekler müminleri selâm ve övgü ile, müjdelerle ve ayakta karşılayacaklardır.

“Müjde! Bugün altlarından ırmaklar akan ve içinde ebediyen kalacağınız cennetler sizindir. İşte büyük kurtuluş budur.” (Hadîd: 12)

Cennete girmekten daha büyük kurtuluş olabilir mi? İnsanların mutluluğu eşleri ile bir arada bulunup da bir sevinci beraberce paylaştıkları zaman kemâle erer. Huzurun ve sevincin en çok olduğu cennete girileceği gün, müminler eşleri ile beraber cennete dâvet edileceklerdir:

“Girin cennete! Siz ve eşleriniz ağırlanıp sevindirileceksiniz!” (Zuhruf: 70)

Henüz perdeler açılmadan gözünü açmış, Rahman olan Allah’a tam bir iman ile gönülden yönelmiş, rahmetinin zevki, azabının dehşeti ile saygısını duymuş olan müminler taraf-ı ilâhîden taltif olunurlar:

“İşte bu cennet; Allah’a yönelen, O’nun buyruklarına riâyet eden, görmediği halde Rahman’dan korkan, Allah’a yönelmiş bir kalp ile gelen sizlere, hepinize vaad olunan yerdir. Oraya esenlikle girin!” (Kaf: 32-33-34)

Her bir grup kendilerine uygun düşen grupla beraber olacaktır. Böylece fevc fevc, bölük bölük cennete götürülürler.

Her mümine ölüm anında ve kabirde cennetteki yeri gösterildiği için, cennete girdiği zaman yerini kolayca bulur.

“Allah onları (dünyada iken) kendilerine anlattığı cennete koyar.” (Muhammed: 6)

Sanki yaratıldıklarından beri orada oturuyorlarmış gibi, yollarını şaşırmadan ve hiç kimseye yol sormadan konaklarına giderler.

•

Cennet Allah-u Teâlâ’nın mümin kullarına, bir imtihan sahnesi olan dünyada samimiyetle inanıp salih ameller yapmaları, haram ve günahlardan sakınmaları karşılığında vâadettiği zevk ve sefâ yeridir, mükâfat yeridir.

Cennetin genişliği yerle göğün genişliği kadardır.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Rabb’inizin bağışına ve Allah’tan korkanlar için hazırlanmış, genişliği gökler ve yer kadar olan cennete koşun!” (Âl-i imrân: 133)

Bu beyan-ı ilâhî cennetin büyüklüğünü zihinlere yerleştirmek için verilen bir temsildir. Çünkü insanların gözünde yer ve gökten daha geniş bir şey olmadığından, Allah-u Teâlâ o büyüklüğü kullarına tarif etmek için yerle göğün genişliği ile teşbih buyurmuştur.

Cennet ve cehennem hâlen mevcuttur. Bulundukları yeri ancak Allah-u Teâlâ bilir. Cehennem kâfirler için hazırlandığı gibi, cennet de müminler için hazırlanmıştır.

Cennet son derece büyüktür. Milyonlarca insanı ilelebed barındırıp, huzur ve sükuna, rahat ve emniyete eriştiren böyle bir nimetler yurdunun büyüklüğünü tasavvur etmek imkânsızdır.

Cennet, nimet yurdudur. Göz nereye baksa nimet görür. Her kim nereye baksa nimete bakar. Herkes kendilerine verilen nimetleri seyreder. Hiç kimse hiçbir şeye hasret kalmaz.

Cennetlikler hem bedenî, hem de rûhî bakımdan son derece güçlü ve kabiliyetli olacaklardır.

•

Müminler cennette bütün nimetlerin üstünde, mekandan münezzeh olarak Allah-u Teâlâ’yı zaman zaman görme saâdetine nâil olacaklardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Cennetliklerin Allah katında en kıymetli olanları, Vech-i İlâhi’ye sabah ve akşam nazar ederler.” (Tirmizi: 2556)

Daha sonra şu Âyet-i kerime’leri okumuşlardır:

“Nice yüzler vardır ki o gün ışıl ışıl parlar, Rabb’lerine bakarlar.” (Kıyâme: 22-23)

Allah-u Teâlâ kendi cemâlini görmekle müşerref kılmak istediği kullarında, görmeye liyakat halkeder. Cennet sakinleri için nimetlerin en büyüğü perdesiz olarak Allah-u Teâlâ’yı görmektir. Bu nimete kavuştukça, diğer bütün nimetleri ve zevkleri unuturlar. O’na bakmaya devam ettikleri sürece hiçbir şeye iltifat etmezler. Cennet, bu nimetin yanında bütün şâşâsı ile sönük kalır.

Kadın, erkek herkes her cuma Allah-u Teâlâ’nın dâveti üzerine O’nun yüce ziyaretine giderler. Nurdan perde kalkar ve Cenâb-ı Hakk’ı dolunay gibi net olarak görürler. Yüzleri daha da güzelleşmiş olarak köşklerine dönerler. Eşleri onları neşe ile sevinçle karşılar.

•

Allah-u Teâlâ cennetlik kullarına Cemâl-i ilâhisini şân-ı ulûhiyetine layık bir veçhile göstermek lütfunda bulunacak ve onlara hitaben selâm vererek onların kadir ve kıymetini artırmış olacaktır.

Câbir -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Cennet ehli bulundukları nimetler içinde zevke ererken ansızın üzerlerine bir nur parıldar. Başlarını kaldırınca bir de ne görsünler, Rabb’leri onlara üstlerinden nazar etmekte ve:

“Ey cennetlikler! Selâm üzerinize olsun!” buyurmaktadır.

İşte:

“Çok merhametli bir Rabb olan Allah’tan onlara söz olarak selâm gelir.” (Yasin: 58)

Âyet-i kerime’si bunu belirtmektedir.

Bunun üzerine onlara nazar buyurur, onlar da O’na bakarlar ve baktıkları süre içinde diğer nimetlerden hiçbir şeye iltifat etmezler. Bu hal araya perde girinceye kadar devam eder ve Rabb’lerinin nuru onların ve yerlerin üzerinde kalır.” (İbn-i Mâce. Mukaddime: 13)

Ebediyet yurdu olan cennetleri rahmeti ile kuşatan Allah-u Telâlâ’nın selâm ve esenlik nuru altında hayat sürmek müminler için tasavvurun fevkinde bir nimettir.

•

Hesap ve ceza gününü düşünerek hayatını ona göre düzenleyen, Rabb’inin rahmetine ümit bağladığı kadar azabından da o nisbette korkan, nefislerini hevâ ve heveslerine tabi olmaktan alıkoyan müminlere çok büyük müjdeler vardır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Rabb’inin huzurunda durmaktan korkan ve nefsini hevâ ve hevesten alıkoyan kimseye gelince, cennet onun varacağı yerin tâ kendisi olacaktır.” (Nâziat: 40-41)

“Rabb’inin makamı”; âlemlerin Rabb’i olan Allah-u Teâlâ’nın her şey üzerindeki hakimiyeti ve insanların bütün hallerini görüp gözetmesi demektir.

Korkudan maksat yalnız yürek çarpıntısı değil, küfür ve şirkten, isyan ve nankörlükten sakınıp; iman ve şükür ile itaat için saygı ve hürmet göstermektir. Ki birisi cismânî cennet diğeri ruhânî cennet. Ve bu iki cennet “Mukarrebler”e mahsustur.

•

Mukarreblere tahsis edilen bu iki cennetten sonra iki cennet daha vardır ki, amel defterleri sağlarından verilen ve “Ashâb-ı yemin” adı verilen müminler için hazırlanmıştır.

Nitekim Âyet-i kerime’lerde şöyle buyuruluyor:

“Bunlar Ashâb-ı yemin (sağın adamları) içindir. Onların bir çoğu önceki ümmetlerden, bir çoğu da sonrakilerdendir.” (Vâkıa: 38-39-40)

Bunlar öncekilerden de sonrakilerden de çokturlar.

Ashâb-ı yemin’in de fazileti “Sâbikun”a uymalarından ileri gelmektedir.

Mukarrebler için hazırlanan iki cennetten sonra Allah-u Teâlâ Âyet-i kerime’lerinde amel defterleri sağlarından verilen ve “Ashâb-ı yemin” denilen müminler için de iki cennet olduğunu beyan buyurmaktadır:

“Bu iki cennetten başka iki cennet daha vardır.” (Rahman: 62)

Allah-u Teâlâ o iki cenneti sonraki iki cennetten derece ve mertebe itibarıyla üstün kılmıştır.

•

Kafa gözü ile gönül gözünü hakikati görmede birleştiren, baş kulağı ile kalp kulağını Hakk’ın sesini duymada bir araya getiren müminler; Rabb’lerine iman etmenin, kulluk vazifelerini gönülden inanarak, kemâl-i tevazu ile yerine getirmenin büyük bir mükâfatı olarak cennetlerde ebedi olarak kalacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“İman edip sâlih ameller işleyen ve Rabb’lerine gönülden boyun eğenlere gelince, işte onlar cennet halkıdırlar. Onlar orada ebedi kalacaklardır.” (Hûd: 23)

O müminler ki, Hakk’a boyun bükerek huzur bulmuşlar, huşû içinde kendilerini O’na ibadete vermişler, o iman ile de ahirete intikal etmişler.

Müminlerin fâsık olanları ise her ne kadar cehenneme gireceklerse de, günahları nisbetinde cezalarını çektikten sonra imanları sebebiyle cennete gireceklerdir. En son müslüman da cehennemden çıktıktan sonra, cehennem kapıları bir daha açılmamak üzere ebediyen kâfirlerin üzerine kapanır.

Arzu edilen çeşitli şeylerden her ne arzu ederlerse mevcuttur.

“Orada ebedi kalacaklar, oradan ayrılıp başka bir yere gitmek istemezler.” (Kehf: 108)

Cennet, her yanı ve her nimeti ile kudret eliyle hazırlanmıştır. Tecellilerin ardı-arkası olmadığına göre cennette her an yepyeni bir hayat, taptaze bir güzellik, bambaşka bir manzara mevcuttur.

Orada çalışmak, yorgunluk, bıkkınlık, usanmak, uyumak, yıpranmak, yaşlanmak, hastalanmak ve ölmek yoktur. Bir kere oraya girdikten sonra çıkmak da yoktur.

“Orada onlara hiçbir yorgunluk dokunmaz. Onlar oradan çıkarılacak da değillerdir.” (Hicr: 48)

O bakımdan daha güzelini düşünmek mümkün değildir.

•

Allah-u Teâlâ kullarına olan lütuf ve ihsanlarının bir nişanesi olarak müminleri yine kendileri gibi mümin olan zürriyetleri ile cennette bir arada bulunduracaktır.

Âyet-i kerime’sinde buyurur ki:

“İman edenleri ve kendilerini iman ile takip eden zürriyetlerini kavuştururuz.” (Tûr: 21)

Bir baba ile evlât arasında dünyada olduğu gibi âhirette de şefkat ve merhamet bulunacaktır. İnsanın ailesi, çocukları ve yakınları ile bir araya gelip sohbet etmesi, halleşmesi nasıl ki bir bahtiyarlık ise cennette de bu böyledir.

Müminlerin nesilleri, imanda babalarına tâbi oldukları zaman, her ne kadar babalarının amellerine erişememiş olsalar da, Allah-u Teâlâ babalarının bulundukları mertebelerde oğulları, kızları ve torunları ile gözlerinin aydın olması için onları babalarının derecelerine eriştirir. En güzel bir şekilde onları bir araya toplar. Ameli eksik olanı, ameli en mükemmel olanın derecesine yükseltir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Oraya kendileri ile birlikte atalarından, eşlerinden ve zürriyetlerinden sâlih olanlarla beraber girerler.” (Ra’d: 23)

Cennete girmeye lâyık görülen müminler, saâih ameller işlemiş olan ata, ana ve ninelerini, eşlerini, çocuklarını ve yakınlarını da yanlarına alacaklar.

Allah-u Teâlâ bir ikram ve ihsan olarak ameli mükemmel olanın ne amelini ne de derecesini düşürmez. Aşağı derecede olanı üstün bir dereceye yükseltir.

Âyet-i kerime’sinde şöyle buyuruyor:

“Onların amellerinden de hiçbir şey eksiltmemişizdir.” (Tur: 21)

Aşağı derecedeki salih evlatların yüksek derecedeki salih babalarla buluşturulması, babalarının salih insanlar oluşu sebebiyledir.

Henüz büluğ çağına ulaşmadan ölen çocuklar babalarının imanı sebebiyle onlarla birlikte bulundurulurlar.

•

Cennet sakinleri Allah-u Teâlâ’nın misafirleridir. Hane sahibi misafirin rahatını temin ettiği gibi, Allah-u Teâlâ da misafirini akla-hayale gelmeyen nimetleriyle taltif ederek rahatlarını temin edeceğini beyan buyurmuştur.

Orada ölümden, cennetten çıkarılmaktan, her türlü üzüntü, korku, yorgunluk, zahmet ve diğer musibetlerden emindirler.

Onlar o makamda emniyet içindedirler. Rabb’lerinin cennetinde bulunmak onlar için esenlik ve güvenlik bakımından yeterlidir.

“O gün cennetliklerin kalacakları yer çok iyi, dinlenip barınacakları yer çok güzeldir.” (Furkân: 24)

Onlar kâfirlerin en acı azaplar altında inledikleri, en ağır işkenceler altında ezildikleri bir günde çok hayırlı ve rahat bir yerde bulunacaklardır. Ne büyük saâdet!

Cennette hiçbir şeyin eksikliği hissedilmez. Hiç kimse nimetlerin kesintiye uğramasından veya gelmemesinden endişe etmez. Meyve çeşitlerinden neyi isteyecek olsalar, diledikleri şekil üzere hemen kendilerine hazır edilir. Onların yiyip içmeleri bir ihtiyaçtan dolayı olmayacaktır. Onlar ölümsüz bir hayata mazhardırlar.

“Kendilerine ikram olunur.” (Saffât: 42)

Cennet nimetleri o kadar çoktur ki, herkese fazlasıyla bahşedilecektir. Herkes nail olduğu nimetle bahtiyardır.

“Orada ilk ölümden başka ölüm tatmazlar.” (Duhân: 56)

Onlar cennette her türlü nimetlerle nimetlendikleri gibi, “Hayat” nimetiyle de sonsuz olarak lezzet bulacaklar; cehennemliklerin ölmek isteyip de ölememelerine karşılık, onlar da ölümsüz olarak, arzularına kavuşmanın zevki ile ebediyen yaşayacaklar.

•

Allah-u Teâlâ emirleri yerine getirip haramlardan sakınan, yasaklardan kaçınan kullarını cennetine koyacağını vadetmiş, cennetlerin vasıflarını çeşitli Âyet-i kerime’lerinde haber vermiştir.

“Muttakilere vadolunan cennetin durumu şöyledir: Altından ırmaklar akar. Yemişleri de gölgesi de süreklidir. İşte bu, sakınanların âkıbetidir.” (Ra’d: 35)

Bir Hadis-i kudsi’de şöyle buyurmaktadır:

“Sâlih kullarım için cennette hiçbir gözün görmediği, hiçbir kulağın işitmediği ve hiçbir beşerin gönlünden bile geçirmediği nimetler hazırladım.” (Buhârî. Tecrîd-i sarîh: 1720)

Allah-u Teâlâ bunları herkesten gizlemiştir. Değil hepsini, bir tanesini bile bilen yoktur, yalnız kendisi bilir. Bu hazırlananların ötesinde istenecek bir şey yoktur.

Cennet sakinlerinin yüzlerinde sevinç ve mutluluk parıldar, nurları yüzlerine vurur. İnsanın her arzu ettiği şey ancak cennette bulunur:

Cennette olanlar hep faydalı şeyler konuşurlar. Verdiği devamlı nimetlerden dolayı Allah-u Teâlâ’ya hamdederler.

Müminler dünyada sahip oldukları yüksek iman şahikasına orada da sahip olacaklar; her tesbihin, her duanın, her dileğin ve her sevincin sonunda “Elhamdü lillâhi Rabbil-âlemin” diyerek sözlerini bitirecekler.

Cennet sakinleri bu tesbihi mükellef oldukları için deği, Cemâlullah’ı görmekle duyacakları huzur ve muhabbetten dolayı yapacaklardır.

“Günaha sokacak bir söz duymazlar. Sadece selâma karşılık selâm sözü işitirler.” (Vâkıa: 25-26)

Selim sözler konuşulur. Birbirlerinden ancak huzur veren, esenlik ihtiva eden sözler işitirler. Lâubalilik, boş söz, kötü söz duymazlar. Kendi aralarında selâmı yayarlar ve ardı ardına selâmlaşırlar.

Müminlerin dünyada iken Allah-u Teâlâ’dan ve kıyamet gününün dehşetinden korkmalarına mukabil, Allah-u Teâlâ onları o günün şerrinden ve sıkıntılarından muhafaza buyuracaktır.

•

Allah-u Teâlâ müminleri taltif etmek üzere vasıtasız olarak bizzat hitap eder ve buyurur ki:

“Ey kullarım! Bugün size korku yoktur, üzülmeyeceksiniz de!” (Zuhruf: 68)

Bu ilâhî seslenişin lâtifliğine doyum olmaz.

Onlar Hakk’a boyun eğerek, yaptıkları her işi Rızâ-i ilâhi için işledikleri için, her türlü korkulardan kurtulmuşlar, umduklarına nâil olmuşlardır.

Artık ne ölecekler, ne de oradan çıkarılacaklar, en güzel yerde en güzel hayatı yaşayacaklar.

•

Müminler cennette diledikleri gibi yaşarlar aslâ ölmezler, sağlıklı olurlar aslâ hastalanmazlar, bolluk içinde yaşarlar asla sıkıntı çekmezler. Orada ne korkarlar ne de üzülürler. Orada çalışmak, yorgunluk, durgunluk, bıkkınlık ve usanmak yoktur.

“Orada bize hiçbir yorgunluk dokunmaz ve orada bize usanç da gelmez.” (Fâtır: 35)

Diyerek Allah-u Teâlâ’ya arz-ı şükranda bulunurlar.

Yorgunluk ve usanç gelmeyeceği için uykuya da ihtiyaç duymazlar.

Aralarında herhangi bir ihtilaf ve düşmanlık yoktur. Darlık ve sıkıntı, elem ve keder nedir bilmezler.

•

Cennet sakinleri zaman zaman bir araya gelirler, birbirleriyle sohbet edip dünyadaki hâl ve ahvallerini anarlar.

Bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Biz onların gönüllerindeki kinleri çıkarır atarız.” (Hicr: 47 - A’râf: 43)

“Artık onlar kardeşler olarak tahtlar üzerinde karşı karşıya otururlar.” (Hicr: 47)

Cennetliklerin kalplerinden kin ve düşmanlık, buğz ve haset gibi ahlâk-ı zemimelerin hepsi silinip yerini muhabbet ve meveddet alır. Birbirlerini seven dostlar olarak yüz yüze koltuklar üzerinde otururlar. Hiçbirisi diğerine sırtını dönmeksizin yaslanırlar. Birbirlerine sadakatle bağlı birer kardeş olarak sohbet ederler.

•

Cennetlerde yüksek binalar, bahçelerle çevrili köşkler vardır. Bu köşklerin bazıları altın ve gümüşten, bazıları da inci ve yakuttandır.

Âyet-i kerime’de şöyle buyuruluyor:

“Elbette biz onları cennetten âlî köşklere yerleştiririz.” (Ankebût: 58)

Müminler istedikleri odalarda istirahat ederler.

•

Kadın ve erkek arasındaki temayülün insan hayatında mühim bir yeri olduğu şüphesizdir.

Karşılıklı sevgi ve merhamet evlilik dolayısıyla bahis mevzuudur.

Karşı cinsler hayatlarını birleştirmekle bedeni ve ruhi tatmin bulmaktadırlar. Aynı hayatın ahiret hayatında devam etmesi tabiidir.

Kur’an-ı kerim’e ve Hadis-i şerif’lere göre cennette hem dünya kadınları hem de huriler bulunacaktır.

Bir Âyet-i kerime’de şöyle buyuruluyor:

“Onlar için orada tertemiz eşler vardır.” (Bakara: 25)

Bu nezih hanımların hayız nifas gibi halleri yoktur. Çocuk doğurmazlar. Sümkürme, tükürme, ağız kokusu gibi her türlü rahatsız edici şeylerden arınmışlardır. Kıskançlık, geçimsizlik gibi şeyler olmadığı gibi, erkekler de öyle tertemizdirler. Bu temizliğin derecesini gerçek manada dünya ölçüleri ile kaleme dökmek elbette ki imkânsızdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Biz cennete giren kadınları yepyeni bir yaratılışla yaratmışızdır.” (Vâkıa: 35)

Dünyaya gelip giden, imanı ile salih amelleri ile cennete ulaşan kadınları Allah-u Teâlâ orada yeniden yaratır gibi bambaşka bir güzellikte ve en mükemmel bir surette yaratacaktır. İhtiyar olan gençleşecek, çirkin olan güzelleşecektir.

“Ve onları hep bakire kızlar yaptık.” (Vâkıa: 36)

Hepsi bakiredirler, bakirelikleri hiç gitmez. Kocaları onlara her geldiklerinde daima bakire olarak bulacaklardır. Kadınlar için bu durum, iki taraf için de sevgiye vesile olduğu için, Allah-u Teâlâ onları bekaretle vasıflandırmıştır.

“Bu kocalarından önce kendilerine ne insan ne de cin dokunmamıştır.” (Rahman: 56)

Bu açık beyandan cennette cinlerden saliha hanımların da olacağı anlaşılmaktadır. Onlar da cinlerden erkeklere eş olacaklardır.

“Oralarda bakışlarını yalnız erkeklerine çevirmiş eşler vardır.” (Rahman: 56)

Tatlı bakışlarını yalnız eşlerine dikerler. Başkalarına kesinlikle ilgi duymazlar, hatırlarından bile geçirmezler. Ayrıca bakanın bakışlarını da kendilerine çekerler.

Bakışları da duyguları da tertemizdir, iffet doludur.

Kadının en mühim hususiyeti onun hayâsı ve iffeti olduğu içindir ki; Allah-u Teâlâ cennet nimetlerinden bahsederken, kadının güzelliğinden önce hayasını ve iffetini anmıştır.

“Eşlerine düşkündürler ve hepsi bir yaşta nâzeninlerdir.” (Vâkıa: 37)

Aynı yaşta aynı gençliktedirler. Büyük küçük bütün cennet halkı otuzüç yaşında olacaktır. Kadınların ise onaltı yaşında olacakları rivayet edilmektedir.

“Sanki onlar yakutturlar, mercandırlar.” (Rahman: 58)

Saflık bakımından yakut, beyazlık bakımından da mercan gibidirler. Kırmızı ile beyaz birbirine karıştığından insanlar için pek makbul bir renkte olacakları beyan buyurulmuştur.

“Göğüsleri tomurcuklanmış ve hepsi bir yaşta nâzeninler vardır.” (Nebe: 33)

İnsanın fıtratı icabı bu gibi kadınlarla beraber olmak dünyada iken gönlünün arzuladığı bir emeldir. Ahirette ise takvâ sahiplerine ancak Allah-u Teâlâ’nın bileceği bir düzende bu kadınlar ihsan edilecektir.

Cennetlik kadınlarda kin, haset, kıskançlık gibi kötü huylardan hiçbiri yoktur. Ahlâk-ı hamidenin üstün sıfatları ile sıfatlanmışlar, aynı zamanda eşlerinin memnun olacağı güzellikteki simâlara sahip olacaklardır.

Enes -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Cennet ehlinden bir kadın, yeryüzündeki insanlara görünecek olsa, dünya ve içindekileri, yerle gök arasını aydınlatır, yerle gök arasını güzel koku ile doldururdu. Onun başörtüsü dünya ve içindekilerden daha hayırlıdır.” (Tirmizî: 2525)

Bir insanın eşi, dünyada huzur ve bahtiyarlığa vesile olduğu gibi, cennette de öyle olacaktır. Gözlerin görmediği kulakların işitmediği, akıllardan bile geçmediği güzellikler arasında bu mutluluk beraberce paylaşılacaktır. Hiçbir gönül endişesi olmadan eşleriyle beraber, tarifi mümkün olmayan kanepelere kurulup, rahatlatıcı gölgeliklerde karşılıklı sohbet ederler.

Cennette tezevvüc etmemiş bekâr hiç kimse kalmayacaktır.

Herkese ameldeki derecesine göre en az iki kadın ve birçok huriler verilecektir. Çoğu için hudud yoktur.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Her birine iki hanım verilecektir ki, güzellikten baldırlarının iliği etin arkasından görülecektir. Aralarında anlaşamamazlık ve küsüşme olmayacaktır. Kalpleri bir kalp olacak, sabah-akşam Allah’a tesbihte bulunacaklardır.” (Müslim: 2834)

Dünyada iman edip salih amel işleyen ve cennete girmeyi hak eden eşler, cennette de yine beraber olurlar. Hiç evlenmeden ölen mümine hanımlarla, kocası mümin olmayan mümine hanımları Allah-u Teâlâ cennete girmeyi hak etmiş diğer müminlerle evlendirecektir.

•

Cennette her mümine ameldeki derecesine göre en az iki kadın verileceği gibi birçok da huriler verilecektir. Çoğu için sınır yoktur.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Biz onları ceylan gözlü hurilerle evlendirmişizdir.” buyuruyor. (Tûr: 20)

Ebu Said-i Hudri -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Cennet ehlinden derecesi en düşük olanın seksenbin hizmetçisi, yetmişiki zevcesi vardır.” (Tirmizî: 2565)

“İri gözlerinin beyazı saf, siyahı koyu, gümüş berraklığında beyaz tenli kızlar.” mânâsına gelen huriler, cennet erkekleri için farklı bir yapıda yaratılmışlardır.

Meyil ve muhabbetleri, kime bağışlanmışlarsa sadece onlaradır. Başkaları onlara şehevî bir ilgi duymadığı gibi, onlar da eşlerinden başkalarına karşı böyle bir duygu beslemezler.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Bunlara onlardan önce ne bir insan ne de bir cin dokunmamıştır.” (Rahman: 74)

Kendilerine ait çardak ve benzeri güzel manzaralı yerlerde tülden perdeler arkasında otururlar.

“Sanki onlar örtülüp saklanmış yumurta gibidirler.” (Saffât: 49)

Korunmuşluk bakımından muhafaza içindeki bembeyaz yumurtaya benzerler. Pek lâtiftirler. Hurilerin vasıfları anlatılmakla tükenmez.

•

Cennette ayrıca Vildan ve Gılman isminde erkek hizmetçiler vardır. Allah-u Teâlâ onları hurilerden ayrı olarak cennet halkına hizmet etmeleri için yaratmıştır.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Etraflarında ölümsüz gençler dolaşır. Sen onları gördüğün zaman, saçılmış birer inci sanırsın.” (İnsan: 19)

Bunlar düzenli çalıştıkları için dizilen inciler gibi bir görünümdedirler. Hizmetlerinde asla kusur etmezler. Güzel yüzlü tatlı sözlüdürler. Ne yaşlanırlar ne de tazelik ve zerafetlerini kaybederler, hep aynı hâl üzere kalırlar.

“Kendilerine âit hizmetçiler sedefteki inciler gibi fırıl fırıl etrafında dönerler.” (Tur: 24)

Gerek güzellikleri, gerekse elbiselerinin güzelliği ile sanki dizilmiş, saf ve düzgün inciler gibidirler.

•

Cennette köşklerin, tahtların, halıların, ipekli elbiselerin yanında cennet sakinleri ziynet olarak; altın, inci ve gümüşten bilezikler, yüzükler de takınırlar.

Âyet-i kerime’de şöyle buyuruluyor:

“Orada altın bilezikler takınırlar ve incilerle süslenirler.” (Fâtır: 33 )

Cennete girmekle kalmazlar, derecelere yükselirler. Bâtınlarındaki iman nuruna mükâfat olarak zâhirlerini de tarifi mümkün olmayan ziynetlerle tezyin ederler. Oysaki birçokları dünyada iken bu gibi süslerden yoksundular.

•

Kur’an-ı kerim’de cennetlerden sözedilirken altlarından ırmaklar aktığından haber verilmektedir:

Âyet-i kerime’lerde şöyle buyuruluyor:

“İman edip sâlih ameller işleyenlere gelince, şüphesiz ki Rabb’leri onları imanları sebebiyle altlarından ırmaklar akan nimet cennetlerine erdirir.” (Yunus: 9)

Muhammed sûre-i şerif’inin 15. Âyet-i kerime’sinde cennetin dört ırmağı olduğu beyan buyurulmaktadır.

Cennette müminlerin yalnız lezzet almak için içtikleri sular, ballar, sütler, şaraplar karşılığında cehennemde kâfirler hararetin şiddetinden ciğerleri yandığı bir zamanda kaynar su içerler, barsakları parça parça dökülür.

•

Cennette ırmaklardan başka ayrıca pınarlar ve çeşmeler de fışkırır. Her ferdin kendi pınarı olduğu gibi herkesin faydalandığı umumi pınarlar da vardır. Bu hususta aralarında çekişme ve sürtüşme olmaz.

Dünyada iken küfürden ve diğer günahlardan nefsini sakındıran muttaki kullar cennette bağlar ve bahçeler içinde, akan pınarların kenarlarında refah ve saadet içinde yaşarlar.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Muttakiler Rabb’lerinin kendilerine verdiğini alarak cennetlerde ve pınar başlarında bulunurlar. Çünkü onlar bundan önce dünyada güzel davranırlardı.” (Zâriyat: 15-16)

Bu pınarlar o bahçelerde gezilebilecek yerlerin sonuna kadar akar. Orada hiç kimse susuzluk görmez ve hiç susamaz. İçmek isteyen zevk için içer. Bu pınarların akışlarını seyretmek bile insana ayrı bir huzur verir.

•

Cennette gece ve gündüz yoktur, hep aydınlıktır. Sürekli ve aynı rahatlıkta ve güzellikte bir havası vardır. Ne terletecek kadar sıcak, ne de üşütecek kadar soğuktur. Devamlı gölgelidir. Her taraftan gayet tatlı misk kokulu serin bir rüzgar eser.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Biz onları koyu bir gölgeye koyacağız.” buyuruyor. (Nisa: 57)

Bakış zevki ayrı, faydalanma zevki ayrı... Ancak cennetteki gölge böyle olabilir.

Allah-u Teâlâ farzları yerine getirip haramları terkeden, kulluk vazifelerini yerine getirmekte bir an tereddüt göstermeyen muttaki kullarına cennette hakiki gölgelikler, tatlı pınarlar, canlarının çektiği çeşit çeşit enfes meyveler hazırlamıştır.

“Muttakiler ise gölgeler altında ve pınar başlarındadırlar.” (Mürselât: 41)

İnsana huzur veren gölgelerde, ağaçlar altından akan pınarlar başında ve arzu ettikleri meyvelerden tadarak, zevk ve sefa ile vakitlerini geçirirler.

•

Cennette meyveli-meyvesiz ağaçlar, asmalar, palmiyeler, her mevsim yetişen ve yeme yasağı bulunmayan en güzel meyveler bulunur.

Birçok Âyet-i kerime’lerde gölgelerden, dallardan, sarmaş dolaş olmuş koyu yeşilliklerden, meyveleri kolayca toplanabilen ağaçlardan bahsedildiği gibi; hususi olarak hurma, nar, reyhan, kiraz, muz gibi ağaç ve bitkilerden söz edilir.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Orada onlar için her çeşit meyveler vardır.” (Yâsin: 57)

Her türlü zevklerden neyi isterlerse onu hemen yanlarında bulurlar. Cennette acıkmak, yemeğe ihtiyaç hissetmek yoktur. Onların meyvelerle merzuk olmaları, sırf lezzet almak, zevkyab olmak içindir.

Bir an olsun meyvesiz kalmış ağaç görülmez. Koparılan ve yenilen bir meyvenin yerine aynı surette bir başkası biter. Meyveler ağacın altından üstüne kadar dizilmiş, birbiri üstüne yığılmıştır.

Cennet meyveleri, hangisi olursa olsun külfetsiz ve mihnetsizdir. Azalmaz ve tükenmez. Atılacak tarafı yoktur, posasızdır. Lezzetleri daima değişir. Hazımı kolaydır, sıkıntı ve zahmeti olmaz. Pişirilecekler pişmiş olarak gelir. Kazanma külfeti yoktur, herkesin istediği kadar çoktur, darlık endişesi çekilmez.

Âyet-i kerime’de şöyle buyuruluyor:

“Verdiğimiz bu rızıklar tükenecek değildir.” (Sâd: 54)

Cennet sakinleri yiyip içtikleri halde tabii ihtiyaçlarını gidermezler. Yedikleri şeyler hafif misk kokulu bir geğirme ve terleme ile dışarı atılır.

Cennet nimetleri duyduğumuz, okuduğumuz, hatta aklımızdan geçenlerin de fevkinde güzelliktedirler. Dünyadakilere hiç benzemezler, sadece isim benzerliği vardır. Beklenilmeyen anlarda peşi peşine takdim edilir, her defasında yeni bir şekil arzeder.

Her şey cennet sakinlerinin arzusuna ve gönlüne göre olur. Orada bir misafir gibi bulunmazlar. Ki, gönlünden geçeni istemekten utansın. Onların her türlü rahatları temin olunmuştur.

•

Kur’an-ı kerim’de cennet nimetleri sayılıp açıklanırken meyve ve etten ismen anılarak dikkatler bu iki maddeye çekilmektedir:

“Onlara canlarının istediği meyveden ve etten bol bol veririz.” (Tur: 22)

Bu iki nimet dünya hayatında insanın dengeli beslenmesi için son derece lüzumludur. Ahiretteki meyve ve et ise dünyadakilerden çok farklıdır sırf zevk ve lezzet almaları için, canlarının çektiği anda onlara bu gibi çeşitli nimetler bahşedilir.

Cennette gece ve gündüz olmayıp müminler nur içinde bulunacaklarsa da, dünyadaki adetleri üzere muayyen vakitlerde yemekleri hazır olacaktır.

Orada insanın iştahını açan kuş etleri de vardır.

•

Ateşten kendilerine elbise biçilmiş olan cehennemliklerin elbiselerine karşılık, cennetliklere de son derece kıymetli ve değerli elbiseler giydirilir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Sabretmelerine karşılık onlara cenneti ve ipekleri lütfeder.” buyuruyor. (İnsan: 12)

Onlar din-i mübin’in emir ve yasaklarını gözetirken gördükleri zahmet mukabilinde sabır ve sebatlarına mükafat olarak şimdi bu lütuflara nail olmuş oluyorlar.

Çünkü ipek elbisenin hem göz kamaştırıcı bir hususiyeti vardır, hem de bir ziynettir. Fakat o ipek dünyadakinden çok çok üstün ve değerlidir.

Elbiseleri ipekten olduğu gibi yatakları ve perdeleri de ipektendir.

Altın, gümüş ve sırf ipekten dokunmuş elbise ile ziynetlenmenin haram olması dâr-ı teklif olan dünyaya mahsustur. Ahiret dâr-ı teklif olmadığı için orada bunlar en güzeli ile müminlerin istifadesine arzedileceklerdir.

•

Allah-u Teâlâ’ya ve ahiret gününe iman eden müminler cennete girince, anlatılmayacak derecede sevinçli ve mutludurlar, ilâhi nimetlere garkolurlar.

Âyet-i kerime’de şöyle buyuruluyor:

“Altın ve mücevherlerle işlenmiş tahtlara karşılıklı olarak yaslanırlar.” (Vâkıa: 15-16)

Huzur ve emniyet içinde oturacakları yüksekçe tahtlar hazırlanmıştır ki, mahiyetini ancak Allah-u Teâlâ bilir.

“Koltuklar üzerinde etrafı seyrederler.” (Mutaffifin: 23)

Diledikleri yere diledikleri şekilde bakabilirler. Taraf-ı ilâhiden kendilerine ikram ve ihsan olunan güzelliklere zevkle baktıkları gibi, oturdukları yerden kâfirlerin nasıl azap ve işkence gördüklerini de seyrederler. Çünkü o azaplardan kurtulduklarını görmek, sevinçlerini daha da artırır.

Bu nefis tahtların ve koltukların yanısıra ayrıca kişilerin üzerine oturup koltuğunda dayanacakları döşekler, yastıklar ve halılar da mevcuttur.

Cennetin göz ve gönül dolduran nimetleri karşısında hayran kalırlar. Ruhen ve cismen nurlanırlar. Yüzlerindeki beşaşeti, onlara bakan herkes görür.

•

Cennette her nefsin iştiha duyduğu nimetler ve gözlerin lezzet aldığı manzaralar mevcuttur.

Âyet-i kerime’de şöyle buyuruluyor:

“Canlarının çektiği ve gözlerin hoşlandığı her şey orada vardır.” (Zuhruf: 71)

Her nimet orada en güzeliyle mevcuttur. Hepsi de ayrı ayrı lezzetlerde, türlü türlü güzelliklerdedir.

Hiç kimse iyilikleri sebebiyle cennete giremez. Oraya Allah-u Teâlâ’nın lütfu ve ihsanı ile girilir. Şu kadar var ki derecelere salih amellere göre nâil olunur.

DEVAM


KÂFİR VE MÜNÂFIKLARIN
BEDBAHTLIKLARI

Allah-u Teâlâ’nın varlığına, birliğine ve O’nun peygamberi Muhammed Aleyhisselâm’a inandığını dili ile söyleyip kalbi ile tasdik etmeyen kimselere münafık denir.

Müslümanlar arasında yaşadıkları için müslümanlara en fazla fenalığı dokunanlar ve kendilerine karşı en fazla tetikte durulması gerekenler bunlardır. Müşrikten de kâfirden de tehlikelidirler. Çünkü gerçek yüzlerini göstermezler. Etraflarını kendilerine inandırarak uyuttuktan sonra zehirlerini akıtırlar.

Bir Âyet-i kerime’de onlar hakkında şöyle buyurulmaktadır:

“Hiç özür beyan etmeyin. Çünkü siz inandıktan sonra inkâr ettiniz.” (Tevbe: 66)

Asr-ı saâdetten sonra İslâm âlemine en büyük kötülüğü yapan kişiler münafıklardır. Gerçek yüzlerini gizledikleri için onlardan sakınmak zordur.

Allah-u Teâlâ Kur’an-ı kerim’inde her fırsatta münafıkları lânetlemiş ve onların durumlarından müminleri haberdar etmiştir. Bunlarla cihad etmek hususunda Resulullah Aleyhisselâm’a dahi emir buyurmuş, hususiyetle Münafikûn sûre-i şerif’ini indirerek münafıkların sahtekârlıklarını ortaya sermiştir.

Dünyadaki Huzursuzluk ve Bedbahtlık:

Hakk ve hakikati bırakarak, imandan uzaklaşarak dünya lezzetlerine dalanlar büyük bir belâya ve huzursuzluğa uğramışlardır.

Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı mukayese edilirse, ehemmiyet derecesi kendiliğinden ortaya çıkar.

Allah-u Teâlâ Kur’an-ı kerim’inde dünya hayatının gelip-geçici olduğunu, ahiret hayatının ise ebedî olduğunu haber vermiştir:

“De ki: Dünya geçimi azdır. Ahiret ise Allah’tan korkup kötülükten sakınanlar için daha hayırlıdır.

Size kıl kadar haksızlık edilmez.” (Nisâ: 77)

Bir şey zeval bulmakla karşı karşıya ise, çok bile olsa az sayılır. Hem az hem de geçici ise durum daha da değişir.

Ukbâ’yı bırakıp dünyaya meyletmek, Hakk’ı bırakıp bâtıla sarılmak demektir. Hakk ve hakikatı bırakıp dünya lezzetlerine dalanlar büyük bir belâya ve huzursuzluğa uğramışlardır.

Âhiretsiz bir dünya hayatı yaşamak isteyenlerde zaten hayat da yoktur. Kalplerinde yalnız dünya muhabbeti olduğu için huzursuzdurlar. Hayat ise huzurla kaimdir, huzursuz hayat yaşanmaz. Günahlar kalp üzerine baskı yaparlar ve onu sıkıştırırlar. Zengin de olsalar, her arzularına nail de olsalar, o darlıktan o huzursuzluktan kurtulamazlar. Gönül dar olunca koca dünya insana dar gelir.

Bir Âyet-i kerime’de:

“Kim benim zikrimden yüz çevirirse, onun hakkı da dar bir geçimdir.” buyuruluyor. (Tâhâ: 124)

Zâhiren nimetler içinde görünse bile, dilediğini yiyip içip, dilediğini giyinip, dilediği meskenlerde yaşasa bile; ne rahatı ne huzuru olur, ne kalbinde genişlik ne de ferahlık olur. Tereddütlerden, kuruntulardan, boş hayallerden, uzun emellerden kendisini kurtaramaz. Bunun da sebebi hidayetten uzak oluşlarındandır.

•

Yapılan her türlü iyiliklerden, hayırlı ve yararlı işlerden, sâlih amellerden ahirette karşılık görebilmenin şartı imandır.

Kâfirler inkârları, münâfıklar nifakları sebebiyle amellerini boşa çıkardıkları için, dünyada yapmış oldukları iyiliklerin ahirette karşılıklarını alamazlar. Amelleri, rüzgârın önündeki kül gibi yok olur gider.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Rabb’lerini inkâr edenlerin amelleri, fırtınalı bir günde rüzgârın şiddetle savurduğu küle benzer. Kazandıklarından hiç bir şey elde edemezler.

İşte bu, uzak sapıklığın tâ kendisidir.” (İbrahim: 18)

Dünyada iken kendilerinin hak üzere olduklarını zanneden bu bedbahtlar; hayatları boyunca yapmış oldukları iyiliklerin bir yığın kül kadar değeri olmadığını, bunlardan kendilerine hiç bir menfaat olmadığını görecekler, onlara en çok muhtaç oldukları bir zamanda yoksun kalacaklar, pek büyük bir sapıklığa düşmüş olduklarını anlayacaklardır.

Öyle ki, mahşer gününde ilâhi teraziye koymaya değecek en ufak bir iyilik bile bulamayacaklar.

Nitekim diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Allah onların amellerini boşa çıkarmıştır.” (Muhammed: 9)

Kâfir, kendisine fayda sağlayacak iyilikler yaptığını zanneder. Allah-u Teâlâ kıyamet gününde onu hesaba çektiğinde ve amelleri bir bir sayıldığında, kabule şayan hiç bir şey bulunmaz.

Âyet-i kerime’de şöyle buyurulmaktadır:

“İnkar edenlerin amelleri, ıssız çöllerdeki serap gibidir. Susayan kimse onu su zanneder, fakat oraya geldiğinde hiç bir şey bulamaz. Orada Allah’ı bulur, Allah da onun hesabını görür.

Allah hesabı çabuk görendir.” (Nur: 39)

Çünkü birinin hesaba çekilmesi, diğerinin hesabının görülmesine mâni olmaz. Allah-u Teâlâ seriül-hisab’dır. Hesap bir anda olup biter. O hesabı uzak sanmamalıdır.

Serap; gündüzün ortasında, güneşin hararetindan dolayı, çöllerde uzaktan su gibi görünen bir hayaldir. Çöl yolculuğuna çıkan bir kimse serap görmekle, içini yakmakta olan hararetini yatıştıramadığı gibi, uzaktan var sandığı parıltı da yanına yaklaşınca yok olur.

Hakk’tan yüz çeviren kimsenin dünyadaki varlığı, serveti, iyilikleri yarın ahirette kendisine hiç bir fayda sağlamaz, onlardan istifade edemez. Karşısında inkâr ettiği, emrine ve hükmüne karşı geldiği, düşman kesildiği Allah’ı bulur.

Âyet-i kerime’lerde ise şöyle buyuruluyor:

“Onların bütün yaptıkları boşa gitmiştir ve hüsrana uğramışlardır.” (Mâide: 53)

Hem dünyaları hem de ahiretleri harap olmuştur.

“Yaptıkları her işi ele alır, onu toz-duman ederiz.” (Furkân: 23)

Küfür taassubu insanın hakikatı görmesini engelleyen, basiretini bağlayan, çırpındıkça boğulmasına yol açan korkunç bir zulmettir. Kâfir bu yüzden Allah-u Teâlâ’nın hidayetinden mahrum olmuş ve karanlıklar içinde kalmıştır.

Allah-u Teâlâ onların hallerini Âyet-i kerime’sinde ikinci bir misalle beyan buyurmaktadır:

“Veya engin bir denizdeki yoğun karanlıklar gibidir. Onu üstüste dalgalar ve dalgaların üstünde de bulutlar örter.

Karanlıklar üstünde karanlıklar... İnsan elini çıkarıp uzatsa, neredeyse onu dahi göremez.

Allah kime nur vermemişse onun nuru yoktur..” (Nur: 40)

Âyet-i kerime riyakârlık için hayırlı işlerde bulunanları da içine almak üzere, kâfir ve münafıkların durumlarını beliğ bir şekilde tasvir etmektedir.

Yaptıkları işler korkunç dalgaların çalkalandığı, karanlıkların bürüdüğü bir denize benzetilmektedir. Denizin karanlığı, dalgaların karanlığı, bulutların karanlığı o derece yoğunlaşmıştır ki, böyle bir denizde olan insan zifiri karanlıklar içinde kaldığı için, kendisine en yakın olan şeyi bile göremez.

Kâfirin durumu ise budur. İnkâr ve sapıklık karanlıkları içinde bocalayıp durur. Gün gibi açık olan gerçekleri kabul etmemek için inadında ısrar eder. Nasıl bir zulmet içinde bulunduğunun farkına varamaz.

Kâfir, amelinden hiç bir fayda görmediği gibi, büyük bir zararını da behemehal görecektir. Amelinin esasını teşkil eden küfrü, ebedi olarak cehennemde kalmasına sebep olacaktır.

Nitekim bir Âyet-i kerime’de de şöyle buyurulmaktadır:

“Allah’ın saptırdığını yola getirecek yoktur, onları azgınlıkları içinde şaşkın olarak bocalayıp dururken bırakır.” (A’râf: 186)

Allah-u Teâlâ Âyet-i kerime’sinde münâfıkların belâ ve musibetlerden ders almadıkları, intibaha gelmedikleri, küfürlerinde ısrar ettikleri beyan buyurulmaktadır:

“Onlar her yıl bir veya iki defa çeşitli belâlara uğratılıp imtihana çekildiklerini görmüyorlar mı?

Böyleyken yine de tevbe etmiyorlar, ibret de almıyorlar.” (Tevbe: 126)

Zaman zaman kendilerine suçlarını itiraf ettirecek durumlara düşüyorlar. Tevbeyi hatırlatacak türlü türlü belâlara, hastalık gibi musibetlere uğratılıyorlar. Kendilerine gidişatlarının ne kadar vahim olduğunu, küfre kaydıklarını, dinden çıktıklarını hatırlatanlar da bulunuyor. Fakat ne mümkün? Başlarına gelen belâların neden ileri geldiğini anlamıyorlar. Kendilerine verilen öğütlerin ne kadar uyulmaya lâyık olduğunu mülâhaza etmiyorlar. Nifaklarına tevbe edip, İslâm’a sarılmaya yanaşmıyorlar. Ne içinde bulundukları nifaktan dönüyorlar, ne de ibret alıyorlar.

“Allah onların kalplerini imandan çevirmiştir. Çünkü onlar gerçeği anlamayan kimselerdir.” (Tevbe: 127)

Kıt düşünceleri, hakikatı aramaktan mahrumiyetleri sebebiyle bu âkıbete müstehak olmuşlardır.

Müslümanlar arasında yaşadıkları için müslümanlara en fazla fenalığı dokunanlar ve kendilerine karşı en fazla tetikte durulması gerekenler münâfıklardır. Müşrikten de kâfirden de tehlikelidirler. Çünkü gerçek yüzlerini göstermezler. Etraflarını kendilerine inandırarak uyuttuktan sonra zehirlerini akıtırlar.

•

Allah-u Teâlâ dünyada kâfirlere verilen mühletin haklarında iyilik olmadığını, küfürlerini derece derece artırmaları ve ahirette azaplarının kat kat olması için fırsat verdiğini beyan etmek üzere Âyet-i kerime’sinde şöyle buyurur:

“İnkâr edenler sanmasınlar ki, kendilerine mühlet vermemiz, onlar için hayırlıdır. Biz onlara ancak, günahlarını artırmaları için fırsat veriyoruz.

Onlar için alçaltıcı bir azap vardır.” (Âl-i imrân: 178)

Bunlar birer istidraç olup, görünüşte bir nimet, gerçekte ise azaptır. Haram-helâl demeden elde edilen, fâni bir varlıktan başka bir şey değildir. Onlar farkına varmadan Allah-u Teâlâ azaplarını artırmayı murad etmektedir.

İyiliğe lâyık olsalardı, şüphesiz ki Allah-u Teâlâ bunu da yapardı. Fakat onlar iradelerini küfre yönelttiler, küfrü imana tercih ettiler, küfürde yarıştılar. Hakk’ı bırakıp bâtıla sarılmanın, imanı terkedip küfre yönelmenin cezasına bu surette uğramış oldular. Haram-helâl demeden elde edilen malları, çokluğu ile öğünülen evlâtların ardından gelecek olan korkunç akibetin farkında bile değiller.

Bu gibi kimselerin ellerindeki dünya varlıklarına bakıp da gıpta etmekten son derece kaçınmalıdır. Bunlar çok kere onların dünyada felâketlere uğramalarına sebep olacağı gibi, bu yüzden uhrevî azaplara uğrayacakları da şüphesizdir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Onların ne malları ne de çocukları seni imrendirmesin.

Allah bunlarla, dünya hayatında onların azaplarını çoğaltmayı ve onların canlarının kâfir olarak güçlükle çıkmasını istiyor.” (Tevbe: 55)

Onların mal ve evlât sahibi olmaları bir ölçü değildir. Ölçü almak onlara değer vermek olur. Halbuki onlar böyle bir değere lâyık değildirler. Bütün bunlar İslâmiyet’ten mahrum oluşun pek acı bir neticesidir.

Diğer Âyet-i kerime’lerde şöyle buyuruluyor:

“Kendilerine verdiğimiz servet ve oğullar ile, onların iyiliklerine koştuğumuzu mu zannediyorlar? Hayır onlar işin farkında değiller.” (Müminûn: 55-56)

En Şerli İnsanlar:

Allah-u Teâlâ Münafikûn sûre-i şerif’inde münafıkları ve âkıbetlerini şu şekilde beşeriyete duyurmaktadır:

“Münafıklar sana geldikleri zaman: ‘Senin Allah’ın elçisi olduğuna şahitlik ederiz.’ derler. Allah, senin gerçekten O’nun elçisi olduğunu çok iyi bilir. Ve Allah, o münafıkların yalancı olduklarına da şahitlik ediyor.” (Münâfikûn: 1)

İşte günümüzdeki münafıklar da halkı soyabilmek için İslâm gibi görünüyorlar. Yoluyorlar, soyuyorlar. Sonra da kendi arzularına göre hareket ediyorlar.

“Yeminlerini kendilerine bir kalkan yaptılar. Allah’ın yoluna engel oldular.” (Münâfikûn: 2)

İslâm’ın ön safında görünürler, müslümanların ağızlarındaki lokmayı dahi alırlar. Arabasını, evini elinden alırlar. Sonuçta küfre hizmet ederler.

İşte münafıklar bu kadar aşağılıktırlar.

“Gerçekten onlar çok kötü bir şey yapıyorlar.” (Münâfikûn: 2)

Amma bunlar size söyleniyordu.

Çünkü onlar, imana girdiler, sonra kâfir oldular.” (Münâfikûn: 3)

Münafıkça hareketleri, kendilerinin imandan mahrum olduğunu açıkça ortaya koydu.

“Bunun üzerine Allah, onların kalplerini mühürledi de onlar anlamaz bir toplum oldular.” (Münâfikûn: 3)

O zamanki münafıklar da böyleydi, bugünkü münafıklar da böyledir.

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde:

“Kalpleri ne kadar da birbirine benzemiş!” buyuruyor. (Bakara: 118)

O bakımdan onların yaptıklarının aynısını bunlar da yapıyorlar.

Allah-u Teâlâ; münafıkların yalancı olduklarını, yeminlerini kalkan yapıp insanları Allah yolundan saptırdıklarını, yaptıklarının çok kötü olduğunu, önce iman edip sonra inkâr ettiklerini, bu yüzden de kalplerinin mühürlendiğini inananlara duyurmaktadır.

“Sen o münafıkları gördüğün zaman kalıpları hoşuna gider.” (Münâfikûn: 4)

Dıştan bakınca imreneceğin tutar.

“Söylerlerse dediklerine kulak verirsin.” (Münâfikûn: 4)

Sözlerinin akıcılığı ve edebî konuşmalarından dolayı güzel lâflar ederler. Konuşmaya başladıkları zaman orada bulunanların dinleyesi gelir.

“Sanki onlar direk olmuş keresteler gibidirler.” (Münâfikûn: 4)

“Haşebe” kalın kereste demektir. İmandan ve iz’andan, ilim ve irfandan mahrum oldukları için duvara dayandırılmış kütüklere benzetilmişlerdir.

Öyle ruhsuzdurlar ki, istifade edilmesi gereken sözler kulaklarına girmez.

Öyle cansız ve yüreksizdirler ki;

“Her gürültüyü, korkularından kendi aleyhlerine sanırlar.” (Münâfikûn: 4)

Lehlerinde söyleneni bile aleyhlerinde zannederek ürkerler. Sertçe bir öksürükten şüphelenirler. Çünkü içleri kurtlu haindirler. Hainler ise içyüzleri açığa çıkar endişesiyle korku ve kuşku içindedirler. Yalan söylemeye de alışkın oldukları için, lehlerinde söyleneni de yalan kabul ederek hep aleyhlerine mânâ çıkarırlar.

“Onlar düşmandırlar.” (Münâfikûn: 4)

Onlar her ne kadar müslüman görünseler de, hem İslâm’a hem de müminlere düşmandırlar. O bakımdan düşmanların en tehlikelisidirler.

“Onun için (kendilerine emniyet etme) onlardan sakın!” (Münâfikûn: 4)

Sizi aldatabilme ya da size zarar verebilme ihtimaline binaen her an dikkatli olun.

“Allah kahretsin onları!” (Münâfikûn: 4)

Onlar böyle bir bedduâya müstehaktırlar. Onlar cezalandırılmaktan aslâ kurtulmayacaklardır.

Sen onları dost edinirsen, sen de bu kahra uğrarsın.

“Hakk’tan nasıl çevriliyorlar?” (Münâfikûn: 4)

Delillerin açıklığına rağmen akılları nasıl sapıyor? Nurdan karanlığa nasıl da döndürülüyorlar?

Artık o kalplere ne hidayet ulaşır, ne de nur. Dolayısıyla ne yaptıklarını, kimin peşinde gittiklerini inceden inceye bilecek anlayış kabiliyetleri kalmamıştır.

O günden bugüne kadar münafıklar her devirde fitnelerini sürdürüyorlar. Çünkü herkes yapacağını yapacak ve karşılığını alacak.

İşte Allah-u Teâlâ’nın münafıklar hakkındaki beyanları budur. Âkıbetlerini siz de görün, âlem de görsün!

Son Nefesteki Azap ve Felâket:

Kâfirler ve münâfıklar Allah-u Teâlâ’ya ulaşmaktan nefret ederler. Halbuki Allah-u Teâlâ onlarla buluşmaktan daha çok nefret etmektedir.

Âyet-i kerime’de şöyle buyuruluyor:

“İnkâr edip Allah yolundan alıkoyanları ve sonra da kâfir olarak ölenleri Allah aslâ affetmeyecektir.” (Muhammed: 34)

Zira küfrün affı yoktur. Ancak dünyada iman etmekle affolunur.

“Melekleri görecekleri gün, işte o gün suçlulara hiçbir sevinç haberi yoktur ve: ‘(size sevinmek) yasaktır yasak!’ derler.” (Furkân: 22)

Allah-u Teâlâ onlara her türlü sevinçli haberi haram kılmıştır. Müjde ancak müminlerin hakkıdır.

Âyet-i kerime’de şöyle buyuruluyor:

“Nefislerine zulmederlerken meleklerin canlarını aldığı kimseler (ölümü görünce) teslim olurlar.

‘Biz hiçbir kötülük yapmıyorduk!’ derler.

Melekler de onlara: ‘Hayır! Allah sizin yaptıklarınızı elbette çok iyi bilendir.’ diye cevap verirler.” (Nahl: 28)

Onlar kendilerini iman şerefinden mahrum bırakarak, göz göre göre felâkete sürüklemişlerdir.

Onların canları cehenneme, öldükleri andan itibaren girecek, kabirlerinde cehennemin sıcak yeli kendilerini kuşatacak, kasıp kavuracaktır.

Melekler canlarını şiddetle ve zor kullanarak, vura vura çıkartmaya çalışacaklar:

“Fakat melekler onların yüzlerine ve sırtlarına vurarak canlarını alırken durumları nasıl olacak?” (Muhammed: 27)

O kâfir kimsenin bedeninden ruhu kabzolunurken onun gerçekte ne acılar çektiğini ve ne hasretler içinde gittiğini dışarıdakilerin müşahede etmesi mümkün değildir.

“Andolsun söküp çıkaranlara!” (Nâziat: 1)

Âyet-i kerime’sinde buyurulduğu üzere, ölüm meleği ve yardımcıları kâfirlerin ölümleri anında canlarını boğarcasına, son derece şiddetli ve çetin bir şekilde, parmak uçları ve tırnak altları gibi vücudun tâ derinliklerinden söke söke, çeke çeke alırlar. Sonra onlara cehennem kokusunu teneffüs ettirirler. Çok dalı ve budağı olan kızgın bir şişin yaş yünden çıkarıldığı gibi çıkarırlar.

Kâfirin ölüm zamanı geldiğinde melekler kendilerine azabı, cezayı, zincir ve halkaları, cehennemi ve kaynar suları, Rahman ve Rahim olan Allah-u Teâlâ’nın öfkesini müjdelerler.

“Bu zâlimler ölüm dalgaları içinde can çekişirken, melekler de ellerini uzatmış: ‘Haydi canlarınızı teslim edin! Allah’a karşı gerçek olmayanı söylemenizden ve Allah’ın âyetlerine karşı kibirlilik taslamanızdan ötürü, bu gün siz horlayıcı, alçaltıcı azapla cezalandırılacaksınız!’ derken bir görsen!” (En’âm: 93)

Kendi ruhlarını çıkarmaya güçleri olmadığı halde, meleklerin bu emirleri azaplarını, hasretlerini artırmak, onları tâciz etmek içindir.

Azap melekleri ise ruhlarının cesetlerinden çıkması için yüzlerine ve kıçlarına şiddetle vururlar.

“Melekler o kâfirlerin yüzlerine ve arkalarına vurarak ve ‘Haydi, yangın azabını tadın!’ diyerek canlarını alırken onları bir görsen!” (Enfâl: 50)

Âyet-i kerime’de:

“O anda onları bir görsen?” buyurulmasında büyük ibretler vardır.

Bu ayrılık anında, dünyadan kopmadan ve uzaklaşmadan dolayı öyle bir acı duyar, öyle bir ızdırap çeker ki, yanar da yanar. Bu yanmadan dolayı her türlü nurdan mahrum olarak önünde azaba, ardında lânet olarak o âleme sevkedilir. Yeniden dirilişinde de, mahşer yerinde haşroluşunda da bu minval üzere acılar sürer gider.

“İşte bu, ellerinizin yapıp öne sürdüğü işler yüzündendir. Yoksa Allah kullara zulmetmez.” (Enfâl: 51)

Kabir Hayatındaki Azap ve Felâket:

Kâfir ve münafık bir kimse dünyadan ayrılıp ahirete yöneldiği zaman gökten siyah yüzlü melekler gelirler. Yanlarında getirdikleri can yakıcı elbise ile o kişinin etrafında göz alabildiğine bir topluluk halinde otururlar. Ölüm meleği de başucunda oturur.

“Ey kötü ve pis rûh! Allah’ın gazabına doğru bedenden çık.” der.

Ölüm meleği ıslanmış yünden kızgın şişin çıkarıldığı gibi ruhu bedeninden çıkarır alır. Ölüm meleği canı alır almaz, melekler onun elinde göz açıp kapanacak kadar bırakmaz, getirdikleri cehennemî elbiseye sararlar.

Ondan yeryüzündeki cîfe kokularının en kokmuşu gibi bir koku çıkar. Onu alıp yükselirler. Karşılaştıkları melek toplulukları:

“Bu kötü ruh da kimin?” diye sorarlar. Refakatçı melekler, dünyada iken isimlendirilmekte olduğu isimlerin en çirkini ile:

“Falan oğlu falandır.” der. Dünya semâsına geldiklerinde, melekler semânın bu ruha açılmasını isterler, fakat açılmaz.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu kısımda;

“Âyetlerimizi yalanlayan ve onlara imân etmeyi kibirlerine yediremeyenlere göğün kapıları açılmaz, deve iğnenin deliğinden geçmedikçe de cennete giremezler.

Suçluları işte biz böyle cezalandırırız.” (A’râf: 40)

Âyet-i kerime’sini okumuştur

Bu, bir devenin iğne deliğinden geçmesinin imkânsız olduğu gibi kâfirlerin de cennete girmelerinin imkânsız olduğunu ifade eden açık bir temsildir. Ve amellerinin kabul olunmayışından kinayedir.

Onların ruhları o ulvî makamlara yükselmez.

Allah-u Teâlâ:

“Bunların amel kitabını yedi kat yerin en alt tabakasındaki mühürlü divana yazın.” buyurur.

Sonra bu kötü ruh atılır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz daha sonra şu Âyet-i kerime’yi okumuştur:

“Allah’a ortak koşan kimse, gökten düşüp de kuşların kaptığı veya rüzgârın bir uçuruma attığı şeye benzer.” (Hacc: 31)

İman; ulviyette semâ gibidir, imandan çıkan kimse semâdan düşüp de kuşların pençesi altında parçalanan ve cesedi lime lime edilen, yırtıcı kuşların kursaklarına lokma lokma giren bir kimse gibi olur.

Neticede ruh kabirdeki cesedine döner. Kabir onu şu sözlerle karşılar.

“Yazıklar olsun sana! Üzerimde gezenlerin bana en çirkini sendin. Seni şimdi teslim aldım.”

O sırada Münker ve Nekir adlı melekler gelir. Arada hiçbir engel yoktur. Onu oturturlar. Müthiş bir korku ve feryat ile oturur.

“Rabb’in kim?” diye sorarlar. “Bilmiyorum!” der. “Dinin ne?” derler. “Bilmiyorum!” der. “Size peygamber olarak gönderilen Muhammed Aleyhisselâm hakkında ne dersin?” diye sorarlar. “Onun hakkında bir şey bilmiyorum. Halk onun için peygamberdir derlerdi.” diye cevap verir. Melekler: “Senin dünyada böyle dediğini, burada da böyle diyeceğini biliyorduk.” derler.

Bu arada çirkin yüzlü, kötü elbiseli, pis kokulu birisi gelir. “Seni Allah’ın gazabı ile müjdelerim.” der. O da: “Sen kimsin?” diye sorar. “Ben senin çirkin amelinim.” diye karşılık verir.

Sonra ona kör, sağır ve dilsiz bir melek musallat edilir. Elinde bütün insanların ve cinlerin kaldıramayacağı ağırlıkta demirden bir topuz vardır. Bu topuzla bir dağa vurulsa, dağ un ufak olurdu. Onunla öyle bir vuruş vurur ki, insan ve cinler hariç her canlı varlık onun bağırışını duyar.

Daha sonra onun için cehenneme bir kapı açılır ve ateşten bir yatak hazırlanır. Cehennemin kavurucu harareti kabre dolar. Kabir ona daralır da daralır, kaburga kemiklerini sıkar da sıkar.

Böylece Allah-u Teâlâ’nın huzurunda muhakeme olunmak üzere kabirden kalkacağı güne kadar bu azap devam eder.

Kâfirler öldükten sonra dirilmeye inanmadıkları için, kabirlerde yatan akrabaları ve dostları ile birleşip buluşmaktan ümitlerini kesmişlerdir. Ahireti hesaplarından çıkardıkları için, hep mutsuzluk içindedirler, ölülerinin tekrar yeni bir hayata erdirileceklerine kani değildirler.

Hesap korkusu olmayınca da iblis gibi fırsat buldukça her fenalığı yaparlar, kendilerine yardaklık edenleri de ümitsizliğe düşürerek cehenneme sürüklerler.

Mahşerdeki Azap ve Felâket:

Kıyamet günü Sur’un sesi yükselir yükselmez, ruhların hazırlanan bedenlere girmesiyle ikinci hayata kalkış başlar, her insan beraberinde bir sürücü bir de şahit bulunduğu halde mahşer alanına getirilir.

Mahşer inananlar için ne kadar rahat, güzel ve kısa geçecese, inkârcılar için de o kadar kadar elemli ve ıstıraplı olacaktır.

Onların hesaba çekilecekleri durak yeri gayet dehşetli bir yerdir.

Dünyada iken cehalet karanlıkları, dalâlet girdapları içinde kalan kâfir, müşrik, münâfık, fâsık, fâcir ve zâlim kimseler; hasret ve pişmanlıklar, teessür ve teessüfler içinde feryat ederler.

Kendilerine verilen fırsatları kaçırmanın üzüntüsü ile yanar kavrulurlar. Kaçış yolları yok, kendilerine yardımcı olabilecek kimse yok, mazeret öne sürüp kurtulabilme ümitleri yok... Başlarının derdini düşünmekten başka çareleri de yok.

Hadis-i şerif’te şöyle buyuruluyor:

“Kıyamet gününde güneş mahlûkata yaklaşacak, hatta onlara bir mil miktarı yakın olacaktır.” (Müslim: 2863)

Ahiret güneşinin bu kadar yaklaştırılması, hararetinin eritecek derecede olması, o günün şiddet ve dehşeti karşısında; insanlar kan ter içinde hararetten kavrulurlar, izdihamdan birbirini iter, birbirini çiğnerler, sıkışıklıktan deniz dalgaları gibi dalgalanırlar. Sıkıntıları son haddini bulur.

Diğer Hadis-i şerif’te ise şöyle buyuruluyor:

“İnsanlar amelleri miktarı tere batacak. Kimisi topuklarına kadar, kimisi dizlerine kadar, bazıları köprücük kemiklerine kadar batacak, bazılarına da ter tamamen gem vuracaktır.” (Müslim: 2863)

Böylece bir kısmına çok şiddetli, bir kısmına daha hafif sıkıntı verir. Bu sıkıntılara bir de Allah-u Teâlâ’nın huzuruna çıkmanın verdiği mahcubiyet eklenir. Dünyada kaçırdıkları fırsatları düşündükçe kahrolurlar.

Hiç kimse itirazda bulunamazlar. Beğenmeme, beğenip azımsama, kaçamaklı yollara başvurma, aldatmaya çalışma gibi haller çok gerilerde kalmıştır.

Kalpler parça parça olduğu halde, kimse ile konuşmadan, yemeden, içmeden, hesapların görülmesini, haklarında verilecek hükmü beklerler. Şaşkınlık ve perişanlık içinde ayakta dururlar. Herkes ameline göre belli bir grupta yerini alır. Bu geniş sahada kimse gözden uzak bulunmaz. Günahkâr ve isyankârların bütün bu meşakkatları henüz hesap görülmeden ve azaba uğramadan olacaktır.

Âyet-i kerime’de şöyle buyuruluyor:

“O gün bir takım yüzler vardır, üzerini toz kaplamış, karanlıklar örtmüştür.” (Abese: 40-41)

Yüzlerde böyle toz ile karanın bir araya gelmesi, korku ve zilletin en ürkütücü bir şekilde ortaya çıkışıdır.

Bu küfrün cezası da hiç şüphesiz ki çok ağır olacak. Kalplerinin karanlığı yüzlerine vuracak, simâları simsiyah ve iğrenç bir hale bürünecek.

Âyet-i kerime’de şöyle buyuruluyor:

“Kıyamet gününde, Allah hakkında yalan söyleyenlerin yüzlerini simsiyah kesilmiş görürsün.

Büyüklük taslayanlar için cehennemde barınacak yer yok mudur?” (Zümer: 60)

O günün dehşeti karşısında kendilerini kurtarabilmek için yalan söylemeye ve yalan yere yemin etmeye cüret edeceklerdir.

Tarife sığmayacak kadar korkunç manzaralar karşısında dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Amel Defterlerinin Değılımındaki Azap ve Felâket:

Amel defterini soldan veya arkadan alanlara “Ashâb-ı şimâl” denilir.

Çetin bir hesap görecek ve cehenneme gidecek olanlar bunlardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Kitabı sol eline verilmiş olanlara gelince, o da der ki: Kitabım keşke bana verilmeseydi!” (Hâkka: 25)

Defterinin sol ele verilmesi, nereye gideceğine ve nasıl bir cezaya çarptırılacağına işarettir. Bunu görünce açıkca rezil olmuş, artık cezadan kurtulamayacağı açıkca belli olmuş, durumu herkes tarafından öğrenilmiş, pişmanlığı da son haddini bulmuştur.

O sıkıntının verdiği temenni ile:

“Hesabımın ne olduğunu bilmeseydim!” diyor. (Hâkka: 26)

Orada göreceği azaba göre, ölüm acısı çok çok hafif olduğundan, ölüp de bir daha dirilmeyi istiyor:

“Ah! Keşke bu iş son bulmuş olsaydı!” (Hâkka: 27)

Halbuki dünyada iken ölümden daha çok hiçbir şeyden nefret etmezlerdi.

Sözlerine devam ediyor:

“Malım bana hiçbir fayda vermedi. Saltanatım benden ayrılıp gitti.” (Hâkka: 28-29)

Ömür sermayesini mal toplama, mülk edinme yolunda harcamıştı. Sahip olduğu makam ve mevki ile gururlanıyor ve bundan büyük bir haz duyuyordu. Şimdi ise ne mal-mülk kaldı, ne de makam-mevki kaldı. Sadece hesabını yanlış tutmanın cezası kaldı.

“Amel defteri kendisine arkasından verilen kimse ‘Mahvoldum!’ diye bağırır.” (İnşikak: 10-11)

Hem de nasıl bir mahvoluş! Önü belli sonu belli. Kaçış imkânı, kurtuluş çaresi yok.

Ameller tartılırken
Mizan Başındaki Azap ve Felâket:

Kötülerin hesaba çekilmeleri çok zor olacaktır.

Nitekim bir Âyet-i kerime’de:

“Hesabın en kötüsü onlar içindir.” buyuruluyor. (Rad: 18)

İyiliklerinin bulunmaması, sevaplarının olmaması, inkar etmesi veya günahlarının sevaplarından çok olması neticesinde, bu gibi kimselerin de tartıları hafif gelir.

Âyet-i kerime’de şöyle buyuruluyor:

“Tartıları hafif gelenler, âyetlerimize yaptıkları haksızlıktan ötürü (Âyetlerimizi inkar ederek zulmettikleri için) kendilerine çok yazık etmiş kimselerdir.” (A’raf: 9)

Ulvi hayata yönelmeyip sufli bir hayat süren, davete kulak asmayan, emir-yasak dinlemeyen kimselerin yaptığı yanına kâr kalmayacak, herkes amelinin cezasını görecek ve hak yerini bulacaktır.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Tartıları hafif gelenler ise, onların anası (varacakları yer) Hâviye’dir.” (Kâria: 8-9)

Cennet nasıl ki salih amelleri ağır gelenlerin ana yurdu ve ana kucağı ise, cehennem de kötülükleri ağır gelenlerin ana kucağı mesabesindedir.

Bir çocuk anasının kucağına sığınıp korunduğu gibi, suçlular için de ahirette cehennemden başka bir kucak olmayacaktır. Anne çocuğuna kucak açtığı gibi, cehennem de onlara kucak açar.

Tepetakla, kafa üstü cehennem uçurumuna düşüp yuvarlanırlar. Sığınıp barınacakları en şefkatli anası Hâviye’den ibarettir.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Hâviye’nin ne olduğunu sen bilir misin? O kızgın bir ateştir!” (Kâria: 10-11)

Ateş zaten kızgın demek olduğu halde “Nâr” denildikten sonra Allah-u Teâlâ’nın bir de kızgın mânâsına gelen “Hâviye” kelimesi ile tavsif etmesi, “Hâviye”nin çok şiddetli olduğuna o hararetin cehennemin diğer tabakalarında bulunmaz bir derecede yakıcı olduğuna işaret etmektedir.

Yüzleri dağlayan, ciltleri kavuran kızgınlıkta öyle bir ateş ki, bilinen sıcaklık sınırını aşmıştır. Diğer ateşler onun yanında pek hafif kalır.

•

Küfür üzere ölen inkarcılar için, müşrikler için, iyilik ve kötülüklerinin tartılması diye bir fasıl olmayacaktır. Çünkü onların durumları ve gidecekleri yer bellidir.

Âyet-i kerime’de şöyle buyuruluyor:

“İşte onlar Rabblerinin âyetlerini ve O’nun huzuruna çıkmayı inkar eden kimselerdir. Bu yüzden bütün yaptıkları boşa gitmiştir.” (Kehf: 105)

İmandan nasipleri olmadığı için cezaları ancak cehennemdir. İmansızlıkları bütün iyilikleri mahvetmiştir. Ahirete yönelik bir niyet taşımadıkları için yaptıkları iyiliklerin, icadların, bilimlerin ve dünyada iken öğündükleri başka şeylerin kendilerine hiç bir faydası olmayacak, karşılığı da olmayacaktır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Artık onlar için kıyamet günü hiç bir terazi tutmayız, onlara değer vermeyiz.” buyuruyor. (Kehf: 105)

Çünkü mizan, iyilikleri ve kötülükleri olanlar için kurulur ki, sevap ve günahların miktarı bilinsin. Amel sahiplerinin de bir diyeceği kalmasın. Sevabı olmayanlar için mizana ihtiyaç yoktur. Onların terazileri hayırdan yoksundur.

•

Başkalarını dalâlete, küfür ve isyana sevketmiş olan her isyankâr topluluğun kötülükte önder olanlarını, sapıtmış ve saptırıcı liderlerini ve ileri gelenlerini Allah-u Teâlâ çıkarıp ayıracak, suçu en büyük olanlardan başlanacaktır.

“Sonra her gruptan Rahman’a karşı isyanda en ileri gidenleri ayıracağız.” buyuruyor. (Meryem: 69)

Onların mahkemesi daha şiddetli görüldüğü gibi, azapları da kat kat olacaktır.

Sırat Köprüsünde Yaşanılan
Azap ve Felâket:

İstikametten ayrılanların ise, günahları sebebiyle yükleri ağırlaşır. Azabı haketmiş olan müminler ve kâfirler sırattan geçemezler.

İnsanlar için gayet geniş ve kısa olan sırat, âsilere kıldan ince kılıçtan keskin olur. Daha ilk adımda ayakları kayarak kitle kitle cehenneme düşerler.

Cehennem alevi ve kıvılcımları sırat üzerine kadar çıkar. Zebâniler kâfirlerin çenelerine kancalar takıp cehenneme atarlar.

Âyet-i kerime’de şöyle buyuruluyor:

“Sonra takvaya erenleri kurtarırız, zâlimleri de orada diz çökmüş olarak bırakırız.” (Meryem: 72)

Cezaları biten müminler daha sonra cehennemden çıkacaklardır.

Bir Hadis-i şerif’te şöyle buyuruluyor:

“Yüz çevreleri müstesna olmak üzere cehennemde cayır cayır yanan bir topluluk oradan çıkarılacak, cennete konacaklardır.” (Müslim: 319)

Cehennemdeki Azap ve Felâket:

İmanları ve iyi amelleri ile sevap kazanıp mükâfatı hak edenlere cennetin yolu açıldığı gibi, inkârları ve yaptıkları kötülüklerle günaha girip ceza görecek olanlara da cehennemin kapıları açılacaktır.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Allah’ın düşmanları o gün toplanır cehenneme sürülürler. Hepsi bir aradadırlar.” (Fussilet: 19)

Sayıları tamamlanıp bir araya geldikleri zaman topluca cehenneme itileceklerdir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Suçluları suya götürür gibi cehenneme süreriz.” buyuruyor. (Meryem: 86)

Ateşin önlerinde yanmakta olduğunu ve içine muhakkak düşeceklerini gördüklerinde, artık kaçıp kurtulacakları bir yer bulunmaz.

Cennet hizmetçileri cennetlikleri bekledikleri gibi, cehennem bekçileri de cehennemlikleri beklerler.

Cehennemlikler sevkolunup ateşe atılmak üzere hazırlandıklarında gayet hakir ve perişan bir halde, alabildiğine küçülmüş olarak, gizlice ateşe doğru bakarlar.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurur:

“Aşağılıktan başları öne eğilmiş, göz ucuyla etrafa gizli gizli bakışırlarken sunulduklarını görürsün.” (Şûrâ: 45)

Onların korktukları ve zihinlerinde tasarladıklarından çok daha büyüğü hiç şüphesiz ki başlarına gelecektir.

•

İşte kâfirler ve münâfıklar için en acı gün gelmiş çatmış bulunuyor:

“İnkâr edenler bölük bölük cehenneme sürülürler.” (Zümer: 71)

Herkes kendi şerrine, günahına ve sapıklığına uygun bir sıra içinde bulunur. Bunların durumları eşkiyanın zindana sevkedilmesine benzer.

Cehennem kapıları daha önce kapalı olup, bunlar geldiklerinde ardına kadar önlerinde hemen açılır.

Nitekim Âyet-i kerime’de:

“Oraya vardıklarında cehennem kapıları açılır.” buyuruluyor. (Zümer: 71)

Cehennemin her kapısında son derece sert tabiatlı, güçlü kuvvetli ve sayılamayacak kadar çok miktarda merhametsiz zebaniler bulunur.

Bütün ümitlerini silip atacak bir şekilde kendilerine şöyle söylenir:

“Ebedî olarak içinde kalmak üzere girin cehennemin kapılarından! O kendini beğenmişlerin yerleşip kalacakları yer ne kötüdür!” (Zümer: 72)

Zebaniler onları perçemlerinden ve ayaklarından sımsıkı bağlayıp, hakaret ve tehditlerle, dağları bir anda toz edebilecek güçteki darbelerle ateşe sürerler. Onlar o gün cehennem ateşine şiddetle ve zorla atılırlar. Zebaniler ateşe girinceye kadar enselerine vururlar.

Cehennem kâfirleri son derece bir öfke ile ve uğultulu sesler çıkararak karşılar:

“Oraya atıldıklarında, onun kaynarken çıkardığı korkunç uğultusunu işitirler.” (Mülk: 7)

Çünkü kafirlere son derece kızmakta ve nefret etmektedir. Şiddetli öfkesinden ötürü çatlayacak dereceye gelir:

Taraf-ı ilâhîden zebanilere emrolunur:

“Tutun onu! Hemen bağlayın! Sonra atın onu cehenneme! Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 30-32)

Allah-u Teâlâ: “Tutun onu!” buyurduğu zaman yetmişbin melek birden onun üzerine yüklenir, her biri boynuna zinciri geçirmek için çalışır.

•

Allah-u Teâlâ cehennemliklere şiddetli azaplar tattırmak için cüsselerini enine ve boyuna büyütür.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Kâfirin cehennemdeki azı dişi Uhud dağı kadardır. Derisinin kalınlığı ise üç gecelik yol mesafesidir.” (Müslim: 2851)

•

Cehennem; dünya hayatında ömrünü inkârlarla, isyanlarla, günahlar ve sapıklıklarla geçirenler için hazırlanmış korkunç bir azap yeridir.

Cehennem üstüste yedi tabaka halindedir, her birinin ayrı ayrı kapısı vardır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“O cehennemin yedi kapısı vardır. Her bir kapıya onlardan bir kısmı taksim olunmuştur.” buyuruyor. (Hicr: 44)

Cehennemlikler küfür ve isyanlarına, işledikleri suça göre sınıf ve derecelere ayrılırlar. Ayrıca sapıklığın da sınıf ve derecesi farklı farklıdır. Âsiler layık oldukları dereceye göre kendilerine âit olan kapılardan girerler ve orada yerleşirler.

Cehennemin yedi kapısı olduğunu beyan eden Âyet-i kerime’de işaret buyurulduğu üzere cehennemin yedi tabakası olduğu anlaşılmaktadır. Bu tabakalar üstüste olup, üstten aşağıya doğru inildikçe ateşin şiddeti de artar.

•

Cehennemin vüs’atini ve dehşetini gözler önüne sermek için bir temsil ve tahayyül suretiyle Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“O gün cehenneme: ‘Doldun mu?’ deriz. O da: ‘Daha yok mu?’ der.” (Kaf: 30)

Allah-u Teâlâ cehennemin dolup dolmadığını bildiği halde cehenneme sual sorması, dünyadaki vaadini tahakkuk ettirmektir.

Uçsuz bucaksız derinlikte olan cehennemde hiçbir beşerin hayal bile edemeyeceği her türlü azaplar mevcuttur.

•

“Kaynar su” mânâsına gelen “Hamîm” kelimesi Kur’an-ı kerim’de on iki Âyet-i kerime’de geçmekte olup, cehennemdeki azap çeşitlerinden birisidir. Cehennem sakinlerine içirileceği ve başlarından aşağı döküleceği belirtilmektedir.

Âyet-i kerime’de şöyle buyuruluyor:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır.

Kesin gerçek budur işte!” (Vâkıa: 92-93-94-95)

Onlar cehenneme ilk geldiklerinde, kendilerine çekilecek ziyafet, karınları eritecek olan kaynar sudur.

Bunlar Allah’ın kitabı ile alay eden, dinlerini oyun ve eğlenceye alan sapıklardır. Azap boyunduruğu altında tutulmuşlar, hak ettikleri cezâlarına kavuşmuşlardır. Karınlarında gurultu edecek ve bağırsaklarını parçalayacak kaynar sudan şaraplar, cezâlarının sadece bir bölümüdür.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

Allah-u Teâlâ zebânilere emreder:

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhân: 47-48)

Ve onları tahkir ederek şöyle buyurur:

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhân: 49)

Çünkü onlar dünyada iken kendilerinin çok büyük kimseler olduklarını, elde ettikleri mal ve mevkiye güvenerek halkın en şereflileri olduklarını zannediyorlardı. O derece refaha boğulmuşlardı ki; âhireti, muhasebeyi, cezayı hiç hesaba katmıyorlardı.

Şimdi ise o şüphe ettikleri şey gerçek oldu, tekzip ettikleri hakikat ayan-beyan karşılarına çıktı.

•

Cehennem sakinleri ateş deryası içinde boğulurlar. Yedikleri ateş, içtikleri ateş, giydikleri ateş, yatacak yerleri ateştir. Ateş orada ıstırap kaynağı olarak her yerdedir.

Âyet-i kerime’de:

“İnkâr edenlere cehennem ateşi vardır.” buyuruluyor. (Fâtır: 36)

Vücutlarına ateşten çiviler batırılır, ateşten makaslarla dudakları kesilir. Ölmemelerine rağmen, zebaniler onları ateşten tabutlara koyarlar.

Ne kötü bir yer, ne kötü bir âkıbet!..

Cehennem ateşi bizim bildiğimiz dünya ateşi gibi değildir. Dünyada en şiddetli azap bu ateşin azabı olduğu için cehennem ateşi onunla tarif olunmuştur.

Cehennem ateşi dünya ateşinden yetmiş misli daha yoğundur.

Bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Yaktığınız bu ateş var ya, cehennem ateşinin yetmiş parçasından bir parçadır.” (Buhârî)

Cehennem ateşi dünya ateşinden yetmiş misli daha yoğundur. Bu kızgın ve koyu ateş hiçbir ışığı göstermez. Cehennemin en üst tabakasında azab çekenler bile dünyadaki ateş gibi ateş bulsalar, çektikleri ıstıraptan kurtulmak için bu ateşe gönüllü olarak katlanırlar, rahatlamak için oraya hücum ederlerdi.

Cehennem ateşi derileri, etleri ve kemikleri hep yiyip tükettikçe, kendilerine yeni başka bir deri ve kemik verilir, cehennem alevi daha da alevlenir.

Allah-u Teâlâ cehennemin bazı vasıflarını beyan etmek üzere Âyet-i kerime’lerinde şöyle buyurmaktadır:

“O ateş öyle kıvılcımlar atar ki, her biri bir saray gibidir. Sanki o kıvılcımlar sarı sarı develer gibidir.” (Mürselât: 32-33)

Allah-u Teâlâ cehennemin kıvılcımlarını büyüklükte muhteşem saraylara, çokluk ve çabuklukta ise sarı develere benzetmektedir. Kıvılcımları ulu saraylar gibi olursa, o alevli ateşin durumu kim bilir nasıl olur?

•

Allah-u Teâlâ azaba müstehak olanları tahkir etmek için cehennemin üç kola ayrılmış bunaltıcı dumanına gölge ismini vermiştir.

Âyet-i kerime’lerinde buyurur ki:

“Üç kola ayrılmış olan, fakat ne gölgelendiren ne de alevlerden koruyan bir gölgeye gidin!” (Mürselât: 30-31)

Alevler yükselip de üstünden dumanlar çıktığında onun şiddet ve kuvveti üç kola ayrılır. Bu dumanın gölgesi ne gerçek gölgeliktir, ne de kişiyi alevin kucağından korur. Bu cehennemî bir gölgedir, kızgın ve bunaltıcı bir gölgedir. Nefesleri keser, insanı ateşle dağlar. Alevli ateş bu gölgeden çok daha hayırlıdır.

•

Allah-u Teâlâ cehennemliklere şiddetli azaplar tattırmak için vücutlarını enine ve boyuna büyüttüğü gibi, sonsuz olarak azap tatmaları için etlerini ve derilerini yenisi ile değiştirecektir.

Âyet-i kerime’sinde şöyle buyuruyor:

“Âyetlerimizi inkâr edip kâfir olanları yakında bir ateşe sokacağız. Derileri piştikçe azabı duysunlar diye kendilerine yeni deriler vereceğiz.” (Nisâ: 56)

Deri bedenin en hassas kısmı ve ateşten en çok etkilenen bölümüdür. Derinin devamlı yanması sebebiyle zamanla fazla bir acı hissedilmez olur. Allah-u Teâlâ’nın yanan deriyi piştikçe değiştirmesiyle azaba duyarlılığı devam eder. Böylece azap devamlı yenilenir. Cismi etkileyen acının, ruhu da etkileyeceği şüphesizdir.

Bu Âyet-i kerime haşr-ı cismaniye de işaret eder.

•

Cehennemde son derece sert tabiatlı, güçlü-kuvvetli ve sayılamayacak miktarda merhametsiz zebâniler bulunur, azaplara nezaret ederler.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Biz de zebânileri çağıracağız!” buyuruyor. (Alâk: 18)

Allah-u Teâlâ onlara ne emrederse ona koşarlar, bir göz kırpması kadar bile emr-i ilâhiden geri durmazlar. Hiçbir emri sonraya bırakmazlar, hemen ifaya çalışırlar.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Onun başında pek haşin, pek şiddetli, Allah’ın kendilerine verdiği emirlere baş kaldırmayan, emredildikleri şeyi yapan melekler vardır.” (Tahrîm: 6)

Haşin tabiatları azabın tabiatına uygundur. Bu haşin tabiatları sebebiyle, o şiddetli ateşin içinde azap yapmakla vazifelendirilmişlerdir. İşkence işlerini onlar tanzim etmektedirler.

Zebânilerin yapıları son derece ürkütücü bir görünümde, şiddet ve kesafettedir. Gözleri yıldırım gibi, dişleri demir gibidir, ağızlarından ateş yalınları çıkar.

Bunların başkanları da “Mâlik”dir ve “Cehennem muhafızı” olarak anılmaktadır.

•

Cehennemliklere âit, onları dövmek için zebânilerin ellerinde özel kamçılar da azap çeşitlerinden birisidir.

Âyet-i kerime’de:

“Bir de onlar için demirden kamçılar vardır.” buyuruluyor. (Hacc: 21)

Cehennemden kaçıp kurtulmak istedikleri zaman, zebâniler üzerlerine musallat olurlar, ellerindeki kamçılarla topuzlarla vura vura tekrar iâde ederler.

İnsanı sıkacak, üzecek, bunaltacak ne varsa hepsi orada vardır.

Ateş dalgaları, iğrenç kokular, yürekleri parçalayan acı çığlıklar, vahşi hayvanlar arasında; katran gömlekler içinde; demir topuzların, kırbaçların, halka ve zincirlerin tazyiki altında kıvranıp dururlar.

Vücutlarına ateşten çiviler batırılır, ateşten makaslarla dudakları kesilir. Ölmemelerine rağmen, zebaniler onları ateşten tabutlara koyarlar.

Bir Âyet-i kerime’de de şöyle buyuruluyor:

“Bunlara benzer daha çeşit çeşit acılar da vardır.” (Sâd: 58)

Azapların her türlüsünü çekmek zorunda kalırlar.

•

Cehennemlikler her bakımdan hor ve hakir kılınırlar. Gömlekleri var katrandan, yüzlerinde perde var ateşten.

Âyet-i kerime’de:

“Gömlekleri katrandandır, yüzlerini ateş kaplar.” buyuruluyor. (İbrahim: 50)

Bilindiği gibi katran simsiyah, çirkin ve pis kokulu bir maddedir, çok çabuk tutuşur. Ciltleri katrana bulanır ki, vücutlarını yakacak olan ateş çabuk tutuşsun. Ayrıca derileri kararıp pis koksun.

•

Cehennemde, dalları her tarafa uzanıp yayılan zakkum ağaçları vardır. Cehennemin dibinde yetişir ve ateşten beslenir. Cehennemlikler, karınları doluncaya kadar ondan yemek zorunda bırakılacaklardır.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Zakkum ağacı cehennemin dibinde çıkan bir ağaçtır. Meyveleri şeytanların başları gibidir.” (Saffât: 64-65)

Bu ateşten ağaçlar onları beslemek için değil, azap vermek ve azaplarını artırmak için yetişir ve çoğalırlar.

Cehennemlikler takatlerinin de üstünde bir açlığa mübtelâ olup, başka yiyecek bulamayınca; ister istemez, bu ağaçtan bir şeyler yiyip açlıklarını gidermeye çalışırlar. Fakat açlığa hiç faydası olmaz, çünkü çok yerlerse, o nisbette açlık hissederler.

“Cehennemlikler ondan yerler ve karınlarını onunla doyururlar.” (Saffat: 66)

Zehir gibi zakkumu yiyince bu sefer hararetleri dayanılmaz bir dereceye ulaşır. Suya ihtiyaç hissedince, zebâniler onları gayet sıcak suyun bulunduğu yere götürürler.

Hararetleri nisbetinde ondan içerler ve yedikleri zakkumla karıştırırlar. Daha sonra bütün içtiklerini kusarlar.

•

Cehennem sakinlerine, azabın hararetinden ciğerleri yandıkça; kendilerine kaynar suyun yanında, kan ve irin içirilir. Daha sonra bütün içtiklerini kusarlar.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Orada ne bir serinlik, ne de içilecek bir şey tatmazlar.” (Nebe: 24)

Gönüllerini ferahlatacak, içlerini serinletecek bir şey bulamayacakları gibi, beslenecekleri rahat bir içecek de bulamayacaklar.

O mülevves suları yutmaya kalkışacak, fakat kokusundan ve pisliğinden dolayı tiksinecek, zorla ve zorlamayla içecekler.

•

Cehennem azaplarından birisi de ölüm azabıdır.

Âyet-i kerime’de:

“Ölüm her yandan geldiği halde ölemez.” buyuruluyor. (İbrahim: 17)

Ölüm sebepleri her taraftan kendisini kuşatır. Kıl ucuna varıncaya kadar bütün bedeni ve organları acı duyar, fakat ölemez. Çünkü azabını çekecek ve tamamlayacaktır. Ölüp de hiçbir zaman o azaplardan kurtulamayacaktır.

•

Cennetlikler cennette nasıl ki ebedileşirlerse, cehennemliklerden küfür ve nifak üzere ölen azgınların cezası da öylece sonsuza kadar uzanıp gidecektir.

Âyet-i kerime’de:

“Onlar orada sonsuz çağlar boyunca kalacaklardır.” buyuruluyor. (Nebe: 23)

Ahiretin asırları sonsuzdur, her asır geçtikçe başka bir asır gelir. Bu asırlar ne sona erer, ne de biter.

Ne istirahat ne de mola verilir, azaplar bir an olsun hafifletilmez.

Hiç ara verilmeden devam edecek azaplar karşısında kurtuluşa ermeyi istemeye mecalleri kalmayacaktır.

Müminlerin fâsık olanları ise her ne kadar cehenneme gireceklerse de, günahları miktarı cezalarını çektikten sonra imanları sebebiyle cehennemden çıkıp cennete gireceklerdir.

•

Cehennemlikler için en acı şey cennet saadetinden ve Allah-u Teâlâ’yı görmekten mahrum kalmaktır.

Âyet-i kerime’de:

“Hayır! Muhakkak ki onlar o gün Rabb’lerini görmekten mahrum kalacaklardır.” buyuruluyor. (Mutaffifîn: 15)

Dünyada marifetullahtan mahrum kaldıkları gibi ahirette de Cemalullah’tan mahrum olmakla da kalmazlar cehennem azabı ile cezalandırılırlar.

•

Cehennemlikler birbirini kovalayan, akla hayale gelmeyen öyle azaplar çekmektedirler ki, onlardan kurtulmak için alevlere sığınıp sarılırlar.

Âyet-i kerime’de:

“Bunun arkasından da daha çetin bir azap vardır.” buyuruluyor. (İbrahim: 17)

Cehennemde sayılamayacak kadar ateşten dağlar, vâdiler, nehirler, hendekler, kuyular, zindanlar, fırınlar vardır. Her birinin azabı diğerlerinden çok daha katmerlidir.

İnsana ateşten daha fazla azab verecek olan hayvanlar da vardır. Cehennemliklerin üzerlerine kışkırtılarak salınırlar. Katır büyüklüğündeki yengeçler, deve gibi büyük yılanlar ve akrepler onlara hiçbir zaman rahat vermezler. Göz kapaklarını, dudaklarını, vücutlarının en hassas yerlerini ısırıp kemirerek uğuldaşırlar. Zehirleri çok şiddetli ıstırap verir.

Cehennem ehli ayrıca çok şiddetli soğuklarla da azab olunurlar.

Ne istirahat ne de mola verilir, azaplar bir an olsun hafifletilmez. Nice yorucu şeyleri yapmaya mecbur edildikleri, nice azap zincirleri taşıdıkları, cehennemin yüksek ve alçak yerlerine çıkıp indikleri için yorulurlar, takattan kesilmiş bir hale gelirler.

Azab şekilleri rastgele tekrarlanıp durmaz. Çarptırılan ceza ve azabın şiddeti, herkesin isyan ve günahlarının derecesi nisbetindedir. Hiçbirinin azabı diğerinin aynı değildir. Herkes yaptığının cezasını ceker. Hazret-i Allah hiç kimseye zerre kadar bile zulmetmez.

Allah-u Teâlâ böyle şiddetli cezaları ancak nankör kâfirlere verir. Bunlar küfrün ve zulmün cezasıdır.

•

İblis, şeytanların babası olup, onların ilk aslıdır. İsyan etmeden önce uzun müddet ibadette bulunmuştu. Meleklerin Âdem Aleyhisselâm’a secde etmeleri ile o da mükellef tutulunca, Allah-u Teâlâ’nın bu ilâhî emrini mânâsız bularak itiraz etmiş, ilâhî rahmetten ebediyyen tardolunmuştu.

Âdem Aleyhisselâm’a secde etmekten kaçındığı günden beri ona ve soyuna düşmanlık yapmış, insanları Allah yolundan ve ibadetten alıkoymak için ordusu ile birlikte çalışmıştı.

Nihayet elinden ruhsat alınır, A’râf sûre-i şerif’inin 14. ve 15. Âyet-i kerime’lerinde beyan buyurulduğu üzere, insanların tekrar diriltilecekleri güne kadar kendisine verilen müddet dolar ve hepsi de yüzüstü kapaklanarak cehenneme itilirler, birbiri ardınca üstüste atılarak cehennemin derinliklerine yuvarlanmaya devam ederler.

Cennetlikler cennete, cehennemlikler cehenneme yerleştikten sonra; cehennemlikler şeytanı kınamaya, azarlamaya, kendilerini saptırmakla suçlamaya başlarlar.

Bunun üzerine şeytan cehennemlikler mahfilinde bütün cehennemliklerin işiteceği bir hutbe okur. Kendisine uyanların üzüntülerine üzüntü, hasretlerine hasret katar.

Allah-u Teâlâ Kur’an-ı kerim’inde şeytanın bu sözlerini haber vermektedir:

“İş olup bitince, ilâhi hüküm yerine gelince şeytan ateşte olanlara der ki: Gerçekten Allah size sözün doğrusunu söylemiş, gerçek bir vaadde bulunmuştu. Ben de size söz vermiştim amma, sonra sözümden caydım. Esasen sizi zorlayacak bir nüfuzum da yoktu. Sadece sizi davet ettim, siz de bana hemen uydunuz. O halde beni değil kendinizi kınayın. Ne ben sizi kurtarabilirim, ne de siz beni! Daha önce beni Allah’a ortak koşmanıza da inanmamıştım zaten. Doğrusu zâlimlere can yakıcı bir azap vardır.” (İbrahim: 22)

Şeytanın bu beyanlarından anlaşılıyor ki; insanlar hiçbir delile isnat etmeksizin şeytanın sözüne uymaktadırlar. Şeytanın vaadleri asılsızdır, Allah-u Teâlâ’nınki ise gerçeğin ta kendisidir. Bunlar Hakk’ı bırakıp asılsız şeylerin ardına düştüler.

•

Dünyada iken şer kapısını açıp onun tellâllığını yapan, kendilerine tâbi olanları yoldan çıkarıp saptıran küfür liderleri; kendilerine uymalarından gurur duydukları kimselerle beraber o gün cehenneme atılırlar.

Âyet-i kerime’de şöyle buyuruluyor:

“Allah’ın nimetini nankörlükle karşılayanları ve (peşlerine taktıkları) toplulukları helâk olacakları yere, yaslanacakları cehenneme götürenleri görmedin mi?” (İbrahim: 28)

Allah-u Teâlâ şeytanı ve onun şaşırtıp yoldan çıkardıkları kimseleri cehenneme koyacağını vâdetmişti.

Öncekiler ve sonrakiler hepsi birleşirler. Hep beraber cehenneme girdiklerinde birbirlerinden son derece nefret duyarlar, birbirlerine lânet yağdırırlar.

Saptırıcı önderlerle onlara şuursuzca uyan şakşakçılar bir araya gelince husumet ve karşılıklı tartışmalar başlar.

Âyet-i kerime’de şöyle buyuruluyor:

“Hepsi birbiri ardından cehennemde toplanınca, sonrakiler öncekiler için: ‘Ey Rabbimiz! Bizi saptıranlar işte bunlardır. Bunlara ateşten bir kat daha fazla azab ver!’ derler.” (A’râf: 38)

Allah-u Teâlâ onların bu isteklerine şu şekilde mukabele eder:

“Zaten hepsinin azabı kat kattır, fakat siz bilmezsiniz!” (A’râf: 38)

•

Kalbiyle inanan dili ile tasdik edenlere mümin, kalbi ile de inanmayıp dili ile de tasdik etmeyenlere kâfir denildiği gibi kalbi ile inanmadığı halde dili ile tasdik etmiş gibi görünenlere de münafık denir.

İçlerindeki inkâr ve nifakı atmadıkları ve tevbe etmedikleri sürece, münafıkların İslâm’da yeri ve itibarı yoktur.

Münafıklar kâfirlerin en mundarı, en habisi oldukları için ebedî ikâmetgahları da cehennemin en dibidir.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Münafıklar cehennemin en alt tabakasındadırlar. Artık onlar için hiçbir yardımcı bulamazsın.” (Nisâ: 145)

Şüphesiz ki onlar bunu hak etmişlerdir. Çünkü onlar İslâmiyeti karıştırmışlar, ihanet etmişler, nankör olmuşlardır.

Cennet derece derece olduğu gibi cehennem de dereke derekedir. Âyet-i kerime’de geçen “Derk-i esfel” cehennem derekelerinin en derininde bulunan en alt tabakadır. Onların azabı kâfirlerin azaplarından daha şiddetlidir.

Allah-u Teâlâ imansızların âkıbetini haber verirken münafıkları kâfirlerden önce anmış, akibetlerini haber vermiştir:

“Allah münafık erkeklere, münafık kadınlara ve kâfirlere içinde ebedi kalacakları cehennem ateşini hazırlamıştır.

Bu onlara yeter. Allah onlara lânet etmiş, rahmetinden uzaklaştırmıştır. Onlar için sürekli bir azab vardır.” (Tevbe: 68)

Cehennemde her çeşit azap mevcut olduğu gibi, orada ebedi kalmaktan daha kötü bir azap tasavvur edilemez.

“Cehennem onlara yeter! Oraya gireceklerdir. Orası ne kötü bir dönüş yeridir!” (Mücadele: 8)

•••


CİN SÛRE-İ ŞERİF’İNİN TEFSİRİ-2

Hidâyet Yolunu Arayanlar

Cinlerin Gökyüzünden
Haber Çalması:

Cinler Resulullah Aleyhisselâm’ın gönderilişinden önce, meleklerin verdikleri haberleri veya konuşmalarını dinlemek ve bilgi sızdırmak için gökyüzüne çıkarlar, sızdırdıkları bu bilgileri dostları olan kâhinlere aktarırlardı. Bu kâhinler de edindikleri bu çok az bilgilere fesat karıştırarak insanlar arasında bozgunculuk çıkarırlardı. Hidâyet yolları açılmaya başlayınca cinler gökyüzünden kovuldular. Gökyüzünden haber almaları engellendi. Üzerlerine alevli kıvılcımlar atıldı.

Müslüman olan cinler kavimlerine devamla şöyle söylediler:

“Biz göğü yokladık, onu çok kuvvetli bekçilerle ve alevlerle doldurulmuş bulduk.” (Cin: 8)

Şimdi artık gökyüzünden haber çalamıyoruz. Kim kulak hırsızlığı yapmak isterse bir alevle karşılaşıyor, o alevden kimse kurtulamıyor.

“Biz bundan evvel, haber işitmek için göğün dinleyebileceğimiz bir yerinde otururduk.” (Cin: 9)

Karşımıza hiçbir engel çıkmazdı. Kaptığımız o gizli gök haberleri ile halkı şaşırtırdık.

“Artık şimdi kim dinleyecek olsa, kendisini gözetleyen bir alev bulunuyor.” (Cin: 9)

Bu alevler onlardan gök haberlerini kesmiş, göğün kapılarını onlara kapatmıştır.

“Biz bilmeyiz ki, yeryüzünde olan kimseler hakkında bir belâ mı murad edildi, yoksa Rabb’leri onlara bir iyilik mi diledi?” (Cin: 10)

Yeryüzünde bulunan kimseler âlemlere rahmet olarak gönderilen Muhammed Aleyhisselâm’a iman etmediklerinden dolayı geçmiş kavimler gibi helâk mı olacaklar; yoksa iman edip de ebedî saâdet ve selâmete mi erecekler? Orasını Allah bilir. Allah’ın ne takdir ettiğini biz bilemeyiz!

Hidâyet Yolunu Arayanlar:

Allah-u Teâlâ’nın hidâyeti karşısında cinler kendi durumlarını ortaya koymaya çalıştılar ve dediler ki:

“Biz cinlerin içinde sâlih müminler de vardır.” (Cin: 11)

Bu müminler iman edip hakikati bulmaya uygun ve elverişlidirler. İradelerini hidâyete erme yönüne çevirmişlerdir.

“Bundan aşağı bulunanlar da vardır.” (Cin: 11)

Onların hidâyete ermesi, hakikati bulması düşünülemez.

Ne garip tecellîdir ki cinler kısa bir süre içinde hak ve hakikatin ölçüsünü anladılar da, günümüzdeki müslümanım diyenlerin çoğu anlayamadılar. Neticede sâlih olmayana sâlih adını verdiler, sâlihlere değil zâlimlere uydular, Hakk’a değil bâtıla sarıldılar.

“Biz çeşit çeşit fırkalara ayrılmış topluluklardık.” (Cin: 11)

İman eden cinler bu sözleri söyleyerek kendi kavimlerinin doğru yolu bulmalarına, hakikate ermelerine kesinlikle ihtiyaç olduğunu anlatmaya çalışıyorlardı.

“Gerçekten biz anladık ki, Allah’ı yeryüzünde acze düşürmemize aslâ imkân yok!” (Cin: 12)

Yeryüzünün neresinde bulunursak bulunalım, nereye kaçarsak kaçalım, ne yaparsak yapalım; Allah’a karşı geldiğimiz zaman azabından kurtulmamız imkânsızdır. O’nun her şeye gücü yeter!

“Başka yere kaçmakla da hiçbir zaman onu âciz bırakamayız.” (Cin: 12)

O’na iman ve itaat etmedikçe kendimizi O’nun kahrından kurtaramayız. O her türlü intikama kâdirdir.

“Biz hidâyet rehberi olan Kur’an’ı dinlediğimizde, ona iman ettik.” (Cin: 13)

Ona ve onu indirene inandık. Bu hususta hiçbir tereddütümüz olmadı.

“Kim Rabb’ine iman ederse; o artık ne mükâfatın azalacağından, ne de haksızlığa uğrayacağından korkmaz.” (Cin: 13)

Sevapların eksileceğinden ve günahların çoğaltılacağından korkmaz.

Cinlerin birtakım durumları göz önünde tutularak onları gözlerde haddinden fazla büyütmeye kalkışmak doğru değildir. Onlara verilen güç, insanların idrakine verilen güçten yüksek değildir.

Allah-u Teâlâ’ya gerçekten iman edenler onlardan korkmaz ve istilâlarına uğramazlar. Kur’an-ı kerim’in nûru onları yakar.

“İçimizde kendini Allah’a vermiş müslümanlar da var, hak yolundan sapan zâlimler de var.” (Cin: 14)

Müslüman olanlar Allah-u Teâlâ’ya ve Resul’üne inanan, itaat eden ve İslâm dâiresine giren kimselerdir. Zâlimler ise Hakk’tan sapan ve sapıtan kimselerdir.

“Kendini Allah’a veren müslümanlar; işte onlar hidayet yolunu arayanlardır.” (Cin: 14)

Âyet-i kerime’de geçen “Teharrev = Arayanlar” kelimesi ile ifade edilen mânâ; hidayet yoluna erişmede, hakikati bulmada “Arama”nın çok mühim olduğuna dikkatleri çekmektedir.

“Hakikati aramak” iyiden iyiye araştırmadan sonra, bilerek ve şuurlu olarak onu seçmektir.

Hakikati arayan bir kimse, aradığı şeyin özünü bilecek ki; bulduğu zaman:

“Aradığımı buldum.” veya: “Aradığım budur.” diyebilsin. Bulup bulmadığını anlaması için, ne aradığını bilmesi gerekmektedir.

Ne aradığını bilmezse şekle aldanır.

“Aradığım budur!” diye bir yere saplanır ve orada kalır. Ömrünü hiçe müncer etmiş, ebedî hayatını da öldürmüş olur.

“Kendilerine yazık eden zâlimlere gelince, işte onlar cehenneme odun oldular.” (Cin: 15)

Ateş odunlarla alevlendiği gibi, bunlarla da alevlerini ve kıvılcımlarını durmadan artıracak, cehennem için birer tutuşturma vasıtası olacaklardır.

Nimetlerle İmtihan:

Allah-u Teâlâ cinlerin sözlerini hikâye ettikten sonra; insanların ve cinlerin Sırat-ı müstakîm üzerinde yaşadıkları takdirde bir imtihan olarak bol bol nimetlere ereceklerini müjdelemektedir:

“Resul’üm! Eğer onlar yolda dosdoğru gitselerdi, bu nimet içinde kendilerini imtihan edelim diye onlara bol bol su verirdik. ” (Cin: 16-17)

Rızıkları yerden ve gökten bol bol fezeyan edip dururdu. Ağaçları bol bol meyve verir, ekinleri neşvünemâ bulur, kendilerine her yönden nimetler gelirdi. Ahiretleri mükemmel olduğu gibi dünyaları da mâmur olurdu.

Bu dünya bir imtihan sahnesi olduğu için, rızkın bolluğu da genişliği de bir imtihandır. Darlık içinde imtihan vermekle bolluk içinde imtihan vermek arasında fark vardır.

İnsanlar ve cinler doğru yolda gitselerdi, darlık içinde değil, bolluk içinde imtihan edileceklerdi. Fakat onlar öyle yapmadılar, bol nimetler karşısında şükürlerini artıracakları yerde isyanlarını artırdılar ve Hakk’tan yüz çevirdiler.

Hazret-i Ömer -radiyallahu anh- Efendimiz buyururlar ki:

“Nerede su varsa ot da vardır, nerede ot varsa mal vardır, nerede mal varsa fitne vardır.”

“Kim Rabb’inin zikrinden yüz çevirirse, Rabb’i onu gittikçe artan bir azaba uğratır.” (Cin: 17)

Öyle bir azapla muazzeb olunurlar ki, o azapla hiçbir zaman rahat yüzü görmezler. Şiddetli azapları artar durur.

Onlar iradelerini iyiye, doğruya ve güzele sarfetmedikleri için, Allah-u Teâlâ kalplerini zikrullahtan gafil kılmış, şeytanın vesveselerine terketmiştir.

Onların kalbi kalp olmaktan çıkmıştır. Vicdanları da vicdan olma hususiyetini yitirmiş, çürümüş ve bozulmuştur. İşte şeytan, hâkimiyeti altına aldığı kimselere böyle yapar.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Bizim zikrimize iltifat etmeyen ve dünya hayatından başka bir şey istemeyen kimseden yüz çevir.” (Necm: 29)

Ümmet-i Muhammed’e bu bir emirdir. Zikrullahtan kaçınan kimselerden kaçınmak lâzımdır. Onlar ezelî istidatlarını kaybetmişlerdir.

Mescidler Beytullah’tır:

İbadetlerin toplu halde edâ edilebilmesi için câmi ve mescidler yapılmıştır. Dinimiz cemaat ruhuna büyük önem vermiştir. Cemaatte rahmet ve bereket vardır.

Allah-u Teâlâ Tevbe sûre-i şerif’inin 18. Âyet-i kerime’sinde Allah’ın mescidlerini ancak Allah’a ve ahiret gününe inanan kimselerin imar edeceğini beyan buyurmuştur.

“Mescidler şüphesiz Allah’ındır.” (Cin: 18)

Mescidler secde ile namaz ve ibadet için hususi olarak ayrılmış olan yerlerdir. “Beytullah” yani Allah’ın evi olduğu için gereken saygı gösterilmeli ve her türlü taşkınlıktan kaçınılmalıdır.

“O halde Allah’la birlikte başka birine duâ etmeyin.” (Cin: 18)

Yahudi ve hıristiyanlar kilise ve havralarına girdiklerinde oralarda Allah’a ortak koşarlardı.

Allah-u Teâlâ Resulullah Aleyhisselâm’a ve müminlere, mescidlere girdiklerinde sadece Allah’a ibadet etmelerini, ibadetlerinde ihlâslı olmalarını emir buyurdu.


HAZRET-İ MUHAMMED Aleyhisselâm

Her Fırsatta Tebliğ

Resulullah -sallallahu aleyhi ve sellem- Efendimiz kendi âile ve kabilesine İslâm’ı tebliğ ettikten sonra, Mekke’nin diğer âile ve kabilelerine ve bütün Arap halkına getirdiği dinin esaslarını duyurmaya çalıştı. Açık dâvet emrini alışından itibaren Hicret’e kadar Mekke’de kaldığı on yıl içinde, her yerde ve her vesile ile Nûr’u yaymaya, insanlığı kurtuluşa çağırmaya, yılmadan, yıkılmadan, çekinmeden devam etti.

Allah-u Teâlâ Resul-i Ekrem’ine en şerefli vasıf olan risalet sıfatı ile hitâp ederek, kendisine bildirmiş olduğu şeylerin tamamını, Kur’an-ı kerim’in bütün hükümlerini tebliğ etmesini emir buyurdu:

“Ey Resul! Rabb’inden sana indirileni tebliğ et.” (Mâide: 67)

Hiç kimseden çekinme, kimseden sana herhangi bir kötülük gelmesinden korkma.

“Eğer bunu yapmazsan, O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Onu insanların kötülüklerinden muhafaza edip korumayı Allah-u Teâlâ bizzat kendi üzerine aldı:

“Allah seni insanlardan koruyacaktır.” (Mâide: 67)

Koruyucusu Allah olana hiç kimsenin hiçbir zararı dokunamayacağı açık bir gerçektir.

“Doğrusu Allah kâfirler gürûhunu hidayete erdirmez.” (Mâide: 67)

Ona karşı herhangi bir suikast yapmaya kalkışacak olanların kâfirlerden olacağında şüphe yoktur. Onlar hidayete götüren yollarda yürümedikleri için hidayetten mahrum olmuşlardır. Kimin kâfirliğine hükmedilmişse, o aslâ hidayet bulamaz.

•

Allah-u Teâlâ Âyet-i kerime’lerinde geçmişte yaşayan her topluluğa bir ibadet yolu gösterdiğini, peygamber olarak gönderdiği Resulullah Aleyhisselâm’ın dosdoğru bir yolda olduğunu ve o Allah yoluna insanları dâvet etmesinin gerektiğini beyan buyurmaktadır:

“Biz her ümmete bir ibadet yolu tayin ettik, onlar ona göre ibadet etmektedirler. Öyleyse bu hususta seninle çekişmesinler. Sen Rabb’ine dâvet et, şüphesiz ki sen dosdoğru bir hidayet üzerindesin.” (Hacc: 67)

Senin dinin hidayet ve saâdet dinidir.

“Eğer seninle mücadeleye girişirlerse de ki: ‘Allah yaptıklarınızı çok iyi bilmektedir.’” (Hacc: 68)

Hiç şüphe yok ki sizin böyle bâtıl yere mücâdelenizi de bilir, elbette ki sizi lâyık olduğunuz cezalara kavuşturacaktır.

“Allah, ayrılığa düştüğünüz hususlarda kıyamet günü aranızda hüküm verecektir.” (Hacc: 69)

Böylece neyin hak, neyin bâtıl olduğunu anlayacaksınız.

•

Resulullah Aleyhisselâm bu tebliğ işini evde, çarşıda, pazarda, Kâbe’de, hususi sohbetlerde, açık toplantılarda aralıksız yürüttü.

Hacc için, seyahat veya ticaret için, her ne sebeple olursa olsun, hariçten Mekke’ye gelenlere de; zengin fakir, kadın erkek, genç yaşlı, tüccar, esnaf, işçi, köle... demeden herkese İslâm’ın esaslarını, imanın hakikatlerini anlatırdı. Bazıları sert tepki gösterir, kötü sözler söyler, hatta taş toprak atanlar bile olurdu.

Minâ, Ukâz, Mecenne ve Zülmecâz panayırlarında her kabileye uğrar, her çadıra girip şu sözleri söylerdi:

“Ey insanlar! ‘Lâ ilâhe illâllah’ deyiniz, kurtulacaksınız. Bu şehâdet kelimesi sayesinde Arabistan’ın hâkimi olacaksınız, Acemler de size tâbi olacaklar. İman ederseniz cennette her şeye sahip olacaksınız.”

Ebu Leheb de peşine takılır ve:

“Ey halk! Bu benim kardeşimin oğludur, yalancıdır, ondan sakının!” diye bağırırdı.

Bununla beraber dürüst, cesur, hakikati araştıran, akl-ı selim sahibi olan kimseler hemen müslüman oluyorlardı.

Tebliğde Azim:

Allah-u Teâlâ Resulullah Aleyhisselâm’a halkı uyarma vazifesini tevcih ettiğinde, bu ilâhî dâvet vazifesine azimle devam etmesini, onların arzu ve heveslerine, engellemelerine aldırmamasını emir buyurdu.

Âyet-i kerime’lerinde şöyle buyuruyor:

“De ki: Ben peygamberlerin ilki değilim. Bana da size de ne yapılacağını bilmem. Ben ancak bana vahyedilene uyarım ve ben sadece apaçık bir uyarıcıyım.” (Ahkâf: 9)

Benim vazifem sizi imana dâvet etmektir. Bana vahyedilene göre, sizi Allah’ın azabından sakındırıyorum.

“De ki: Ben şüphesiz ki apaçık bir uyarıcıyım.” (Hicr: 89)

Yüz çevirenlerin tepesine Cebbâr olan Allah’ın azabının ineceğini açık bir şekilde haber veriyorum.

“İşte bundan ötürü sen onları tevhide, birliğe dâvet et ve emrolunduğun gibi dosdoğru ol. Onların heveslerine uyma.” (Şûrâ: 15)

İslâm’ı kabul etmeleri için tâviz vermeye yanaşma. İman etmek isteyen, Din-i mübin’e hâlis bir şekilde indirildiği gibi iman etsin. Çünkü tefrikanın sebebi hep heveslere tâbi olmaktır.

“Ve de ki: Allah’ın indirdiği kitaba inandım, aranızda adalet yapmakla emrolundum.” (Şûrâ: 15)

Peygamberlere indirilmiş olan bütün semâvî kitapları tasdik ettim. Kendi arzuma göre değil, Rabb’imin bana vahyettiği ilâhî hükümlere göre hakkınızda hüküm vermekle memurum.

“Allah bizim de Rabb’imiz sizin de Rabb’inizdir. Bizim işlediklerimiz bize, sizin işledikleriniz size âittir.” (Şûrâ: 15)

Hepimiz O’nun kullarıyız. Kendisinden başka hiçbir ilâh bulunmayan yegâne mâbud O’dur. Biz bu hakikati kendi irademizle ikrar ediyoruz.

Biz sizden uzak ve ayrıyız. Biz sizin ne iyi amellerinizden istifade ederiz, ne de kötü amellerinizden zarar görürüz.

“Bizimle sizin aranızda tartışılacak bir şey yoktur. Allah hepimizi bir araya toplar. Dönüş de ancak O’nadır.” (Şûrâ: 15)

Çünkü hak güneş gibi açıkça ortaya çıkmıştır, başkaca münakaşaya ihtiyaç kalmamıştır.

Kıyamet gününde hepimizi bir araya toplayarak hükmünü verecek, kimin haklı kimin haksız olduğu tamamen anlaşılacaktır.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Seni yalanlarlarsa de ki:

Benim yaptığım bana, sizin yaptığınız sizedir. Siz benim yaptığımdan uzaksınız, ben de sizin yaptığınızdan uzağım.” (Yunus: 41)

Benim yaptığım işlerin karşılığı bana, sizin yaptığınız işlerin karşılığı da size âittir. Eğer gerçeği inkâr ederseniz, bunun zararını siz görürsünüz.

“Allah ile birlikte başka bir ilâh edinmeyin. Ben sizi O’nun katından apaçık bir korkutucuyum.” (Zâriyât: 51)

O’nun birliğini inkâr etmeye cüret edenlerin, Hakk’ı ve hakikati yalanlayanların pek şiddetli cezalara uğrayacaklarını hatırlatıyorum.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (65)

Abdürrezzâk el-Kâşânî -kuddise sırruh- 2

Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin “Fusûsu’l-Hikem”indeki müşkil ve karmaşık meseleleri çözüme kavuşturmak için “Şerhü’l-Kâşânî alâ Fusûsu’l-Hikem” adında bir eser yazmış olan Kemâleddîn Abdürrezzâk el-Kâşânî -kuddise sırruh- Hazretleri’nin (v.1329), “Fusûs”un ana meselelerinden olan “Hâtemü’l-velâye” mevzusunu, tasavvuf târihinde ilk defâ sağlam ve köklü temeller üzerine oturtan güzîde ifşâatlarına kaldığımız yerden devam ediyoruz.

Velâyet Duvarını Tamamlayan Son Tuğla;
Güneş Velâyeti ve Ay Velâyeti:

Şeyh Abdürrezzâk el-Kâşânî -kuddise sırruh- Hazretleri “Şerhü’l-Kâşânî alâ Fusûsu’l-Hikem” adlı kitabında; kendisini nübüvvet duvarını tamamlayan son tuğla sûretinde gören Hâtemü’l-enbiyâ Aleyhisselâm’a nisbetle; Hâtemü’l-evliyâ’nın da kendisini, velâyet duvarını tamamlayan altın ve gümüşten yapılmış iki tuğla sûretinde göreceğini beyan buyurmuştur:

“Rüyâ misâl âlemiyle ilgili olduğu için, o kendisinden sözettiğimiz şeye göre meydana gelen; her hakîkatin biraraya toplanış sûretiyle ilgili bir temsildir.

Peygamber Aleyhisselâm’ın kendi peygamberliği hakkındaki durumu, nübüvvet duvarı ancak kendisiyle kemâle eren tek bir tuğla şeklinde temsîl olunmuştu. Velâyet sûreti ile zuhûr etmeyince de, yalnız Hâtemü’l-enbiyâ olmuştu. Daha sonra ise onun, onu izhâr edeceği için Hâtemü’l-evliyâ’dan uzak olmayan, velâyet tarafı ile ilgili olan yeri temsil edilecektir.

Velâyet’in Hâtem’i, kendi makamını altın bir tuğla sûretinde görürken; Hâtemü’r-rüsûl’ün şeriatıyla meşrûiyyet kazanmasından ötürü, zâhir sıfatı yönüyle, onun makâmını ise gümüş bir tuğla sûretinde görür. Zîra o, ona tâbî olduğu zâhir sûretiyle değil, bâtında Allah’tan alma hususunda Muhammedî şerîata tâbî biri olarak zuhûr edecektir. Lâkin onun, sûret yönüyle ilgili olan benzerliği de temsil edilmiştir.

Ay nûrunu güneşten elde ettiği gibi; onlar (velîler) de onun velâyetini kaynak edinip ondan istifade ettikleri için, onun velâyetine ‘Velâyet-i şemsiyye’ (Güneş velâyeti) adı verilir; diğer velîlerin velâyeti ise ‘Velâyet-i kameriyye’ (Ay velâyeti) diye isimlendirilir.” (Şerhü’l-Kâşânî alâ Fusûsu’l-Hikem; Ayasofya, nr.: 1901, 21a-21b yaprağı.)

Hâtemü’n-Nübüvve’nin Bâtını Olan
Hâtemü’l-Velâye’nin, Hâtemü’l-Evliyâ’nın
Zuhûru İle Ortaya Çıkışı:

Abdürrezzak el-Kâşânî -kuddise sırruh- Hazretleri’nin “Şerhü’l-Kâşânî alâ Fusûsu’l-Hikem” adlı eserinde beyan ettiği en mühim ve en esrarlı hususlardan birisi de; risâlet, nübüvvet ve velâyet’in Hatemiyyet’ini elinde bulunduran Muhammed Aleyhisselâm’ın, risâlet ve nübüvvetin Hâtem’i sıfatıyla zuhur edince velâyet yönünün geri plânda kaldığını, onun velâyet’inin müstakil bir biçimde ancak Hâtemü’l-evliyâ olan zâtın zuhûru ile ortaya çıkacağını haber veren beyanlarıdır.

Hazret, eserde hususiyetle bu noktaya dikkati çekerek şöyle buyurmuştur:

“Allah-u Teâlâ Zât’ı, sıfatları ve isimleriyle; başka bir şeyle değil, ancak gerçek Varlık’la varolan Hâtemü’l-velâye’nin aynındaki ‘Velî’ ve ‘Hamîd’ isimleriyle adlandırıldığı için, bu sıfatlar ancak velâyet’in Hâtem’inden elde edilebilir.

Hâtemü’r-rüsul’ün velâyeti bakımından velâyet’in Hâtem’ine olan nisbeti, nebî ve resullerin kendisine olan nisbeti gibidir. O bâtın yönüyle Velî, ahkâm ve şeriatı tebliğ etmesi yönüyle Resûl, ilâhî gizliliklerden ve hikmetlerin bilgilerinden haber vermesi yönüyle de Nebî’dir. Bâtını Hâtemü’r-rüsul’ün bâtını olan Hâtemü’l-evliyâ ise; bâtın yönü ile Velî’dir.

O, şeriat ve ahkâmını vâsıtasız olarak Asıl’dan elde ettiği Peygamber Aleyhisselâm hakkında;

‘Kuluna vahyedeceğini vahyetti.’ (Necm: 10) şeklinde vârid olan; Hâtemü’r-risâle’nin velâyetindeki kemâle erişip de, mertebeleri vasıtasız olarak müşâhade etmedikçe Hâtemü’r-risâle’ye vâris olamaz.

Zira herkese fayda sağlayan ve veren; onları vasıtalı olarak da, vasıtasız olarak da feyizlendiren ancak odur.

İşte o (Hâtemü’l-evliyâ) da, cemaatin öncüsü olan Muhammed -sallallahu aleyhi ve sellem-in hasenâtından bir hasenedir. Çünkü o (Hâtemü’r-rüsul), risâlet makamında bir şerîatla zuhurunu daimî kılan ve Hakk’ın ‘Hâdî’ isminin içine sığdırılan isimlerin hepsini biraraya toplayan, Zât-ı ehadiyyet’le ilgili olan kendi Velâyet’ini izhâr etmemiş; dolayısıyla da onun bâtın velâyeti olan bu hasene, velâyet’in Hâtem’ine vâris olan mazharda zuhur edinceye kadar bâkî kalmıştır. Zîrâ onun zâhiri nübüvvet, bâtını ise velâyet’tir.” (Şerhü’l-Kâşânî alâ Fusûsu’l-Hikem; Ayasofya, nr.: 1901, 22a-22b yaprağı.)

Hâtemü’l-Velâye, Hâtemü’n-Nübüvve’nin
Bâtınından Başka Bir Şey Değildir!..

“Kitâbu’t-Ta’rifât” adlı eserde nakledildiğine göre; Kemâleddîn Abdürrezzâk el-Kâşânî -kuddise sırruh- Hazretleri “Hâtemü’l-velâye”nin, “Hâtemü’n-nübüvve”nin bâtınından başka bir şey olmadığını ifâde ederek şöyle buyurmuştur:

“Kutbu’l-aktâb mertebesi, Muhammed -sallallahu aleyhi ve sellem-in nübüvvetinin bâtınıdır. Bu makam ancak, Peygamber Aleyhisselâm’ın kâmil vârislerine verilir. Hâtemü’l-velâye de ancak Hâtemü’n-nübüvve’nin bâtını üzere olur.” (Kitâbu’t-Ta’rifât, ts.)

Güneş Velâyeti ve Ay Velâyeti...

Cemâleddîn el-Hulvî -kuddise sırruh- Hazretleri’nin “Câm-ı Dülnevâz” adlı eserinde, kendisinden sonraki velîler üzerinde derin izler bıraktığında şüphe olmayan Kemâleddîn el-Kâşânî -kuddise sırruh- Hazretleri’nin, “Güneş velâyeti” ve “Ay velâyeti” benzetmesine göndermede bulunduğu dikkati çeker:

“Bütün velîlerin velâyet nûru, Hâtemü’l-evliyâ’nın velâyetinden irtikab edilerek kemâle ermiştir. Hâtemü’l-evliyâ’nın velâyetinin ‘Velâyet-i şemsiyye’ (Güneş velâyeti), diğer velîlerin velâyetinin ise ‘Velâyet-i kameriyye’ (ay velâyeti) diye isimlendirilmesi işte bu nedenledir.” (“Câm-ı Dülnevâz”; Pertev Paşa, no: 300, 2a yaprağı)


MEKTUBAT
43. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

MURÂKABA VE TEFEKKÜR

Dervişâne mektubumdur.

Ayrılık derdini anlatmak, iştiyakımızı izah etmek için ifade vasıtalarına şiddetle muhtaç olmakla beraber, şaşkınlık ve yokluk vadisinde koştuğum bir zamanda fakirâne hâlimi anlatan gerçek arzum olan sıhhat ve afiyetlerini müjdeleyen bir kıt’a özlem ve iltifat dolu mektuplarınızı sevinçle alıp iftihar gözüyle okudum. Allah-u Teâlâ sizi en iyi mükâfatlarla mükâfatlandırsın.

Beyan ve serdettiğiniz hakikatlerin hepsi duâcınızın hâlini ifade ediyordu. Bu itiraz kabul etmez. Misk kokulu yazılar döktüren kaleminize ulaşmış olmasaydı bende mevcud olan hasret bundan ziyadedir, sözünü söyleyebilirdim. Fakat teşekkürlerimi beyandan başka bir şey ifade edemem. Cenâb-ı Hakk kevser suyuyla mükâfat buyursun, âmin.

Gördüğünüz sâlih rüya pek güzeldir. Süt imandır. Hamdolsun kemâl-i iman için bir müjdeye ulaşmışsınız. Şu kadar var ki, bundan sonra mübarek ve hususi zamanlarda, yirmidört saat zarfında birkaç defa kalbi bir çanak biçiminde tasavvur edip Cenâb-ı Hakk’ın nur ve feyizlerine karşı tutunuz. Zikretmeyiniz. Bu murakabe-i Ehadiyyet’i zikre bedel olarak yapınız. Sükûnetle zikir yapmadan tefekküre devam ediniz. Bunu istediğiniz kadar devam ile takip ediniz. Kalp yukarı doğru olsun. Çünkü rahmetin inmesi yukarıda olan Arş cihetinden olur. Yoksa Cenâb-ı Hakk, cihet ve taraftan münezzehtir. Rüyada gördüğünüz büyümekte olan kehribar, bu murakabaya işarettir. Diğer zamanlarda da zikir yapabilirsiniz. Fakat bu murakaba zikirden üstündür.

Artık sizi her hâlde ve işinizde Cenâb-ı Hakk’a emanet ederim Azizim.


SÖZLER ve NOTLAR - 16

Ahkâm Dahilindeki Sabır

Asıl Kardeşlik:

Yeri geldi bir ihvan: “Daha önceleri bir sohbetinizde buradaki kardeşliğin yalnız tanışmaktan ibaret olduğunu, asıl kardeşliğin orada başlayacağını söylemiştiniz.” dedi.

“Evet... Muhakkak...” buyurdular ve şöyle izah ettiler:

“Buradaki görüşmeler, buradaki haller orada uzun uzun anlatılacak. Yoksa burada her şey muvakkat. Görüyorsunuz ki yarından emin değiliz, kimin elinde senet var? Fakat muvakkat bir yer olmasına rağmen ahiretin bütün kazancı buradan götürüleceği için ve bir de saha-i imtihan olduğu için çok kıymetlidir. Asıl hayat asıl kardeşlik orada yaşanacak.” (24 Nisan 1976)

Alınma Yolu:

Kardeşimiz derse bir defa iştirak eden bir arkadaşının daha sonra gördüğü bir rüyâsını anlattı. “Allah’ımız alınanlardan etsin.” diye duâ ettiler ve akabinde buyurdular ki:

“Bu alınmak kelimesi sık sık geçiyor. Cidden çok mühimdir, çok esrarlı bir kelimedir. Bir kapı görünüyor, fakat girecek bir yeri olmadığı halde, bakıyoruz alınanlar alınıyor. Ne kapısı ne penceresi görünüyor. Etrafında senelerce uğraşsak, çatlağını bile göremeyiz. Alınanlar o kadar rahat alınıyor ki, alınıyor ve içeride kayboluyor.

Allah’ımız aldıklarının yüzü suyu hürmetine bizi de alınanlardan eylesin. O kimin ki gönlünü açarsa nasibini ihsan eder.” (12 Mart 1977)

Mânevî Ameliyat:

– Efendim mânâda gördüm ki, bir hastane odasında yalnız olarak yatıyormuşum. Onbeş gün sonra bir ameliyat olacakmış. Kafamı alıp yerine başka bir kafa takacaklarmış. Takılacak olan kafa da dolapta bir bohça içinde imiş. Merak ettim, dolaptan indirip masanın üzerine koydum ve bohçayı açtım. Baktım derisi yüzülmüş, nefes alıp veren canlı bir kafa. ‘Bu kafayı nasıl değiştirecekler?’ diye hayretler içinde iken uyandım.

– İnşaallah!.. İnşaallah!.. Belki Cenâb-ı Hakk lütfu ile yâd eder de değiştirir efendim. Cenâb-ı Hakk dilerse!.. İnşaallah!.. (14 Ağustos 1985)

Mânevî Yolda Bir Günlük Ders:

Bir ihvan, çok önceleri naklettikleri bir mevzuda ismi geçen bir hanımı, rüyâda Zât-ı devletleri ile beraber gördüğünü söyledi. Memnuniyetlerini arzettiler. Aynı mevzuyu tekrar anlattılar:

“Bilge’dir ismi. Evlerimiz karşı karşıya idi. Abisi arkadaşımız olduğu için, onlarla pek samimi idik, âilecek de görüşürdük. Bu kız da küçüktü ve çok hoş hâli vardı. Kız Enstitüsünü bitirdi. Abisi Allah rahmet eylesin, dünyaya çok meyal olduğu için Ankara’ya yüksek tahsile göndermek istedi. Biz râzı olmadık: ‘Bu kız Ankara’ya gitmesin!’ dedik. Fakat: ‘Gitsin gitsin!’ dediler ve gitti.

Bir gece onların evinde oturuyorduk. O da izinli gelmiş, yavaş yavaş durumu da değişmiş. Bir rüyâ anlattı. ‘Bilge dedik, Allahu âlem senin ömrün çok kısa, sen bu mektebi bırak, biraz tedarikli ol!’ Kız râzı oldu, annesi de gitmesin dedi. Fakat abisi dünya istikbali diye tekrar gönderdi.

Aradan zaman geçti tahsilini bitirdi. Bitirdi amma, kendi kendisinden de çıktı. Açılmış saçılmış, o Bilge değil. O bizden kaçıyor, biz de onu görmek istemiyoruz.

Bir gün emrolundu ki: ‘Bilge’ye ders ver!..’ Çok hayret ettik. Fakat emir olduğu için, annesi geçiyordu: ‘Bu ders kağıdını Bilge’ye ver, çalışsın çalışmasın bizi ilgilendirmez!’ dedik.

Bir hafta sonra âniden barsak düğümüne yakalandı, İstanbul’a götürdüler, fakat vefat etti.

Vefatından sonra annesi anlattı. Ders kağıdını almış: ‘Beni bırakmadı atmadı, hâlâ ilgileniyor!’ diye çok memnun olmuş. Bir odaya kapanır, içerden kilitler, dersine dikkatle çalışırmış. Bunun hepsi işte bir hafta sürdü.

O zaman, nefsimize mağlup olmayıp ders kağıdını verdiğimiz için, Rabb’imize çok şükrettik. Elhamdülillah o kız o kağıtla gitti.

Demek yanımızda gördünüz ha? Sübhanellah!.. Hamdü senalar olsun, Cenâb-ı Halik’ımız ezeli bağla o bağı bağlamış. Bunlar hep ezeli taksimattır.

Değil bir haftalık, bir günlük dahi olsa, orduya ilhak etti mi iş değişiyor. Allah’ımız lütfundan ayırmasın. İş orduya alınmakta...” (24 Nisan 1976)

Ahkâm Dahilindeki Sabır:

Yeni bir ihvan hanımı ile olan ibtilâsından bahsetti, bu arada bir de rüyâ anlattı. İçi toprak dolu bir saksı varmış, çiçek yokmuş, içini kurtcuklar kaplamış.

Buyurdular ki:

“Tamam işte efendim. Sizin evinizde çiçek var amma, içerisinde kurt var. O saksıyı ya boşaltmanız lâzım, veyahut Cenâb-ı Hakk hidayet verir de sizi kurtarır.

Âile hayatındaki bu sıkıntıları bildiğim için, çekene çok acıyorum ve kalben üzüntümü size bu şekilde ifâde ediyorum. Allah’ım ya ıslah etsin, ya da kurtarsın. Öyle kadın var ki yakını yabancıdır, yabancı ise yakınıdır. Nefsimden ve kadının şerrinden Allah’ıma sığınırım.

Ahkâmdan dışarı çıktığı zaman iş değişir. Biz sizi üzüyor diye üzülmüyoruz, Ahkâm hâricindeki hareketlerine üzülüyoruz. Attığı adımı takip edin, ahkâm haricinde hareket ettirmeyin.

Ahkâmı çiğnemediği müddetçe diğer hususlarına sabretmeniz gerekir. Yoksa sizi üzmüş, sizi kırmış, bunlar mevzu değil efendim. Size hakaret etmekle zarar etmiş olmazsınız. Sabredeceksiniz, derecenizi alacaksınız. Sabır çok iyidir, yalnız ahkâm dahilinde iyidir.

Efendi Hazretleri belki de vâlide hanım yüzünden ermiştir. Derecesinin artmasına vesile olmuştur. Çünkü vâlide hanım çok celâlli idi. Efendi Hazretleri ise çok kemâlli idi. Celâliyet, kemâliyetin yükselmesine vesile oluyor.”

Kardeşimize ayrıca şu sözü de söylediler:

“Fazla ileriye giderse, size çok acırsam ona iyilik getirmez. Atlar atlar, ondan sonra da kuyuya düşer.” (3 Şubat 1983)

Dargınları Barıştırmak:

Zât-ı devletlerinin de tanıdığı birkaç müslüman ortaklık kurmuşlar, fakat zamanla aralarında şiddetli bir çekişme başlamış. Onları yakından tanıyan bir kardeşe şu sözleri söylediler:

“Kâmil insanlarda dargınlık pek yaşamamalı. Hakk Celle ve Alâ Hazretleri kelâm-ı kadim’inde buyurur ki:

‘Onların fısıldaşmalarının birçoğunda hayır yoktur. Ancak sadaka vermeyi veya bir iyilik yapmayı veya insanların arasını düzeltmeyi emredenlerin sözünde hayır vardır. Kim Allah’ın rızâsını kazanmak için bunları yaparsa, biz ona büyük bir makâfat vereceğiz.’ (Nisâ: 114)

Dargınları barıştırmada çok hayır var. Onu da siz alırsınız inşaallah. Siz onları yakından tanıyorsunuz, meseleye vâkıfsınız.

Araya şeytan girmiş, başka bir şey değil. Yusuf Aleyhisselâm aradan bir çok hadiseler geçtiktan sonra babası ile karşılaştığı zaman:

‘Şeytan benimle kardeşlerimin arasını bozdu.’ buyurdu. (Yusuf: 100)

Kardeşlerini hiç suçlamadı. Şeytan aradan çıkarılırsa bu iş hallolur.” (4 Temmuz 1983)

Kurbandaki Hikmetler:

– Efendim bir hanım ihvan bugün mühim bir ameliyat geçirecek. Bu gece mânâda bu hususla ilgili olarak: ‘Yâhu şu kızın kurbanının kesin de kurtulsun!’ buyurdunuz.

– Hemen bir kurban kessinler efendim, hemen kessinler. ‘Allah’ım sırf senin rızân için kesiyorum, bu kadının kurtuluşuna vesile kıl!’ diye niyaz edilip o niyetle kesilecek.

Bir kardeşimizin ikiz çocuğu olmuştu. Baktık bir tehlike görünüyor. Onlar bize durumun iyi olduğunu söylemişlerdi. “Hayır dedik, Cumartesi’ye kadar tehlike büyük. O zamana kadar kurtulup kurtulmayacağı belli değil.”

Cumartesi günü annesinin adını verdikleri çocuk öldü. Küçüğü gitti, büyüğü kaldı. Bu sefer baktık diğerinin de durumu nazik. “Hemen kurban kesin! Allah-u Teâlâ dilerse bu kurbanın yerine onu bağışlar.” dedik. Hemen kestiler, ötekisini kurtardı Hazret-i Allah. (4 Temmuz 1983)

Lâfzatullah’ın Nuru:

“Bir sohbetlerinden:

Gizli bir hususu arzedelim:

Farz-ı muhal ki birisini seviyorsun, o sevgi ve sureti senin kalbine nakşediliyor. Lâfzatullah çektiğin zaman kalbine nakşolduğu gibi, o sevgi de kalbe nakşediliyor. Ehl-i hakikat baktığı zaman senin kalbini görebiliyor, o nakışları da görüyor.

Hakk’ı seversen, zikrini yaparsan, Hakk’ın tecelliyâtına mazhar olursun. Lâfzatullah’ın nuru kalbine nakşolunur.

Nefsin haz ve istekleri de böylece kalbine nakşolunuyor, bunların hepsi ayrı ayrı bir perde oluyor, Hakk’tan uzaklaşmaya vesile oluyor, Hakk’ın kalbe tecellîsine mâni oluyor.” (7 Temmuz 1982)


NE İDİK, NE OLDUK!

OSMANLI İMPARATORLUĞU -6-
(1299-1924)

Kanuni Sultan Süleyman (1):

Yavuz Selim Han Kur’an-ı kerim okuduğu bir sırada, bir oğlunun dünyaya geldiğini haber verdiler. Haber geldiği anda “İnnehû min Süleymâne...” Âyet-i kerime’sini tilavet ediyordu. “Adını Süleyman koydum.” diyerek okumasına devam etti.

Büyük bir itina ile büyütülen Süleyman, 25 yaşında hükümdar oldu. Dünyanın en kuvvetli ordu ve donanması, en düzenli devlet teşkilatı emrinde idi.

Kanuni ilk seferini Macaristan üzerine yapmış ve Avrupa’nın kilit noktasını teşkil eden Belgrat şehri kuşatmadan sonra alınmıştı. “Dar’ül Cihâd” olarak kabul edilen bu şehrin alınmasıyla Orta Avrupa kapıları İslâm’a açılmış oldu. (1521)

Anadolu’ya çok yakın olan Rodos adası ise Senjan şövalyelerinin elinde bulunuyordu. Sık sık bu adalardan İslâm topraklarına saldırılarda bulunuluyor ve müslümanlar esir ediliyordu. Osmanlı’nın ticaret gemileri ise yağmalanıyordu. Ege Denizi’nde çıbanbaşı olan bu adanın alınması gerekli idi. Kurdoğlu Muhsin Reis’in kumandasındaki Osmanlı donanması adaya gönderildi. 700 gemi ile kuşatılan ada, padişahın da kara yolu ile Marmaris’e gelip oradan adaya çıkmasıyla ada alınmış oldu (1522). Ada’nın kuşatması 6 ay sürmüş ve 20.000 şehit verilmişti. Sefer dönüşünde ise Kanuni ilk defa usule uygun olmayarak Yavuz Sultan Selim’in Vezir-i Âzam’ı Piri Mehmed Paşa’yı emekli ederek yerine Has odabaşısı İbrahim Ağa’yı Vezir-i Âzamlığa getirdi. (1523)

Rodos adasının alınmasından sonra, haçlı grupları toplanmaya başlayarak, Avrupa’da birlik oluşturdular. Belgrat’ın alınmasından sonra Macarlar Osmanlılar’a karşı büyük bir hırs ile hazırlık yapıyordu.

Macarlar, Almanlar, Lehler, Çekler, İtalyanlar ve İspanyollar 70 bini zırhlı süvari olmak üzere 150 bin kişilik bir ordu hazırladılar. Bu muhteşem ordu Mohaç’a kadar geldi. Haçlı süvarileri zincirlerle birbirlerine bağlanmışlardı. Mohaç’ta 150 bin haçlı ordusuna karşılık, 100 bin Osmanlı askeri en büyük imha savaşını yaparak zafer elde edildi. 1526’da Budin’e girilerek şehir Osmanlı topraklarına katıldı. Macar kuvvetleri ve haçlı ordusu yok edildi. Kanuni’nin bu savaşı kazanması Avrupa’da çok büyük korkuya sebep oldu. Ardından Kazan ve Astırhan Hanlıkları Osmanlılar’a tâbi oldular.

Osmanlı ise tüm Avrupa’ya İslâm’ı yaymak niyetinde idi. Bu defa Viyana kuşatıldı (1529), fakat muhasara toplarının Belgrat’ta bırakılması ve mevsim kışa döndüğü için 19 gün süren kuşatmadan vazgeçildi.

Kanuni 1531’de tekrar Avrupa’ya sefere çıktı. Avusturya kralı ise daha önce olduğu gibi karşısına çıkmayıp kaçmayı başarmıştı. Zira Avrupa’da Osmanlı ordusundan son derece korkuluyordu. Bu yıllarda Avusturya topraklarının büyük bir kısmı Osmanlı Devleti’nin eline geçmiş oldu.

Barbaros Hayreddin Paşa:

Barbaros kardeşler Akdeniz’de faaliyet gösteriyorlardı. Cezayiri almışlar ve bu nedenle büyük bir ün sahibi olmuşlardı. Barbaros Hayreddin Paşa bu başarılarından sonra Osmanlı hizmetine adamları ve gemileriyle birlikte girdi ve Kaptan-ı Derya oldu.

Osmanlı devleti karada göstermiş olduğu başarıları deniz hakimiyetinde de göstererek tüm Akdeniz’e hakim bir duruma gelmek istiyordu.

Andrea Doria emrindeki İspanya, Venedik, Alman, Avusturya, Portekiz, Ceneviz, Papalık ve Malta donanmalarından meydana gelen 600 gemi ile Osmanlı donanmasının karşısına çıkan donanma Preveze’de 122 gemi ile Barbaros Hayreddin Paşa önderliğinde ağır bir mağlubiyete uğradı. Haçlı donanması 100 bin askerden, Osmanlı askerleri ise 20 bin kişiden oluşuyordu. Bu muharebe Türk tarihinde kazanılmış en büyük savaştır. Haçlı donanması bu savaşla yok edilirken Akdeniz Türk hakimiyetine girmiş oldu (1538). Daha sonra ise Barbaros’un oğulları, Hasan Paşa, Fas ve Libya’yı Osmanlı topraklarına kattılar (1558).

Kanuni döneminde Osmanlı topraklarında yaşayan aleviler dışarıdan gelen düşman tahrikleri ile sık sık ayaklanmalarda bulunuyorlardı. İran Şahı da bu ayaklanmaları destekliyordu. Bu ayaklanmalar Osmanlı devletini yıpratıyor ve çok kan dökülüyordu. Baba Zünnûn adında birisinin ayaklanarak isyan çıkartması ile had safhaya ulaşan bu hareketler bastırıldı.

Bu gelişmelerle birlikte, Bağdat Hanı Zülfikâr Han, Bağdat şehrinin anahtarlarını Kanuni’ye göndererek Osmanlı’ya bağlandığını ilan etti. Bunu duyan İran Şah’ı Tahmasb da Bağdat üzerine yürüyerek şehri işgal etti. Bu durum karşısında, Kanuni Vezir-i Âzam İbrahim Paşa’yı İran seferi için gönderdi. Ordu Tebriz’e kadar gelerek kışı düşman arazisinde geçirmek isteyince, Kanuni de bizzat sefere iştirak ederek, Bağdat’ı aldı. Bu şekilde Bağdat Osmanlılar’a katılmış oldu (1535).

Kanuni İmâm-ı Âzam Hazretleri’nin türbesini yeniden yaptırarak çini ile kaplattı.

Ancak bütün bu durumlar İran ile Osmanlı ilişkilerinin bozulmasına sebep oldu.

Daha sonra İran’a 1548 ve 1553 yıllarında, tekrar seferler düzenlendi. 1548 yılında Diyarbakır’a gelinerek Gürcistan’a doğru bir sefer düzenlendi. Tortum Osmanlılar’a geçti, ancak padişah karşısında Şah’ın ordusunu bulamayınca geri çekildi. Ardından Şah Osmanlı topraklarını işgale devam etti. Erciş, Adilcevaz, Ahlat İranlılar’ın eline geçti. Bu yıllarda ise Osmanlı tahtında karışıklıklar yaşandı. Kanuni’nin hanımı son derece ihtiraslı idi. Kendi oğullarını tahta geçirmek istiyordu. Karısı Hürrem Sultan, Kızı Mihrimah ve damadı Rüstem Paşa’nın yalan ve iftiralarının tesirinde kalarak Konya Ereğlisi’nde bulunan oğlu Şehzâde Mustafa’yı taht kavgasına kalkıyor kanaatıyla boğdurttu (1553). Askerde çok büyük bir infial meydana geldi. Neticede Rüstem Paşa da azledildi. Tekrar İran’a sefer düzenlendi ve Nahcivan, Revan, Karabağ alındı (1554). Otuzyedi yıl süren bu savaşlar İran ile yapılan Amasya anlaşması ile son buldu (1555).

1535’li yıllarda ise Osmanlı Devleti Uzakdoğu ve Hindistan üzerinde etkili olmaya başladı. Hind okyanusu 16. asıra kadar müslüman denizi idi. Ancak Portekizler büyük deniz gemileri ile Hindistan ve Asya mallarını Avrupa’ya taşımaya başladılar. Avrupa adeta bu bölgenin mallarıyla hayat buluyordu. Bu sebeple Hind okyanusunda Portekiz gücünü kırmak ve tekrar İslâm’ın egemenliğini sağlamak maksadıyla seferler düzenlenmeye başlandı.

Bu sebeple Divan-ı Hümayun, Osmanlı yöneticilerinden olan Mısır Beylerbeyi Nedim Süleyman Paşa’ya Hindistan seferi emrini verdi. Hindistan’da Portekizliler’le savaşıldı ve Portekiz gücü kırıldı. Daha sonra Özdemir Paşa sefer ile görevlendirildi ve Kızıldeniz, Sûdan ve Habeşistan Osmanlı’ya bağlandı. Üçüncü sefer ise Pirî Reis tarafından düzenlendi (1552); Umman, Katar ve Bahreyn emirlikleri Osmanlı’ya bağlandı.

Barbaros Hayreddîn Paşa’nın,
Kâfirlerle Elele Verip Onlara Yaltaklık Eden
Münâfıklara Duyduğu Öfke

Kânûnî Sultan Süleyman Hân’ın, mâiyyetine; “Bu paşamız velî bir âdemdür!” diyerek övdüğü, Osmanlı târihinin yetiştirdiği en büyük amiral olan kaptân-ı deryâ Barbaros Hayreddîn Paşa, îmân ile küfür arasındaki berzâhı çok iyi bilen kâmil bir mümin olduğu için, bütün ömrünü cihâd-ı ekber uğrunda kâfirlere kılıç çalmaya adadığı gibi; kâfirlerle el ele verip dostluk kuran ve onlara yaltaklık ederek, dîn-i İslâm’a en büyük darbeyi vuran münâfıkların hakkından gelmeyi de kendisi için en büyük vazîfe sayardı.

Nitekim Tlimsan beyi Mes’ûd’a gönderdiği şu öfke dolu mektup bunu açıkça ortaya koymaktadır:

“Ey mes’ûd olamayası Mes’ûd!..

Kanı bizümle itdüğün ahd-ü peymân? Kanı âsî olmayacak, İspanya ile anlaşma yapmayub düşmanı düşman bilecekdin? Yapdığun İslâm’a sığar mı? Ne sefîl kimesne imişsin ki, kalkdın da gidüb kâfire yaltaklandın! Bilmez misin ki âhirü’l-emr pek şedîd hâller ve kötü netîcelerle karşılaşacaksın? Sendeki ne akıldur ki, kendi âkıbetini görmekden dahî âciz kalıyorsun! Gadâb-ı ilâhî’ye ve benüm gadâbıma uğraman yakındır! Günâhun boynuna; lâkin dünyâyı başına dâr itmek boynumun borcu olsun!..” (Gazâvât-ı Hayreddîn Paşa.)


“Batı Medeniyet(!)i”
Barbarlıkta Sınır Tanımıyor!

Azgınlık, pervasızlık, sömürü, yağmalama, katliam, soykırım, işkence, tecavüz, yalancılık, sözünde durmama, kibir, yapılan andlaşmalara sadık kalmama, iki yüzlülük, sahtekârlık....

“Bir insanda bulunsa onu hayvandan daha aşağı yapacak bu sıfatları hangi devlet veya devletler hakediyor?” diye sorulsa ne cevap verirsiniz?

Batı’nın İkinci Yüzü:

Batı, her devirde daima iki yüze sahip oldu. İnsanlığa zulüm ve işkence taşıyan yüzünü hiçbir devirde kaybetmedi. Batı’nın tarihi aynı zamanda kesintisiz bir zulüm ve soykırım tarihidir.

Haçlı seferlerinde yaptıkları zulmü kendi tarihçileri itiraf etmek zorunda kalmıştır. Kudüs’e girdiklerinde kadın-çocuk ayırmadan yaptıkları katliam havsalanın alacağı boyutların çok ötesinde idi, sokaklar ceset parçaları ile dolmuştu, kan deryası yürüyen insanın ayak bileklerini geçecek kadar çoktu.

“İlk haçlı seferinde Hıristiyanlar Kudüs'ü aldıklarında, ... Harem-ül Şerif'deki Müslüman olan tüm kadın ve çocukları öldürmeyi sürdürdüler. Size bu hikayenin bugün hala Ortadoğu'da anlatıldığını ve hala bunun bedelini ödediğimizi söyleyebilirim.” (Bill Clinton, Hürriyet, 10 Kasım 2001)

Yine bu seferler esnasında kendilerini buyur eden Bizans’ı ve İstanbul’u -yani kendi dindaşlarının yaşadığı ülkeyi- yağmaladılar.

“...Bartholomeos'u önceki gün kabul eden Papa 2. Jean Paul, Haçlı ordularının 1204'te İstanbul'u yağmalamasından dolayı ondan özür diledi.” (Akşam, 1 Temmuz 2004)

Harun Reşit zamanında İstanbul’da yaşayan müslümanların sayısı çoğaldı diye bir araya gelen Bizansın din adamları ve devlet ricali İstanbul müslümanlarının yokedilmesine karar verdiler. Bugün Karaköy olarak bilinen yerde yaşayan onbinlerce müslüman -çocuklar dahil- kılıçtan geçirildi. Harun Reşit bu hadise üzerine o kadar üzülmüştü ki rivayetlere göre ömrünün sonuna kadar gülmedi. Bizans üzerine seferler düzenledi.

Avrupa’nın “Aydınlanma çağı” diye kibirlene kibirline bir yere koyamadığı devir, ilham aldıkları Endülüs’ü yerle bir etmeleriyle başladı. Bugünkü İspanya ve Portekiz’in bulunduğu İber yarımadasında yaşamış yaklaşık 800 yıllık bir İslâm medeniyeti bütün Avrupa’ya ilim ve irfan yaymıştı. (Bütün Avrupa sefalet ve pisliğin içinde yaşarken, 10.000, 20.000 nüfuslu şehir yokken İslam ülkelerinde nüfusu yüzbinlerle ifade edilen metropolller vardı.) Bu medeniyeti yerle bir etmekle kalmadılar. Bütün müslümanları ya öldürdüler ya da sürgün ettiler, zorla din değiştirmeye mecbur ettiler.

Bu katliamın hemen beraberinde İspanyollar’ın Orta ve Güney Amerika katliamları başladı. Aztek ve Maya medeniyetleri haritadan silindi. Milyonlarca insan öldürüldü, yerli halk maden ocaklarında öldüresiye çalıştırıldı. Bugün Arjantin’in tamamı beyaz Avrupa (İspanyol) insanıdır. Bu ülkedeki bütün yerliler yok edillmiştir. (O devrin en büyük Avrupa devleti İspanya idi. İspanya’nın zayıflama sebeplerinden birisi de bu yeni kıtadan getirilen kirli altın ve madenlerin sebep olduğu enflasyon idi.)

Daha sonra İngiliz ve Fransızların Kuzey Amerika katliamı devam etti. Buradaki Kızılderililer soykırımdan geçirildi. (Gerçek bu iken bize filimlerde hep Kızılderilileri kafa derisi yüzen caniler olarak gösterdiler.)

Bu arada Afrika katliamı da devam etti. Batı Afrika’nın Senegal, Nijerya gibi ülkelerinin iri yapılı yerlileri köle ticaretinin en kıymetli malları idi. Zenciler Amerika’da 1950’li yıllara kadar kanun önünde dahi ikinci sınıf insan muamelesi gördü. Kölelik kalksa da pratikte devam etti. Amerika’da binbir eziyet ve işkence ile çalışmaya, yoksulluk ve sefalet çekmeye devam ettiler.

“Biz köleleri kullanarak ABD'yi kurduk ve masum olmalarına rağmen sürekli onları öldürdük. Topraklarına ya da madencilik haklarına sahip ya da sadece onları tam bir insan olarak görmediğimiz için yerlerinden yurdundan edip öldürdüğümüzde bu ülke görmezden geliyordu. Ve bugün hala bunun bedelini ödüyoruz.” (Bill Clinton, Hürriyet, 10 Kasım 2001)

20. yüzyıl eski yüzyılları pek de aratmadı. Afrika’da yerli halkı tıp deneylerinde habersizce kobay olarak kullandılar. AIDS’in Afrika’da bu kadar yaygın olmasının sebebinin bu deneyler olduğu iddia edilmektedir. (Nitekim kimi iddialara göre AIDSvirüsü yapay bir virüstür.)

Fransızlar yaklaşık bir milyon Cezayirli’yi öldürdü, esir Cezayirli’leri aynı şekilde tıbbi deneylerde kullandı.

Unutulmamalıdır ki Yahudilik gibi hıristiyan öğretisi de kendi dininden olmayanları soykırımdan geçirmeyi mübah görür.

Avrupa ve özellikle Amerika sömürge düzenine devam edebilmek, kukla yönetimler ihdas edebilmek için dünyanın her yerinde anarşi, terör ve savaşların tetikleyicisi, katliamların destekçisi oldular. (Batı’nın soykırım tarihi ve sebep oldukları katliamların tamamı sıralanmaya çalışılsa kitaplar almaz.)

"Sadece Reagan yıllarında bile, Orta Amerika’da ABD destekli teröristler, gerilerinde binlerce işkence edilmiş ceset, milyonlarca sakat-yetim ve kalıntılar içinde 4 ülke bıraktı" (Noam Chomsky, Ntv-msnbc, 6 Kasım 2001)

Haberleşme ve istihbarat tekniklerinin gelişmesi maskeli operasyonların önünü açtı. Gerçek yüzlerini gizlemeleri daha kolay hale geldi. Ancak Bosna’da olduğu gibi, Irak’ta olduğu gibi katliam ve soykırıma devam ettiler. Birçok yerdeki katliam ve insanlık dışı uygulamaya sessiz kaldılar. Ruanda’da kendilerine sığınan 1 milyon insanı kaderlerine terk ettiler, soykırıma seyirci kaldılar.

Öldürülen insanlar kendi ırkından değilse, ekonomik çıkarlarına aykırı bir durum yoksa hiçbir insanlık dramı umurlarında bile olmadı.

“Clinton’ın ilk iki yılında öne çıkan temel girişimlerden biri Amerikalıların sağlık hizmetlerinden daha iyi yararlanabilmelerini hedefliyordu. Ancak 1994 yılında ilaç şirketlerinin emriyle Uruguay Turu çerçevesinde ‘başarıyla’ dayattığımız patent ve telif hakları rejiminin dengesizliği, diğer ülkelerin sağlık hizmetlerinde tam tersi sonuçlara neden oldu.” (Joseph E. Stiglitz, 90’ların Yükselişi, sh: 236)

“...IMF Batılı bankalar konusunda milyarlar değerinde teminat sağlamaya istekliydi; yoksullara yardım sağlayacak daha küçük rakamlara sıra gelince ise para tükenmişti. Bu kesintiler ilan edildikten bir gün sonra başkaldırılar patlak verdi; öngördüğümüz felaket gerçekleşti. Ülke (Endonezya) henüz tam olarak kendine gelememiş durumda.” (Joseph E. Stiglitz, 90’ların Yükselişi, sh: 217)

İcad ettikleri bombaları kullanmaktan çekinmediler. Atom bombası, kimyasal bomba, biyolojik silahlar hepsini denediler. Sıkıştıkları takdirde hepsini kullanmaktan çekinmeyecekler. Çünkü bunların genlerinde barbarlık var. Düşmanlık var. İslâm düşmanlığı var. Batı milletleri bir düşmana muhtaçtır. Kendisini düşmanı ile tanımlar. Düşmanı yoksa Batı da yoktur. Nitekim bugünkü Batı dilleri düşmanlık -İslâm ve Türk düşmanlığı- temelinde vücuda gelmiştir:

“Batı'nın zihninde her zaman hazır bir İslam düşmanlığı imajı vardır. Bunun tarihi kökleri vardır ve 11 Eylül'den sonra olduğu gibi her olayda bu tarihsel şuuraltı ortaya çıkmaktadır. Bu şuuraltının temeli 9. yüzyılda İspanya'da Müslümanlarla Hıristiyanlar arasındaki mücadeledir. O dönemde Batı büyük bir cehalet içerisindeydi. Yeni tanıdıkları İslam'ın medeniyet anlayışına hayran kaldılar ve bu onlar için adeta bir şok etkisi yaptı. Bu da İslam dünyasına doğru bir ilgi ve yönelmeyi getirdi. İslam'ın yayılmasından endişe eden dönemin Hıristiyan otoriteleri tedbir aldılar. ...İlk olarak da Müslümanları zalim göstermek için propagandaya giriştiler. ...Böylelikle Avrupa'da ciddi bir İslam karşıtlığı başladı. Haçlı seferlerinin temelini de bu olay atmıştır. Bu savaşlar esnasında 'Sanshon de jest' denilen savaş destanları yazılmaya başladı. O zamana kadar Avrupa'da sadece Latince yaygın ve yerel diller de yok. Yazılan bu 200'ü aşkın İslam'a karşı kahramanlık destanları yerel dilleri de doğurdu. Bunlar İspanyolca, İtalyanca gibi bugünün Avrupa dillerinin ilk yazılı metinleridir. Fransız Roland'ın destanı Fransızca'nın ilk yazılı metnidir ve bugün de bütün Avrupa okullarında bu destanlar temel metin olarak okutulur. Bu destanların hepsinde Müslümanlar hain, gaddar, kan dökücü, kötü insanlar olarak tasvir edilir. Onlara karşı kahramanlık gösteren Hıristiyanlar ise "iyi"yi ve "doğru"yu temsil ederler....” (Prof. Dr. Bekir Karlığa, D.B.Tercüman, 11 Şubat 2002)

İnsanoğlu karşısındakini hep kendi değer yargıları ile değerlendiriyor. Biz millet olarak bu noktada çok defa aldanmışızdır. Batı kendisi barbar olduğu için bizi barbarlıkla itham eder, kendisi soykırımcı olduğu için bizi soykırımla itham eder.

Ermenileri hainlik yaptıkları için sürgün ettik diye tepemize biniyorlar. Bunların yaptığı soykırımların bir tanesini yapmış olsak ağzımızı açtırmazlardı. Bunlar bu kadar ikiyüzlü, bu kadar bencildir. Kendilerinden başka kimseye insanlık ve huzuru layık görmezler. Kendilerinden olmayanlara tepeden bakarlar, onları medeniyet götürülecek hayvan gibi görürler.

Kendi reklamlarını öyle bir yapıyorlar ki, elde ettikleri maddi inkişafın da yardımıyla birçoklarının gözlerini boyamışlardır. Halbuki görüleceği gibi onlarınki dış görünüşten başka hiçbir özelliği olmayan, insanı insan yapan değerleri kendi milletine dahi verememiş, kaba, hoyrat, bencil bir medeniyettir.

Halbuki biz millet olarak hiç kimseden özür dilemek zorunda kalmadık. Atalarımız bize iftihar sayfaları ile dolu bir miras bıraktı.

Bu fotoğraf 1994 yılında Sudan’daki kıtlık zamanında çekildi.
Resimdeki çocuk yaklaşık 1 km. ötedeki BM yemek kampına emekleyerek ulaşmaya çalışıyor, akbaba ise onun ölmesini bekliyordu.
Fotoğrafı çeken Kevin Carter bu fotoğraf sayesinde Pulitzer ödülü aldı. Ancak fotoğrafı çektikten sonra çocuğa yardım edip onu kurtarmayı unutmuş(!)tu. Carter bu fotoğrafı çektikten 3 ay sonra intihar etti.
Bu trajik hikaye çok konuşuldu. Konuşulan Carter’in durumu idi. Ancak burada dikkatten kaçan bir husus var ki; Carter’in hareketi ortalama bir Avrupalı davranışı idi. Farklı olan kendi iç çelişkisini kendisinin fotoğraflamış olması ve bu fotoğrafla hergün yüzleşmek zorunda kalmasıydı.
Adına “İnsanlık” denilen haslet Batı insanının üzerinde iğreti duruyor, ufak bir rüzgârda, küçük bir çıkar söz konusu olduğunda hemen düşüyor. Çünkü iç dünyaları barbar ve faşist bir tarihi alt yapının mirasını taşıyor.

“Medeniyet Dediğin
Tek Dişi Kalmış Canavar”:

Batı Medeniyeti denilen şeyin gerçek şifreleri çözüldüğü ve iyi tanımlandığı zaman görülecektir ki, Batı’nın bize verebileceği hiçbir şeyi yoktur.

Denilebilir ki, bilim-teknik.

Evet, şehirleşmeden insan hayatını kolaylaştıran teknolojiye, sosyal güvencelerden devlet yönetimine insanın maddi hayatı ile ilgili birçok şeyde öne geçmişlerdir. Ancak bunların en büyük dayanağı zenginliktir, sömürü ve yağma düzenidir. Yağmaladıkları zenginliği paylaşırken kendi aralarında sık sık savaştıkları da vakidir. Şundan emin olabilirsiniz ki bu zenginlik kaybolduğu, tehlikeye düştüğü zaman nasıl ki bütün dünyayı hercü merce garketmekten çekinmiyorlarsa kendi kendilerini yemekten de çekinmeyeceklerdir. Bütün bu görkemli ve ışıltılı yapı büyük bir gürültüyle insanların tepesine çökecektir.

Zira Batı, “Medeniyet” denilen şeyi gerçek medeniyet yapacak olan “Ruh’tan “Manevî temel”den yoksundur. Yoktur.

Bunun temsilini şöyle verelim:

İnsanlara has bazı sıfat ve özellikler vardır. Kimi insanlar üstün hasletlerle mücehhezdir; belki parası yoktur, fakirdir, belki de varlıklı birisidir, hizmetçilerin dört döndüğü güzel konaklarda ikamet ediyordur. Ancak onu üstün kılan parasının azlığı ya da çokluğu değil, asaleti, alicenaplığı, cömertliği, fedakarlığı, ahlak ve faziletidir. Bu hasletlere sahip bir insan varlığı ile çevresini aydınlatır, topluma ışık saçar.

Bunun gibi milletler de böyledir. “Batı” ise insanı insan yapan bu hasletleri özümseyememiş, başka bir tabirle içselleştirememiştir. Çünkü bu hasletler “Batı”nın kültür genleri ile uyumsuzdur.

“Mezbelelikte yetişen yeşillikten sakınınız.” (Hadis-i şerif)

“Asil azmaz.”

“Nadir bulunur tıynet-i kemâlde kusur, kem mâyede eyler neki eylerse zuhur.”

Irak’ta, Felluce’de yaşananlar ve maalesef daha başka yerde yaşanacak olanlar bu sözlerimizin en büyük delilidir.

Bu Sahte Medeniyet
“Ad” ve “Semud” Gibi Yok Olacak:

“Batı”nın zenginliği “Karun”un zenginliğine, binalarının görkemi, teknolojilerinin gelişmişliği Ad ve Semud kavminin sahip olduğu devrinin benzersiz şehirlerine (Medeniyet şehir kökünden gelme bir kelimedir.) benzemektedir.

Eski ümmetler zamanında yaşamış Karun’un zenginliği Kur’an-ı kerim’de “Biz ona anahtarlarını güçlü bir topluluğun zor taşıdığı hazineler vermiştik.” beyan-ı ilâhî’si ile anlatılmaktadır.

“Debdebe ve ihtişam içinde kavminin karşısına çıktı. Dünya hayatını isteyenler dediler ki: ‘Keşke Karun’a verildiği gibi bizim de olsaydı. Doğrusu o büyük nasip sahibidir.’” (Kasas: 79)

“Nihayet Karun’u da sarayını da yerin dibine geçirdik.” (Kasas: 81)

Ad kavmi de devrine göre çok ileri tekniklerle binalar yapmışlar, yeraltı su depoları inşa etmişlerdi. Dağları oyarak ve çok katlı ilk binaları yapanlar onlardı. Yaratılışları da diğer insanlara göre iri idi.

“Andolsun ki onlara size vermediğimizi vermiş onları sizi yerleştirmediğimiz yerlere yerleştirmiştik.” (Ahkâf: 26)

“Yaratılış itibari ile sizi üstün yaptı.” (A’raf: 69)

Ancak onlar büyüklük tasladılar. Başka kavimlere zulmettiler, merhamet göstermediler. Fakat bu azgınlıkları çok uzun sürmedi:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, onun şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Avrupa’ya, Amerika’ya özenen onlara yalakalık yaparak bir şey elde edeceğini zannedenler buna göre özensinler, buna göre hareket etsinler.

Bu barbarlar sırtlan gibidir, ayağınız tökezlediğinde ısırırlar; akbaba gibidirler, leşinizi yemek için ölümünüzü beklerler. Daima sırıtırlar, ancak yüzlerine dikkatle bakarsan bu gülüş sırtlan gülüşüdür.

AB’ne girmek için aslını inkâr eden, Avrupa değerlerini kendisine düstur edinen, “Hepimiz Bizansın çocuklarıyız.” dendiği zaman mest olan Bizans ve Avrupa dölleri de bu barbarlığın ortaklarıdır.


Resulullah Aleyhisselâm’ın Müjdelediği
“Güzel Kumandan”a,
Hoşgörücüler’in Attığı “Çirkin İftirâ”

Ömürlerini papazların ve hahamların kucağında, kâfirlere yaltaklık ve yalakalık etmekle geçiren narcılar; hayatını at sırtında, cihâd-ı ekber yolunda harcayan Fâtih gibi bir İslâm hükümdarını kendileriyle aynı kefeye koymaya kalkışarak, cehâlet ve ahmaklıkta yeni bir çığır açtılar. Çaldıkları minareye kılıf arayan bu şaşkın münâfıklar, küfürlerini örtbas etmek için şimdi de Fâtih’in “Bosna ahidnâmesi”ni dillerine dolamışlar; bu “ahidnâme”nin, geçmişteki müslümanların “Hoşgörü ve diyalogda ne denli ileri olduğunun bir göstergesi”(1) olduğunu iddia ediyorlar!..

Fâtih Bosna’ya “Hoşgörü” ve “Diyalog”
Niyetiyle Değil, “Gayret-i İslâm’ın Galebesiyle” Gitmişti:

Neşrî’nin “Kitâb-ı Cihânnümâ”sında naklettiğine göre; Fâtih Sultan Mehmed Hân “harâcını te’hîr idüb göndermemiş” olan Bosna kralı Stephan’a Mihâloğlu Ali Bey’i elçi olarak göndermiş ve beraberinde yolladığı “nâme”de, kendisine karşı serkeş ve isyankâr bir tavır takındığı için, “Ya harâc ver, yâhud hâzır ol, serû katına varırum!” diyerek kralı tehdit etmişti.(2) Şu kadar var ki, “elçi kırâla varub, pâdişâhun hükmüni kırâla gösterdi”ği zaman, “kırâl nâmeyi okuyub mazmûnuna vâkıf olıcak” küstahlığını daha da ileriye götürerek, yanındakilere; “Tiz bu Türk’ü dutup öldürün!” diye emir verdi.(3)

Kral’ın tecrübe sâhibi “âkil vezîrü”, Fâtih’in kâfirlere yârânlık ve yaltaklık eden bir “Hoşgörü” budalası olmadığını, aksine kâfirlerin defterini düren “Yavuz bir Türk beği” ve “azîm bir pâdişâh” olduğunu çok iyi bildiği için, krala böyle bir cihângîre karşı yiğitlik taslamasının kendisini de, ülkesini de yıkıma sürüklemek demek olacağını hatırlatarak; “Hey kıral, neylersün? Kendü elinle kendüni helâk idüb evini yıkdın! Bu Türk’ü şimdi öldüricek, sonra Türk’ün beği ile çıkışabilür müsün?”(4) deyip, kendisini ona ilişmemesi yolunda şiddetle uyardı. Kral vezirden bu sözleri işitince resmen kan beynine sıçradı ve böyle bir cihângîre karşı koyamayacağını anlayarak, mecbûren tükürdüğünü yalamak zorunda kaldı. Daha önce pâdişâha karşı yiğitlik tasladığı için, birdenbire sözünden geri de dönemeyen kral, “öldürmiye ikdâm edemedi”ği elçiyi “bir nice gün habs idüb, âhirü’l-emr koyuverdi.” Fakat bu, Fâtih’in krala duyduğu öfkeyi önlemeye yetmedi. Ali Bey geriye dönüp de “hünkâra cemî’i mâcerâyı takrîr” edince, pâdişâh son derece öfkelenip, bu taşkın kâfire haddini bildirmeye karar verdi.(5)

Fâtih gibi bir İslâm hükümdârının, kin ve küfrünü icrâ eden böylesi bir kâfirin, İslâm medeniyetini hedef alan bunca “nâhoş” cürmünü “hoş” görmesi düşünülemezdi. Bu nedenledir ki “pâdişâh vasf-ı hâle vâkıf olıcak”, yüreğinde “gayret-i İslâm gâlib olub” derhal harekete geçti ve Mahmud Paşa emrindeki “asker-i İslâm’ı cem’ idüb” derhal bu kâfirin üzerine gönderdi.(6) Yüreğinde küfür gayreti gâlip olup da, bu serkeş kâfirin kin ve küfrünü “Hoş” gördüğünü îlân etmedi!..

Mahmud Paşa akıncılarla önden, Fâtih ise ordusuyla geriden Bosna topraklarına doğru ilerlerken, birdenbire Ali Bey’den; “Bosna kırâlı Ağaçhisâr’ı yakdı deyû” bir ulak geldi.(7) Zâten “Kırâl-ı lâine pür mekr-ü âl bed-gîrdâr” olan Pâdişâh’ın öfkesi ikiye katlanarak, bu kâfire “Ağaçhisâr’ı yakdığu içün yavûz kîn” duymaya başladı. Nihâyet bir süre sonra, Mahmûd Paşa Bosna’ya varıp kralın bulunduğu kaleyi kuşattı. Mahmud Paşa kralın gönderdiği elçiye, Fâtih’in kâfirlerle savaşmayıp sevişen, kin ve küfürlerini görmezden gelerek dostluğa girişen bir münâfık değil, bilâkis “Kostantîniyye’yi ve Tırabzon’ı ve Midilli’yi ve Lâz ilini ve Mora’yı feth idüb, pâdişâhlarun zebûn idüb, iklimlerinü darb-ı destle ellerinden alub kullarına veren” bir İslâm cengâveri olduğunu hatırlattı, ayrıca; “Var kırâla de gelsün, hünkârın elinü öpsün ve harâca mûti’ olsun!” diyerek, akıllarını başlarına devşirmeleri yolunda onları uyardı.(8)

Elçiden “hünkârın evsâfını sorub bilen” ve daha önce Sultân’a karşı meydan okurken, köşeye sıkıştırılınca “kafese girmüş kuzguna dönen”(9) kral, Mahmud Paşa’nın “ahd-ü peymân”ını hemen kabul ederek, Pâdişâh’ın huzûruna çıkarılmak üzere Paşa ile birlikte otâğ-ı hümâyûn’a doğru yol aldı.(10)

Fâtih, Bosna Kralı’yla “Diyalog” Kuran Mahmûd Paşa’ya
Niçin Gazaplandı?

Bosna kralı’na “ahd-ü peymân” veren Mahmûd Paşa, kralla kurduğu “diyalog” sâyesinde, meseleyi savaşa gerek kalmadan “âsânlığla” hâlletiği için Fâtih’ten teşekkür ve iltifat bekliyordu.(11) Ancak beklenenin aksine, Mahmûd Paşa’nın kralla kurduğu bu yersiz “diyalog”, pâdişâhın “melâmetine ve gazâbına” sebeb oldu.(12) Zîrâ Fâtih Sultan Mehmed Hân, kâfirlerin tiynet ve sîretini bilemeyecek, gâye ve maksatlarını sezemeyecek kadar câhil değildi. Böyle lüzumsuz “Hoşgörü” ve “Diyalog” safsatalarının, kâfirlerin ekmeğine yağ sürmekten, fitne ve fesâdına yol vermekten başka bir mânâya gelmeyeceğini çok iyi biliyordu. Bildiği için de; “Şimdi ahd idüb bu kâfiri yine bunda koyub gidicek, fesâd yine bâkîdür!”(13) diyerek, Mahmud Paşa’nın krala verdiği isâbetsiz ahdi bozdu. Çünkü pâdişâh, Bosna seferine çıkarken esâsen kraldan haraç tahsil etmeyi değil, Bosna topraklarında “Fitne ortadan kalkıp, din yalnız Allâh’a âit oluncaya kadar”(14) savaşmayı plânlıyordu. Bunu sağlamak için de, Bosna’daki hıristiyanların “kal’alarınu darb-u destle alub, kırâlını öldürüb, vilâyetini zabt itmek”ten başka bir yol yoktu.(15)

Mahmûd Paşa’nın şer-i şerîfe aykırı olan bu ahdi karşısında, “hem akıncılar dahî seğirdîme gitmişlerdi.” Bu durum karşısında öfkesi bir kat daha artan pâdişâh, Mahmûd Paşa’ya yersiz ve sebepsiz bir uzlaşma yolu tutup, krala gereksiz yere “emân verdiğü içün pür-gazâb oldu”. Kendisini oraya akıncılarla birlikte, kralla “diyalog”da bulunsun diye değil, savaşsın ve ülkeyi İslâm topraklarına katsın diye gönderdiğini hatırlatarak; “Mahmûd! Bu vilâyet âsânlığla hod alınırmuş, ya nîçün akıncılar gönderdün ki bu vilâyeti bozalar?!..” deyip fenâ hâlde azarladı.(16) Bu sözüyle ne yaptığını bilmeyen Paşa’ya, kâfirlere karşı böyle bir tavır sergilenemeyeceğini hatırlattı.

Krala tatbik edilecek şer’î hükmü öğrenmek için “ulemâyı cem’ idüb, ‘Bunlarun kanları ve mâlları mübâh mıdur, nedür?’ deyû” soran pâdişâha cevap, ulemâ içindeki “bir azîz, âlim kişi” olan ve soyu Bâyezîd-i Bistâmî -kuddise sırruh- Hazretleri’ne dayanan “Ali Bistâmî” adlı zâttan geldi.(17) Bu zât, narcıların yıllardır “İslâm âlimi” diye yutturmaya çalıştıkları, ortalıkta kucaklamadık kâfir başı bırakmayan “hocaefendi”lerine “zoka”yı yutturan; ipini pazara, sahtekârlığını su yüzüne çıkaran bir fetvâ verip, kralın ve adamlarının “hoş” görülmesine değil, “katl” edilmesine hükmederek; “Bunlarun gibi kâfirlerü öldürmek ğazâ-yı ekberdür!”(18) dedi. Ardından hemen “kılıcın çıkarub, evvel kendü çaldı” ve böylece verdiği hükmü bizzat kendisi icrâ ederek “kıralı depeledi.” Orada hazır bulunan askerler de “Pâdişâh kralı hoş görmedi, bâri biz yanındakileri hoş görelim!” demeyip, hemen kılıçlarını çıkararak, kralın yanındaki “ol iki kâfirün dahî kayıdların gördüler.”(19) Kralla yapılan ahdi geçersiz sayan Fâtih Sultan Mehmed Hân, böylelikle kralın ve adamlarının canını cehenneme ısmarlamış, Bosna ülkesini Osmanlı topraklarına katmış oluyordu.

Fâtih Sultan Mehmed “Diyalog” Meraklısı Olsaydı,
Mahmud Paşa’yı Îdâm Ettirmezdi!..

Bosna seferi esnâsında krala gösterdiği yersiz ve sebepsiz müsâmahadan dolayı, Mahmûd Paşa’ya “pür-gazâb” olan Fâtih Sultan Mehmed Hân, Paşa’ya; “Seni katletdürmemek Bosnâ vilâyetine mâlik olmamayı iktizâ eder!”(20) diyecek kadar çok öfkelenmiş; Paşa’nın akla mantığa sığmayan bu tuhaf hareketini bir türlü içine sindirememişti. Nihâyet Fâtih, “kırâlla ahd itdüği hâtırına hôş gelmedi”ği için(21) Mahmûd Paşa’yı îdâm ettirdi!.. Hâlbuki Mahmûd Paşa Fâtih’e bütün fetihlerinde yardım etmiş ve küfür beldelerine İslâm’ın yayılmasında büyük fedâkârlıklar göstermişti. Üstelik narcılar gibi, ne küffârla “el ele verme” ve “kucak kucağa binme” tavırları sergilemiş; ne de “kâfirlerle cihâdın gereksiz olduğunu” iddiâ etmişti. “Kâfirlere karşı sert ve çetin”(22) olması gereken bir durumda, onlara karşı gösterdiği bu kadarcık bir “hoşgörü” ve kurduğu küçücük bir “diyalog” yüzünden, pâdişâhın gazâbını üstüne çekmiş ve bu cürmünün cezâsını canı ile ödemişti. Onun kâfirlerle kurduğu bu kadarcık bir “diyaloğ”u dahî “hoş” görmeyen, hattâ hıncını yenemeyip Paşa’nın katline bile hükmeden Fâtih’in, kâfirlerin bizzat kendisini “hoş” gördüğünü, veyâ onlarla “diyalog”da bulunduğunu iddiâ eden beyinsizlere, bu iddiâ ve iftirâlarından ötürü artık ne dense yeridir!..

Bosna “Ahidnâme”si Kimlere Verildi?

Fâtih’in Bosna’daki hıristiyanlara verdiği “ahidnâme”, adından da anlaşılacağı üzere, “Din husûsunda savaşmayan”(23) kâfirlerle yapılan bir “sözleşme”den ibâretti. Üstelik Fâtih Sultan Mehmed Hân bu ahidnâmeyi; narcılar gibi Allah’a ve Resûl’üne kafa tutan, İslâm’a ve müslümanlara açıktan açığa düşmanlıkta bulunan kâfirleri “Hoş” gördüğü, veya onlarla “Diyalog”da bulunmayı düşündüğü için de vermemişti. Verdiğini iddiâ ediyorlarsa, hani bunun delîli? O, kâfirlerin karşısında eğilip bükülen, onlarla savaşmayıp sevişmeyi yeğleyen münâfıklardan olsaydı, Bosna kralıyla savaşıp da ülkesini topraklarına katar mıydı?

Nitekim Fâtih Sultan Mehmed hâl-i hazırda İslâm’a saldıran, zımmîlik hükmü taşımayan kâfirlere böyle bir ahid verilemeyeceği için, Bosna kralı’na verilen ahdi geçersiz saymıştı. Orada yaşayan hıristiyan halka ise, ülkelerini zaptettikten, fitne ve fesadlarını tesirsiz hâle getirdikten sonra, İslâm’ın zımmîler hakkındaki hükmü çerçevesinde; can, mal, inanç ve ibâdet emniyeti sağlayan sözkonusu “ahidnâme”yi vermişti. Narcıların iddiâ ettikleri gibi; bu ahidnâme müslümanların kâfirleri “hoş görmesi”, “dinlerini üç hak dinden biri olarak kabul etmesi”, yâhut “onlarla ele ele verip, sevgi göstermesi” gibi zırvalıkları aslâ içermediği gibi; müslümanların kâfirlerle ebediyyen savaşı terk etmesi gibi bir hüküm de taşımıyordu. Şu hâlde kâfirlerin dostları olan narcılar, çaldıkları minâreye kılıf yapmak için bu büyük yalanı nereden uydurdular?

Dikkat ederseniz bu münâfıklar, Fâtih’in bu “Ahidnâme”yi vermesine sebep olan, Bosna kralına karşı “darb-ı destle”(24) yaptığı savaştan hiç sözetmezler de, nedense hep savaştan sonra verdiği hakk ve hürriyetlerden bahsederler. Çünkü bunlar savaşı sevmezler. Fâtih’in Bosna’daki kâfirlere uyguladığı şiddet ve adâvetten bahsetmek bunların işine gelmez. Halbuki o verdiği her ahidnâmeyi, kâfirlerle İslâm uğruna yaptığı savaşlardan sonra vermemiş miydi? Fâtih Sultan Mehmed Hân mâdem ki sizin gibi kâfirleri “Hoş” görmekten, meseleyi şiddetle değil de “diyalog”la hâlletmekten yanaydı; onlarla bunca savaşı ve cihâdı neden yapmıştı?

Onlarda bu inceliği ayırt edebilecek îmân, bunu idrâk edebilecek şuur ve iz’ân olsaydı, böyle çirkin bir iftirâya kalkışmazlardı. Fakat hayâtını papazların kucağında geçiren bu münâfıklar, ömrünü at sırtında geçiren bu İslâm hükümdârına utanmadan bu çirkin iftirâyı attılar!..

Fâtih “Bosna Ahidnâmesi”ni,
İslâm’ın Hükmü ve Boyunduruğu
Altına Giren Zımmîlere Vermişti:

Fâtih Sultan Mehmed Hân Bosna’daki hıristiyan halka, başlarındaki râhiplerin şahsında; İslâm’ın zımmîlere tanıdığı haklar çerçevesinde can, mal, inanç ve ibâdet serbestliği tanırken, bu “Ahidnâme”yi onlara, kendi zimmeti altına girdikleri, emrine itâatkâr oldukları ve boyun eğdikleri için verdiğini açıkça ifâde ediyordu:

“Ben ki Sultan Mehmed Hân’um. Cümle avâmm-ü havâss’a ma’lûm ola ki, iş bu dârendegân-ı fermân-ı hümâyûna, Bôsna râhiblerine mezîd-i inâyetüm zuhûra gelüb buyurdum ki; mezbûrlarına ve kenîselerine kimesne mâni’ ve müzâhim olmayub, ihtiyâtsuz memleketümde duranlar ve kaçûb gidenler dahî emn ve emânla duranlara geçüb, benüm hâssa memleketimün havfsız sâkini olub, kenîselerinde mütemekkin olalar. Ve yüce hazretimden ve vezîrlerimden ve reâyâmdan ve cemî’i memleketüm halkından kimesne mezbûrlara dahl ve taarruz itmeyüb incitmeyeler. Kendülere ve cânlarına ve mâllarına ve kenîselerine ve dahî yabândan hâssa memleketümüze âdem getirürler ise yemîn-ü muğallâza ederüm ki, yeri ve göği yaradan Perverdigâr hakkı içün ve yedi mushaf hakkı içün ve ulu Peygamber’imiz hakkı içün ve yüz yigirmi dört bin peygamberler hakkı içün ve kuşandığım kılıç hakkı içün, bu yazılanlara bir ferd muhâlefet eylemiye. Mâ-dâm ki bunlar benim emrime mutî’ ve münkâd olalar. Şöyle bilesiz.

Tahrîren fî Muharremü’l-harâm, sene: 883. Be-yurd-u Serîre-i Dırâc.”

(1) Zaman; “Turkuaz”, 26 Eylül 2004, s.8.

(2-6) Neşrî, “Kitâb-ı Cihânnümâ”, 213a yp.

(7) Hoca Sa’deddîn Efendi, “Tâcü’t-Tevârîh”, s.493.

(8) Âşık Paşazâde, “Tevârîh-i Âl-i Osmân”, s.160.

(9) Neşrî, a.g.e., 214b yp.; Ahmed Bahaüddîn, 218. yp.

(10-13) Neşrî, a.g.e., 214b yp.

(14) Enfâl (8): 39.

(15) Neşrî, a.g.e., 214b yp.

(16) Kemâl Paşazâde, “Tevârîh-i Âl-i Osmân”, 121.yp.

(17-19) Neşrî, a.g.e., 214b-215a yp.

(20) Ahmed Bahaüddîn, a.g.e., 218. yp.

(21) Neşrî, a.g.e., 214b yp

(22) Mâide (5): 54.

(23) Mümtehine (60): 8.

(24) Neşrî, a.g.e., 214b yp.


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Not Found

The requested document was not found on this server.

Web Server at hakikat.com