Kasım 2004 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

Dikkat Ederseniz Sizi Hep Allah-u Teâlâ’nın Kelâmı İle Uyandırmaya Çalışıyoruz.
İmanı Olan Hazret-i Allah’tan Korkar ve Kalbi Titrer.
Fakat Satılmış Olanlar Öyle Değildir, Kalbi Titremez.
Niçin? Onların İmanı Alınmıştır, Kalpleri Döndürülmüştür ve Mühürlenmiştir.
Artık Onlar Duymazlar.
Onlar İçin Hiçbir Şey Değişmez.
“Onlar sağırdırlar, dilsizdirler, kördürler.
Onlar artık dönmezler.”
(Bakara: 18)

İslâm’ın Âlîliği, Küfrün Âdîliği Meydana Çıktı
Hazret-i Allah’ın Destekledikleri
Hazret-i Allah'tan Kopanlara Gelince
Saadet Ehli, Rabb’lerinin Yolunda Olanlar
Sultan Alparslan
Osman Gazi
Murad Hüdâvendigâr
Yıldırım Beyazid
Sultan Murad
Fatih Sultan Mehmed
İşte Fâtih’in Gâyesi!..
Onlar Allah İçin ve Allah Yolunda Çalıştılar
Hakikati Arayanlara Hikmet, Yoldan Sapanlara İbret
Müslüman Olanlar Anlatıyor
Küfrü Hoşgörenler
Küfrü Hoş Görenleri Sevenler
Allah İçin Çalışmalar, Ve Yabancı Dilde Olan Eserlerimiz
Allah-u Teâlâ’nın Sevgili Kullarının Saâdeti, Sevmediği Kullarının Âkıbeti
Cennet
Cehennem
Küpürler
/ İsmail Yavuz

CİN SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1

HAYRANLIK VEREN ÇOK HOŞ KUR’AN

MEKTUBAT

TEVHİD ZİKRİ (35. Mektup) / Muhammed Es'ad Erbili -ks.-

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı’nın “Hâtemü’l-Evliyâ” Hakkındaki Beyan ve İfşaatları (64)

“KEMÂLEDDÎN ABDÜRREZZÂK el-KÂŞÂNÎ -Kuddise Sırruh-”
SÖZLER VE NOTLAR-15

İNTİSABTA ACELE / Mehmed Ali Körpe

"Bizim bir âdetimiz var, Hazret-i Allah’ın lütfudur bu. Şöyle ki, hiçbir zaman başkasını içeriye almak istemeyiz. Bir bu, bir de bir kimsenin aleyhinde konuşmak bize çok kerih geliyor. Fakat Hazret-i Allah’tan utanmasak, kurtulmaları için herkesi içeriye alacağız. Bu sözümüzden çok şey anlayın."

ORGAN NAKLİ VE VASİYETİ CÂİZ DEĞİLDİR


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

İslâm dini nezafet dinidir. Küfür ise necaset dinidir, pislik dinidir. Çünkü onlarda hiçbir nezafet yok, taharet yok, abdest yok, gusül yok.

Allah-u Teâlâ kâfirleri pis ve murdar olarak bize tanıtıyor:

“Ey iman edenler! Müşrikler ancak bir necis (pislik)tir.” (Tevbe: 28)

“O, murdarlığı akıllarını kullanmayanlara verir.” (Yunus: 100)

Nezafeti bırakıp murdarı seçene ne dersiniz? Cennet-i alâ’yı bırakıp cehennemi seçene ne dersiniz? Nuru bırakıp nârı seçene ne dersiniz? İmandan soyulup kâfir olana ne dersiniz? Allah-u Teâlâ iman şerefiyle müşerref, İslâm ile müzeyyen ettiği halde, bu şerefi arkaya atana ve ebedî olarak mahrum olana; Allah-u Teâlâ onları necis olarak tanıttığı halde o safa girene ne dersiniz?

Kiliseler açılıyor, vatanın toprakları satılıyor, istilâ ediliyor. Siyonistler çalışıyor, masonlar çalışıyor. Memleketimiz işgal oldu. Eee onlar bizim dostumuz, dokunmayın onlara. İslâm ve müslümanların saâdet devrine bir bak! Bugünkü felâket devrine bir bak! Bunu müslüman olan yapabilir mi? Dikkat ederseniz hiçbir kâfir İslâm dinini hoş görmez. Hazret-i Allah’a, Kitabullah’a, Resulullah’a inanmaz.

Müslüman olarak ortaya çıkan birçokları Avrupa Birliği adı altında bu küfrü hoş görüye çanak tutuyor, ortak oluyor. Küffar birliğine girmek için İslâm’ı ve bu âli milleti küçük düşürüyor. Taviz üstüne taviz veriyor.

“Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar senden aslâ hoşnut olmazlar.” (Bakara: 120)

Küffar birliğine girmek için azim var amma küffar memleketimizi istilâ etmiş haberimiz yok.

Bu Avrupa Birliği adı altında toplanma aslında hıristiyan birliğidir ve hıristiyan olmadıkça bu birliğe dahil etmezler. Nitekim şimdiye kadar verilen tavizler küfre yaklaşmak içindir. Oysa İslâm dini bunu aslâ kabul etmez reddeder. Bizim için en büyük sermaye imandır, bize Hazret-i Allah, Kitabullah ve Resulullah gerek. Bunlar İslâm’la tamamen zıddır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Birbirine hasım iki zümre!” buyuruyor. (Hacc: 19)

Gerçek mücadele kâfirlerle yapılır.

Allah-u Teâlâ bize küfrü böyle tarif ediyor, “Küfrü hoş görenler” ise, sizi imandan çıkarıp küfre dâvet ediyor.

Halbuki küfür karanlığından kurtulup İslâm nuruna kavuşan, iman ile müşerref olan birçok hıristiyan var. İslâm Avrupa’da ve Amerika’da büyük bir hızla yayılıyor. Sadece Fransa’da ellibin kişi bir yılda müslümanlığa geçmiştir. Batılı devletlerde, dünyanın her yerinde İslâmiyet çığ gibi büyümektedir. Birçok devlet İslâmiyet’i resmi din olarak kabul etmektedir.

•

Bu ay dergimizle birlikte sizlere bir broşür takdim ediyoruz. Bildiğiniz gibi dergimiz aylardır gerek hıristiyanların bu memleket üzerindeki çalışmaları hakkında, gerek bunları ve küfürlerini hoş göstererek bu çalışmalara zemin hazırlayanlar hakkında halkımızı bilgilendirmek ve bilinçlendirmek gayesi ile yayınlar yapmaktadır.

Birçok hıristiyan, kendi küfrünü hoş görmeyerek İslâm dinine intisab ederken memleketimizde hıristiyanların küfrünün hoş gösterilmeye çalışılması ne kadar acı bir durumdur. Nitekim birçok insanımızın İslâm dini hakkındaki bilgisi yok denecek kadar az olduğu için, bu propagandalar bu gibi insanlarımız üzerinde zehirli tesirler bırakmaktadır.

İşte bu broşür ile -öz bir şekilde- hıristiyanlığın ne kadar çürük bir itikada sahip olduğu, hıristiyanların nasıl bir küfür içerisinde bulundukları izah edilmekte, İslâm dini’nin son din Peygamberi Hazret-i Muhammed Aleyhisselâm’ın son peygamber olduğu beyan edilmektedir.

Bu broşürü elinizde bir klavuz kabul ederek; misyoner propagandası altında kalmış etrafınızdaki iman fakirlerini aydınlatmak için kullanabileceğiniz gibi, çevrenizdeki hıristiyanlara ve kilise mensuplarına da takdim ederek kendilerini İslâm’a davet ediniz. Bu broşür şu anda 7-8 dile tercüme edilmekte ve milyonlarcasının Avrupa ve diğer hıristiyan memleketlerde dağıtılması için çalışmalara başlamış bulunmaktayız, hıristiyanları içinde bulundukları küfürden İslâm hakikatlerine ve iman nuruna davet etmek için.

Sizler de çalışınız. Zira bu çalışmalar küfür ehlini hidayete davet olduğu kadar aynı zamanda vatanımızın selameti için yapılan bir mücadeledir.

Ramazan Bayramı’nızı tebrik eder, hayırla vesile olmasını Cenâb-ı Allah’tan niyaz eyleriz. Allah'a emanet olunuz.

Bâki esselamü aleyküm ve rahmetullah...


BAŞYAZI

Dikkat Ederseniz Sizi Hep Allah-u Teâlâ’nın Kelâmı İle Uyandırmaya Çalışıyoruz.
İmanı Olan Hazret-i Allah’tan Korkar ve Kalbi Titrer.
Fakat Satılmış Olanlar Öyle Değildir, Kalbi Titremez.
Niçin? Onların İmanı Alınmıştır, Kalpleri Döndürülmüştür ve Mühürlenmiştir.
Artık Onlar Duymazlar.
Onlar İçin Hiçbir Şey Değişmez.
“Onlar sağırdırlar, dilsizdirler, kördürler.
Onlar artık dönmezler.”
(Bakara: 18)

İslâm’ın Âlîliği, Küfrün Âdîliği Meydana Çıktı
Hazret-i Allah’ın Destekledikleri
Hazret-i Allah'tan Kopanlara Gelince
Saadet Ehli, Rabb’lerinin Yolunda Olanlar
Sultan Alparslan
Osman Gazi
Murad Hüdâvendigâr
Yıldırım Beyazid
Sultan Murad
Fatih Sultan Mehmed
İşte Fâtih’in Gâyesi!..
Onlar Allah İçin ve Allah Yolunda Çalıştılar
Hakikati Arayanlara Hikmet, Yoldan Sapanlara İbret
Müslüman Olanlar Anlatıyor
Küfrü Hoşgörenler
Küfrü Hoş Görenleri Sevenler
Allah İçin Çalışmalar, Ve Yabancı Dilde Olan Eserlerimiz
Allah-u Teâlâ’nın Sevgili Kullarının Saâdeti, Sevmediği Kullarının Âkıbeti
Cennet
Cehennem
Küpürler


Dikkat Ederseniz Sizi Hep Allah-u Teâlâ’nın Kelâmı İle Uyandırmaya Çalışıyoruz.
İmanı Olan Hazret-i Allah’tan Korkar ve Kalbi Titrer.
Fakat Satılmış Olanlar Öyle Değildir, Kalbi Titremez.
Niçin? Onların İmanı Alınmıştır, Kalpleri Döndürülmüştür ve Mühürlenmiştir.
Artık Onlar Duymazlar.
Onlar İçin Hiçbir Şey Değişmez.

“Onlar sağırdırlar, dilsizdirler, kördürler.
Onlar artık dönmezler.”
(Bakara: 18)

Ey Müslüman!
Hâlâ uyanmayacak mısın? Görmüyor musun?
Bu müslüman memlekette küfrü hoş gösterip yaymaya çalışıyorlar.
Atalarımız İslâm’ı yaymak için küfür beldelerine akınlar düzenlerdi,
ilây-ı kelimetullah’ı yaymak ve duyurmak için.
Bunlar ise küfre kucak açıyorlar. Bunun neresi İslâm? Bunun neresi müslümanlık?
İnsanlar akın akın İslâm’a koşuyorlar. Dünyada İslâm gündemde.
Onlar ise küfrü konuşuyorlar. İnsanımıza küfrü hoş göstermeye çalışıyorlar. Binlerce kilise ev açıldı. Halkımızı hıristiyanlaştırmak için var güçleriyle uğraşıyorlar. Şehit kanlarıyla alınmış bu mukaddes topraklar masada para ile ecnebilere satılıyor.
Ey İslâm Cemaati! Kabirde misiniz? İman binasını tutuşturdular. Vatanınıza da sahip çıkıyorlar. Kabirde misiniz ki hiç sesiniz çıkmıyor! Hâlâ dininize, vatanınıza sahip çıkmayacak mısınız?

İslâm’ın Âlîliği,
Küfrün Âdîliği Meydana Çıktı:

Küffardaki gayrete bir bakın, bir de “İslâm’ım!” diyenlerin hâline ve gafletine bir bakın! Bunu müslüman yapar mı?

Kâfirin küfrü bâtıldır.

Zira Allah-u Teâlâ Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyuruyor. (Âl-i imrân: 19)

Bu bir fermân-ı ilâhi’dir.

Amerika Yusuf İslâm’ı memleketlerine koymadı, İslâm yayılır korkusuyla, İslâm’ın yayılmaması için...

Bunlar ise küfre karşı kapılarını ardına kadar açtılar. Bu pislik ne ile temizlenir? Bunlara ne denir?Acaba bu dostlukları nereden geliyor?

Oysa ilâhi emirlere hep birden bir göz atalım.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin! Onlar birbirlerinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır.” (Mâide: 51)

Bu ilâhi bir hükümdür, ilâhi bir emir ve fermandır. Oysa iman edenler için bir tek Âyet-i kerime kâfidir.

Şimdi sizin önünüze birçok Âyet-i kerime’ler koyacağız.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Birbirine hasım iki zümre.” buyuruyor. (Hacc: 19)

Onlar ise: “Bunlar bizim dostlarımızdır!” diyorlar.

Zira Allah-u Teâlâ’nın cenneti hak olduğu gibi cehennemi de haktır.

Herkes kendine göre yer ayırır. Kim kiminle dostluk kurarsa onlarla beraberdir.

Mâide sûre-i şerif’inin 51. Âyet-i kerime’sinde bunu görüyoruz.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Kim Allah’ın indirdiği hükümlerle hükmetmezse, işte onlar kâfirlerdir.” buyuruyor. (Mâide: 44)

Bu ilâhi bir emir ve hükümdür.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kendisine Rabb’inin Âyetleri hatırlatılarak öğüt verildikten sonra, onlardan yüz çeviren kimseden daha zâlim kim olabilir?

Muhakkak ki biz suçlulardan öç alacağız!” (Secde: 22)

Bunlara bu kadar Âyet-i kerime izah edildiği hâlde bu ilâhi hükümleri hiç umursamayan, arkaya atıp çiğneyen kimseler hakkındaki kararınızı siz verin!

Allah-u Teâlâ Âyet-i kerime’lerinde buyurur ki:

“Ey iman edenler! Müşrikler ancak bir necis (pislik)tir.” (Tevbe: 28)

Bu Âyet-i kerime’ye göre kâfirlerin pislik olduğu bilinmelidir.

“O, murdarlığı akıllarını kullanmayanlara verir.” (Yunus: 100)

Çünkü kâfirin aslı murdardır, necistir, pistir.

“Artık onlardan yüz çevirin. Çünkü onlar murdardır.” (Tevbe: 95)

Küffarın murdarlığını hoş göstermeye çalışanlar da bu murdarlığa ortaktır.

“Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah’a âittir.” (Nisâ: 139)

Allah’ın şeref vermediği kimseler hiçbir şekilde şeref sahibi olamazlar.

“Sen onların dinlerine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnut olmazlar.” (Bakara: 120)

Bu ilâhi hüküm kesindir ve bu böyledir. Bunu böyle bilin ve onları böyle tanıyın!

“Müminler, müminleri bırakıp da kâfirleri dost edinmesinler. Kim bunu yaparsa, Allah ile bir dostluğu kalmaz.” (Âl-i imrân: 28)

Allah-u Teâlâ’nın dininde onların hiçbir yeri yoktur.

“Ey inananlar! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık ferman vermesini mi istersiniz?” (Nisâ: 144)

Cinsi ne olursa olsun küfür, İslâm’a göre tek millettir. Müminlerin dostu ise ancak müminlerdir.

“Münafıklar cehennemin en alt tabakasındadırlar. Artık onlar için hiçbir yardımcı bulamazsın!” (Nisâ: 145)

İşte iman ile küfrü ayırt eden nokta budur. Bunlar kâfirlerin en çirkini en aşağısı olduklarından, yerleri de cehennemin en dibidir.

“Kâfirler kendilerine mühlet verişimizi sakın kendileri için hayırlı sanmasınlar. Biz onlara sırf günahları çoğalsın diye mühlet veriyoruz. Onlar için alçaltıcı bir azap vardır.” (Âl-i imrân: 178)

Bu vatan emanettir, kan dökülerek alınmıştır, küffara peşkeş çekilmez, bunun için sonları cehennemdir.

Hıristiyanlar İslâm’ın nurunu idrak ediyorlar, İslâm’a özeniyorlar, fakat kendilerini müslüman zannedenler ise küfre hazırlanıyorlar...

DEVAM


Hazret-i Allah’ın Destekledikleri:

İnsanların yoldan saptıkları, Allah’ın dinini bozup değiştirdikleri, küfür ve şirkin her tarafı kapladığı karanlık bir asırda Hazret-i Allah ahir son peygamberi Muhammed Aleyhisselâm’ı gönderdi.

“(Ey Peygamber! Biz seni) Allah’ın izniyle Allah’a çağıran ve nur saçan bir kandil olarak (gönderdik).” (Ahzâb: 46)

Dünya onun nuru ile aydınlandı. Küfür karanlığı iman nuru ile kayboldu. Dünya küfür ve şirk batağından iman hakikatine inkılap etti. İman ile küfür ayrıldı. Murdar, pis küfür, iman ve İslâm ile temizlendi.

Hakikati bulan, iman ile aydınlanan Ashab-ı kiram ve onları takip eden hakiki müslümanlar iman nimetinin icabını yerine getirmek için üstün bir gayret sarfettiler, tekrar küfrün murdar çukuruna düşmekten nefret ettiler.

“Artık onlardan yüz çevirin. Çünkü onlar murdardır.” (Tevbe: 95)

Küfrü ve kâfirleri hoş görmediler. Küfür ehliyle cihad ettiler. İslâm nurunu bütün dünyaya yaymak için mallarını canlarını feda ettiler.

“Müminler içinde öyle erler vardır ki, Allah’a vermiş oldukları ahde sadakat gösterirler, onlardan kimi bu uğurda canını fedâ etti, kimi de bu dâveti beklemektedir. Ahidlerini hiç değiştirmemişlerdir.” (Ahzâb: 23)

“İşte onlar Rabb’leri yolunda olanlardır.” (Bakara: 5)

İlâhi lütfa mazhar olanlar emr-i ilâhiye riayet ederlerdi. Harbe çıkarken niyetleri hâlis idi. Gayeleri küffârı silip nuru yaymak idi. Allah-u Teâlâ'ya niyazla, Resulullah Aleyhisselâm'a salât-ü selâmla, zamanın velileri ile istişare yapmakla müminlerin duâlarını alırlardı.

Şerefli tarihimize bakıldığında Sultan Alparslan'dan tutun; daha birçok güzide komutan ve idareci nasıl hareket etti, Hazret-i Allah'a nasıl sığındı? Bunları unutmamak lâzımdır.

Osmanlı padişahlarına, kumandanlarına dikkat edin; Allah-u Teâlâ'ya nasıl yalvardılar, nasıl secdelere kapandılar? Az bir kuvvetle çok büyük kuvvetleri nasıl yok ettiler?

Bunlar Allah-u Teâlâ'nın lütuf desteği ile oldu.

Hazret-i Allah Âyet-i kerime’sinde şöyle buyuruyor:

“Ey iman edenler! Eğer Allah’a (Allah’ın dinine) yardım ederseniz (sarılırsanız), Allah da sizi muvaffak eder ve ayaklarınızı sâbit kılar.” (Muhammed: 7)

DEVAM


Hazret-i Allah'tan Kopanlara Gelince:

Bunlar ise Allah-u Teâlâ'nın düşmanlarını dost edindiler. Artık ne bekleyebilirsin?

En büyük düşmandan ancak düşmanlık beklenebilir.

Çünkü Allah-u Teâlâ Âyet-i kerime'sinde buyuruyor ve iman edenlere duyuruyor:

"Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır." (Mâide: 51)

En büyük dostları bunlar olduğuna göre, acaba bunlara ne denir?

•

Bugün ise müslümanların ön safında görünen münafıklar küfrü hoş, murdarı temiz göstermek suretiyle müslümanları iman nurundan sonra tekrar küfür batağına davet ediyorlar.

“Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah’a âittir.” (Nisâ: 139)

Küfrü Hoş Görü dinini ilan edenler bu uğurda hiçbir misyonerin yapamadığı çalışmayı yapıyor.

Kendisiyle görüştüğümüz bir protestan hıristiyan pastörü (papazı) müslümanlığa döndüğünü, İstanbul’da yirmiye yakın kişiyi hıristiyan yaptığını, birçok hıristiyan olan kimselerin de ya ateist ya alevi yahut son on yılda Hoşgörü ve Diyalog toplantılarından etkilenip de kiliseye gidenlerden olduğunu ifade etti.

Esefle belirtmek lâzımdır ki hangi kiliseye gidilse ve “Küfrü Hoş Görücüler”den bahsedilse bütün kapılar ardına kadar açılmaktadır. Bunu bizatihi yaşayanlar anlatıyor.

Küfrü hoş görenleri hoş gören Mahmutçular da bunlara “Biz sizi seviyoruz.” diyorlar, böylece kardeş kabul ediyorlar.

Küfrü hoşgörenleri kardeş kabul etmekle bir taraftan küfrünü örtüyorlar, diğer taraftan destek veriyorlar.

Halbuki Âyet-i kerime’de:

“Hakkı bâtıl ile karıştırmayın, bilerek hakkı gizlemeyin.” buyuruluyor. (Bakara: 42)

Müslüman olarak ortaya çıkan birçokları, devlet emanetini, müslüman milletin idaresini üstlenenler Avrupa Birliği adı altında bu küfrü hoş görüye çanak tutuyor, ortak oluyor. Küffar birliğine girmek için İslâm’ı, bu âli milleti küçük düşürüyor. Taviz üstüne taviz veriyor.

“Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar senden aslâ hoşnut olmazlar.” (Bakara: 120)

Halbuki küfür karanlığından kurtulup İslâm nuruna kavuşan, iman ile müşerref olan birçok hıristiyan var. İslâm Avrupa’da ve Amerika’da büyük bir hızla yayılıyor. Sadece Fransa’da ellibin kişi bir yılda müslümanlığa geçmiştir. Batılı devletlerde, dünyanın her yerinde İslâmiyet çığ gibi büyümektedir. Birçok devlet İslâmiyet’i resmi din olarak kabul etmektedir.

Arkadaşlarımız İngilizce, Fransızca, Almanca kitaplarımızla İslâm nurunu yaymak için Amerika’dan Avusturalya’ya kadar cihad seferleri düzenliyor.

Küfrü hoş görüp papazları, hahamları sembolik sırat köprüsünden geçirenler ise bunlara “Müslüman olmanıza gerek yoktu” diyorlar. Yani siz de cennete gireceksiniz demek istiyorlar.

Ey Müslüman!

Hâlâ uyanmayacak mısın? Görmüyor musun? Bu müslüman memlekette küfrü hoş gösterip yaymaya çalışıyorlar.

Atalarımız İslâm’ı yaymak için küfür beldelerine akınlar düzenlerdi, ilây-ı kelimetullah’ı yaymak ve duyurmak için. Bunlar ise küfre kucak açıyorlar. Bunun neresi İslâm? Bunun neresi müslümanlık?

İnsanlar akın akın İslâm’a koşuyorlar. Dünyada İslâm gündemde.

Onlar ise küfrü konuşuyorlar. İnsanımıza küfrü hoş göstermeye çalışıyorlar.

DEVAM


Saadet Ehli, Rabb’lerinin Yolunda Olanlar:

Allah-u Teâlâ’nın sevdiği ve seçtiği nur saçan peygamberler ve peygamber vekili âlimler, sıddıklar, mukarrebler, Rabbâniler, Allah yolunda şehid düşenlerin önde gelenleri, adaletli iyi amirler, numune şahsiyetlerin hepsi Allah için yaşadılar, Allah için çalıştılar ve Allah’ın dini, Allah’ın hizbi, Allah için mallarını, canlarını verdiler.

Âyet-i kerime’de onlar hakkında şöyle buyuruluyor:

“İşte onlar Rabb’leri yolunda olanlardır.” (Bakara: 5)

Bu Allah yoludur ve o yolun yolcuları, sırât-ı müstakim üzere gider, ilâhi hükümlere riâyet eder, Allah’a, Resulullah’a gönülden teslim olur ve canı ile malı ile cihad eder ve din-i İslâm’a yardım ederler.

Allah-u Teâlâ kendi dinine, hizbi yani partisine tâbi olup yolunda olanları, dinine yardım edenleri dünya saâdetine, ahiret selâmetine lütfu ile dahil eder.

Allah-u Teâlâ’nın vaad-i sübhani’sine nâil olanlar işte bunlardır. Onlardan râzı ve hoşnut olmuştur.

“İşte onlar saâdete erenlerdir.” (Bakara: 5)

Zira onlar Hazret-i Allah’a gönülden bağlıdırlar. Allah uğrunda canını, malını feda edeceğine dâir söz vermişlerdir.

“Müminler içinde öyle erler vardır ki, Allah’a vermiş oldukları ahde sadakat gösterirler, onlardan kimi bu uğurda canını fedâ etti, kimi de bu dâveti beklemektedir. Ahidlerini hiç değiştirmemişlerdir.” (Ahzâb: 23)

İşte bu niyet-i hâlisa ile hareket ettiler ve bu sonsuz şerefe erdiler.

Hazret-i Allah Kelâm-ı kadim'inde cennetine koyacağını vaad ettiği, râzı ve hoşnut olduğu, “Ülâike Hizbullah” buyurduğu bu partiyi şöyle tarif buyuruyor:

"Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir." (Mücâdele: 22)

Onlar dünyada Hazret-i Allah'a ve Resulullah'a iman etmişlerdir, bu onlara Allah-u Teâlâ'nın bir ihsanıdır.

Zira onları bu dünyada lütuf olarak kuds-i ruhu ile desteklemiştir. Ahirette ise onları cennet ve cemâlullah ile müjdeliyor:

"Onları içlerinden ırmaklar akan cennetlere sokacak, orada ebedî kalacaklardır. Allah onlardan râzı olmuş, onlar da Allah'tan hoşnut olmuşlardır." (Mücâdele: 22)

Binaenaleyh Allah-u Teâlâ'nın râzı olduğu, hoşnut olduğu parti budur. Onlar da Hazret-i Allah'tan hoşnutturlar. Bütün iyiliklerin O'ndan geldiğini, bütün kötülüklerin nefis ve şeytandan geldiğini bilirler. Allah'a gönülden teslimdirler. Neyi taksim ve takdir buyurmuşsa râzı ve hoşnutturlar.

“İşte onlar gerçek müminlerin tâ kendisidir. Onlar için Rabb’leri katında nice dereceler, bağışlanma ve tükenmez bir rızık vardır.” (Enfâl: 4)

Allah yolu budur. Bu yolun yolcuları da Allah içindirler.

Sultan Alparslan:

Sultan Alparslan Anadolu’nun kapılarını müslüman Türklere açmış, ömrü at üzerinde ve cenk meydanlarında geçmiş, aynı zamanda adaletiyle de herkesin gönlünde taht kurmuş büyük bir hükümdardı.

Devlet idaresinde istikrarı sağladıktan sonra fetihlere başladı.

Malazgirt Savaşı başlamadan önce topluca kılınan Cuma namazının ardından askerinin karşısına geçti. Üzerinde kefene benzeyen beyaz bir elbise vardı. “İşte ben kefenimi giydim. Şehid düşersem beni böylece gömünüz.” dedi. Atından inerek secdeye kapandı. “Yâ Rabb! Seni kendime vekil yapıyorum. Azametin karşısında yüzümü yere sürüyor ve senin uğrunda savaşıyorum. Ey Allah’ım! Niyetim halistir, bana yardım et. Sözlerimde hilaf varsa beni kahret.” diyerek, gözleri dolu dolu, secdeden başını kaldırdı ve sözlerine şöyle devam etti:

“Burada Allah’tan başka sultan yoktur. Emir ve kader tamamıyla onun elindedir. Bunun için benimle birlikte savaşmakta veya savaşmamak için uzaklaşmakta serbestsiniz.”

Dokuz yıl süren hükümdarlığı sırasında büyük işler başarmış, devletin sınırlarını Anadolu içlerine kadar genişletmiştir.

Osman Gazi:

Osmanlı Devleti’nin kurucusu Osman Gazi de devletin temellerini adalet üzerine kurmuş ve bu adalet sayesinde Osmanlı dünyaya hüküm eden bir devlet haline gelmişti.

Osman Gazi son derece dinine bağlı, adaletli, Allah yolunda cihaddan bir an bile geri durmayan bir mücahid idi.

Osman Gazi oğlu Orhan Gazi’ye şöyle vasiyette bulunmuştu:

“Allah’ın buyruğundan gayrı iş işlemeyesin. Bilmediğini şeriat ulemasından sorup anlayasın. İyice bilmeyince bir işe başlamayasın. Sana itaat edenleri hoş tutasın. Askerine in’am ve ihsanı eksik etmeyesin ki, ihsanın kulcağızadır. Zâlim olma. Âlemi adaletle şenlendir. Cihadı terk etmeyerek beni şâd et. Ulemâya riâyet eyle ki, şeriat işleri nizam bulsun. Nerde bir ilim ehli duyarsan, ona rağbet, ikbal ve hilm göster. Askerine ve malına gurur getirip şeriat ehlinden uzaklaşma.

Bizim maksadımız kuru bir kavga ve cihangirlik davası değildir. Yolumuz Allah yoludur. Maksadımız Allah’ın dinini yaymaktır.”

Murad Hüdâvendigâr:

Murad Hüdâvendigâr, samimi bir müslüman, dâhi bir asker ve âdil bir devlet adamı idi. Dervişlere ve ulemayâ hizmet etmekle tanınmıştır. “Derviş gazilerin, şeyhlerin sultanı” diye anılır.

Hangi şehirde bulunursa bulunsun, Cuma namazını cemaatle kılar, namazdan sonra fakirlere sadaka dağıtırdı. Fethettiği yerlerde kurduğu adaletli ve âlîcenap idare sayesinde gayr-i müslim halk, bir daha Bizans hakimiyetini aramamışlardır.

Haçlı ordusuna karşı savaşılacağı zaman şöyle bir niyazda bulunmuştur:

“Yâ Rabb’i! Bunca kere duâmı kabul edip beni mahrum bırakmadın. Yine benim duamı kabul eyle. Mülk ve kul senindir. Sen kime dilersen ona verirsin. Ben nâçiz bir kulunum. Sen benim fikrimi ve sırlarımı bilirsin. Benim maksadım mal ve mülk değildir. Ben yalnız senin hâlis rızânı isterim. Bu müminleri küffar elinde mağlup edip helâk eyleme. Yâ Rabb’i! Bunca nüfusun katline beni sebep eyleme. Onları mansur ve muzaffer eyle. Bu müminlerden bir tekinin ölümünü bana gösterme. Askerim için ruhumu teslim etmeye râzıyım. Onlar için ben canımı kurban ederim. Tek sen kabul eyle. Yâ Rabb’i! Müminlerin uğruna beni fedâ kıl. Evvelce beni gazi kıldın, şimdi şehadet nasip eyle.”

Sekiz saat gibi kısa bir zaman içinde haçlılar büyük bir bozguna uğradılar. Sultan Murad savaş alanını gezerken bir sırplı tarafından hançerlenerek şehid edilmiştir.

Yıldırım Beyazid:

Yıldırım Bayezid; ülkesinde demir gibi bir disiplin ve mükemmel bir âsâyiş kurdu. İlmi ve ulemâyı sever, şikâyeti olan şikâyetini bizzat kendisine duyurabilir, haklıysa isteği hemen yerine getirilirdi. Bir kimse tek başına eşya yükü ile, hiç rahatsız edilmeksizin memleketi bir baştan öbür başa geçebilirdi.

Kosova savaşından yedi yıl sonra Hıristiyan Avrupa 130 bin kişilik bir ordu ile Osmanlıların üzerine yürümüştü. Sultan Beyazıd, kendisine Yıldırım ünvanını kazandıran bir süratle Niğbolu’ya gelerek düşmanın önünü kesti. Yapılan savaşta mağrur haçlı ordusuna Niğbolu mezar oldu, 100 bin ölü, 10 bin esir verdiler. Savaş sonunda esir düşen düşman kumandanı Korkusuz Jan “Başımıza Yıldırım düştü” demiştir.

Sultan Murad:

Derviş gazi diye anılan, kahramanlığı yanında bir gönül adamı olan Sultan Murad; Varna ve Kosova gibi iki büyük meydan savaşı kazanmış, İstanbul’u muhasara etmiş, Fatih Sultan Mehmet gibi evlât yetiştirmiştir. Osmanlılar onun zamanında dünyanın birinci devleti haline geldiler.

Haçlı orduları 1444’de Osmanlı topraklarına doğru yürümüşlerdi. Sultan Murad Han 40 bin kişilik ordusu ile Balkanları aşıp düşmanı Varna’da yakaladı. Demir zırhlarla kaplı haçlı ordusunu gören hükümdar ellerini kaldırarak niyazda bulundu:

“İlâhi! Mümin kullarını benim günahımın çokluğundan ötürü küffar elinde zebun etme. İlâhi! Habib’in hürmeti için, ümmetini sen sakla ve sen mansur ve muzaffer eyle!”

Bu içli duâdan sonra mücahidler “Âmin... Âmin...” sesleriyle düşmanın üzerine atıldılar, çembere alınan haçlılar imha edildiler.

Sultan Murad müstesna dehâda devlet adamı ve kumandan idi. Halk tarafından en çok sevilip sayılan bir hükümdar olarak bilinir. Halka karşı daima teveccühkâr, fakirlere karşı cömertti. Bu lütuflarını hırıstiyanlara da gösterirdi. İnce ruhlu, hassas bir insandı. İlmî sohbetleri sever, ulemâyı himaye eder, onlara muayyen tahsisat verirdi.

Hacı Bayram Velî -kuddise sırruh- Hazretlerini Edirne’ye dâvet etmiş, günlerce başbaşa sohbet etmişlerdi. Kendisini müridliğe kabul buyurması için ricada bulunduğunda bu isteği reddedilerek şu cevabı almıştı. “Hünkârım! Sizin işiniz başka, bizim işimiz başkadır. Her işte Allah’ın rızâsı vardır. Senin bir günlük adaletle hükmetmen, altmış yıllık nafile ibadetten hayırlıdır.”

Fatih Sultan Mehmed:

Osmanlı topraklarına saldıran Karaman beyini cezalandırdıktan sonra, ilk iş olarak İstanbul’un fethi hazırlıklarına başladı. Bizansı ortadan kaldırmayı kafasına koymuştu. Projesini bizzat kendisinin yaptığı Rumelihisarı denilen azametli kale dört ayda bitirildi. Asya kıyısında Yıldırım’ın inşâ ettirdiği Anadolu hisarı vardı, böylece boğaz kesilmiş oldu.

Kışı Edirne’de geçirerek savaş hazırlıkları yaptı. Ortaçağ insanının hafsalasının alamayacağı azamette, iki tonluk gülle savurabilen, ikibin asker tarafından çekilen muazzam toplar döktürdü. 6 Nisan 1453’de muhasara başladı. 22 Nisan gecesi yetmiş parçalık donanma Kasımpaşa sırtlarından kaydırılarak Haliç’e indirildi. Sultan Mehmed’in karadan gemi yürütmesi akıllara durgunluk vermişti. 29 Mayıs günü sabah namazını müteakip yapılan duadan ve hükümdarın hitabesinden sonra yapılan nihai taarruzda İstanbul fethedildi.

Osmanlı bayrağını Topkapı üzerinde gören ve o andan itibaren Fatih ünvanını alan Sultan Mehmed, Peygamber -sallallahu aleyhi ve sellem- Efendimizin müjdesine mazhar olmanın verdiği sevinçle atından inip yere kapandı ve Allah-u Teâlâ’ya hamd ve senâda bulundu.

Resulullah Aleyhisselâm Fetih’ten sekizyüz sene kadar evvel bir Hadis-i şerif’lerinde şöyle buyurmuştu:

“Kostantiniyye muhakkak fetholunacaktır. Onu fetheden kumandan ne güzel kumandandır, onu fetheden askerler ne güzel askerlerdir.” (Ahmed bin Hanbel)

İstanbul’u fethettiğinde Fatih Sultan Mehmed 21 yaşında idi. 30 Yıllık hükümdarlığı sırasında yirmiden fazla devleti ve bu arada iki imparatorluğu tarih sahnesinden silmiş, topraklar kendisinden bir asır sonra 20 milyon kilometre kareye ulaşmıştır.

Devrinde 308 cami yapılmış, büyük âlimler yetişmiş, mühim eserler yazılmıştır. Fatih, her sene en son keşiflere göre ordunun silahlarını yeniletmiş, ikinci derecede bir deniz kuvveti olarak teslim aldığı donanmayı, dünyanın birinci deniz kuvveti haline getirmiştir.

Ortaçağ’ı kapatarak Yeni Çağ’ı açan Fatih Sultan Mehmed Han, güya ihtida edip Yakup Paşa adını alan Venedikli bir yahudi tarafından zehirlenerek şehid edilmiştir. Vefat ettiğinde 49 yaşında idi ve nereye yapılacağını kendisinden başka kimsenin bilmediği bir sefere çıkıyordu.

Fatih Sultan Mehmet Han, hıristiyan mimarla, muhakeme esnasında gayri ihtiyari bir adım önde bulunmuştu. Bunu gören kadı Hızır Efendi; “Beyim geç şuraya hasmının yanında dur.” diyerek kendilerini ikaz etmişti.

Fatih Sultan Mehmet döneminde, cami yapmak amacıyla arsası elinden alınan bir kişinin kadıya müracaat etmesi sonucu, kadı Fatih Sultan Mehmet’i suçlu bulmuştu. Adama arsası iade edildi.

İşte Fâtih’in Gâyesi!..

Tursun Bey’in "Târîh-i Ebu’l-Feth"inde kaydedildiğine göre; Fâtih Sultan Mehmed Hân Trabzon üzerine sefere çıktığında, şehre arkadan ulaşmak için ordusuyla birlikte dağlık ve ormanlık bir arâzîden geçiyordu. Yol geçişe uygun olmadığından, bâzen baltacılar önden yol açıyorlardı. Yolun hiç bulunmadığı kayalık ve dağlık bir yerde, Fâtih Sultan Mehmed Hân’ın atı kaydı ve sarp bir yere doğru yuvarlandı. Fâtih, o an bir kayaya tutunmaya çalışırken elleri sıyrıldı ve kanamaya başladı.

Trabzon Rum imparatorluğu ile akrabâlık bağı kurmuş olan Uzun Hasan, daha önce annesi Sâra Hâtun’u, bu seferden vazgeçmesi için Fâtih’e elçi olarak yollamıştı. Fâtih’in içine düştüğü bu zor ve kötü durumu fırsat bilen Sâra Hâtun, tam zamânı olduğunu düşünerek;

"Ey oğul! Han oğlu hansın, bir ulu hükümdarsın! Trabzon gibi küçük bir kal’a için bunca meşakkat niye?" dedi.

Elleri sıyrıklarla dolu olan Fâtih, o an güçlükle doğruldu ve Sâra Hâtun’a hayretle bakarak şöyle dedi:

"Ey koca analık! Bilmez misin ki, elimizde tuttuğumuz dîn-i İslâm’ın kılıncıdır? Sen zanneyleme ki, bizim çektiğimiz bunca zahmetler, kuru bir toprak parçası içindir. Bilesin ki, bütün gayretlerimiz Allâh’ın dînine hizmet ve insanların hidâyete kavuşmasına vesîle olmaktır. Yarın huzûr-u Hakk’a vardıkda, yüzümüz kara olmasın diyedir. Elimizde İslâm’ı teblîğ ve ta’zîze imkân varken, zahmete katlanmayıp da ten rahatını tercîh edersek, bize gâzî denmesi yalan olmaz mı? Ehl-i küfrün üzerine İslâm’la gitmez, onların azgınlıklarına mânî olmaz isek, huzûr-i ilâhîye hangi yüzle çıkarız?!." (Târîh-i Ebu’l-Feth)

Bunlar böyle idi, eğer sen de bunların torunu isen yolunda bulunman lâzım. Amma küfrü hoş gördüysen yoldan çıkmışsın.

İslâm dininin adaletini, nezafetini, nezaketini bu temsillerde açıkça görmekteyiz. Ve fakat seyyiat zamanında adaletsizlik, hırsızlık, israf son haddini bulmuş, halk bunalım içinde inlemektedir.

DEVAM


Onlar Allah İçin ve Allah Yolunda Çalıştılar:

Ondördüncü asrın başında kurulan Osmanlı Devleti dünya tarihinde eşi ve emsali görülmemiş bir yapıya sahipti. Asr-ı saâdet ve Hulefa-i raşidin devirlerinden sonra hak ve adalette çok dikkatli, İslâm ve ehl-i sünneti yaşamaya çok riayetli idi.

Dünya tarih sahnesinde yüzyıllar boyunca hüküm sürüp, müstesna yeri olan Osmanlı İmparatorluğu, Avrupa, Asya ve Afrika’da İslâm dininin yayılması için büyük bir aşk ve şevkle mücadele ve mücahede etmiş, kuruluşundan yıkılışına kadar İslâmiyet’in bayraktarlığını yapmıştır. Zaten bu İmparatorluğun bu kadar muazzam ve muhteşem oluşu, hizmet ettiği gayenin ilâhî oluşundan kaynaklanmaktadır. Allah-u Teâlâ, Osmanlılar’dan İslâm’ı âli kılma niyetlerini muhafaza ettikleri sürece maddi ve manevi desteğini eksik etmemiştir. Başlangıçta bir beylik iken çok kısa zamanda imparatorluğa dönüşen Osmanlılar gerek zamanının gerekse günümüzün tarihçi ve ilim adamlarının dikkat ve hayranlığını celbetmiştir.

Osmanlı Beyliği daha kuruluşundan itibaren adli, askeri, mali kısaca bir bütün olarak devlet teşkilatına büyük önem vermiştir. Devlet çarkının muntazam işlemesi Osmanlılar’ın muvaffakiyetinin sebeplerini hazırladı. Fakat bu zahiri sebepler cihan imparatorluğu olan Osmanlılar’ın muhteşem yükselişinin ana sebebi değildi. Osmanlılar kendilerine rehber olarak yalnız Kur’an-ı kerim ve Sünnet-i seniyye’yi almışlardı. Kur’an ve Sünnet düsturlarını ve emirlerini yerine getirmeyi toplum ve devlet olarak niyet ve hedef edinen bu âli insanların başarısının gerçek sebebi işte budur.

Bu uğurda yaşadıklarından dolayı onlar için yaşam da, ölüm de birdi. Onlar İslâm’dan uzak ve şerefsizce yaşamaktansa ölümü tercih ediyorlardı. Madde, makam, mevki ve nam uğruna yaşamadıkları, Allah rızasını amaç edindikleri için Allah-u Teâlâ’nın desteğini de devamlı beraberlerinde buluyorlardı.

Bunun yanında Osmanlılar her zaman evliyaullah hazeratının ve hakiki ilim adamlarının duâ ve himmetlerini almaya özen göstermişlerdir. Şeyh Edebali’den başlayan bu silsile Akşemseddin Hazretleri ile doruğa çıkmış, Aziz Mahmud Hüdâi Hazretleri, Yahya Efendi Hazretleri ile devam etmiştir. Allah-u Teâlâ’nın sevgili, veli kulları olan bu zâtlar hürmetine, birçok belâ Osmanlı İmparatorluğu üzerinden kaldırılmış ve pek çok zafer ihsan edilmiştir. Bunlar Osmanlı Devleti’nin bir nevi manevi padişahlarıdır.

Müesseselerini, cemiyetin çeşitli ihtiyaçlarına cevap verebilecek şekilde kuran Osmanlılar, ilim, sanat, imar ve ictimai yardım faaliyetlerine önem vermişlerdir. Vakıflar, cami, medrese, kütüphane, han, hamam, kervansaray, çeşme, sebil, köprü, yol, şifahane, aşhane yapmışlar, ırk ve din gözetmeksizin her muhtaca yardımda bulunmak sureti ile medeniyetin en üstün seviyesine çıkmışlardır.

Osmanlılar’ın İslâm dininden feyz alıp kemalleşen şahsi ve devlet ahlakı fethettikleri yerlerde yaşayan gayr-i müslim halkın şaşkınlık ve hayranlığını celbetmiştir. Kendi dindaşlarının yönetiminde bulamadıkları huzur ve sükunu Osmanlı Devleti’nin hakimiyeti altında yakalamışlardır. İslâm’ın bahşettiği adalet, eşitlik, cesaret, hayırseverlik, merhamet, doğruluk ve dürüstlük prensipleriyle yüzyıllarca cihana İslâm nurunu yaymışlardır.

DEVAM


Hakikati Arayanlara Hikmet,
Yoldan Sapanlara İbret:

Değil müslümanlar, kendini bilen şuurlu gayr-i müslimler dahi İslâm’a, Hazret-i Kur’an’a, Hazret-i Muhammed Mustafa -sallallahu aleyhi ve sellem-e hayran olmuşlar, onu takdir ve meth-ü senâ etmişlerdir.

Alman İmparatorluğu'nun ilk Başbakanı Prens Bismark Resulullah -sallallahu aleyhi ve sellem- Efendimiz ve Kur'an-ı kerim hakkında der ki:

"Seninle aynı çağda yaşayamadığım için çok üzgünüm ey Muhammed!

Muallimi ve nâşiri olduğun bu kitap senin değildir, o ilâhidir. Bunun ilâhi olduğunu inkâr etmek, mevcud ilimlerin asılsız olduğunu ileri sürmek kadar gülünçtür.

Bunun için beşeriyet senin gibi mümtaz bir kudreti bir defa görmüş, bundan sonra da göremeyecektir.

Ben heybetli huzurunda en büyük hürmetle eğilirim."

Müslümanlığını kapalı olarak ilân ettiyse de, arkasında çok büyük bir iz bıraktığını biliyorum. Onun o iman izi üzerinde çok kişi yürüyor. Bunlar Bismark’ın ektiği İslâm tohumlarıdır. Bunların sayısını vermeyeceğiz. En yüksek kademelerdeki bu gibi gizli müslümanları Almanlar bile bilmiyor, müslümanlar ise hiç bilmiyor.

Gerek Amerika’da, İngiltere’de, Fransa’da ve gerekse diğer gayr-i müslim ülkelerde sayılamayacak kadar müslüman var ve İslâm hızla yayılıyor.

Nitekim Gölcük’ten bir arkadaş vazife icabı bir haftalığına Amerika’ya gitmişti. Geldiğinde dedi ki:

“Barış isminde bir arkadaşla tanıştım. Orada bulunduğum müddetçe on Amerikalı müslüman oldu.”

DEVAM


Müslüman Olanlar Anlatıyor:

Süleyman (Fransa):

İsmim müslüman olmadan önce Patrik C. idi. Müslüman olduktan sonra Süleyman ismini aldım.

Fransa’da papazlık eğitimi veren bir okulda teoloji (din) eğitimi aldım, bütün dinleri tedkik ettim ve dinlerin içinde hak din olarak İslâm’ı gördüm ve iman ettim. Fransızca’nın yanında Almanca ve İngilizce bilirim.

İslâm dinini yaşamak ve yaşayanı bulmak için Türkiye’ye, Suûdî Arabistan’a, Pakistan’a ve daha birçok İslâm ülkelerine gidip araştırdım. İslâm dinini öğrendiğim için; bir ilâhî hükümlere bakıyor, bir de müslümanım diyenlere bakıyordum ve “Hayır! Benim bildiğim İslâm bu değil.” diyordum.

Zira Allah-u Teâlâ dininin hükümlerini koymuş, emir ve yasaklarını beyan etmiş, hudutlarını çizmişti.

“Allah’a tevbe edenler, ibadet edenler, hamdedenler, oruç tutanlar, rüku ve secde edenler, iyiliği teşvik edip kötülükten vazgeçirmeye çalışanlar ve Allah’ın hududunu koruyanlar... İşte bu müminleri müjdele!” (Tevbe: 112)

“Emrolunduğun gibi dosdoğru ol!” buyuruluyor. (Hud: 112)

Bu hükümlere bakıyor, gerçek İslâm’ı yaşayanları aramaya devam ediyordum.

Zaman sonra bir vesile ile Almanya’da bir kardeşimizle tanıştım, inceden inceye yaşayışını takip ediyor ve: “Galiba aradığımı buldum!” diyordum. Bu defa o kardeşin arkadaş çevresini araştırdım. Hepsinin de İslâm dinini yaşadıklarını görünce huzur buldum ve: “Senelerdir aradığımı buldum, elhamdülillâh.” diye şükrettim. Daha sonra onlara bu edebi, bu terbiyeyi, bu İslâm icaplarını nereden tahsil ettiklerini sordum. Onlar da yirmi adet büyük kitaptan meydana gelen külliyatı gösteriyorlar ve bu kitaplardan aldıklarını söylüyorlardı. “Bu kitapların hepsini bir kişi mi yazdı?” diye sordum, onlar da “Evet!” dediler. Türkçe bilmediğim için sadece İngilizce ve Almanca’ya çevrilen kitapları tetkik ettim ve “Tamam! Beni bu kitapların yazarına lütfen götürün!” dedim.

Böylece Adapazarı’na gittik ve Muhterem Ömer Öngüt’le tanışma bahtiyarlığına kavuştum. O günü unutamıyorum. Gözlerim boşaldı, içim imanla doldu. Aradığımı bulmuştum.

‘Ben de bu hizmetle müşerref olayım.’ ümidiyle Almancasını okuduğum kitabı Fransızca’ya tercüme ettim. Bu hizmeti nasip ettiği için Hazret-i Allah’a sonsuz şükürlerimi arzederim.

•

Abdülhakim (Fransa):

Bismillahirrahmanirrahim

Derin ve yanlış yolda olduğumu hissediyordum. Bir gün, ormanda gezerken, ne rüya ne gerçek olduğu belli olmayan bir hayal mi desem, bir gerçek mi desem belli değil, Allah-u Teâlâ bana bir melek gösterdi, burada açıklamama imkân olmayan bazı kelimeler söyledi. Benimle konuştu ve bana bazı işaretler gösterdi: 3 gün oruç tutmamı ve insanlarla selamlaşmayı (merhabalaşmayı) fakat insanlarla konuşmayacağımı söyledi. Allah Gören’dir, İşitendir, Yaratan ve en büyük Kudret sahibi O’dur.

O günden sonra, bana düşen görev, hakikati aramak oldu. Hakikati bulmam için bana gösterilen isaretler şunlardı:

Bir kitap var ve bu hiçbir yönden değişikliğe uğramayan hak kitab’mış. İnananlarını alınlarındaki işaretlerden tanıyabilecekmişim. İsa Aleyhisselâm’dan sonra başka bir peygamber varmış ve o gün hakikati bulduğumda, kalbimde büyük bir huzur hissedecekmişim.

Bana o zaman, en yakın din hıristiyan diniydi. O yüzden, bunu hıristiyan dininde aramaya başladım ve aradığımı bulamadım, bu din hakikat dini değildi.

Musevilik dinine gelince, açıkçası benim için hakikat dini değildi. Çünkü onlar İsa Aleyhisselâm’ın yolunu kabul etmiyorlardı.

Hayatımda geçirdiğim bütün aşamalarda, bütün imtihanlarımda, Allah’ın bana gösterdiği meleğin söylediklerine dayanıyordum.

Sonuçta, işçilerin kaldığı bir hotelde, Müslüman bir kişiyle tanıştım, Vietnamlı bir Müslüman idi, ismi Abdül Aziz Habib. Ona hakikati aradığımı söyledim. Bana tek bir ilah olan Allah’tan, peygamber Muhammed’ten -sallallahu aleyhi ve sellem-, İslâm’dan, Meryem anamız’dan ve İsa Aleyhisselâm’dan bahsetti. Ona sorduğum bütün sorulara hiç tereddüt etmeden cevap veriyordu ve gönlümü memnun ediyordu. O anda Kelime-i şehadet getirdim; “Şehadet ettim ki Allah’tan başka ilah yoktur ve Muhammed -sallallahu aleyhi ve sellem- O’nun Resûlü’dür.” Kalbim’de büyük bir huzur hissetim, aradığım o huzuru ve o hakikati, hıristiyan ve diğer dinlerde bulamamıştım. Benim için büyük bir gün idi, çünkü aradığımı bulmuştum.

Elhamdülillah, Müslüman oldum ve «Abdulhakim» ismini aldım: «Hakim’in kulu».

Allah Cömert’tir ve en iyisini bilendir.

•

Yasin (Almanya)

Eski ismim Stefan Grillo. Müslüman olduktan sonra Yasin ismini aldım. Müslüman olmadan önce hıristiyandım. Tek tanrıya inanıyordum ama bundan pek emin değildim. 15 yaşında mesleğe başladım ve orada Nesim Yıldız isminde bir müslümanla karşılaştım. Ve ona müslümanların neye inandığını sordum. Bana Peygamberleri; İsa Aleyhisselâm ve Muhammed Aleyhisselâm’ı anlattı. Daha sonra Ashâb-ı kiram’ın, Muhammed -sallallahu aleyhi ve sellem-’e muhabbetini, mucizelerini, hangi zorluklar altında yaşadıklarını, nasıl doğru yolda yürümek istediklerini anlattı. Fazla düşünmeden müslüman olmaya karar verdim.

Zaten nereden geldiğimizi, dünyada ne yaptığımızı ve her şeyden önce niçin geldiğimizi düşünüyordum. Cevapları İslâm’dan aldım. Meselâ insanın, dünyanın ve tüm kainatın yaratılışı Kur’an-ı kerim’de geçiyor. Beni en çok etkileyen İslâm’daki ve İslâm’ı yaşayanlardaki dürüstlük ve güzellik idi.

Diğer dinlerle değişik veya bir kaç tanrıya inanılması beni şaşırtıyordu. Ama sadece İslâm bir tek ilah olduğunu öğretiyor ve bunu öğreten tek dindir. Yahudi ve hıristiyanların kitapları bozulmuş, yalnızca Kur’an-ı kerim bozulmamıştır. Kıyamete kadar korunacağını Hazret-i Allah Kur’an-ı kerim’de buyuruyor.

•

Abdurrahman (Almanya)

Abim (Yasin) müslüman olunca bu nasıl bir rezillik diye düşündüm. Daha önce de Hazret-i Allah’a inandığım için abim ile din ve Hazret-i Allah hakkında konuşuyorduk. Kardeşim bana Kur’an-ı kerim’de delillenen ileri mucizelerden ve peygamberin gelecekle ilgili haberlerden bahsetti. Ne kadar karşı gelmek istedim ise de kendi kendimi kandırdığımı anladım. Ben küçüklüğümden beri tek Allah’a inanıyordum ve Hazret-i İsa’nın hıristiyanlara göre Allah’ın oğlu olduğu beni rahatsız ediyordu.

Bundan sonra çok düşündüm ve sadece bir tek yol olacağına kanaat getirdim. Bu yol tanrının bölünmesi değil bir tek tanrıya götüren yol olması gerekti.

Adem Aleyhisselâm’dan, Muhammed Aleyhisselâm’a kadar gelmiş ve kıyamete kadar kalacak bir yol. Bu kararımdan Hazret-i Allah’a ve Peygamberi Muhammed -sallallahu aleyhi ve sellem-e iman ettim. Müslüman olduktan sonraki iç duygularımı kelimelerle ifade etmek mümkün değildir.

Abimle beraber bize bu hidayeti bahşeden Rabb’imize şükretmekten başka bir şey düşünemiyoruz. Anne ve babamız önceleri karşı çıkmışlarsa da sonraları seslerini çıkarmadılar. Hatta abim Hacc’dan döndüğünde havaalanına karşılamaya gittiler. Annem abimin düğünü için Türkiye’ye gidip geldi.

•

Morjanna (ABD):

Amerikanın Minnesota eyaletinde dünyaya geldim. Koyu bir Lutheran hıristiyan aile ortamında yetiştim. On dört yaşında kilisede tasdik olmaya hazırlanırken aklımda Allah ve İsa Aleyhisselâm’la ilgili birçok soru işareti mevcuttu. Bu soruları rahibimize sorduğumda, bana aklımdaki soruların cevaplarını bilmesen bile bunlara inanmak zorundasın diyordu. Kendisine “teslis inancını ve nasıl üç tanrının bir olduğunu ve niye bir tanrı üç tanrı olduğunu” sordum. “Allah’ın üçe ihtiyacı mı var?”diye kendi kendime sordum. Sadece İsa Aleyhisselâm’a Allah’ın oğlu olarak inananlar kultulduysa, peki İsa Aleyhisselâm’dan önce gelenlere ne oldu?Onlar kurtulmadılar mı?Niye elimizdeki herbir İncil ayrı ayrı şeyler söylüyordu?Okuduklarım niye hıristiyanlığın amelleriyle taban tabana zıttı?Okuduğum emirlerde suret yapmak yasaktı. Rahib’e kilisedeki İsa Aleyhisselâm ve Meryem Vâlidemiz’i simgeleyen heykellerin bu emri çiğnediğini sordum, sonra İsa Aleyhisselâm’ın gerçekten biz insanlar gibi Allah’ın oğlu mu olduğunu sordum. Yani bu Allah’ın erkek gibi olduğu anlamına mı geliyordu (Hâşâ). Bu Allah’ı kusurlu bir hale sokmuyor muydu?Dünyayı ve her şeyi yaratan Allah’ı bir erkek olarak canlandırmayı kabul edemiyordum.

Kilisedeki tasdik zamanım yaklaştıkca kilisedeki cemaate katılma fikrinden tiksinir olmuştum. Annem ve babam kilisedeki tasdik işleminden sonra artık yetişkin olduğumdan kiliseye devam edip etmeme kararının benim olduğuna inanıyorlardı. Ve tasdik işleminden sonra bir daha asla kiliseye gitmedim.

Bundan sonra yıllarım dinleri araştırmak ile geçti. Bilgi edinebildiğim hemen hemen bütün dinleri denedim. Hiçbirisi içime sinmedi. Üniversiteden tanıdığım birkaç müslüman Arapla bağdaştırdığımdan dolayı, İslâm dini araştırmalarımda aklımda son sıralardaydı. Çünkü bu kişiler yaşayışlarıyla kesinlikle İslâm dinini temsil etmiyorlardı. Okulumuzdaki en güzel kızlarla ilişkilere girer, onlara pahalı hediyeler alırlardı. Tabii ülkelerine döndüklerinde daha önce söz verdikleri kuzenleri ile evlenir, arkadaşlarımın kalplerini kırık bırakırlardı.

Daha sonraları bulunduğum eyaletten Kaliforniya eyaletine taşındım. Araştırmalarım devam etti. Fakat hâlâ hiçbiri içime sinmiyordu. Sonra ikinci yüksek lisans eğitimime başladım. Allah’ın hikmeti ki benimle aynı sınıfta olan birkaç Fas’lı müslüman ile aynı sıraları paylaştık ve sınıftaki grup çalışmalarında aynı gurupta yer aldık. Benim müslüman olmamda bu gruptaki bir kızkardeşimizin rolü büyüktür. Onun ağzından kimse hakkında kötü bir söz duymamıştım. O sınıfımızdaki en yardımsever kişi idi. Kendisi evliydi ve ben sık sık kocasının dünyadaki en bahtiyar erkek olduğunu düşünürdüm. Çünkü kocasına itaat ile muamele ediyor, bir dediğini iki etmiyordu. Kocasının da ona karşı davranışları aynı güzellikte idi. Harika bir ilişkileri vardı. Bu evlilik benim müslümanların evliliklerinin nasıl olması gerektiği konusundaki rehberim oldu.

Zaman zaman kafeteryada buluşup ders çalışırdık. Ben onların hayatlarına ilgi duymaya başlamıştım. Ne zaman bir işe başlasak onlar “Bismillah” derlerdi. Bunun ne anlama geldiğini merak ederdim. Her zaman seccadeleri yanında olur, belirli vakitlerde ibadet ederlerdi. Ben ise sadece pazarları ve uykuya giderken duâ ettiğim için, bu belirli vakitlerde sürekli, hergün devam eden ibadet tarzı beni çok etkiledi.

•

Ayşe SCHWAB (Almanya):

Es selamu aleyküm ve rahmetullah...

Din kardeşlerim ve bacılarım. Bu benim İslâm’a nasıl girdiğimin hikayesidir. İsmim Ayşe Schwab 1941 yılında Almanya’nın Emmendingen şehrine bağlı küçük bir köy olan Endingen’de dünyaya geldim, hıristiyan olarak yetiştirildim.

1989’da bir taksi firmasının bürosunda işe başladım. Burada bir müslüman iş arkadaşım vardı. O, zaman zaman patronumuza İslâm’ı anlatırdı. Ben de kulak misafiri olurdum. Son zamanlarda hıristiyanlık dininin ve bağlı olduğum kilisenin icraatları, rahibin anlattıkları beni hem kızdırıyor hem de onlara karşı kınamaya itiyordu. Bunun için İslâm’ı tanımaya karar verdim, müslüman olan iş arkadaşımdan bana yardım etmesini istedim. O da bana Hakikat Yayıncılık’a âit olan Almanca Kur’an-ı kerim meali ve İlmihali verdi. Artık hem okuyor hem de zaman zaman kafama takılan soruları o müslüman iş arkadaşıma soruyordum. Sonunda anladım ki bizim dinimiz ve İslâm birmiş meğer. Hemen bir dilekçe yazıp kiliseye verdim ve hıristiyanlık dininden çıktım, müslüman olduktan sonra bütün etrafımdakiler beni kınadı ve alay ettiler. Ama ben yolumu, doğru yolu bulmuştum. Artık başımı kapatıyor, namazımı yavaş yavaş kılıyordum. Öğrendiklerimi hemen yapmaya çalıyordum. Bir zaman sonra iş arkadaşım beni Bischofsheim’a ilk defa camiye götürdü. Orada müslüman bacılarımla tanıştım. Bana çok hoşgörülü ve cana yakın davrandılar. Orada ilk defa zikir yapmıştım. Bir rüya gördüm, bana mânâda gaipten bir ses “Sen artık müslümanlardansın!” demişti ve çok sevinmiştim. Daha sonra bir Allah dostu olan Ömer Öngüt Efendi’yi görmeye, Türkiye’ye gittim. Öyle bir zâtı görmek için çok uzun yolculuklara değer. Beni misafir ettiler. Bir gün huzurdayken bana bir arzumun olup olmadığını sordular. Bende bana mahşerde yardımda bulunmasını rica ettim. O zaman buyurdular ki, “Bu anı hiç unutma, ölene kadar.” Ne kadar merhametli, ne kadar nazikti. Ben orada kaynağı bulmuştum. Sorular soruyor cevapları kaynaktan alıyordum. Bu da beni çok memnun ediyordu. Efendimiz bana yeni müslüman olduğum için bundan önceki günahlarımın af olunduğunu söylediler. Çok sevindim. Çünkü Allah’ım bana bu hayatta tekrar bir fırsat daha vermişti. Huzurluyum, çünkü İslâm’a girdim, elimden geldiği kadar bu yolda yürümeye çalışıyorum.

Allah-u Ekber!..

Musa’ya Tevrat verildi. Birinci emir şöyleydi “Ben senin Rabb’inim. Yalnız bana ibadet et, yalnız bana yönel.” İşte bu emir İslâm’ın tek ve doğru bir din olduğu görüşüne inandırmıştı. Her şeyi yaratan Allah’ın bir oğul edinmeye ihtiyacı yoktu. Ondan önce gelenler gibi İsa da bir peygamberdir.

Hepsine Allah’ın selâmı olsun. Müslüman olunca kendimi iyi ve güvenli hissediyorum. Nihayet nereye âit olduğumu bildim. Müslümanlar yaratıcının önünde secde ediyorlar. Çünkü onun eşi ve benzeri yoktur. Allah birdir, bütün müslümanlar kardeştirler ve kardeşce yaşıyorlar. Allah’a şükür önceleri bu insanların (hıristiyanların) hep gösteriş ve şov yaptıklarını hissederdim. Politikacılar bile hıristiyanlık dinini bir ticaret sembolü yapmışlar. Okullarda baş örtüsü yasağında, okuduğum zaman sorardım kendime acaba bunların başka problemleri yok mu?Başını örten kadınlar Allah için örtüyorlar, politika için değil. Burada kötü olan nedir?

İslâm yolunda bana yardım eden kardeşlere tekrar içten teşekkür ederim. Allah’ımız cümlemizi korusun, selamete erdirsin ve imanımıza güç katsın, kuvvetlendirsin.

•

Laura Aktuğ (ABD):

1972 yılında Meksika’nın Acapulco şehrinde dünyaya gelmiş. Koyu katolik bir aileden geliyor. Kilise eğitimi görmüş. Mimarlık okumak için Meksika’nın Amerika sınırındaki Tijuana şehrine geliyor. Dönem tezi için öğretmeni Ortadoğu mimarisini veriyor. Araştırma yaparken internetten sınırın diğer tarafındaki San Diego şehrindeki camiyi buluyor. Tezini hazırlamak için camiden mimari, din, kültür, yemek türleri, gibi konularda bilgi alması gerekiyor. Aynı zamanda kilise eğitimi aldığı için, içinde hıristiyanlığa karşı bir rahatsızlık var ve bir dini arayış içinde. Sınırı geçip San Diego şehrindeki Hazret-i Ebu Bekir Camii’ne geldiğinde içeride şu an tam olarak hatırlayamadığı bir ezan veya Kur’an-ı kerim sesi duyuyor ve ağlamaya başlıyor. Onu bu hâlde gören İslâmi okulun müdürü Hannan hanım kendisine yaklaşıyor. Bir süre sonra kendisine istediği kaynakları buluyor, aynı zamanda arapça alfabeyi öğretiyor ve Kur’an-ı kerim’i hediye ediyor. Namaz ilgisini çektiğinden namazın nasıl kılınacağını gösteren resimli bir kitap veriyor ve Hakikat Yayıncılık’ın Türkçe Namaz Rehberi’ni görüyor ve caminin içindeki kitapçıdan bu kitabı alıyor. San Diego’daki Göktuğ ismindeki kardeşimiz bu hanımın elindeki kitabı görünce “Türk müsünüz?” diye soruyor. Meksika’lı olduğunu ve İslâmiyet’e ilgi duyduğunu görünce hidayetine vesile olmak için bir çaba içine giriyor. Hazret-i Allah’a bu hanımın müslüman olması için duâ ediyor. Kısa bir süre sonra Laura şehadet getiriyor, İslâmiyet’e giriyor ve Göktuğ kardeşimizle evleniyor. Örtünüyor, namazlarını düzenli bir biçimde kılmaya başlıyor. Müslüman hanımlarla arkadaşlık kurarak, derslere toplantılara katılıyor. Bu arada okuldaki öğrencilerin, ailesinin baskılarına göğüs geriyor. Ailesi kızlarını San Diego’dan kaçırıp Acapulco’ya geri götürmek istiyorlar. Ancak kızlarının istikamet üzere olmasıyla muvaffak olamıyorlar. Laura, önceki evliliğinden olan oğlunu sünnet ettiriyor, çocuklarına namazı, İslâmiyet’i öğretmeye başlıyor. Çocukluk arkadaşı olan Los Angeles şehrindeki ünlü bir modacı Laura’nın eliyle müslüman oluyor. Katolik eğitimi aldıklarından dolayı, Meryem sûresi, Âl-i imrân sûresi gibi sûreleri okuyunca çok etkileniyorlar. Bu arada Meksika’da diğer müslüman ailelerle tanışıp, birbirlerine destek oluyorlar. Meksika hükümetinin verdiği bursla mimarlık eğitimine devam ediyor ve Türkiye’de Sultanahmet, Selimiye gibi camilerin maketlerini yapıyor. Meksika hükümeti bir sergide bu eserleri sergiliyor. Üniversitedeki öğretmeni Laura’ya Ortadoğu mimarisi tezini verirken sadece arapları müslüman zannettiği ve onları da teröristlikle bağdaştırdıkları için bu tezi kendisine vermekte tereddüt geçiriyor. Takdir-i İlahi Laura’nın hidayetine vesile olan da bu tez oluyor. Bugün Göktuğ kardeşimizin teşviği ile Laura hanımın çocukları da kendi okullarında İslâmiyet’i tebliğe başlamışlar.

•

Yusuf (İngiltere):

Selamun Aleyküm,

“Selâm olsun hidâyete tâbi olanlara.”

Eski ismim Jarrad Bhalle. Yirmi üç yaşındayım. Henüz on dört yaşındayken budist sporlarına olan merakım beni budizm meditasyonuna itiyordu. Bu sayede bir süre meditasyonla ilgilendim. Bu süre zarfında müslüman arkadaşlarım da vardı ama İslâm’ı yaşamadıkları için ilk etapta İslâmiyet merakımı celbetmedi. İslâmiyet’i bize fanatik bir din olarak tanıttıkları için ürküyor ve biraz uzak durmaya çalışıyordum. Tabi ki bu arada yaşantım çok kötüydü. Eğlence düşkünüydüm. Çünkü bizim kültürümüzde eğlenmek ve içmek çok normaldir. Bunları yapmasam âilem ve arkadaşlarım tarafından tuhaf karşılanırdım. Yirmi yaşına kadar hayatım bu şekilde geçti. 11 Eylül ikiz kule olaylarıyla ilgili olarak bir müslüman arkadaşım bana İslâmiyet’i sordu. İslâmiyet hakkında hiçbir bilgim yoktu, daha sonra arkadaşım bana İslâmiyet’i anlatmaya başladı. Daha sonra İslâmiyet’teki Hazret-i İsa’dan, Hazret-i Musa’dan, Hazret-i İbrahim Aleyhimüsselâm Efendilerimiz’den bahsetti. Ben o zamana kadar İslâmiyet’in çok değişik bir din olduğunu düşünüyordum. Arkadaşım anlattıkça annemin dini olan hıristiyanlığa çok benzer tarafları olduğunu anlamaya başladım. Arkadaşım anlattıkça daha çok merak ediyor, arkadaşıma daha çok soru soruyor, sordukça heyecanlanıyordum. Aslında hıristiyanlığı da bilmiyordum, daha sonra hıristiyanlık ve yahudilik kitapları okumaya başladım ve üç dini araştırmaya başladım. Kur’an-ı kerim’i okumaya başladım. Kur’an-ı kerim’de, Allah-u Teâlâ’nın insanlığa hitap şeklinden çok etkilendim. Çünkü âyetle hem uyarıyor hem de müjde veriyordu. Kur’an-ı kerim’deki bu denge benim çok hoşuma gitti. Üç dini araştırdığım için kafam çok karışmıştı, bu sırada müslüman bir arkadaşım bana “müslüman olmayan cehenneme gidecek” dedi. Bu beni çok korkuttu. Bu sırada üniversitede okuyordum. Arkadaşımın yanından ayrıldım ve bir odaya gidip Rabb’ime yalvardım ve ağlayarak “Allah’ım bana doğru yolunu göster” diye duâ ettim. Bu arada arkadaşlarım beni çok endişeli gördüler ve çok koyu hıristiyanken İslâm’la şereflenmiş bir genç İngilizle tanıştırdılar. O benim endişelerimi biliyordu. Onun anlatışı beni etkiledi ve İslâmiyet’e iyice yaklaştım.

Bu esnada hıristiyanlığın içindeki problemleri ve çelişkileri öğrendim, İslâmiyet’i öğrendikçe daha fazla sevmeye başladım, benim problemimim aslında İslâmiyet hakkında bilgisizlik olduğunu anladım. Daha İslâmiyet’i kabul etmeden, şu anda kendisine bağlı olduğum Şeyh Ömer Efendi’nin tasavvuf kitaplarını okudum, sonunda İslâmiyet hakkında yeterli bilgiye sahip oldum ve Allah’ın tek dini olan İslâmiyet’i kabul ettim.

•

Abdülcelil (ABD):

Selamunaleyküm.

Müslüman olmadan önceki ismim Jordan Richter. 1997 senesinde kelime-i şehadet getirerek müslüman oldum. Bunun öncesinde yahudiydim. Florida’nın Miami şehrinde dünyaya geldim ve henüz 10 yaşındayken Kaliforniya eyaletine taşındım. Müslüman olmadan önce profesyonel olarak skateboard sporu ile uğraşıyordum ve dünyanın dört bir yanına seyahat etme imkânım olmuştu. Birçok Amerika’lı gibi benim hayatım da partiler ve uyuşturucu ile geçiyordu. 22 yaşına geldiğimde arkadaşlarımın yaptıklarından farklı olarak değişik bir arayışa yönelmiştim. Çeşitli dinleri inceledim. Hiçbirşey bana bir anlam ifade etmedi. Daha sonra Malcolm X filmini gördüm ve bu filim benim dikkatimin İslâmiyet’e yönelmesine sebep oldu. Böyece İslâmiyet’i öğrenmeye başladım ve Allah’a beni doğru yola hidayet etmesi için duâ ettim. Birgün evimin yakınlarında zenci Amerika’lı birkaç müslümanla tanıştım. Bana İslâmiyet hakkında tebliğ verdiler ve beni camiye dâvet ettiler. İslâmiyet’in verdiği mesajın açıkca doğru olduğu inancı yanında müslümanların gördüğüm birlik ve dayanışması beni gerçekten etkiledi ve şu anda müslüman olarak söyleyebilirim ki hayatımda başıma gelen en güzel hadise budur. Allah hepimizi doğru yol üzere muhafaza buyursun. Amin.

•

Yusuf İslâm (İngiltere):

1. Yeni bir din aramaya sizi sevk eden neydi?

Katolik bir Hıristiyan olarak yetiştirildim. Küçüklüğümden beri Teslis inancı aklıma ters düşüyordu. Devamlı doğruyu bulma çabası içerisindeydim, çeşitli yerlere yaptığım seyahatlerimde devamlı arayış içerisindeydim.

2. Neden İslâm’ı seçtiniz?

Tek bir tanrının benim yaratıcım oluşu, onun ve benim arama aracı sokmadan dua edebilme imkânım, verdiği mesajdaki açıklık ve netlik İslâm’ın gerçek din olduğunu anlamamı sağladı.

3. Yeni bir din aramaya sizi sevkeden neydi?

İslâm bana kim olduğumu, neden yaşayıp neden öleceğimi anlattı. Bana gerçek ihtiyaçlarımı öğretti. Beni gerekli olduğunu sandığım lüzumsuz madde mantığından uzaklaştırdı. Ve anladım ki gerçekten onlara ihtiyacım yokmuş. Ve bana gerçek rolüme konsantre olmamı sağladı.

4. Yakın aileniz ve çevreniz Müslüman oluşunuzu nasıl karşıladılar?

Kardeşlerimin anlaması zor oldu, benim bir dönemden geçtiğimi sandılar, daha sonra Hazret-i Allah tarafından annem ve babam da İslâm’ı kabul ettiler.

5. İslâm’ın kendi içindeki bölücülerin ve bunların ürettiği problemlerin farkında mısınız?

Her şeyde olduğu gibi insanlar doğru yoldan sapınca bölücülük ve çatışmalar ortaya çıkar. Bu bizim iman gücümüzün imtihanıdır. Biz Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in doğru yol olduğunu biliyoruz. Bu yoldan sapanlar kör olur. Birbirimize yardım etmek hepimizin vazifesidir, fakat bir insanın kalbinin açılması Hazret-i Allah’ın elindedir.

6. Müslüman olduktan sonra aradığınızı buldunuz mu ve arayışınızın sona erdiğini düşünüyor musunuz?

Aradığımı bulduğumdan kesin olarak eminim, ama arayışımın bittiğine inanmıyorum. Şimdi arayış kendi içimde, kendimi eğitmeye ve Hazret-i Allah’a ve onun sevgilisi Resulullah Aleyhisselâm’a yaklaşmaya çabalıyorum.

•

Enrique Hernandez Paez (ABD):

54 yaşında. Daha önce koyu bir katolik ve ailesi kilise yönetiminde görevli. 20 yıl önce İslâmiyet’i merak etmiş ve Meksika’da mutasavvıf bir cemaate katılmış. Birçok kitap okumuş. Mexico City’de İslâmiyet’i öğrenmiş ve Kur’an’ın meâlini okumuş, zikirlere katılmış. Daha sonra Amerika’nın San Diego şehrine gelerek buradaki müslümanlara katılmış. Eski katolik olmasına rağmen kendisine destek olmuş ve müslüman hanımlarla derslere katılmaya başlamış. Enrique kardeşimizin Melik ismindeki oğlu 9 yaşında ve medrese eğitimine devam ediyor.

•

Akif isminde mühendis bir kardeşimiz Medine-i münevvere’de İngiliz mühendislerle beraber çalışıyordu. Onlara İngilizce kitabımızı vermiş, onlar da bu kitabı okumuşlar. “İslâm bu mudur, yoksa onların yaşayışı mıdır?” diyorlar. “İslâm bu kitaplarda gördüğünüz gibidir.” karşılığını alınca, bir mühendis hemen o anda iman ediyor, diğerleri de büyük tesir altında kalıyor ve hemen tedkike başlıyorlar.

•

Londra’da mukim bulunan Ufuk Hanım anlatıyor:

Bir kaç yıl önce yarım günlük işimden trenle evime dönerken koridorun karşı tarafında oturan genç bir adam "Bir şey sorabilir miyim?" diye eğildi. "Siz Muhammed'in dininden misiniz?"

11 Eylül olayının gündemde olduğu o günlerde doğal olarak bu adamın müslümanlar için olumsuz şeyler söyleyeceğini düşündüm, içim sıkılarak ona bakıp bekledim.

Benim yerimde kim olsa görünümünden onun İslâm’ı seçip üstelik tasavvufa gönül bağladığını anlayamazdı. Bu adam yolculuğumuzun geri kalan zamanında; İslâm'ı tanıyınca mesleği olan avukatlığı bıraktığını, daha basit bir iş seçtiğini anlattı. Sonra kendinden geçercesine Allah-u Teâlâ’nın 99 İsm-i şerif'inin güzelliklerinden, Türkiye'ye, Hindistan'a, ve daha birkaç İslâm ülkesine yaptığı seyahatleri ve oralardan aldığı feyizleri anlattı durdu.

Tren benim durağıma yaklaşırken kalkıp ona "Bu benim durağım, iniyorum, selamünaleykum" dediğimde heyecanla ve can-ı gönülden "Allah'a emanet ol" dedi. Bu kardeş, materyalist değerlerin alabildiğine hükmettiği bir sistemin inancını terkedip İslâm'a sığınan binlerce gençten birisi idi.

•

Londra, 7 Ocak 2002, 11 Eylül olayının yankıları artarak devam ediyor. Ünlü gazeteci Giles Whittell The Times gazetesinde bir makale yazdı. İslâm’ın çevresindeki bütün olumsuz intibalara ve medyanın dayanılmaz gücüne rağmen İngiltere’de müslüman olanların sayısının hızla artmasını değerlendirirken; bu kesimi “Affluent Young White Britons” “Refah içinde yaşayan Genç Beyaz İngilizler” olarak tanımladı.

Whittell’in ısrarla üzerinde durduğu nokta, İslâm’ı tercih eden bu gençlerin hepsinin de çok iyi tahsil görmüş, üst seviyeli ailelerin çocukları olduğu idi.

Whittell halk arasında şok tesiri yapan bir liste hazırlamış listenin başında Lord Birt’in oğlu Jonathan Birt var. Jonathan Birt maddi değerleri açısından oldukça yüksek standartlı bir geleceği terkederek ve kendisine "British Islam" (İngiliz İslâm’ı) adında bir doktora konusu seçti.

Listedeki ikinci sırayı alan " Labour Party" İsçi Partisi eski Bakanlarından milletvekili Frank Dobson’un oğlu Joseph Dobson. Orijinal ismini muhafaza ettiği hâlde kendisine Ahmed denilmesini tercih eden Dobson, Hakikat Dergisi için hazırladığımız sorulara samimiyetle ve uzun uzun cevap verdi, dergimize oldukça ilgi gösterdi ve bize her zaman yardımcı olmaya hazır olduğunu biz sormadan teklif etti.

Kendisinin uzun açıklamalarına rağmen, Türkiye’ye daha önce gezmek için gelen, Türkiye, Türk insanı ve İslâm üzerine ilginç fikirleri olan Dobson’la söyleşimizi kısaca anlatacağız.

Sizi yeni bir inanç aramaya sevkeden ne idi?

"Ben aramadım iman beni buldu" diye cevap verdi. 16 yaşındayken Fobson’un bir arkadaşı kendisine İngilizce bir Kur-an’ı kerim meali verir, okuyup İslâm hakkında kendi kararını vermesini teklif eder.

"Batı kültürünün ve Hıristiyanlığın aksine İslâm’ın kadına verdiği değeri şaşkınlıkla idrak ettim ve bu beni çok etkileyen konulardan biri oldu."

"Beş yıl boyunca İslâm içinde dolaşan araştırmam devam ederken İncil’i yeni şuurumla tekrar okudum ve anladım ki İncil Hazret-i Allah’ın ilhamını almış olduğu hâlde insanlar tarafından karmakarışık edilmiş bir kitaptı."

Dobson uzun araştırmalardan sonra 21 yaşında iken şehadetini getirdi.

Ahmet Dobson “Kur-an’ı anlamak Batı’da yetişenler için çok daha kolay ve mantıklı, Batı insanı Kur’an’ı tarafsız olarak okuduğunda onu diğer kitaplardan daha kolay anlaşılır buluyorlar. Demek istiyorum ki mantığa uygun, onda birbiri ile çatışan saçmalıkları bulamazsınız. Hıristiyanlar ‘Dinin mantıkla ilgisi yoktur, O sadece inançtır.’ derler, fakat bu batının materyalist düzeninde yetişen bir insana ‘Noel Baba’ya inanmak zorundasınız’ demek kadar anlamsız benim için. Kaldı ki İslâm ve Kur’an gerçekten hem mantığa hem kalbe hitap eden bir ilim ve irfan hazinesidir. Bu benim neden 15000 İngiliz’in İslâm’ı seçtiği konusundaki kesin inancımdır.”

Dobsonla uzayan sohbetimizden kısaca özet bir cümlesini enteresan bulduğumuz için yazalım:

“Ben bütün Osmanlı Sultanlarının sufi olduklarını hayretle öğrendim. Ve son derece acı bulduğum durum, tamamen İslâm’ın mahsülü olan bir zamanların muhteşem imparatorluğunun yuvası olan Türkiye bugün kendi dinini küçümsüyor.”

•

Aynı kesimden olan ve babasının “Anglo Establishment”in en önemli adamı olması nedeniyle ismini açıklayamayacağımız Yahya …. da diyor ki “Hiçbir kutsal kitap yaratıcının birliğini Kur’an-ı Kerim kadar güzel ifade edemez. Yahya Londra’nın en hatırı sayılır ailelerinden birinin yetiştirdiği bir çocuk olarak büyümüş ve babasının sosyal pozisyonu gereği ailecek hiçbir dini yaşamamaları gerekiyorken (büyük bir ihtimalle babası masondur.) Yahya “Teology” (Dinler Bilgisi) ve “Comperative Religion” (Dinler Mukayesesi) üzerine master ve doktora yaptı ve 28 yaşında İslâm’ı seçti.

Yahya diyor ki, “İslam is pure monotheism" (Sadece İslâm tek tanrıya ikna eder). “O; saf bir manevi sistem kurmuştur. Diğer dinlerin aksine, sadece İslâm kültürünün içinde birbirini destekleyip doğrulayan ve günümüze kadar sağlam kalmış olarak gelen bir ilim ağı vardır ki bu alimden alime dökülerek gelir. Ve İslâm içinde tasavvuf denilen öyle bir cevher de var ki, işte o benim gibi İngilizleri cezbediyor.”

•

Aynı kesimden Cambridge Üniversitesi mezunu Lucy Bushill Matthews de neden İslâm’ı seçtiğini şöyle anlatıyor: “Dinsiz olarak yaşarken, bütün dinleri çok iyi öğrenip, neden dinsiz olmayı tercih ettiğimi kolay savunabilmek için hepsini araştırırken Kuran’ın ağına yakalandım ve O’na karşı koyamadım.”

•

The Times yazarı Whitthell makalesini şöyle sonuca bağlamış, Bu yeni müslümanların ortak tezi: “Hıristiyanlık da İslâm gibi hasret olduğumuz maneviyata kılavuzluk yapıyor olsa bile entellektüel nedenlerden dolayı Hıristiyanlığı terkedip İslâm’ı tercih ettik. Bunun basit mantığı da şu ki; daha tatmin edici ve kafa karıştırmayan bir alternatif varken neden teslis inancı ve ‘günahla doğma’ gibi mantık çelişkileri ile karmaşaya düşelim?”

Müslüman olmadan önce İrlandalı bir Roman Katolik olan Batool Al-Toma şimdi Leicester’deki “New Muslims Project” (Yeni Müslümanlar Projesi)ni idare ediyor. Al-Toma’nın bir sözü: “Bugün nüfusu 2 milyarın üzerinde olan ve artışı süratle devam eden İslâm’ın kendini sunmaya ihtiyacı yoktur; Bunu anlamak için tarihe bakınız.”

•

Avrupalıların kendi dinleri olan Hıristiyanlığa büyük bir ilgisizlikleri ve değer vermeyişleri var. Tabii ki bunun sebebi aradıkları huzuru bulamayışları ve hem de madde esiri oluşlarından kaynaklanıyor. Bundan sonraki gelecek nesil de Hıristiyanlıkla hiç mi hiç ilgilenmeyeceğe benziyor. Kendilerini bile tatmin etmeyen, kendilerinin bile değer vermediği bozulmuş bir dinin İslâm’la yoğrulmuş, şüheda diyarı olan vatanımıza yerleştirilmeye çalışılması bizleri derinden üzmüştür. Bizi bu konuda aydınlatan, dinimizin ve vatanımızın müdafiliğini yapan, gerçekleri net olarak ortaya koyan “HAKİKAT Aylık İslâm Dergisi”ne teşekkürlerimizi arzeder, Cenab-ı Allah’tan tevfik ve inayet dileriz.

Şu bir gerçektir ki yeni nesil genellikle dinsizliği tercih ediyor. İslâm’ı da ekseriyetle medyadan tanıdıkları için İslâm’a karşı ürkek bir tavırları var; ve fakat İslâm gerçek yönüyle takdim edildiği zaman ilginç, enteresan, İslâm’ı biz böyle bilmiyorduk gibi sözlerle karşılaşıyoruz. Bu yüzden elimizdeki Nur’u Almanca Kur’an-ı Kerim olsun, Almanca İlmihal olsun, hastahanelere, hapishanelere, kütüphanelere, üniversitelere, yani gerekli olan umumun istifade edeceği yerlere her halükarda bu kitaplar bedava verildi, verilmeye de çalışılıyor. Şu ana kadar aldığımız cevaplarda hep memnuniyetlerini dile getirdiler, teşekkürlerini izhar ettiler. Oluşan münasebetlerde ve karşılıklı müzakerelerden sonra varılan intibalara göre İslâm’a karşı ne kadar duyarlı oldukları ortaya çıkıyor.

Bundan böyle Allah-u Teala’nın izn-i keremi ile din yalnız Allah’ın oluncaya kadar İslâm’ın gerçek yüzünü yaşamaya yaşatmaya çalışacak, bu uğurda ilmi olarak yayımlanan ve çıkacak kitaplarımızı en ücra köşelere ulaştırmaya çalışacağız. Bu insanlığı boğan sahte sehâvetten gerçek Nur’a ulaşmaları için.

•

Salih (Almanya):

Bismillahirrahmanirrahim

Arkadaşım bana İslâm yolunu anlattı ve "İslâm Allah-u Teala’nın Hükümleri" adlı bir kitap hediye etti. Bana anlatılanlar ve hediye edilen kitap gayet mantıkî ve makbul görünüyordu ve bu nedenle arkadaşımın beni mescide davetine hemen icabet ettim. Orada bana biraz İslâm'dan bahsettiler ve Kur’an-ı Kerim’in Almanca mealini hediye ettiler. Mescidi ziyaretimden çok haz duydum ve ondan sonra her zaman oraya gitmek için çaba sarfediyordum.

Artık imanım gittikçe kuvvetleniyordu. Arkadaşım bana İslâm'dan bahsetmeden önce de birazcık tanrıya inanıyordum, tabii ki bu inancım hıristiyanların inandığı gibiydi. O zaman bir tek ilahin olduğunu ve bu bir tek ilahin da Allah-u Teâlâ olduğunu bilmiyordum. Okul testlerinden önce iyi not alabilmek için ve her şey yolunda olsun diye dua ediyordum. Bazen de kendi kendime "Ölümden sonra ne olacak" diye düşüncelere dalıyordum ve dini inançların sebepsiz olmadığını düşünüyordum, yani bunun bir manası olmalıydı. Arkadaşlarımla gezerken ve bu hususta sohbet ederken "Belki de bu nedenle Allah bana dikkat çekti ve o biricik doğru yolu gösterdi." diye düşünüyordum.

Bu gün elimden geldiği kadar, gücümün yettiği kadar bu yolda yürümeye çalışıyorum. Kitap okuyorum ve hatta İhlas-i Şerif ve Fatiha-i Şerif gibi sureleri de ezberledim. Kardeşler bana bu hususta hep yardımcı oldular. Ailem bu yol hakkında hiçbir şey bilmiyor, ben her şeyi gizli yapıyorum. Annem bir defasında o kitabı odamda buldu ve bana bunu niçin okuduğumu sordu. Ben de okulda İslâm hakkında bir mevzu işliyorum ve bu kitabı da okuldan aldık dedim.

Yeme içme ve davranış hususunda problemlerim var. Hıristiyanlıkta bir şey bulmadım fakat İslâm’ın doğru yol olduğunu anladım. Buna İslâm kardeşliği ve İslâm’ın getirdiği delillerle vakıf oldum. İlerde İslâm’ı daha çok öğrenmeye niyetliyim, namazımı tam olarak kılabilmeyi ve bu yola daha da adapte olmayı diliyorum. Henüz bir müslüman ülkesinde bulunmadım fakat en iyi intibalarım kardeşlerin anlattığı kadarıyla Türkiye hakkındadır. Bu yaz o Allah dostunu ziyaret etmeye niyetlendim, fakat ailemden dolayı buna daha nail olamadım.

•

Can (Almanya):

Bismillahirrahmanirrahim

Yaklaşık üç sene önce Nasra ile tanıştım. Nasra 8 sene önce ailesi ile birlikte Almanya'ya gelmiş müslüman bir Arap kızıdır. Onunla telefonlaşıyorduk ve İslâm hakkında sohbet ediyorduk. O zamanlar İslâm hakkında hiçbir şey bilmiyordum. Benim kanaatim sadece medyada anlatılanlar doğrultusunda idi, ne Allah’a inanıyordum ne de başka bir dine. Maalesef Nasra da bana fazla bir şey öğretemiyordu, sadece "Eğer benimle evlenmek istiyorsan sünnet olmak, namaz kılmak gibi yapılması gereken şeyleri yapman lazım" diyordu. Ben de niçin müslüman olmam gerektiğini soruyordum, şayet müslüman olursam bu da seninle evlenmek istediğim için değil diyordum, beni mutmain edemedi.

Yan işim vasıtasıyla Murat kardeşle tanıştım. O bana İslâm’ı ve neden doğru yolun bir olduğunu anlattı. Fakat bunların hepsini anlamak bana oldukça zor geliyordu. Görmediğim bir şeye nasıl inanmalıydım? Bir zamanlar herhangi bir kimsenin söylemiş veya bir kitapta yazmış olduğu şeye nasıl inanmalıydım?

Murat kardeş bir gün beni mescide davet etti, orada diğer kardeşlerle tanıştım. Bir yabancıya karşı gösterilen yakınlık ve sıcaklık karşısında çok etkilendim. Böylece İslâm’ı derece derece öğreniyordum ve İslâm’ın manasını anlıyordum, aynı zamanda bir müslümanın bedenen ve ruhen ne derece temiz ve pak olduğunu ve gerçek inancın her şeye nasıl tesir ettiğini anlıyordum. Bu nedenle müslüman olduğumu düşünüyorum. Daha iyi bir insan olmak için de Kur’an-ı Kerim’e göre yaşamayı arzu ediyorum. Zira orada bizim için iyi olan şeyleri gördüm, bunlar beni mutmain etti.

Hazret-i Allah’a olan inancım zaman zaman farklı oluyor. Türkiye'de iken, kardeşlerle beraber düzenli bir şekilde namazımı kılarken imanım çok kuvvetli idi ve geri dönmek istemiyordum.

Mescidde iken, kardeşlerle beraber namaz kılarken imanı çok güçlü bambaşka bir insan oluyorum. Fakat dışarda beni yolumdan alıkoyacak şeylerle karşılaşıyorum.

Burada birçok insan benim neden müslüman olduğumu anlamıyor.

Çoğu zaman bir İslâm ülkesine gitmeyi ve orada yaşamayı arzu ediyorum, yalnız bunun üstesinden gelmenin kolay olmayacağını da düşünüyorum.

Çok defa şöyle düşünüyorum: "Nasra’ya olan sevgimden dolayı mı müslüman oldum, sadece onu ikna etmek için mi birçok şeyi yaptım mesela sünnet olmak gibi? Onsuz ne yaparım? İmanım yine de böyle kuvvetli olur mu?"

Çok düşünüyorum, fakat çoğu zaman her şeyi doğru yapmak ve gerektiği gibi uymak zor geliyor, bir müslümanın doğuştan itibaren yetiştirildiği gibi 27 yaşında yaşam tarzını değiştirmek hiç de kolay değil.

Üç senedir içki içmiyorum, sigara içmiyorum, temiz olmayan şeyleri, yani domuz eti ve domuzdan elde edilen katkıları ihtiva edebilecek gıda maddelerinden yemiyorum. Bunlardan vazgeçmek bana zor gelmedi.

Almanya'da müslümanca yaşamak gittikçe zorlaşıyor olsa da gücümün yettiği kadar bu yolda kalabilmeyi diliyorum.

•

Almanya’dan Mustafa Macit İsimli Arkadaşımız Anlatıyor:

“Freiburg Üniversitesi, kütüphane sorumlusu Prof. Dr. Raffelt’e Almanca Kur’an-ı kerim meali ve İlmihal takdim edildi. Uzun bir incelemeden sonra kütüphanenin oryental bölümüne koyacaklarını ve bu külliyattan daha Almancaya çevirilen kitapları beklediklerini bildirdiler.

15.04.2004 tarihinde Freiburg Hapishanesine Hakikat Yayıncılık’a âit olan 40 adet “Kalplerin Anahtarı” Külliyatı ile birlikte kitapçıklar hediye edildi. Hiçbir İslâmi kitaba sahip olmayan cezaevi yetkilisi kitaplar için çok teşekkür ettiler. Bir sinek dahi giremeyen o cezaevine kapılar açılıp bu nurlu kitaplar içeri girdiğini gördüğüm zaman aklıma o ifşaat gelmişti. Abdulkadir Geylani Hazretleri şöyle beyan etmişti: “Bütün kapalı kapıların kanatları uçuşur, bütün yönler açılır.” O büyük iki kapı açıldı ve nur içeri girdi. Allah’ımıza hamd-ü senâlar olsun.

Görevli bayan Moyer’e kitaplar teslim edildi.

Tahminen 55 yaşlarında bir Almanın beyanı.

“Ben diplomatım. Çok İslâm ülkelerinde gezdim ve görev yaptım, hâlâ da yapıyorum. İslâm’ı ve müslümanları küçük gören Almanlar ve Avrupa Birliği bilsin ki, İslâm temizlik dinidir. Çünkü Muhammed’den (s.a.v) beri müslümanlar taharet ediyor, temizleniyorlar. Ama bu hıristiyan alemi hâlâ tuvalet kağıdı kullanıyorlar. Bunlar beni üzüyor. Çünkü müslümanlar ve İslâm onların bildiği gibi değil.”

Almanya’nın Wuppertal şehrinin üniversitesinde görevli olan bir Profesöre Almanca Kur’an-ı kerim meali ve İlmihal teslim edildi. Çoktan beri İslâm’ı inceleyen bu Alman Profesör kitapları beğendiğini ve ayrıca kendi için de satın aldığını, okuyacağını söyledi ve kitapları üniversitenin görevlilerine teslim ettiğini bildirdi.

Gece saat bir sularında takside müşteri beklerken kapı açıldı. Tahminen 40 yaşlarında bir Alman bey arabaya bindi. Arabanın önünde her zaman duran Almanca Kur’an-ı kerim meali ve İlmihali gördü, bu kitapların nasıl kitap olduğunu sordu. Anlatınca hem ağlıyor hem kitapları yüzüne gözüne sürüyordu... “Yıllardır beklediğim kitap bunlar” dedi. Bana sarılıyor kitapları öpüyor öpüyordu. Sanki çölde kalan birinin suya kavuşması gibi seviniyor, ağlıyordu... Hemen kitapları aldı, bağrına basarak gözden kayboldu, arkasından baka kalmış, Allah’a nasıl şükürde aciz olduğumuzu gözlerimle görmüştüm.

Bir Alman bayan öğretmen İslâm’ı tanımadığı için yardım istedi. Ona Almanca İlmihal hediye edildi. Şimdi onu okuyarak öğrencilerine ders anlatıyor. (Waldkirch)”

DEVAM


Küfrü Hoşgörenler:

Allah-u Teâlâ Kelâm-ı kadim’i olan kitabı Kur’an-ı kerim’inde şöyle buyuruyor:

“Kim Allah’a ve Resul’üne iman etmezse, bilsin ki biz kâfirler için çılgın bir ateş hazırlamışızdır.” (Fetih: 13)

Fethullah Gülen ise kendi kitabında şöyle söylüyor:

“Herkes kelime-i tevhidi esas alarak çevresine bakışını yeniden gözden geçirmeli ve ıslâh etmelidir. Hatta kelime-i tevhidin ikinci bölümünü yani Muhammed Allah’ın resulüdür kısmını söylemeksizin sadece ilk kısmını ikrar eden kimselere rahmet ve merhamet bakışıyla bakmalıdır.” (Küresel Barışa Doğru: 131. sh)

Oysa bir insan Allah-u Teâlâ’ya iman edip Resulullah Aleyhisselâm’a iman etmedikçe hiçbir zaman iman sahibi olmaz.

Âyet-i kerime’de şöyle buyuruluyor:

“Kim Allah’ın indirdiği hükümlerle hüküm vermezse, işte onlar kâfirlerdir.” (Mâide: 44)

“Lâilâhe illallah”tan sonra “Muhammedün Resulullah” demek Tevhid’in iki rüknünden biridir. Muhammed Aleyhisselâm’a inanmayan kişi müslüman sayılmaz.

Allah-u Teâlâ Muhammed Aleyhisselâm’ı dost edindi. Adını adı ile andı. Onun hoşnutluğunu kendi hoşnutluğu ile bir tuttu. Ona imanı, Tevhid’in iki rüknünden biri yaptı. “Lâ ilâhe illâllah”tan sonra “Muhammedün Resulullah” ünvanını getirdi. Muhammed Aleyhisselâm’a inanmayan kişinin müslüman sayılmayacağını belirtti.

Bu iki kelime arasında tam bir ittifak vardır. Resulullah Aleyhisselâm’ın peygamberliğine şehâdet olmadan sadece Allah inancı fayda vermez. Kâfir de Allah’a inandığını söylüyor. Ama Peygamber’imize inanmadığı için imanı makbul değildir. Allah’a inandığını söylüyor ama O’nun gönderdiği peygamberine "Ben senin peygamberini kabul etmiyorum!" diyor.

Oysa Allah-u Teâlâ ona iman ve itaat etmeyi katiyetle emrediyor.

Allah-u Teâlâ Âyet-i kerime’lerinde buyurur ki:

“Resul’üm! Biz seni âlemlere rahmet olarak gönderdik.”(Enbiyâ: 107)

“Allah’a ve Resul’üne itaat edin.” (Enfâl: 1)

“Peygamber’e itaat eden, muhakkak Allah’a itaat etmiş olur. Kim de yüz çevirirse, biz seni onların üzerine bekçi göndermedik.” (Nisâ: 80)

“Allah’a ve Peygamber’ine muhalefet edenler, işte onlar en aşağılık kimseler arasındadırlar.” (Mücâdele: 20)

Bu Âyet-i kerime’ler mucibince Resulullah Aleyhisselâm’ı inkâr eden kâfir olur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Varlığım kudret elinde bulunan Allah’a yemin ederim ki; bu ümmetten yahudi olsun hıristiyan olsun, kim benim peygamberliğimi duyar da benim getirdiğime iman etmeden ölürse mutlaka cehennemliklerden olur.” (Müslim: 153)

Allah-u Teâlâ Kelâm-ı kadim’inde şöyle buyurmaktadır:

“Muhammed Allah’ın Peygamber’idir. Onunla beraber bulunanlar da kâfirlere karşı çok çetin ve sert, birbirlerine karşı çok merhametlidirler.” (Fetih: 29)

Allah-u Teâlâ’nın ferman-ı ilâhîsi budur.

Diğer bir Âyet-i kerime’sinde ise; müslüman sıfatından başka bir sıfatı asla kabul etmeyeceğini ferman buyuruyor:

“Ey iman edenler! Allah’tan nasıl korkmak lâzımsa öylece korkun. Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin.” (Âl-i imrân: 102)

Resulullah Aleyhisselâm Efendimiz de Hadis-i şerif’lerinde şöyle buyurmaktadır:

“Cennete sadece müslüman olan girer.” (Buhârî)

Ve bu hoşgörü toplantılarında hiçbir zaman hiçbir papaz ve hiçbir haham Resulullah Aleyhisselâm’a inandığını söylemiş, İslâm dinini de kabul etmiş değildir. İsa Aleyhisselâm’dan sonrasını kabul etmediklerini her fırsatta dile getirmektedirler.

Bunların hoşgörüsünden murad; “Bizim küfrümüzü hoş görün” mânâsına gelir.

Bunların küfrünü hoş görüp, Resulullah Aleyhisselâm’a imana lüzum görmeyenler; “Bu tavır benim şahsi yapımla ilgili değildir, ben inancımın gereğini yerine getiriyorum.” diyor.

İslâm inancı ise Hazret-i Allah’ın beyanı olan Kelamullah’ında açık ve kesindir:

“Allah’a ve ahiret gününe inanan bir milletin; babaları, oğulları, kardeşleri veya akrabaları da olsa, Allah’a ve Peygamber’ine muhalefet eden kimselere sevgi beslediklerini göremezsin.” (Mücâdele: 22)

Bir kimse küfrünü ilân ettikten sonra o kimseye; “Bizim kardeşimizdir.” derse, küfür kardeşliğine iştirak etmiş olur.

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır.” (Mâide: 51)

Ve Hazret-i Allah; Kelâm-ı kadim’i, Beyân-ı hâkim’inin Tevbe: 23, Nisâ: 144, Âl-i imrân: 28, Nisâ: 139, Mümtehine: 1, Mâide: 80-81-82, Mücâdele: 14-15, Bakara: 120, Mümtehine: 13, Bakara: 217, Bakara: 105, Âl-i imran: 100-101-102, Âl-i imrân: 118-119-120, Tevbe: 28, Tevbe: 95, Enfâl: 73, Âl-i imrân: 179, En’âm: 125, Yunus: 100, En’âm: 121 ve buna mümasil birçok Âyet-i kerime’lerinde küfrü ve kâfirleri hoş görmeyi kesinlikle yasaklamış, onlarla kurulacak dostluğun vehametini, zararını beyan etmiş, âkıbetlerinin büyük bir azap olduğunu haber vermiştir.

İslâm’ın kitabındaki Âyet-i kerime’ler bunlardır. Onların kitabında bu Âyet-i kerime’ler yok mu?

Bunların müdafiliğini yapan buna göre yapsın.

DEVAM


Küfrü Hoş Görenleri Sevenler:

Mahmutçulara gelince;

Onlar kendilerini İslâm’ın ön safında zannederler, İslâm dininin öncüleri olarak görürler.

Ve fakat küfrünü resmen ilân eden birine “Biz sizi seviyoruz” diyerek “Bu benim kardeşimdir!” demek isterler, onları kardeş kabul ederler. Böylece küfre kaydıklarını da bilmezler.

Bunun delilini mi istiyorsunuz?

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır.” (Mâide: 51)

Biz derdik ki; “Bu kadar İslâm cemaati var, bunların hepsi de mi küfrü hoş gördüler? Çünkü hiçbir sesleri çıkmıyor. Küffar iman binamızı tutuşturmuş, vatanımızı istilâ ediyor, memleketimizde güna gün yayılıyor, fakat İslâm’ım diyenlerden hiçbir ses çıkmıyor.” diye hayret ederdik.

Güya tenkit ediyorlar ancak hemen arkasından “Biz sizi seviyoruz.” diyorlar.

Bu yazıdan görülüyor ki, onlara kardeş oluyorlar. Bir taraftan küfrünü örtüyorlar, diğer taraftan destek veriyorlar. Hem de kendilerini müslüman zannediyorlar. Meğer bunlar da onlardanmış, küfrü hoş görenlerdenmiş.

Allah-u Teâlâ’nın:

“İman ile küfür birbirinden kesin olarak ayrılmıştır.” (Bakara: 256

Ferman-ı ilâhi’sine rağmen küfrü hoş gördüğünü ilan eden,

“O peygambere uyun ki doğru yolu bulasınız.” (A’raf: 158)

“Kim Allah’a ve Peygamber’ine isyan ederse, ona içinde ebedî kalacakları cehennem ateşi vardır.” (Cin: 23)

Emr-i ilâhi’sine rağmen Resulullah Aleyhisselâm’ı inkâr etmeyi hoş gösteren,

“Peygamber’e itaat edin ki rahmete erdirilesiniz.” (Nûr: 56)

Hükm-ü ilâhi’sine rağmen “Muhammed Allah’ın resulüdür kısmını söylemeksizin sadece ilk kısmını ikrar eden kimselere rahmet ve merhamet bakışıyla bakmalıdır.” diyen bu hoşgörücülere “Biz sizi seviyoruz.” diyerek kardeş kabul ediyorlar. Böylece “Kişi sevdiğiyle haşrolunur.” (K. Hafâ) Hadis-i şerif’inin hükmüne giriyorlar.

Bu kadar aleni küfre karşı hiç kılları kıpırdamıyor. Onlara karşı mücadele etmek şöyle dursun, onları kardeş kabul ediyorlar. Onun için meğer bunlar da onlardanmış.

İşte siz de görün. İkisini de size sunuyorum.

Ey halk! Kararınızı siz verin. Bunların içyüzünü görün ve kararınızı verin. Bunların kim olduğunu bilin.

Bunlar şuursuz takımındandır.

Seneler evvel altmış yaşlarında bir zât-ı muhterem geldi. “Benim niçin geldiğimi biliyor musunuz?” dedi. “Hayır!” dedim.

“Ben İstanbul’da H. Mahmud Efendi’ye mensubum. Bizim her yerde Kur’an kurslarımız var. Büyük toplu cematimiz var ve fakat boş boş, içi boş! Bir ihvanınızın edebine bakıyorum, bir de bizim topluluğun hâline bakıyorum ruh yok. Kalıp var, ruh yok. Himmet edin diye size geldim.” dedi.

Bunun sebeb-i hikmetini izah edelim:

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Sizden hiçbir ücret istemeyenlere tâbi olun, onlar doğru yoldadırlar.” (Yâsin: 21)

Bunlar bu emr-i ilâhiyi dinlemiyorlar. Bu emr-i ilâhiyi dinlememek demek inkâr etmek demektir. Her fırsatta para topluyorlar, haram işliyorlar. Zira Âyet-i kerime mucibince para toplamak haramdır. Haram yemek içeriyi tahrip eder, kötülüğe tahrik eder. Helâl yemek ise ibadet ve taatla nur olur, o nurdan hikmet husule gelir.

Bunların bu hale gelişlerinin başlıca sebebi budur.

Küffar iman evini tutuşturmuş, imanı kökten yok etmek istiyor. Bunlar ise İslâm gibi görünüp, küffara hizmet edenlere “Bu benim kardeşimdir!” diyorlar.

Şimdi anladık ki meğer o da onlardanmış.

Buna da âmil haram lokmadır.

Kıyafetine baksan tıpkı müslüman gibi görünüyor. Fakat içleri boş, kovuk gibi. Ruhları ölmüş.

Onlar kendilerini İslâm’ın ön safında zannediyorlar. İlahi hükmün yanında zannın hükmü yoktur.

“Onların çoğu zanna uyarlar. Gerçekte ise zan hakikat karşısında hiçbir şey ifade etmez. Şüphesiz ki Allah onların yaptıklarının tamamını bilmektedir.” (Yunus: 36)

Eğer bizi öğrenmek istiyorsanız;

Biz “Ülâike hizbullah” Âyet-i kerime’sinde beyan buyurulan Hazret-i Allah’ın ve Resul’ünün partisindeniz. Halk partisi ile işimiz yok.

Hani bir tabir var. Halka verir talkını, kendi yutar salkımı. Bunlar o kabildendir. Gerçek müslüman bunu yapar mı?

Bir insanın müslüman olabilmesi şehadet kelimesinden başlar.

Bunlar kimi aldatmaya çalışıyor!

Biz Allah-u Teâlâ’nın hükmünü beyan ediyoruz. Allah-u Teâlâ Âyet-i kerime’sinde:

“Kim Allah’ın indirdiği hükümlerle hüküm vermezse, işte onlar zâlimlerdir.” buyuruyor. (Mâide: 45)

En büyük “Küfrü hoşgörücü”nün muhtereminiz olduğunu yeni öğrendik. Kardeşiniz olduğunu yeni bildik. Onun safına dahil olduğunuzu, Allah-u Teâlâ’nın en büyük düşmanının sizin en büyük dostunuz olduğunu da gördük.

Dinden çıkanlara siz hiç hayret etmeyin!

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar:

“İnsanlar üzerine öyle bir zaman gelecektir ki İslâm’ın yalnız ismi, Kur’an’ın ise resmi kalacak. Mescitler dış görünüşleri ile mamur, fakat içleri hidayetten mahrum olacak.

Onların âlimleri gökkubbe altındakilerin en şerlileridir. Fitne onlardan çıktı yine onlara dönecektir.” (Beyhakî)

Bu kuru gürültüye bakmayın!

İkinci Hadis-i şerif’te ise:

“Ümmetim benden sonra yetmişüç fırkaya ayrılacak. Bir fırka müstesnâ diğerleri hep ateştedir.

- Onlar kimlerdir yâ Resulellah?

Benim ve ashâbımın yolunda olanlardır.” buyuruluyor. (Ebu Dâvud)

Şu şu şu zümreler böyle kaydı.

“Şüphesiz ki benden sonra ümmetimden bir zümre gelecektir. Onlar Kur’an okuyacaklar. Fakat Kur’an’ın feyzi onların boğazlarından öteye geçmeyecektir. (Yalnız dilde kalacaktır). Nitekim onlar, okun avı delip geçtiği gibi DİNDEN ÇIKACAKLAR, BİR DAHA DA ONA DÖNEMEYECEKLERDİR.

İşte bütün insanların ve hayvanların en kötüsü bunlardır.” (Müslim: 1067)

Nitekim Hazret-i Ali -radiyallahu anh- Efendimiz insanların asırlardır hiç değişmeyen ve bugüne kadar devam edegelen hâl ve siretlerini üç sınıf halinde beyan etmiştir.

Buyururlar ki:

“Kalpler, kap durumundadır. Onların en hayırlısı, en anlayışlı olanlarıdır. İnsanlar üçe ayrılır:

Allah’ı bilen âlimler,

Kurtuluş yolunda ilim öğrenenler,

Basit, âdî kimseler ki; bunlar her çağıranın peşine takılır, her esen rüzgâra kapılırlar, ilmin nûru ile aydınlanmazlar ve sağlam bir dala da yapışmazlar...

Âlimler zaman devam ettiği müddetçe diri olarak yaşarlar... Ancak ilim, (âhir zamanda) onu taşıyanların ölmesiyle sönüp gidecektir. Bununla birlikte yeryüzü, ilâhî hükümleri ayakta tutan kimseden de hâlî kalmaz. Bu kimseler, ya halkın arasında bilinip tanınır, veyâ Allah-u Teâlâ’nın ilâhî delil ve hüccetlerini korumak için gizli kalırlar. Onların nerede bulunduğunu Allah bilir. Çünkü onların sayıları az, kıymetleri ise çok yüksektir. Zâtları gizli, fakat hâl ve hâtırâları gönüllerdedir. Allah-u Teâlâ hüküm ve hüccetlerini onlarla korur. Tâ ki onları, onlardan sonra gelenlere emânet etsin ve kendileri gibi olanların kalplerine nakşetsin. Bu şekilde ilim, onların içlerine tam mânâsıyla sirâyet eder.

Neticede yakîne kadar ulaşırlar. Öyle bir hâle gelirler ki, mülâyim kimselerin sert gördükleri dahi onlar için yumuşak olur. Gâfillerin ürktüğü şeylerle onlar ünsiyet ederler. Bedenleriyle dünyâda bulunurken, ruhlarıyla âlî makamlarda seyrederler. İşte bunlar Allah-u Teâlâ’nın kulları içinden seçtiği dostları, yeryüzünde dinine dâvet ve irşad için vazifelendirdiği kullarıdır.” (Ebû Tâlib el-Mekkî, “Kûtu’l-Kulûb”, c.1, s.134’den naklen.)

DEVAM


Allah İçin Çalışmalar,
Ve Yabancı Dilde Olan Eserlerimiz:

Arapça, Boşnakça, Almanca, İngilizce, Fransızca. 5 ayrı dil üzerinde kitaplarımız var.

Bu kitaplar vasıtasıyla insanlar irşad ve ikaz ediliyor ve birçokları küfürden nura, yani İslâm'a dönüyorlar.

Boşnakça İlmihali Bosna'da, Sancak'ta, Arnavutluk'ta, Mekodonya'da yaygın.

Ve derler ki:

“Eğer bu kitap bize yetişmeseydi, Vehhâbiler bizi istilâ ediyordu.

Bu kitap bizi Vehhâbilikten kurtardığı gibi, İslâm'ın gerçek hükümlerini öğrenmiş olduk.”

Ve ayrı ayrı teşekkürnameleri var.

Onların elinde böyle bir kitap olmadığını, bunu kaynak tuttuklarını, bununla amel ettiklerini arzettiler.

(Sancak’tan gelen resmi tebriknamenin Türkçesi:)
Esselamu Aleyküm ve Rahmetullahi ve Berakatühü
Çok Değerli ve Saygı Gösterdiğimiz
Şeyh Hacı Ömer Efendi
Sancak Diyanet İşleri Başkanlığı (Sancak Meşihatı) adına ve İslâm Akademisinin Dekanı Müftü Hacı Muammer Efendi Zukorliça ve Gazi İsa Bey Medrese’sinin müdürü (Yeni Pazar) Hacı Mevlüd Efendi Dudiça ve Pedogoji ve medresedeki (lise) hocalar ve diğer ulemâlar adına ve kendi adıma size oy birliği ile tebriknameyi sunuyoruz.
Ve can-u gönülden bu mübarek Ramazan-ı şerif günlerinin nurunu duâ ile büyük Allah c.c’na duâda bulunuyoruz. Bugünleri afiyetli, sağlıklı, rahatlıkla geçiriniz. Size ve sizin çalışanlarınıza.
Ve Allah’ın verdiği hediye olan bu gelecek günlerde (Ramazan) sizin yaptığınız hayırlı işlere hediye olsun. Amin.
Allah verdiği hediyeleri size de versin.
Mahsus Selâm.
Sizin değerinizi bilen
Hacı Bahriyaçoroviç

Boşnakça İlmihalimiz için gelen tebrik ve teşekkür mektuplarından bazıları

İslâm Dini ve Vehhabilik Dini Kitabı (Arapça ve Türkçe):

Vehhabiler hemen hemen bütün dünya müslümanlarını istilâya kalktılar. Kendi akıllarına göre.

Bu kitapta bunların müslüman olmadığını izah ve ispat ettik ve bunu bütün dünyaya duyurmaya çalıştık.

İslâm Dini ve Vehhâbîlik Dini isimli eserimizde geçen bazı bölümler:

Yerin Dibine Batırılmaya Müstehak Olan Cehennem Ehilleri, İslâm Dini ve Vehhâbîlik Dini, Her İsim Bir Dindir, İbn-i Teymiyye, Muhammed bin Abdülvehhâb, Abdülaziz bin Muhammed bin Suûd, Suûd bin Abdülaziz, II. Abdülaziz bin Suûd, Bugünkü Durum, Nûr-i Muhammedî -s.a.v-, Muhammed Aleyhisselâm ve Allah Katındaki Yüce Mertebesi, Muhammed Aleyhisselâm ve Peygamberler Arasındaki Yeri, İlâhi Hükümler, Ümmî Peygamber, Salâvât-ı Şerife, Ahlâk-ı Resulullah -s.a.v-, Sevgi ve Muhabbet, Saygı ve Hürmet, İtaat ve Teslimiyet, İnkâr ve Muhalefet, Şeytan Taraftarları, İki Hasım Zümre’nin İki Abdullah’ı, Bâtılın Yok Olup Gitmesi, Geçmiş Ümmetlerden İbret, Ümmet-i Muhammed, İslâm’a En Zararlı Üç Şey, Öğüt ve İkazlar, Tevbeye Dâvet, Suûdi Arabistan’da Haksız Yere Yapılan Katliam, Kalpleri İdrakten Çevrilenler.

İngilizce kitaba gelince;

Bu kitap İngiltere'de, ABD'de de yaygın.

Oralara takımlarla kitaplar alınıyor ve onlarda bunlar mevcut.

İngiltere'de günagün müslümanlık yayıldığı gibi, ABD'de de hâkeza....

Almanca Kur’an-ı kerim meâli ve Almanca kitabımız var.

Almanya'daki ve Almanca konuşan diğer gayr-i müslimler bu kitapla irşad ediliyor ve bu kitabı okuyup müslüman olan çok sayıda insan var.

Fransızca'ya çevrilen kitabımız da var.

Her yerde temsilcimiz var. Fransa'da, Almanya'da, ABD'de, İngiltere’de, Belçika, Hollanda, Avusturya her yerde...

Bu mümessiller vasıtasıyla bu kitaplar o devletlere yayılıyor.

İslâm hakikatleri, iman nuru gayr-i müslim ülkelerde neşrediliyor.

DEVAM


Allah-u Teâlâ’nın Sevgili Kullarının Saâdeti,
Sevmediği Kullarının Âkıbeti:

Saâdet ehli saâdetini görsün, felâket ehli de felâketini görsün ve gidecekleri yeri bilsin.

Cennet:

Cennet Allah-u Teâlâ’nın mümin kullarına, bir imtihan sahnesi olan dünyada samimiyetle inanıp salih ameller yapmaları, haram ve günahlardan sakınmaları karşılığında vâadettiği zevk ve sefâ yeridir, mükâfat yeridir.

Sırat köprüsünden selâmetle geçildikten sonra müminler gruplar halinde cennete doğru sevkedilirler. İlk olarak Allah-u Teâlâ’nın biricik Habib-i Ekrem’i Muhammed Aleyhisselâm cennete girer.

Müminler etrafları meleklerle dolu olduğu hâlde, en izzetli bir hâlde, dolunay veya parlak yıldızlar gibi ışıklar saçarak cennete doğru yürürler.

Âyet-i kerime’de şöyle buyuruluyor:

“Rabb’lerine karşı gelmekten sakınanlar bölük bölük cennete götürülürler.” (Zümer: 73)

Cennete yaklaştıkça oranın nefis kokusunu için için duyarlar, her nefes alıp vermede şevkleri ve ümitleri bir kat daha artar. Gözler görmedik, kulaklar işitmedik, beşer gönlünden geçmedik şeyler görürler. Oraya geldiklerinde cennet kapıları açılır. Kendilerine Rabb’leri tarafından cennet kapılarının açılması müminler için ne büyük bir ikram-ı ilâhîdir.

Her şey onların bekledikleri şekilde gerçekleşmiştir. Melekler müminleri selâm ve övgü ile, müjdelerle ve ayakta karşılayacaklardır.

Her bir grup kendilerine uygun düşen grupla beraber olacaktır. Böylece fevc fevc, bölük bölük cennete götürülürler.

Cennetin genişliği yerle göğün genişliği kadardır.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Rabb’inizin bağışına ve Allah’tan korkanlar için hazırlanmış, genişliği gökler ve yer kadar olan cennete koşun!” (Âl-i imrân: 133)

Cennet son derece büyüktür. Milyarlarca insanları ilelebed barındırıp, huzur ve sükûna, rahat ve emniyete eriştiren böyle bir nimetler yurdunun büyüklüğünü tasavvur etmek imkânsızdır.

Cennet, nimet yurdudur. Göz nereye baksa nimet görür. Her kim nereye baksa nimete bakar. Herkes kendilerine verilen nimetleri seyreder. Hiç kimse hiçbir şeye hasret kalmaz.

Hem bedenî, hem de rûhî bakımdan son derece güçlü ve kabiliyetli olacaklardır.

Müminler cennette bütün nimetlerin üstünde, mekândan münezzeh olarak Allah-u Teâlâ’yı zaman zaman görme saâdetine nâil olacaklardır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Nice yüzler vardır ki o gün ışıl ışıl parlar, Rabb’lerine bakarlar.” (Kıyâme: 22-23)

Cennet sakinleri için nimetlerin en büyüğü perdesiz olarak Allah-u Teâlâ’yı görmektir. Bu nimete kavuştukça, diğer bütün nimetleri ve zevkleri unuturlar. O’na bakmaya devam ettikleri sürece hiçbir şeye iltifat etmezler. Cennet, bu nimetin yanında bütün şâşâsı ile sönük kalır.

Kadın, erkek herkes her cuma Allah-u Teâlâ’nın dâveti üzerine O’nun yüce ziyaretine giderler. Nurdan perde kalkar ve Cenâb-ı Hakk’ı dolunay gibi net olarak görürler. Yüzleri daha da güzelleşmiş olarak köşklerine dönerler. Eşleri onları neşe ile sevinçle karşılar.

Allah-u Teâlâ cennetlik kullarına Cemâl-i ilâhîsini şân-ı ulûhiyetine layık bir şekilde göstermek lütfunda bulunacak ve onlara hitaben selâm vererek onların kadir ve kıymetini artırmış olacaktır.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Çok merhametli bir Rabb olan Allah’tan onlara söz olarak selâm gelir.” (Yâsin: 58)

Ebediyet yurdu olan cennetleri rahmeti ile kuşatan Allah-u Telâlâ’nın selâm ve esenlik nuru altında hayat sürmek müminler için tasavvurun fevkinde bir nimettir.

Müminler; Rabb’lerine iman etmenin, kulluk vazifelerini gönülden inanarak, kemâl-i tevazu ile yerine getirmenin büyük bir mükâfatı olarak cennetlerde ebedi olarak kalacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“İman edip sâlih ameller işleyen ve Rabb’lerine gönülden boyun eğenlere gelince, işte onlar cennet halkıdırlar. Onlar orada ebedi kalacaklardır.” (Hûd: 23)

Müminlerin fâsık olanları ise her ne kadar cehenneme gireceklerse de, günahları nisbetinde cezalarını çektikten sonra imanları sebebiyle cennete gireceklerdir. En son müslüman da cehennemden çıktıktan sonra, cehennem kapıları bir daha açılmamak üzere ebediyen kâfirlerin üzerine kapanır.

Cennet her yanı ve her nimeti ile kudret eliyle hazırlanmıştır. Tecellîlerin ardı-arkası olmadığına göre cennette her an yepyeni bir hayat, taptaze bir güzellik, bambaşka bir manzara mevcuttur.

Orada çalışmak, yorgunluk, bıkkınlık, usanmak, uyumak, yıpranmak, yaşlanmak, hastalanmak ve ölmek yoktur. Bir kere oraya girdikten sonra çıkmak da yoktur.

Allah-u Teâlâ kullarına olan lütuf ve ihsanlarının bir nişanesi olarak müminleri yine kendileri gibi mümin olan zürriyetleri ile cennette bir arada bulunduracaktır.

Âyet-i kerime’sinde buyurur ki:

“İman edenleri ve kendilerini iman ile takip eden zürriyetlerini kavuştururuz.” (Tur: 21)

Bir baba ile evlât arasında dünyada olduğu gibi ahirette de şefkat ve merhamet bulunacaktır. İnsanın âilesi, çocukları ve yakınları ile bir araya gelip sohbet etmesi, halleşmesi nasıl ki bir bahtiyarlık ise cennette de bu böyledir.

Cennete girmeye lâyık görülen müminler, salih ameller işlemiş olan ata, ana ve ninelerini, eşlerini, çocuklarını ve yakınlarını da yanlarına alacaklar.

Henüz büluğ çağına ulaşmadan ölen çocuklar babalarının imanı sebebiyle onlarla birlikte bulundurulurlar.

Cennet sakinleri Allah-u Teâlâ’nın misafirleridir. Hane sahibi misafirin rahatını temin ettiği gibi, Allah-u Teâlâ da misafirini akla-hayale gelmeyen nimetleriyle taltif ederek rahatlarını temin edeceğini beyan buyurmuştur.

Orada ölümden, cennetten çıkarılmaktan, her türlü üzüntü, korku, yorgunluk, zahmet ve diğer musibetlerden emindirler.

Cennette hiçbir şeyin eksikliği hissedilmez. Hiç kimse nimetlerin kesintiye uğramasından veya gelmemesinden endişe etmez. Meyve çeşitlerinden neyi isteyecek olsalar, diledikleri şekil üzere hemen kendilerine hazır edilir.

Onların yiyip içmeleri bir ihtiyaçtan dolayı olmayacaktır. Onlar ölümsüz bir hayata mazhardırlar. Cennet nimetleri o kadar çoktur ki, herkese fazlasıyla bahşedilecektir. Herkes nâil olduğu nimetle bahtiyardır.

Cehennemliklerin ölmek isteyip de ölememelerine karşılık, onlar da ölümsüz olarak, arzularına kavuşmanın zevki ile ebediyen yaşayacaklar.

Cennet sakinlerinin yüzlerinde sevinç ve mutluluk parıldar, nurları yüzlerine vurur. İnsanın her arzu ettiği şey ancak cennette bulunur.

Artık ne ölecekler, ne de oradan çıkarılacaklar, en güzel yerde en güzel hayatı yaşayacaklar.

Müminler cennette diledikleri gibi yaşarlar aslâ ölmezler, sağlıklı olurlar aslâ hastalanmazlar, bolluk içinde yaşarlar aslâ sıkıntı çekmezler. Orada ne korkarlar ne de üzülürler. Orada çalışmak, yorgunluk, durgunluk, bıkkınlık ve usanmak yoktur.

Yorgunluk ve usanç gelmeyeceği için uykuya da ihtiyaç duymazlar.

Cennet sakinleri zaman zaman bir araya gelirler, birbirleriyle sohbet edip dünyadaki hâl ve ahvallerini anarlar. Aralarında herhangi bir ihtilaf ve düşmanlık yoktur. Darlık ve sıkıntı, elem ve keder nedir bilmezler.

Cennetlerde yüksek binalar, bahçelerle çevrili köşkler vardır. Bu köşklerin bazıları altın ve gümüşten, bazıları da inci ve yakuttandır. Müminler istedikleri odalarda istirahat ederler.

Cennette hem dünya kadınları hem de huriler bulunacaktır.

Bir Âyet-i kerime’de şöyle buyuruluyor:

“Onlar için orada tertemiz eşler vardır.” (Bakara: 25)

Bu nezih hanımların hayız nifas gibi halleri yoktur. Çocuk doğurmazlar. Sümkürme, tükürme, ağız kokusu gibi her türlü rahatsız edici şeylerden arınmışlardır. Kıskançlık, geçimsizlik gibi şeyler olmadığı gibi, erkekler de öyle tertemizdirler.

Bu temizliğin derecesini gerçek mânâda dünya ölçüleri ile kaleme dökmek elbette ki imkânsızdır.

Tatlı bakışlarını yalnız eşlerine dikerler. Başkalarına kesinlikle ilgi duymazlar, hatırlarından bile geçirmezler. Ayrıca bakanın bakışlarını da kendilerine çekerler. Bakışları da duyguları da tertemizdir, iffet doludur.

Aynı yaşta aynı gençliktedirler. Büyük küçük bütün cennet halkı otuzüç yaşında olacaktır. Kadınların ise onaltı yaşında olacakları rivayet edilmektedir.

Cennetlik kadınlarda kin, haset, kıskançlık gibi kötü huylardan hiçbiri yoktur. Ahlâk-ı hamidenin üstün sıfatları ile sıfatlanmışlar, aynı zamanda eşlerinin memnun olacağı güzellikteki simâlara sahip olacaklardır.

Dünyada iman edip sâlih amel işleyen ve cennete girmeyi hak eden eşler, cennette de yine beraber olurlar.

Cennette evlenmemiş bekâr hiç kimse kalmayacaktır. Her mümine ameldeki derecesine göre en az iki kadın verileceği gibi birçok da huriler verilecektir. Çoğu için sınır yoktur.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Biz onları ceylan gözlü hurilerle evlendirmişizdir.” buyuruyor. (Tûr: 20)

Hurilerin vasıfları anlatılmakla tükenmez.

Cennette ayrıca Vildan ve Gılman isminde erkek hizmetçiler vardır. Allah-u Teâlâ onları hurilerden ayrı olarak cennet halkına hizmet etmeleri için yaratmıştır. Gerek güzellikleri, gerekse elbiselerinin güzelliği ile sanki dizilmiş, saf ve düzgün inciler gibidirler.

Cennette köşklerin, tahtların, halıların, ipekli elbiselerin yanında cennet sakinleri ziynet olarak; altın, inci ve gümüşten bilezikler, yüzükler de takınırlar.

Kur’an-ı kerim’de cennetlerden sözedilirken altlarından ırmaklar aktığından haber verilmektedir.

Cennette müminlerin yalnız lezzet almak için içtikleri sular, ballar, sütler, şaraplar vardır.

Cennette ırmaklardan başka ayrıca pınarlar ve çeşmeler de fışkırır.

Orada gece ve gündüz yoktur, hep aydınlıktır. Sürekli ve aynı rahatlıkta ve güzellikte bir havası vardır. Ne terletecek kadar sıcak, ne de üşütecek kadar soğuktur. Devamlı gölgelidir. Her taraftan gayet tatlı misk kokulu serin bir rüzgar eser.

İnsana huzur veren gölgelerde, ağaçlar altından akan pınarlar başında ve arzu ettikleri meyvelerden tadarak, zevk ve sefa ile vakitlerini geçirirler.

Cennette meyveli-meyvesiz ağaçlar, asmalar, palmiyeler, her mevsim yetişen ve yeme yasağı bulunmayan en güzel meyveler bulunur.

Her türlü zevklerden neyi isterlerse onu hemen yanlarında bulurlar. Cennette acıkmak, yemeğe ihtiyaç hissetmek yoktur. Onların meyvelerle merzuk olmaları, sırf lezzet almak, zevkyâb olmak içindir.

Bir an olsun meyvesiz kalmış ağaç görülmez. Koparılan ve yenilen bir meyvenin yerine aynı surette bir başkası biter. Meyveler ağacın altından üstüne kadar dizilmiş, birbiri üstüne yığılmıştır.

Cennet meyveleri, hangisi olursa olsun külfetsiz ve mihnetsizdir. Azalmaz ve tükenmez. Atılacak tarafı yoktur, posasızdır. Lezzetleri daima değişir. Hazımı kolaydır, sıkıntı ve zahmeti olmaz. Pişirilecekler pişmiş olarak gelir. Kazanma külfeti yoktur, herkesin istediği kadar çoktur, darlık endişesi çekilmez.

Âyet-i kerime’de:

“Verdiğimiz bu rızıklar tükenecek değildir.” buyuruluyor. (Sâd: 54)

Cennet sakinleri yiyip içtikleri hâlde tabii ihtiyaçlarını gidermezler. Yedikleri şeyler hafif misk kokulu bir geğirme ve terleme ile dışarı atılır.

Cennet nimetleri duyduğumuz, okuduğumuz, hatta aklımızdan geçenlerin de fevkinde güzelliktedirler. Dünyadakilere hiç benzemezler, sadece isim benzerliği vardır. Beklenilmeyen anlarda peşi peşine takdim edilir, her defasında yeni bir şekil arzeder.

Her şey cennet sakinlerinin arzusuna ve gönlüne göre olur. Orada bir misafir gibi bulunmazlar. Ki, gönlünden geçeni istemekten utansın. Onların her türlü rahatları temin olunmuştur.

Cennette gece ve gündüz olmayıp müminler nur içinde bulunacaklarsa da, dünyadaki âdetleri üzere muayyen vakitlerde yemekleri hazır olacaktır.

Orada insanın iştahını açan kuş etleri de vardır.

Ateşten kendilerine elbise biçilmiş olan cehennemliklerin elbiselerine karşılık, cennetliklere de son derece kıymetli ve değerli elbiseler giydirilir.

Elbiseleri ipekten olduğu gibi yatakları ve perdeleri de ipektendir.

Huzur ve emniyet içinde oturacakları yüksekçe tahtlar hazırlanmıştır ki, mahiyetini ancak Allah-u Teâlâ bilir.

Diledikleri yere diledikleri şekilde bakabilirler. Taraf-ı ilâhiden kendilerine ikram ve ihsan olunan güzelliklere zevkle baktıkları gibi, oturdukları yerden kâfirlerin nasıl azap ve işkence gördüklerini de seyrederler. Çünkü o azaplardan kurtulduklarını görmek, sevinçlerini daha da artırır.

Bu nefis tahtların ve koltukların yanısıra ayrıca kişilerin üzerine oturup koltuğunda dayanacakları döşekler, yastıklar ve halılar da mevcuttur.

Cennetin göz ve gönül dolduran nimetleri karşısında hayran kalırlar. Ruhen ve cismen nurlanırlar. Yüzlerindeki beşaşeti, onlara bakan herkes görür.

Cennette her nefsin iştiha duyduğu nimetler ve gözlerin lezzet aldığı manzaralar mevcuttur.

Âyet-i kerime’de şöyle buyuruluyor:

“Canlarının çektiği ve gözlerin hoşlandığı her şey orada vardır.” (Zuhruf: 71)

Her nimet orada en güzeliyle mevcuttur. Hepsi de ayrı ayrı lezzetlerde, türlü türlü güzelliklerdedir.

Bir Hadis-i kudsi’de şöyle buyurmaktadır:

“Salih kullarım için cennette hiçbir gözün görmediği, hiçbir kulağın işitmediği ve hiçbir beşerin gönlünden bile geçirmediği nimetler hazırladım.” (Buhâri. Tecrîd-i sarîh: 1720)

Allah-u Teâlâ bunları herkesten gizlemiştir. Değil hepsini, bir tanesini bile bilen yoktur, yalnız kendisi bilir. Bu hazırlananların ötesinde istenecek bir şey yoktur.

Hiç kimse iyilikleri sebebiyle cennete giremez. Oraya Allah-u Teâlâ’nın lütfu ve ihsanı ile girilir. Şu kadar var ki derecelere salih amellere göre nâil olunur.

Cehennem:

Cehennem; dünya hayatında ömrünü inkârlarla, isyanlarla, günahlar ve sapıklıklarla geçirenler için hazırlanmış korkunç bir azap yeridir.

İmanları ve iyi amelleri ile sevap kazanıp mükâfatı hak edenlere cennetin yolu açıldığı gibi, inkârları ve yaptıkları kötülüklerle günaha girip ceza görecek olanlara da cehennemin kapıları açılacaktır.

Sayıları tamamlanıp bir araya geldikleri zaman topluca cehenneme itileceklerdir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Suçluları suya götürür gibi cehenneme süreriz.” buyuruyor. (Meryem: 86)

Ateşin önlerinde yanmakta olduğunu ve içine muhakkak düşeceklerini gördüklerinde, artık kaçıp kurtulacakları bir yer bulunmaz.

Cennet hizmetçileri cennetlikleri bekledikleri gibi, cehennem bekçileri de cehennemlikleri beklerler.

Cehennem kapıları daha önce kapalı olup, bunlar geldiklerinde ardına kadar önlerinde hemen açılır.

Cehennemin her kapısında son derece sert tabiatlı, güçlü kuvvetli ve sayılamayacak kadar çok miktarda merhametsiz zebaniler bulunur.

Zebaniler onları perçemlerinden ve ayaklarından sımsıkı bağlayıp, hakaret ve tehditlerle, dağları bir anda toz edebilecek güçteki darbelerle ateşe sürerler. Onlar o gün cehennem ateşine şiddetle ve zorla atılırlar. Zebaniler ateşe girinceye kadar enselerine vururlar.

Allah-u Teâlâ cehennemliklere şiddetli azaplar tattırmak için cüsselerini enine ve boyuna büyütür.

Cehennem üstüste yedi tabaka hâlindedir, her birinin ayrı ayrı kapısı vardır.

Cehennemlikler küfür ve isyanlarına, işledikleri suça göre sınıf ve derecelere ayrılırlar. Ayrıca sapıklığın da sınıf ve derecesi farklı farklıdır. Âsiler layık oldukları dereceye göre kendilerine âit olan kapılardan girerler ve orada yerleşirler.

Cehennemin yedi kapısı olduğunu beyan eden Âyet-i kerime’de işaret buyurulduğu üzere cehennemin yedi tabakası olduğu anlaşılmaktadır. Bu tabakalar üstüste olup, üstten aşağıya doğru inildikçe ateşin şiddeti de artar.

Uçsuz bucaksız derinlikte olan cehennemde hiçbir beşerin hayal bile edemeyeceği her türlü azaplar mevcuttur.

Onlar cehenneme ilk geldiklerinde, kendilerine çekilecek ziyafet, karınları eritecek olan kaynar sudur.

Karınlarında gurultu edecek ve bağırsaklarını parçalayacak kaynar sudan şaraplar, cezâlarının sadece bir bölümüdür.

Cehennem sakinleri ateş deryası içinde boğulurlar. Yedikleri ateş, içtikleri ateş, giydikleri ateş, yatacak yerleri ateştir. Ateş orada ıstırap kaynağı olarak her yerdedir.

Âyet-i kerime’de:

“İnkâr edenlere cehennem ateşi vardır!” buyuruluyor. (Fâtır: 36)

Vücutlarına ateşten çiviler batırılır, ateşten makaslarla dudakları kesilir. Ölmemelerine rağmen, zebaniler onları ateşten tabutlara koyarlar.

Cehennem ateşi bizim bildiğimiz dünya ateşi gibi değildir. Dünyada en şiddetli azap bu ateşin azabı olduğu için cehennem ateşi onunla tarif olunmuştur.

Cehennem ateşi dünya ateşinden yetmiş misli daha yoğundur. Bu kızgın ve koyu ateş hiçbir ışığı göstermez. Cehennemin en üst tabakasında azab çekenler bile dünyadaki ateş gibi ateş bulsalar, çektikleri ıstıraptan kurtulmak için bu ateşe gönüllü olarak katlanırlar, rahatlamak için oraya hücum ederlerdi.

Cehennem ateşi derileri, etleri ve kemikleri hep yiyip tükettikçe, kendilerine yeni başka bir deri ve kemik verilir, cehennem alevi daha da alevlenir.

Allah-u Teâlâ Âyet-i kerime’lerinde cehennemin kıvılcımlarını büyüklükte muhteşem saraylara, çokluk ve çabuklukta ise sarı develere benzetmektedir. Kıvılcımları ulu saraylar gibi olursa, o alevli ateşin durumu kim bilir nasıl olur?

Alevler yükselip de üstünden dumanlar çıktığında onun şiddet ve kuvveti üç kola ayrılır. Bu dumanın gölgesi ne gerçek gölgeliktir, ne de kişiyi alevin kucağından korur. Bu cehennemî bir gölgedir, kızgın ve bunaltıcı bir gölgedir. Nefesleri keser, insanı ateşle dağlar. Alevli ateş bu gölgeden çok daha hayırlıdır.

Allah-u Teâlâ cehennemliklerin sonsuz olarak azap tatmaları için etlerini ve derilerini yenisi ile değiştirecektir.

Deri bedenin en hassas kısmı ve ateşten en çok etkilenen bölümüdür. Derinin devamlı yanması sebebiyle zamanla fazla bir acı hissedilmez olur. Allah-u Teâlâ’nın yanan deriyi piştikçe değiştirmesiyle azaba duyarlılığı devam eder. Böylece azap devamlı yenilenir. Cismi etkileyen acının, ruhu da etkileyeceği şüphesizdir.

Cehennemde son derece sert tabiatlı, güçlü-kuvvetli ve sayılamayacak miktarda merhametsiz zebâniler bulunur, azaplara nezaret ederler.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Biz de zebânileri çağıracağız!” buyuruyor. (Alâk: 18)

Allah-u Teâlâ onlara ne emrederse ona koşarlar, bir göz kırpması kadar bile emr-i ilâhiden geri durmazlar. Hiçbir emri sonraya bırakmazlar, hemen ifaya çalışırlar.

Cehennemliklere âit, onları dövmek için zebânilerin ellerinde özel kamçılar da azap çeşitlerinden birisidir.

Cehennemden kaçıp kurtulmak istedikleri zaman, zebâniler üzerlerine musallat olurlar, ellerindeki kamçılarla topuzlarla vura vura tekrar iâde ederler.

İnsanı sıkacak, üzecek, bunaltacak ne varsa hepsi orada vardır.

Ateş dalgaları, iğrenç kokular, yürekleri parçalayan acı çığlıklar, vahşi hayvanlar arasında; katran gömlekler içinde; demir topuzların, kırbaçların, halka ve zincirlerin tazyiki altında kıvranıp dururlar.

Cehennemlikler her bakımdan hor ve hakir kılınırlar. Gömlekleri var katrandan, yüzlerinde perde var ateşten.

Cehennemde, dalları her tarafa uzanıp yayılan zakkum ağaçları vardır. Cehennemin dibinde yetişir ve ateşten beslenir. Cehennemlikler, karınları doluncaya kadar ondan yemek zorunda bırakılacaklardır.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Zakkum ağacı cehennemin dibinde çıkan bir ağaçtır. Meyveleri şeytanların başları gibidir.” (Saffat: 64-65)

Bu ateşten ağaçlar onları beslemek için değil, azap vermek ve azaplarını artırmak için yetişir ve çoğalırlar.

Cehennemlikler takatlerinin de üstünde bir açlığa mübtelâ olup, başka yiyecek bulamayınca; ister istemez, bu ağaçtan bir şeyler yiyip açlıklarını gidermeye çalışırlar. Fakat açlığa hiç faydası olmaz, çünkü çok yerlerse, o nisbette açlık hissederler.

Zehir gibi zakkumu yiyince bu sefer hararetleri dayanılmaz bir dereceye ulaşır. Suya ihtiyaç hissedince, zebâniler onları gayet sıcak suyun bulunduğu yere götürürler.

Hararetleri nisbetinde ondan içerler ve yedikleri zakkumla karıştırırlar. Daha sonra bütün içtiklerini kusarlar.

Cehennem sakinlerine, azabın hararetinden ciğerleri yandıkça; kendilerine kaynar suyun yanında, kan ve irin içirilir. Daha sonra bütün içtiklerini kusarlar.

Gönüllerini ferahlatacak, içlerini serinletecek bir şey bulamayacakları gibi, beslenecekleri rahat bir içecek de bulamayacaklar.

O mülevves suları yutmaya kalkışacak, fakat kokusundan ve pisliğinden dolayı tiksinecek, zorla ve zorlamayla içecekler.

Cehennem azaplarından birisi de ölüm azabıdır. Ölüm sebepleri her taraftan kendisini kuşatır. Kıl ucuna varıncaya kadar bütün bedeni ve organları acı duyar, fakat ölemez. Çünkü azabını çekecek ve tamamlayacaktır. Ölüp de hiçbir zaman o azaplardan kurtulamayacaktır.

Cennetlikler cennette nasıl ki ebedileşirlerse, cehennemliklerden küfür ve nifak üzere ölen azgınların cezası da öylece sonsuza kadar uzanıp gidecektir.

Âyet-i kerime’de:

“Onlar orada sonsuz çağlar boyunca kalacaklardır.” buyuruluyor. (Nebe: 23)

Ahiretin asırları sonsuzdur, her asır geçtikçe başka bir asır gelir. Bu asırlar ne sona erer, ne de biter.

Ne istirahat ne de mola verilir, azaplar bir an olsun hafifletilmez.

Hiç ara verilmeden devam edecek azaplar karşısında kurtuluşa ermeyi istemeye mecalleri kalmayacaktır.

Cehennemlikler için en acı şey cennet saâdetinden ve Allah-u Teâlâ’yı görmekten mahrum kalmaktır.

Dünyada marifetullahtan mahrum kaldıkları gibi ahirette de Cemalullah’tan mahrum olmakla da kalmazlar cehennem azabı ile cezalandırılırlar.

Cehennemlikler birbirini kovalayan, akla hayale gelmeyen öyle azaplar çekmektedirler ki, onlardan kurtulmak için alevlere sığınıp sarılırlar.

Âyet-i kerime’de:

“Bunun arkasından da daha çetin bir azap vardır.” buyuruluyor. (İbrahim: 17)

Cehennemde sayılamayacak kadar ateşten dağlar, vâdiler, nehirler, hendekler, kuyular, zindanlar, fırınlar vardır. Her birinin azabı diğerlerinden çok daha katmerlidir.

İnsana ateşten daha fazla azab verecek olan hayvanlar da vardır. Cehennemliklerin üzerlerine kışkırtılarak salınırlar. Katır büyüklüğündeki yengeçler, deve gibi büyük yılanlar ve akrepler onlara hiçbir zaman rahat vermezler. Göz kapaklarını, dudaklarını, vücutlarının en hassas yerlerini ısırıp kemirerek uğuldaşırlar. Zehirleri çok şiddetli ıstırap verir.

Cehennem ehli ayrıca çok şiddetli soğuklarla da azab olunurlar.

Ne istirahat ne de mola verilir, azaplar bir an olsun hafifletilmez. Nice yorucu şeyleri yapmaya mecbur edildikleri, nice azap zincirleri taşıdıkları, cehennemin yüksek ve alçak yerlerine çıkıp indikleri için yorulurlar, takattan kesilmiş bir hale gelirler.

Dünyada iken şer kapısını açıp onun tellâllığını yapan, kendilerine tâbi olanları yoldan çıkarıp saptıran küfür liderleri; kendilerine uymalarından gurur duydukları kimselerle beraber o gün cehenneme atılırlar.

Âyet-i kerime’de şöyle buyuruluyor:

“Allah’ın nimetini nankörlükle karşılayanları ve (peşlerine taktıkları) toplulukları helâk olacakları yere, yaslanacakları cehenneme götürenleri görmedin mi?” (İbrahim: 28)

Öncekiler ve sonrakiler hepsi birleşirler. Hep beraber cehenneme girdiklerinde birbirlerinden son derece nefret duyarlar, birbirlerine lânet yağdırırlar.

Saptırıcı önderlerle onlara şuursuzca uyan şakşakçılar bir araya gelince husumet ve karşılıklı tartışmalar başlar.

Münafıklar kâfirlerin en murdarı, en habisi oldukları için ebedî ikâmetgahları da cehennemin en dibidir.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Münafıklar cehennemin en alt tabakasındadırlar. Artık onlar için hiçbir yardımcı bulamazsın.” (Nisâ: 145)

Şüphesiz ki onlar bunu hak etmişlerdir. Çünkü onlar İslâmiyeti karıştırmışlar, ihanet etmişler, nankör olmuşlardır.

DEVAM


(20 Temmuz 2004, Yeni Şafak)
Fransa'da olsun, İngiltere'de olsun, Amerika'da olsun, İslâmiyet çığ gibi yayılıyor. Bunlar ise buradaki müslümanları kâfir yapmaya çalışıyor.
Çünkü İslâm dini münevver bir dindir, adalet dinidir, son dindir, ilâhî hükümdür.
Aşk ile iştiyak ile din-i islâm'a her gün iştirak var.
Ey iman şerefi ile müşerref olanlar, bu pisliğin neresine özeniyorsunuz?
Bizatihi Allah-u Teâlâ bunları bize Âyet-i kerime'lerinde pis, murdar olarak tanıtıyor.
“Artık onlardan yüz çevirin. Çünkü onlar murdardır.” (Tevbe: 95)
Vereceği birkaç kuruş için imanını mı değiştiriyorsun? Bu surette ebedî cehenneme müstehak oluyorsun. Neden? Kâfir olarak öldüğün için.

(18 Ekim 2004, Yeniçağ)

(23 Ekim 2004, Güneş)

(8 Ekim 2004, Hürriyet)

(19 Ekim 2004, A.Vakit)

(10 Ağustos 2004, A. Vakit)

(20 Ekim 2004, A. Vakit)

(30 Ağustos 2004, A. Vakit)

(23 Eylül 2004, A. Vakit)

“Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar senden aslâ hoşnut olmazlar.” (Bakara: 120)
Bir Âyet-i kerime’ye bak; bir de bunların icraatına!

(Ekim 2004, Zaman)

(6 Ekim 2004, A. Vakit)

(18 Ekim 2004, Hürriyet)

Gazeteciler ve Yazarlar Vakfı Yayınları tarafından yayınlanan “Küresel Barışa Doğru, Kozadan Kelebeğe-3” isimli eserin 131. sayfası

(5 Ekim 2004, Sabah)

(Beyan Dergisi, Ağustos 2004 sayısı)

(19 Ekim 2004, Yeniçağ)

(21 Ekim 2004, Hürriyet)

(24 Ekim 2004, Yenişafak)

Avrupa’da çıkan karikatürlerde Türkiye’yi enik yerine koyuyorlar. (Stern)

(19 Ekim 2004, Vatan)

(11 Ekim 2004, Yeniçağ)


CİN SÛRE-İ ŞERİF’İNİN TEFSİRİ-1

Hayranlık Veren Çok Hoş Kur’an

Sûre-i Şerif’in Takdimi:

Mekke-i mükerreme döneminde A’râf sûre-i şerif’inden sonra nâzil olmuştur. Yirmi sekiz Âyet-i kerime, iki yüz seksen beş kelime ve sekiz yüz yetmiş harften teşekkül etmiştir.

Adını cinlerden bir topluluğun Resulullah Aleyhisselâm’dan Kur’an-ı kerim dinlediğini bildiren birinci Âyet-i kerime’sinden alır. Birinci Âyet-i kerime’nin ilk kelimelerinden dolayı “Kul Ûhiye İleyye” Sûre-i şerif’i de denilir.

Bu Sûre-i şerif “De ki” mânâsına gelen “Kul” emriyle başlayan beş Sûre-i şerif’in en uzunudur.

Nüzul Sebebi:

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in risâletinden önce; cinler gökyüzüne çıkarak meleklerden işitip duydukları haberleri kâhinlere vesvese yoluyla ilka etmekte, bu suretle de insanlar arasında fitne ve fesat çıkarmakta idiler. Nûr-i Muhammedî tulû edip, hidayet yolları açılmaya başlayınca cinler gökyüzünden tardolunup kovuldular. Gökyüzünden haber almaları engellendi. Üzerlerine alevli kıvılcımlar atıldı.

Geri döndüklerinde bu durumu aralarında görüştüler. Sebebini her tarafta araştırmak üzere doğuda batıda dolaşmaya başladılar. Bunlardan Tihâme ve Hicaz taraflarına gelen bir grup cin, Nahle denilen mevkide Ashâb’ı ile birlikte sabah namazı kılmakta olan Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in yanına geldiler. Kur’an sesini duyunca: “Vallahi işte bizim semâdan tardolunmamızın sebebi budur!” dediler. Kemâl-i edeble, huşu içinde dinlediler ve iman ettiler. Kendilerini hayran bırakan Kur’an’a inandıklarını, artık Rabb’lerine hiçbir şeyi ortak koşmayacaklarını açıkladılar. Gördüklerini, duyduklarını kavimlerine haber verdiler. Onlardan iman edenler olduğu gibi, iman etmeyenler de oldu.

Muhtevâsı:

Bu mübârek Sûre-i celîle’nin ilk Âyet-i kerime’sinden on beşinci Âyet-i kerime’sine kadar; cinlerden bir topluluğun Kur’an-ı kerim âyetlerini dinledikten sonra büyük bir etki altında kaldıklarından, kendi kavimlerine döndüklerinde bu ilâhî kitap hakkında ortaya koydukları selis görüşlerinden söz edilmektedir.

On sekizinci Âyet-i kerime’ye kadar; gerek insanların gerekse cinlerin Allah yolunda bulundukları, ilâhî hükümlere uydukları takdirde bol bol nimetlere erecekleri, yüz çevirdiklerinde ise şiddetli azaplara uğrayacakları anlatılmaktadır.

Yirmi altıncı Âyet-i kerime’ye kadar; Resulullah Aleyhisselâm’a karşı çıkan Mekke müşrikleri kınanmakta, şirk ve küfürlerinin dünyadaki ve ahiretteki korkunç sonucu haber verilmektedir.

Mütebâki Âyet-i kerime’lerde gaybı ancak Allah-u Teâlâ’nın bildiğine ve onu dilediği kullarına bildireceğine dâir ilâhî hüküm beşeriyete duyurulmaktadır.

Cinler:

Mevcûdatta cin adı verilen lâtif yaratıklar da vardır. İnsanlarla birlikte yeryüzünde hayatlarını sürdürürler. Yaratılışları insanların yaratılışlarından daha öncedir. İnsanlar topraktan yaratıldığı gibi, onlar da ateşten yaratılmışlardır.

Kur’an-ı kerim’in yirmi sekiz yerinde cinlerden söz edilmekte ve kısa bilgi verilmektedir. Rahman sûre-i şerif’inin 15. Âyet-i kerime’sinde cinlerin yalın ateşten yaratıldığı; Kehf sûre-i şerif’inin 50. Âyet-i kerime’sinde ise şeytanın cinlerden olduğu beyan edilmektedir.

Onların insan toplulukları, kabileleri ve cinsleri gibi muayyen toplulukları vardır. Evlenirler-çoğalırlar, yer-içerler, genci-ihtiyarı vardır. Ancak nerede yaşadıkları bilinmemektedir. Dünyanın dışındaki yıldızlarda yaşama kabiliyetleri de vardır. Onlar insanları görürler, söylediklerini işitebilirler, dillerini anlayabilirler. İnsanlar ise onları göremezler.

Cinler namazda insana iktidâ ederler.

Cinlerin gıdası kemiktir, tezek de hayvanlarının yemidir.

Uzunluk-kısalık ve bir mekânda bulunmak gibi sıfatlara haizdirler. Kendilerine mahsus ilimleri vardır. Muhtelif şekillere girme hassaları mevcuttur. Çok defa yılan suretinde görüldükleri rivayet olunmaktadır.

Hem hidayet yoluna hem de dalâlet yoluna girmeye müsait kabiliyette yaratılmışlardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e müteaddit defalar cin sefaret heyeti gelmiştir. Mekke’de, Medine haricinde, Bâki’de, Hacun’da gelenler bunların arasındadır. Bunlardan dördünde Abdullah bin Mesud -radiyallahu anh- bizzat bulunmuştur.

Abdullah bin Abbas -radiyallahu anhümâ-nın beyanına göre, ilk defakine Resulullah Aleyhisselâm vâkıf değildi. Onları görmedi, Kur’an-ı kerim dinledikleri kendisine vahiy ile bildirildi. Cin sûre-i şerif’i nâzil olduktan sonra, Resulullah Aleyhisselâm emr-i ilâhî ile çıkıp cinlerle mülâki olmuştur.

Cinlerin mümin olanları müminlerle beraber cennette, kâfir olanları kâfirlerle beraber cehennemde olacaklardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz insanlara peygamber olarak gönderildiği gibi, cinlere de aynı görevle gönderilmiştir. Bundan dolayı ona “Resûlü’s-sekaleyn” denilmiştir. İnsanlar Kur’an-ı kerim’in hükmü ile mükellef oldukları gibi, cinler de onun ahkâmı ile mükelleftirler. Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in insanlardan olduğu gibi cinlerden dahi ashâbı vardı.

Hayranlık Veren Çok Hoş Kur’an:

Cinlerden bir topluluk Resulullah Aleyhisselâm’ın okuduğu Kur’an-ı kerim âyetlerini dinlemişler ve gerçeği kabul ederek müslüman olmaktan kendilerini alamamışlardır.

“Resul’üm! De ki: ‘Bana cinlerden bir topluluğun Kur’an dinlediği vahyolundu.’” (Cin: 1)

Ona bu haberlerin bildirilmesinin faydası; onun insanların ve cinlerin peygamberi olduğunu belirtmektir. Allah-u Teâlâ görünen âlemden insanlara, görünmeyen âlemden de cinlere birtakım vazifeler yüklemiştir.

“Onlar şöyle demişlerdir:

‘Gerçekten biz hayranlık veren çok hoş Kur’an dinledik!’” (Cin: 1)

Bu sözü memleketlerine döndükleri zaman kavimlerine karşı söylemişlerdi.

Bu Kur’an-ı kerim dinleme hadisesi Ahkâf sûre-i şerif’inin 29. ve 30. Âyet-i kerime’lerinde de bahis mevzuu edilmektedir.

Kur’an-ı kerim’in en büyük gayesi beşeriyeti doğru yola götürmektir.

“O, hakka ve doğru yola götürüyor.” (Cin: 2)

Bizi dünya saâdetine ve ahiret selâmetine çağırıyor.

“Bundan dolayı biz de ona iman ettik.” (Cin: 2)

İlâhî bir kitap, Rabbânî bir hitap olduğunu tasdik ettik.

“Rabb’imize hiçbir şeyi ortak koşmayacağız.” (Cin: 2)

Bugünden sonra artık içinde bulunduğumuz şirk batağına aslâ dönmeyeceğiz.

“Doğrusu Rabb’imizin şânı çok yücedir.” (Cin: 3)

Her türlü eksikliklerden uzaktır. Azamet ve ululukta eşi ve benzeri yoktur.

“O ne eş, ne de bir çocuk edinmemiştir.” (Cin: 3)

Çocuğu, babası, eşi olmaktan münezzehtir.

“Meğer aramızdaki şu beyinsiz (İblis), Allah hakkında saçma sapan şeyler söylüyormuş.” (Cin: 4)

Çünkü İblis’ten daha beyinsiz biri yoktur. Cinlerin içinde bulunan onun gibi birçok beyinsiz de böyle söylüyor. Onların bütün sözleri iftiradan ibarettir ve gerçeklerden uzaktır.

“Biz, insanların ve cinlerin, Allah’a karşı yalan uydurabileceklerini sanmazdık.” (Cin: 5)

Bir yaratığın Allah’a karşı bu kadar büyük bir iftirâda bulunacağını hiç düşünemedik. Kur’an sayesinde gerçek önümüze çıkınca, ne büyük bir iftirâ attıklarını anlamış olduk.

•

Resulullah Aleyhisselâm’ı dinlemeye gelen cinler, kavimlerine hitaben söyledikleri sözlere devam ediyorlar:

“Gerçekten birtakım insanlar, cinlerin birtakımına sığınırlardı da, o cinlerin kibir ve azgınlıklarını artırırlardı.” (Cin: 6)

İnsanlar onlara sığınarak kendilerini tehlikelerden kurtulmak isterlerken, böyle yapmakla onlara yüz verip daha çok tuzaklarına düşüyorlardı.

Cinler insanlara yine insanlar vasıtasıyla zarar veriyorlar. Onları âlet ediniyorlar, onların sığınmasından güç alarak zararlarını artırıyorlar. İnsanlar cinlere önem vermeselerdi, cinler onları rahatsız edemezlerdi.

Günümüzde “Ruh çağırma” adı altında insanları aldatan süflî kimseler mevcuttur. Bunlar cinlerle irtibat kurmakta, boş ve faydasız şeylerle halkı oyalamaktadırlar.

Diyeceksiniz ki; ruh çağırma esnasında masada bazı hareketler görülüyor, sorulan sorulara cevap veriliyor. Bu hareketleri yapan veya yaptıran cin, masadakiler tarafından görülemediği için ruh geldi zannedilir. Onlar da kendilerini, çağırılan ruh diye tanıtırlar ve oradakilerle alay ederler. O zavallılar da cinler tarafından alaya alındıklarını bilmezler.

Eskiden de vardı bu işler. Resulullah Aleyhisselâm’ın zuhurundan önce Arabistan’da şâirler cinlerle temas kurup, onlardan birtakım bilgiler alırlardı. Her şâirin, zaman zaman kendisine ilham veren hususi bir cini vardı. Cin herkes ile konuşmaz, ancak seçtiği şâirle konuşurdu. Onu dünyada kendisinin sözcüsü olmaya zorlardı. O andan itibaren de o adama şâir denirdi.

“Onlar da sizin sandığınız gibi, Allah’ın hiç kimseyi yeniden diriltmeyeceğini sanmışlardı.” (Cin: 7)

İnsanların inanmayanları da sizin sandığınız gibi, öldükten sonra Allah’ın hiç kimseyi diriltmeyeceğini sandılar ve inkâr ettiler.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (64)

Kemâleddîn Abdürrezzâk el-Kâşânî -kuddise sırruh-

HAYÂTI ve ESERLERİ:

Yedi yüz küsür sene önce yaşamış olan Kemâleddîn Abdürrezzâk el-Kâşânî -kuddise sırruh- Hazretleri’nin asıl ismi Kemâleddîn bin Muhammed olup, doğum târihi ve yeri kesin olarak bilinmemektedir. Bâzı kaynaklarda İlhanlı hükümdarları Olcaytu ve Ebû Saîd Bahâdır Han dönemlerinde, İran’da bulunan Kâşân şehrinde yaşadığı ve 1329 (H.730) senesinde aynı yerde vefât ettiği rivâyet edilmektedir.

Sühreverdiyye yolu şeyhlerinden Abdüssamed en-Nâtenzî -kuddise sırruh- Hazretleri’nin eliyle kemâl bulan Hazret, tasavvuftaki zevk ve meşrebini geliştirmek maksadıyla; Isfahan, Sâva, Şirâz ve Bağdat şehirlerinde dolaşarak, buralarda Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin zevk ve meşrebinden ilhâm almış ve hayâtının geri kalan kısmında bu meşrebin yayılmasında önemli bir rol oynamıştır.

Şeyhü’l-Ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin tesiri altında kaldığı, yazdığı kitaplarda da açıkça müşâhade edilen Kâşânî -kuddise sırruh- Hazretleri, tasavvufla ilgili muhtelif meseleleri içeren; “Istılâhâtü’s-Sûfiyye”, “Şerh-i Menâzili’s-Sâirîn”, “Letâifü’l-İ’lâm fî İşârâti’l-İlhâm”, “Tuhfetü’l-İhvân fî Hasâ’isi’l-Fityân”, “Risâle fi’l-Kazâ’ ve’l-Kader” ve “Şerh-i Haber-i Kûmeyl” isimlerini taşıyan kıymetli eserlerin müellifidir. Bu eserlerinin yanısıra, “Te’vîlâtü’l-Kur’an” isminde bir de tefsir yazmış olup; “Hâzin Tefsiri”nin kenarında “et-Te’vîl fî Rekâikı’t-Tenzîl” ismiyle basılan bu tefsîr, ifâde ve üslûptaki benzerlik nedeniyle uzun yıllar Şeyhü’l-Ekber -kuddise sırruh- Hazretleri’ne izâfe edilmiştir.

“Fusûsu’l-Hikem”deki gizli mânâları açmak üzere “Şerhü’l-Kâşânî alâ Fusûsu’l-Hikem” adında bir de şerh yazmış olan Hazret, tasavvuf sahasındaki şöhretini daha çok bu şerh sâyesinde elde etmiştir.

“HÂTEMÜ’L-VELÂYE” HAKKINDAKİ
BEYAN ve İFŞAATLARI:

Kemâleddîn Abdürrezzâk el-Kâşânî -kuddise sırruh- Hazretleri, Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin eserlerindeki müşkil ve karmaşık meseleleri çözüme kavuşturmak için, onun zevk ve meşrebine ışık tutan son derece ciddî eserler kaleme almıştır. Bunların en önemlisi, “Fusûsu’l-Hikem”deki “Hâtemü’l-velâye” mevzusunun çözümünde “Fusûs” şârihlerine kaynak olan ve bu beyanları ilk defa sağlam ve köklü temeller üzerine oturtan “Şerhü’l-Kâşânî alâ Fusûsu’l-Hikem” kitabıdır.

Bu muhteşem eser, zâhirî ulemânın uyandırdığı şüpheleri ortadan kaldıran kesin bir burhân olduğu kadar; aynı zamanda, “Hâtemü’l-velâye” mertebesiyle ilgili kilit noktaları açan bir anahtardır.

Hâtemü’l-Enbiyâ’da Gizli Kalan İlmin,
Hâtemü’l-Evliyâ Tarafından İzhâr Edilişi:

Abdürrezzak el-Kâşânî -kuddise sırruh- Hazretleri “Şerhü’l-Kâşânî alâ Fusûsu’l-Hikem” isimli eserinde; Hâtemü’l-evliyâ olan zâta ihsan buyurulan ilmi Hâtemü’l-enbiyâ Aleyhisselâm’ın bizzat kendi bâtınından, peygamberlerin ve velîlerin ise Hâtemü’l-evliyâ mişkâtından elde ettiklerini beyân etmiş; peygamber olarak zuhûr eden Hâtemü’l-enbiyâ’nın zâhir sıfatıyla izhâr edemediği bu ilmi, onun bâtınıyla zuhûr edecek olan Hâtemü’l-evliyâ’nın izhâr edeceğini haber vermiştir:

“Resullerin hepsi bu ilmi Hâtemü’r-rüsul’den elde etmiş; Hâtemü’r-rüsul de, aynı zamanda Hâtemü’l-evliyâ olması bakımından, onu kendi bâtınından elde etmiştir. Lâkin risâlet vasfı kendisini ondan menettiği için onu izhâr etmemiştir. O’nun bâtını Hâtemü’l-evliyâ sûretinde zuhûr edince onu izhâr eder. Velhâsıl, resullerin ve velîlerin hepsi de onu ancak, Hâtemü’l-evliyâ mişkâtından görebilirler.” (“Şerhü’l-Kâşânî alâ Fu-sûsu’l-Hikem”; Ayasofya, nr.: 1901, 20b-21a yaprağı.)

Peygamberlerin ve Velîlerin
İlimlerinin Kaynağı:

Abdürrezzâk el-Kâşânî -kuddise sırruh- Hazretleri “Şerhü’l-Kâşânî” adlı eserinin başka bir noktasında, Hâtemü’l-enbiyâ’nın bâtın ve hakîkatına vâris olan Hâtemü’l-evliyâ’nın, ilmini elde etme husûsunda herhangi bir peygamber ya da velînin istimdâdına muhtaç olmadığını; aksine, bütün ilimlerin kaynağı olan bu has velâyeti elinde bulundurduğu için, bütün peygamberlerin ve velîlerin onun imdâd ve istimdâdına muhtaç olduğunu beyan buyurmuştur:

“O’nun (Hâtemü’r-rüsul’ün) velâyeti ile ilgili yönü, risâlet ve şer’î nübüvveti ile ilgili yönünden daha üstün olup; Hâtemü’r-risâle, hakîkati yönünden Hâtemü’l-velâye’dir. O velâyetin Hâtem’i olması bakımından hem bu ilmin, hem de bütün velîlerin ve peygamberlerin ilimlerinin kaynağıdır. O ise onun, kendisine gönderileceği ‘Makâm-ı mahmûd’dur.

Bunu bil ki, onun ilminde başkasına muhtaç olduğu zannına kapılmayasın!” (“Şerhü’l-Kâşânî alâ Fusûsu’l-Hikem”; Ayasofya, nr.: 1901, 21a yaprağı.)

Hâtemü’l-Evliyâ ve Mehdî’nin,
Hâtemü’l-Enbiyâ’nın Şerîatına Bağlılıktaki Kemâli:

Hazret bu arada mühim bir husûsa dikkati çekerek; âhir zamanda Hâtemü’l-enbiyâ Aleyhisselâm’ın bâtınıyla zuhûr edecek olan Hâtemü’l-evliyâ’nın, zâhir yönüyle de, tıpkı kendisinden sonra gönderilecek olan Mehdî gibi, Hâtemü’l-enbiyâ Aleyhisselâm’ın şeriatına kemâliyle tâbî olacağına işâret etmiştir:

“Âhir zamanda yaşayacak olan Mehdî gibi, onun (Hâtemü’l-evliyâ’nın) da, hükümde Hâtemü’l-enbiyâ’nın şeriatına tâbî olacağına işâret etmek gerekir. O gerek şer’î hükümlerde, gerek ma’rifette, gerekse hakîkat ilimlerinde Muhammed Aleyhisselâm’a tâbî olur. Bâtını Muhammed Aleyhisselâm’ın bâtını olduğu için, bahsettiğimiz şeye kıyasla bütün peygamberler ve velîler de, bizim bir velîmiz olarak ancak ona tâbî olurlar. Bunun içindir ki ona, ‘Seyyidü’l-mürselîn’in hasenâtından bir hasene’ denilir.

Onun, bütün peygamberlerin ve velîlerin ilimlerinin kaynağı olması husûsunda ona tâbî olması, kendisi için bir noksanlık da değildir. O, ilâhî incelikler ve Allah’ı bilme ilminde (diğer peygamberlerden) yüksek olduğu gibi; şeriat ve ahkâm husûsunda da (onlardan) düşük olur.” (“Şerhü’l-Kâşânî alâ Fusûsu’l-Hikem”; Ayasofya, nr.: 1901, 21a-21b yaprağı.)

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri “Hatmü’l-evliyâ” kitabı’nın son bölümünde,(1) Alâüddevle es-Semnânî -kuddise sırruh- Hazretleri “Kitâbu’l-Urve” isimli eserinde.(2) İsmâil Hakkı Bursevî -kuddise sırruh- Hazretleri ise “Tuhfe-i Âliyye” risâlesinde(3) beyân ettikleri gibi; Abdürrezzak Kâşânî -kuddise sırruh- Hazretleri de burada Hâtemü’l-evliyâ ile Mehdî’yi ayrı ayrı zikredip, ikisinin birbirinden farklı kimseler olduklarını açıkça beyan etmiştir.

Bu beyanlar, Hâtemü’l-evliyâ olan zât ile Hazret-i Mehdî’yi birbirine karıştırarak, hakikati bulandırmak isteyen kimseler için apaçık birer delildir. Evliyâ-i kirâm Hazerâtı’nın apaçık beyanları varken zan ile konuşmak yersizdir!..

•

(1) Hakîm et-Tirmizî, “Hatmü’l-evliyâ”, s.427. bas.: Hakikat Yay., m. 2002.

(2) Alâüddevle es-Semnânî, “Kitâbu’l-Urvetü’l-Vüskâ”, Es’ad Ef., nr.: 1583, 84b-88a yp.

(3) İsmâil Hakkı Bursevî, “Tuhfe-i Âliyye”, s.229.


MEKTUBAT
35. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

TEVHİD ZİKRİ

Tarikat ağacının güzel sesli bülbülü ve hakikat kubbesinin feyz saçan hatibi, maârifin ilerlemesine çalışan kardeşimizin, ifade gücü herkesin fevkinde olan dil ve misk kokulu kalemiyle yazılmış, Yusuf’un gömleği gibi koku alma duygusunu güzel kokusuyla büyüleyen iltifat dolu mektubunuzun siyah yazıları gözlerimi nurlandırdı, kâğıdın beyazı ise gönlümü sevinçle doldurdu.

Mektubunuzda sözün geliş ve devamından gönlüme düşen ve kendiliğinden ortaya çıkan güzel koku, yeni bir ihlâs ve hakiki bir muhabbet, bir lütuf ve şefkatle mânevî hislerimi harekete geçirdiyse de tarafınızdan atılan imzadan dolayı mektubu yazanın kimliği hakkında kat’i bir karar veremedim. Bu hususta gücümün azlığı ve aczimin çokluğunu bildiğiniz hâlde bu nâdir sıfatlı zâtı, fakire tarif etmeliydiniz. Şimdi bu zât kimbilir sizden ne medihler işitmiş ve övgüler dinlemiş ve bu fakirin hakkında ne üstün niyetler beslemiş ve mektubun cevabında ne işaretler beklemiş, eyvah yazık.

Fakiriniz hâlâ imanın aslını ikmâle çalışıyorum, bu kelime-i tevhîdi doğru dürüst söylemeye alışıyorum. Çünkü Cenâb-ı Hakk’ın dışında bir matlûb, sûfî lisanıyla bir put kalpte mevcut bulundukça “Lâ ilâhe illallah” demek zor ve mânen kabule şâyân ve vuslata vesile olacağı şüphelidir. Bununla beraber, hayır duâmı bu şerefli zâta tebliğ buyurunuz.

Cenâb-ı Hakk kendisini gerçek maksadına nâil buyursun, âmin.


SÖZLER ve NOTLAR - 15

İntisabta Acele

Mahviyetin En Âlâsı:

Fıtratı icabı beğenmediği hususların çok olduğunu, herkesi tenkit ettiğini, bu sebeple de herkesin kendisine cephe aldığını söyleyen bir kardeşe sözleri:

“Ben hayatta kendimden küçüğünü bilmiyorum ki küçümseyeyim. Kendimden daha ayıbını görmüyorum ki ayıplayayım.” (16 Haziran 1985)

Sıdk, Teslimiyet ve İhlâs;
Selâmet, Saâdet ve Muhabbet:

– Rüyâmda Zât-ı âliniz: “Bu kapıda Sıdk, Teslimiyet ve İhlâs lâzım.” buyurdunuz. Bunu elde ettikten sonra insana “Selâmet, Saâdet ve Muhabbet” verileceğini söylediniz.

– “Efendim, bu bir rüyâ gibi görünüyorsa da, Allah-u Teâlâ bu rüya ile bir çok bilgiler bahşediyor.

Sadâkat bu yolda çok mühimdir. Bir kulun gerçekten Allah-u Teâlâ’ya dayanması lâzımdır. Bu gibi kimselere dilediğini akıtır. Çeşme akıyor, o sırtını çeşmeye vermiş.

Fakat bu öyle bir dayanma olacak ki, bu dayanmanın içine ikinci bir şey girmeyecek. Gaye, maksat, menfaat gibi şeyler girmediği gibi, O’nun râzı olmadığı şeyler de kalpten geçmeyecek. Bu suretle kişi boşalmış olacak. Boşalma ne demek? Yani boru haline gelecek. Borudan su akar amma, o su boruya âit değil.

Bu gibi kimselerin, Mevlâ’nın tecelliyâtını gözü ile görmesi lâzımdır. Artık kendisinin hiçbir hükmü ve rolü olmadığına göre, Fâil-i mutlak’ın fiilini seyretmeye başlıyor.

Bunu da temin eden nedir? Kalbin selimliği, Hakk’tan gayrı hiçbir şeye dayanmayışı, Hakk’a dayandığından ötürü Hakk’ın tecelliyâtının husule gelmesi.

Teslimiyet: Cenâb-ı Hakk ezelde bir kulunu almayı murad etmişse, onu bir rehbere teslim eder. Nasibini de teslim ettiği yere koyar. O da günâ gün nasibini oradan alır.

Rehber ona cebinden vermiyor, verilen nasibi veriyor. Çünkü kendisi de muhtaçtır.

O kimsenin o nasibini alabilmesi için, Allah-u Teâlâ o Rehber’e karşı bir muhabbet ve merbudiyet verir. Bu da Allah-u Teâlâ’dan gelir, kişiye âit değildir. Hatta bu sevgi o kadar ilerler ki, Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz’e dahi bu sevgi bulunmaz. Çünkü onun tahsili oradadır, Mevlâ ona o sermayeyi bahşetmiştir. Bu sermaye kendiliğinden değildir.

Sevilen sevmedikçe, sevilenden bir şey gelmez. Yani konmadıkça nasıl olur o testide o su? O muhabbet de Allah’ımızın bir ikramı ve ihsanı olarak konuluyor. O muhabbet sebebiyle yavaş yavaş teslimiyet husule gelmeye başlar. Bu muhabbet tıpkı ekilen bir fidana benzer. Büyüdükçe bir taraftan boy verir, bir taraftan da yavaş yavaş dalını budağını salar, iman yerleşir. Zaten o muhabbet de imanla beraber yerleşiyor. Cenâb-ı Hakk’ın o lütfu onu sağlıyor, teslimiyeti artıyor, imanı artıyor. Halbuki Cenâb-ı Hakk anbean imanını artırıyor, imanını artırdığı nisbette teslimiyeti de artıyor.

Yalnız şu hususu hiçbir zaman unutmamamız lâzımdır ki, hiçbir şeyin kendisinin olmadığı kendiliğinden meydana gelmediği kabul edilmelidir. Fakat bunu insan o anda bir türlü bilemez ve bulamaz, bu hareketlerin çoğunu nefsinden bilir. Nefsinden bildiği için de Allah-u Teâlâ onu elinden çeker alır, veyahut o an için alır. Bomboş olduğunu anlayınca istimdat eder. Onun o istimdadı sığınma mânâsına gelir, yine alınır. Bu alma-verme o kadar çok husule gelir ki, tâ ki kendisinin hiçbir şey olmadığını bilsin. ‘Ah! Boşuna emek çekmişim, meğer benim hiçbir şeyim yokmuş.’ deyinceye kadar devam eder. O muhabbet ve teslimiyet sayesinde, o merbudiyet sayesinde lâzımgelecek dersleri verirler.

Cezbeye alınanlar ise daha çok muhabbete düçar olur. Allah-u Teâlâ’nın ezeli ihsanı çoksa ibtilâsı da çoktur, boyuna ibtilâdan ibtilâya uğrar. O nisbette yolu çabuk alır. Allah-u Teâlâ Fâil-i mutlak olduğu için onu imtihana tâbi tutar. İmtihanlar âni ve seri olur, Allah-u Teâlâ’nın kişiyi ne ile imtihana tâbi tutacağı bilinmez. Fakat eğer ona lütfettiyse, onu doldurmak suretiyle o ibtilâlar karşısında onu yine hıfz-u himaye eder. Demek ki bunlar tekâmül etmek için merhale oluyor. Arabaya binen bir insan bugün buradadır, yarın başka yerdedir, yürüdükçe yer değişir. Seyr-ü sülûkteki bir insan da böyledir. Allah-u Teâlâ ona lütfetmişse boyuna gider. Buradaki seyr ile buradaki seyr değişir. Şimdi Düzce’de idi, şimdi başka yerde. Her yerin kendine göre bir şekli vardır. Tâ ki murad ettikleri yere kadar seyrettirirler.

O teslimiyeti sayesinde bu seyr-ü sülûkü görür. Fenâfişşeyh’teki teslimiyet tamam olduğu zaman, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimizin taht-ı terbiyesine verilmiş olur. Allah-u Teâlâ’nın şeyhe verdiği muhabbet Seyyid-i Kâinat Sebeb-i Mevcûdât -sallallahu aleyhi ve sellem- Efendimiz’e intikal eder. Şeyhe karşı sonsuz sevgisi saygısı kalır amma, muhabbet Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz’e geçer. Çünkü orada tahsil görecek, birçok süzülmeler orada olacak, nefsin tortularından orada kopacak, o teslimiyet sayesinde haddelerden geçecek.

Seyyid-i Kâinat Sebeb-i Mevcûdât -sallallahu aleyhi ve sellem- Efendimiz’e o kadar muhabbeti olur ki, ona olan muhabbet Hazret-i Allah’a olmaz. Bu nokta çok incedir. Tâ ki Fenâfillâh’a varıncaya kadar devam eder. Vaktâki o tahsili de bitirmeye muvaffak olursa bütün muhabbet Mevlâ’da toplanmaya başlar. An be an çoğalır. O tahsili bitirttiren teslimiyet ve muhabbettir. Muhabbet muhabbetullaha ulaşır. Meselâ bir kimse sevdiği kimsenin uğrunda herşey yapıyor, ya Cenâb-ı Hakk sana o sevgiyi verirse ne yapılmaz?” (22 Mart 1980)

İntisabta Acele:

Mürşidi senelerce evvel vefat eden bir arkadaşına, bir kardeşimiz toplantılara iştirak etmesini söylemiş. Bu arada istihare yapmasını da tavsiye etmiş. Daha ilk gecede kapısı penceresi çürüyen ve yıkılmak üzere olan bir gecekondu görmüş.

Kardeşimiz bunları anlattı. İstihareden sonra durumunu anladığını ve dersini değiştirmek istediğini arzetti.

Şu sözlerle mukabelede bulundular:

“Hemen alacak efendim. Durumunu kendi gözüyle görüyor ve kendisi de gidiyor artık.

Bizim bir âdetimiz var, Hazret-i Allah’ın lütfudur bu. Şöyle ki, hiçbir zaman başkasını içeriye almak istemeyiz. Bir bu, bir de bir kimsenin aleyhinde konuşmak bize çok kerih geliyor. Fakat Hazret-i Allah’tan utanmasak, kurtulmaları için herkesi içeriye alacağız. Bu sözümüzden çok şey anlayın. Elimizden gelse herkesi içeriye almaya çalışacağız. Kendimiz için değil, kurtulmaları için. Bu yol bizim değil. Kâinatı içeriye almış, bütün kâinat içerdeymiş dışarıya çıkıyormuş, bizim burada hiçbir rolümüz yok. Bizim içeriye almamızla kimse içeriye giremez. Hazret-i Allah kimi alırsa o girer. Cidden açın gözünüzü ve korkun. Sizlerle samimi konuşuyoruz, çok dikkatli olmalısınız. Halbuki o zât Şeyh Es’ad Efendi -kuddise sırruh- Hazretlerimiz’in hulefasındandır. Lâkin bu işde gizli sırlar vardır, bu size açılmıyor.

Hemen ona ders verin, Rabb’im kurtarsın cümlemizi.” (4 Nisan 1976)

Ortaklık:

İş ortaklığı ilgili bir sual üzerine şu sözleri söylediler:

“Yakınlarımızdan iki genç var, bunlar hem abi-kardeş hem de ortak iş yapıyorlar. Abisi her şeye hâkim, ötekisi köle gibi.

Dün geldi. ‘Sen dedim müteahhitlik yaptın, başkaları ile birçok işler yaptın, seni ıskat ettiler. Hem sermayen gitti, hem de kârın gitti. Bundan bir şey anladın mı? Anlamadın. Sen o işi yaparken niyetini bozmuştun, kardeşine hiç pay vermemiştin. Hazret-i Allah da seni ıskat etti. Hani o senin kardeşindi, hani ortağındı? Senin âkıbetini pek iyi görmüyorum. Sen büyüğüm diye yapıyorsun amma, Hazret-i Allah daha büyük.’ dedim. Bu durumu anlamıyor, menfaat hırsı bunların hepsini örtüyor.

Ona bir temsil de getirdim. İki ortak varmış, birisi rahatsızlanmış bir müddet dükkana gelmemiş. Âfiyet bulup dönünce ortağına: ‘Ben senden ayrılacağım.’ demiş. Ortağı sebebini sorduğunda: ‘Ben şimdiye kadar dikkat ederdim, dükkana karıncalar girerdi, şimdi bakıyorum dükkandan çıkıyorlar. Muhakkak ki ortaklığa bir hile girdi.’ cevabını vermiş. Bunu duyan ortağı: ‘Dur söyleyeyim demiş, ben gerçekten hile yapmadım. Yalnız bir defasında eve yumurta göndermem icabetmişti. Büyüklerini kendime, küçüklerini sana gönderdim, bundan olabilir.’

Ortaklık bu işte. Böyle ortaklık olursa üçüncü ortak Hazret-i Allah’tır. Hadis-i kudsi’de:

“İki ortaktan biri arkadaşına hiyanet etmedikçe, onların üçüncü ortağı ben olurum. Biri diğerine hiyanet edince ben aralarından çıkarım.” buyuruyor. (Ebu Dâvud)

Böyle ortaklık çok iyidir. Ya hakkını vereceksin ya ortak olmayacaksın. En küçük bir hile olursa Hazret-i Allah o işi ilerletmez.

Önümüzde büyük bir huzursuzluk görüyorum. Yakında pek çok şey beklenebilir. Onun için borca dalmadan tedbirli bir şekilde ne isterseniz yapın. Önümüz pek aydınlık değil.” (13 Temmuz 1983)

Huzurla Çalışmak:

Ticaretle uğraşan bir kardeşe tavsiyeleri:

“Kimseyi üzmeyin, değmez. Üzülmeyin, değmez. Binaenaleyh huzurla çalışmak için ayarlı iş yapmak lâzım. Çünkü insanın hayatta en çok ihtiyacı olduğu şey huzurdur. Huzursuz ibadet olmaz, huzursuz hayat olmaz, huzursuz yemek olmaz. Fakat bu huzuru da ancak dilediğine bahşediyor. Gerçekten gece ibadetini gönülle yapana ilk ihsanı, ikramı o oluyor. Huzurdan sonra huşu, huşudan sonra maiyyet, maiyyetten sonra kurbiyyet lâzım ki, gerçekten Hakk’ı bilmiş ve varmış olsun.

Amma huzuru elde edemeyen insan, huşuyu nasıl elde edecek? Maiyyete, kurbiyete nasıl varacak? Buna imkân yok.

On kazanacağımıza üç kazanalım, amma huzurla kazanalım, temiz kazanalım. Doğru olalım, piyasada güzel tanınalım, bize bu lâzım. Bize çok kazanç lâzım değil, bize bereket lâzım.

Kimseyi aldatmadan, aldanmadan doğru dürüst çalışalım. Meselâ bugün ödünç verecek gün değildir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz emanetin ganimet bilineceğini beyan buyurmuştur. Bu bunalımlı zamanda insan veresiye almayacak veremeyebilir, veresiye vermeyecek alamayabilir.” (15 Ocak 2001)


ORGAN NAKLİ VE VASİYETİ
CÂİZ DEĞİLDİR!

Biz Hazret-i Allah’a, Kitabullah’a ve Resulullah’a iman ettik Elhamdülillah!.. Ve bütün beyanlarımız hakikat üzerindedir. Hazret-i Kur’an’dan ve Hadis-i şerif’ten...

Bunca Âyet-i kerime’leri gördüğünüz halde inkâr mı ediyorsunuz, itiraz mı ediyorsunuz, karşı mı geliyorsunuz? Eğer dâvânızda ısrarlı iseniz Âyet-i kerime ve Hadis-i şerif’le ispat etmek zorundasınız.

Yani delil olarak bunları istiyoruz. Hüküm Hazret-i Allah’ındır, mahlukun hiç hükmü yoktur.

Şayet bunları yapamazsanız bu Âyet-i kerime’lere iman etmediğinizi bilin. Biz bildiğimiz gibi siz de bilmiş olursunuz. Ahkâm-ı ilâhiye laf işi değildir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Ya hayır söyle, yahut sus.” buyuruyorlar.

Hani bir söz var:

“İlmin var ise söz söyle seni âlim sansınlar, ilmin yoksa sükût eyle seni insan sansınlar.”

Cenâb-ı Allah Ahzâb sûre-i şerif’inin 36. Âyet-i kerime’sinde şöyle buyuruyor:

“Allah ve Peygamber’i bir işe hüküm verdiği zaman, mümin bir erkekle mümin bir kadın için artık o işte kendi arzularına göre seçme hakkı yoktur. Allah’a ve Peygamber’ine baş kaldırıp isyân eden kimse hiç şüphesiz ki apaçık bir şekilde sapıklığa düşmüş olur.”

Artık mahlukun o işin üzerinde durmaya hakkı yoktur.

İlâhi hükümle oynuyormusunuz, eğleniyormusunuz?

Bunları inkâr ediyorsanız hangi kitaba göre konuşuyorsunuz?

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kendi kendinizi katletmeyin!” (Nisâ: 29)

Benim Rabbim böyle buyuruyor. Bu bir emr-i ilâhîdir.

Halbuki organ nakli, organlar canlı iken yapılıyor. Öleceğine yakın bir zamanda vazifeli melekler canını alırken, doktorlar da organlarını alıyor. Kişi hem içten, hem de dıştan ıstırap görüyor. Bir taraftan en büyük eza ve cefâ çekiliyor, bir taraftan da bir nevi cinayet işleniyor. Bu ise haramdır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Kendi elinizle kendinizi tehlikeye atmayın.” buyuruyor. (Bakara: 195)

Bunlar ise insanların kendi kendilerini tehlikeye atmalarını istiyor. Bu ise doğrudan doğruya bir katliamdır. İnsan kendisine en büyük tehlikeyi kastetmiş oluyor. Bir insan kendisini katlederse ebedî cehennemdedir. Hem kendi eliyle kendisini katlediyor, hem de en büyük felâketi hazırlamış oluyor.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyuruyor:

“O gün kendi dilleri, elleri ve ayakları yapmış oldukları şeylere şahitlik edeceklerdir.” (Nûr: 24)

Haşır cismânî olduğuna göre, insanlar dünyada iken nasıl bir bedene sahip iseler, en küçük teferruatına kadar orada da aynı bedene sahip olacaklardır. Çünkü, işledikleri suçları aynen aktarabilmeleri için aynı organların olması gerektiği aşikârdır.

Bu hususta kesin delil:

“Dediler ki: Biz bir kemik yığını ve ufalanmış bir toprak olduktan sonra mı, biz mi yeniden diriltilecekmişiz?

De ki: İster taş olun, ister demir.

İsterse gönlümüzde büyüttüğünüz herhangi bir yaratık olsun.

Diyecekler ki: Bizi tekrar kim diriltecektir? De ki: Sizi ilk defa yaratan! Bunun üzerine sana alaylı alaylı başlarını sallayacaklar ve ‘Ne zamanmış o?’ diyecekler.” (İsrâ: 49-51)

Yok olmuş cesetlerin, ufalanmış kemiklerin tekrar diriltileceğini uzak bir ihtimal sayarak, öldükten sonra dirilmenin zamanını soracaklar.

“De ki: Yakın olması umulur.” (İsrâ: 51)

Zira her gelecek olan yakındır.

“Öldüğümüzde, toprak ve kemik olduğumuzda mı, biz mi diriltileceğiz? Önceki atalarımız da mı?” (Saffat: 16-17)

“De ki: Evet, hem de hor ve hakir olarak!” (Saffat: 18)

Rabbiniz sizi ilk defasında yarattığı gibi, yine O’nun huzuruna tek tek geleceksiniz, hem de küçültülmüş ve alçaltılmış olarak.

“O gün ağızlarının üstüne mühür basarız. Bizimle elleri konuşur, ayakları da yaptıklarına şahitlik eder.” (Yâsin: 65)

Binaenaleyh mahşer gününde Hazret-i Allah ağızı mühürleyip âzâları kişinin lehine veya aleyhine konuşturduğu zaman, nakledilen o organ kimde konuşacak? İlk sahibinde mi konuşacak, nakli yapılan kimsede mi konuşacak? Böyle bir nakil yapıldığında o organ kimin hakkında şahitlik edecek? Her âzânın sahibinde olması gerekir. Bunun için aslâ vasiyet câiz değildir.

Bir kimse organlarının alınmasını vasiyet etmekle, kendisini katlettirdiği için, bu bir intihardır.

Zira organ nakli daha kişi ölmeden, organlar canlı iken yapılıyor. Beyin fonksiyonlarının durmuş olduğuna hükmedilerek nakil yapılıyor. Halbuki o anda kalb çalışır vaziyettedir. İşte bu kişinin takdir-i ilâhi ile bitkisel hayattan çıkma imkanı ve ihtimali de vardır. Misalleri de çoktur. Fakat daha kalb durmamışken organlar alındığı için, bu bir intihar oluyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Bir adamın yarası vardı. (Istırabına dayanamayıp) kendisini öldürünce Allah-u Teâlâ:

‘Kulum acele ederek bana geldi, ben de ona cenneti haram kıldım.’ buyurdu.” (Buhari. Tecrid-i Sarih: 668)

Ashab-ı kiram’dan Câbir bin Semüre -radiyallahu anh- der ki:

“Resulullah Aleyhisselâm’a kendisini öldüren bir adam getirilmişti, üzerine namaz kılmadı.” (Müslim: 978)

Bununla birlikte Ashab-ı kiram’ına “Arkadaşınızın cenaze namazını kılın.” buyurduğu da rivayet edilmiştir.

Diğer bir Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Her kim kendini bir demir parçası ile öldürürse, demiri elinde, onu karnına saplar bir halde cehennem ateşinde ebedi ve daimi olarak kalacaktır.

Her kim zehir içer de kendini öldürürse o kimse de zehirini cehennem ateşinde ebedi ve daimi kalarak içecektir.

Her kim de dağdan yuvarlanır da kendini öldürürse, o da cehennem ateşinde ebedi ve daimi olarak yuvarlanacaktır.” (Müslim: 109)

“Cezâ amel cinsinden olur.” kaidesine göre, intihar eden kimse, ne suretle canına kıymışsa, o şekilde azaba maruz kalacaktır.

Bu gibi kimselerin cehennemde ebedî kalması, haram olan intiharı helâl saydığı takdirdedir.

Bir Hadis-i şerif’te şöyle buyuruluyor:

“Kendi kendini boğan kimse, cehennemde kendini boğa boğa, kendini vuran kimse de cehennemde kendine vura vura azab eder.” (Buhari. Tecrid-i Sarih: 669)

Kişi emr-i ilâhi gelmeden kendini öldürdüğü için Allah-u Teâlâ’nın takdirine karışmış oluyor. Bunun için de cehenneme giriyor. Çünkü O’nun verdiği canı ancak O alır.

Bir insan da organlarını vasiyet etmekle; ilâhî takdire müdahale etmiş, Hazret-i Allah’ın emanetini çiğnemiş ve kendisini katletmiş, böylece de azaba müstehak olmuş olmaktadır. O’nun verdiği organı yine O alır. Kimin malını kime ve ne sıfatla veriyorsun?

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz’den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Ölünün kemiğini kırmak, onu diri iken kırmak gibidir.” (Ebu Dâvud: 3207 - İbn-i Mâce: 1616)

Hadis-i şerif’ten; kişinin hayatta iken eziyet duyduğu şeylerden ölü iken de eziyet duyduğu anlaşılmaktadır.

Nitekim Ashâb-ı kiram’dan Abdullah bin Mesud -radiyallahu anh-:

“Bir mümine ölü iken eziyet etmek, hayatta iken eziyet etmek gibidir.” demiştir.

Hadis-i şerif’ten maksat; dirinin kemiğini kırmak haram olduğu gibi, ölünün kemiğini kırmak da haramdır.

Ebu Dâvud’un haşiyesinde, Süyutî bu Hadis-i şerif’in sebebini şöyle zikretmektedir:

Câbir -radiyallahu anh-den rivayet edildiğine göre şöyle demiştir:

“Biz Resulullah -sallallahu aleyhi ve sellem- ile beraber, bir cenazeye çıktık. Peygamber -sallallahu aleyhi ve sellem- kabrin kenarında oturdu, biz de beraberinde oturduk. Mezar kazıcısı toprak altından bir bacak veya kol kemiği çıkardı. Onu kırmak istedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Onu kırma! Senin onu ölü iken kırman, onu diri iken kırman gibidir. Lâkin onu kabrin kenarında toprağa göm.” buyurdu.

Ümmü Seleme -radiyallahu anhâ- Vâlidemiz’den rivâyet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Günah hususunda ölünün kemiğini kırmak, onu diri iken kırmak gibidir.” (İbn-i Mâce: 1617)

Bozulan Organlar:

Câbir bin Abdullah -radiyallahu anh-den rivayet edilmiştir:

Tufeyl bin Amr ed-Devsî -radiyallahu anh- Peygamber -sallallahu aleyhi ve sellem- Efendimiz’e gelerek “Yâ Resulellah! Muhkem bir kal’aya ve muhafızların yanına gitmek ister misin?” demiş. (Câbir ‘Cahiliye devrinde Devs kabilesine ait muhkem bir kal’a vardı.’ diyor.)

Peygamber -sallallahu aleyhi ve sellem- Efendimiz buna râzı olmamıştı. Çünkü Allah muhafızlığı Medine’li Ensar’a ayırmıştı.

Peygamber -sallallahu aleyhi ve sellem- Efendimiz Medine’ye hicret edince Tufeyl bin Amr -radiyallahu anh- de Medine’ye hicret etti. Onunla birlikte kavminden bir zât da hicret etti. Fakat Medine’de sıkıldılar. O zât hastalandı ve sabırsızlık ederek oklarını aldı, onlarla parmak eklerini kesti. Derken ellerinden kan fışkırmaya başladı, sonra da öldü.

Daha sonraki günlerde Tufeyl bin Amr -radiyallahu anh- onu rüyasında gördü. Kılık kıyafeti güzel olmasına rağmen elleri sarılı idi. Tufeyl -radiyallahu anh- ona “Rabbin sana ne yaptı?” diye sordu. O da “Peygamber -sallallahu aleyhi ve sellem-in yanına hicret ettiğim için beni affetti.” diye cevap verdi. Tufeyl -radiyallahu anh- “Neden seni ellerini sarmış görüyorum?” deyince:

“Bana ‘Senin bozduğun bir organını biz düzeltemeyiz.’ denildi.” cevabını verdi.

Tufeyl -radiyallahu anh- bu rüyayı Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e anlattığında:

“Allah’ım! Onun ellerini de affeyle!” diye duâ etti. (Müslim: 116)

İşte bu Âyet-i kerime’lere ve Hadis-i şerif’lere iman ediyorsanız bu böyledir.

Allah için hicret ettiği, Allah’a ve Resulü’ne gönül verdiği halde arzusu ile parmak eklerini kestiğinden ötürü böyle bir ihtar almaya sebep oldu. Ya kendisini katlettiren, organlarını vasiyet edip aldıranın halini siz düşünün!

Oysa bu bir katliamdır ve bir intihardır.

Bu Hadis-i şerif organ nakline cevaz verenlerin ve kasapların kulağına küpe olsun.

Doğru sözlü iseler; bir tek Âyet-i kerime ve bir tek Hadis-i şerif ibraz etsinler. Ve fakat aslâ ibraz edemezler. Onlar hakkında Allah-u Teâlâ şöyle buyuruyor:

“Onlar hakikaten kendilerinin bir şey üzerinde bulunduklarını sanırlar. İyi bilin ki onlar yalancıdırlar.

Şeytan onları istilâ etmiş, onlara Allah’ı anmayı bile unutturmuştur. Onlar şeytan fırkasıdır. İyi bilin ki asıl kayba uğrayanlar şeytan taraftarı olanlardır.” (Mücâdele: 18-19)

Organ nakli ve vasiyeti asla caiz değildir. Buna rağmen dinden sapan ve saptırmaya çalışan bir takım kimseler bilinçli olarak halkı yoldan çıkarmaya, hem kendilerini katletmeye, hem de organlarını vasiyet etmekle intihar etmelerine ve cehenneme girmelerine vesile oluyorlar.

Birde şu vardır ki; kalbinde Tevhid tohumu ekilmiş ve âzâları nûrlanmış bir kişi, Kur’an-ı kerim’e alışkın bir göz, puta bakmayı istemediği gibi; her türlü kötü işleri yapmaya ve putlara bakmaya alışkın olanlar da, Kur’an-ı kerim’e bakmak ve iyilik yapmak istemezler.

Binaenaleyh kötü bir kimsenin âzâsı iyi bir kimseye takıldığı zaman yanlış icraat yapar.

Bunun için organ nakli mahzurludur.

Organ nakli ve vasiyeti caiz olmadığı gibi, kan da böyledir, kan nakline de çok dikkat etmek lâzım.

Fasık bir kimsenin kanı ihlâslı bir kimseye nakledildiğinde akidesi bozulur ve kötü işlere meyleder.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Akılsız yani diyanetsiz kadınların sütünü çocuklarınıza vermeyiniz. Zirâ tesir eder.” (Münâvî)

Katliam Ve Cezası:

Allah-u Teâlâ Âyet-i kerime’sinde bir mümini haksız yere öldürmenin büyük bir cinayet olduğunu ve o nisbette cezaya sebep olacağını beyan buyurmaktadır:

“Kim bir mümini kasden öldürürse onun cezası, içinde ebedî kalacağı cehennemdir.” (Nisâ: 93)

Çünkü o, çok büyük bir suç işlemiştir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ise bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Şüphesiz ki dünyanın yok olup gitmesi, Allah katında haksız yere bir mümini öldürmekten daha hafiftir.” (İbn-i Mâce: 2619)

“Eğer gök ve yer sakinleri bir müminin kanının akıtılmasına (öldürülmesine) katılsalar, Allah mutlaka onları cehenneme yüzü üzere sürer.” (Tirmizi: Diyât: 8)

İnsanların nazarında dünya büyük ve önemli bir varlık olmasına rağmen, bir mümini öldürmek; anlatılmayacak derecede tehlikeli ve korkunç bir âfet olduğu belirtilmektedir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Kim bir cana kıymamış, ya da yeryüzünde bozgunculuk yapmamış olan bir kimseyi öldürürse, sanki bütün insanları öldürmüş gibidir.” (Mâide: 32)

Burada insan hayatının ne kadar değerli olduğu gözler önüne serilmektedir.

Haksız yere bir başkasının hayatını alan veya ölümüne sebep olan kimse, yalnızca bir kişiye zulmetmekle kalmamış, aynı zamanda insan hayatının ulvîliğini ayaklar altına almış, bu hususta başkalarına da cesaret vermiş, Allah-u Teâlâ’nın gazabını haketmiş olur.

Daha ölmemiş, kalbi çalışır bir vaziyette bulunan bir kimsenin organlarını almak, o kimsenin ölmesine mucip olur, böylece de bir mümin öldürülmüş olur. Belki o kimse bitkisel hayattan çıkacaktı. Bunlar ise müminlerin katline fetvâ veriyor.

Ayrıca iç hastalıklar sebebiyle ölenler şehittir. Şehitlerin ise ölmeyecekleri Kur’an-ı kerim’de haber verilmektedir:

“Allah yolunda öldürülenleri ölü sanmayın, onlar diridirler.” (Âl-i İmran: 169)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“İç hastalığı ile olsun, boğularak olsun, ölenler şehittir.” (Münavî)

“Humma ile ölenler şehittir.” (Münavî)

“Taun (Veba) hastalığı ile ölen her bir müslüman şehittir.” (C. Sağîr)

“Her bir şehit, ev halkından yetmiş kişiye şefaat eder.” (Münavî)

Bunlar ölü değildir ki organlarını nasıl alabilirsin!

Mükerrem İnsan:

Yaratmak da emretmek de Hazret-i Allah’a mahsustur.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Yaratmak da emretmek de O’na mahsustur.” (A’raf: 54)

Hazret-i Allah’ın hükmü esastır, O’nun hükmü karşısında mahlukun hiç hükmü yoktur.

“Hüküm yücelerin yücesi Allah’ındır.” (Mü’min: 12)

Emir ve yasak koyma hakkı yalnız O’na âittir.

Allah-u Teâlâ insanları mükerrem yaratmış, onu izzet ve şerefli kılmıştır.

Allah-u Teâlâ insanoğluna verdiği değeri, ikram edip şereflendirdiğini, onu en güzel bir şekilde ve mükemmellikte yarattığını Âyet-i kerime’sinde haber vermektedir:

“Andolsun ki biz insanı mükerrem kıldık (üstün bir izzet ve şeref’e mazhar kıldık.)” (İsrâ: 70)

Allah-u Teâlâ’nın yarattığı en değerli varlık insandır. Göklerde ve yerde bulunan her şey insan için yaratılmıştır.

Allah-u Teâlâ dünya mülkünde ona halifelik gibi üstün meziyet vermiştir. Ona lütfettiği yüksek kabiliyetler sayesinde, bütün varlıklar arasında en mümtaz yerini almıştır.

İsrâ sûre-i şerif’inin devamında:

“Yaratmış olduklarımızdan çoğuna onları üstün kıldık.” buyuruluyor. (İsrâ: 70)

Yeryüzündeki bütün varlıklardan üstün olma şerefini insana Allah-u Teâlâ vermiştir. Bu ancak O’nun tarafından verilen nimet ve ikramdır.

Hazret-i Ali -kerremallahu veche- Efendimiz buyururlar ki:

“Devân sendedir bilmezsin

Derdin de sendendir görmezsin

Sen kendini küçücük bir cirim zannedersin

Halbuki bütün âlemler sende dürülmüştür de bilmezsin.”

İnsan niçin mükerremdir?

O yarattığı, O donattığı için. İçinde O olduğu için.

O yarattığı için;

Zira Âyet-i kerime’de:

“Biz insanı en güzel bir biçimde yarattık.” buyuruluyor. (Tin: 4)

Gerek bedenî ve organları bakımından, gerekse mânevi bakımdan insan en güzel biçimde yaratılmıştır. Allah-u Teâlâ’nın verdiği bu kıymet, onun fevkalâde cismânî yapısında, eşi ve benzeri bulunmayan aklî durumunda ve ruhî bünyesinde apaçık görülmektedir.

Mühim olan ise, insanın Allah-u Teâlâ tarafından verilen, fazilet ve meziyetini koruması, Rabbinin kendisine bir lütuf olarak bağışladığı eşsiz emsalsiz nimetlerine karşı O’na nankörlük etmemesi; bedeninin, organlarının, akıl ve zekâsının hikmet ve değerini bilip, her birini en güzel bir şekilde kullanmaya ihtimam göstermesidir.

İnsanların bütün organları mükerremdir ve hürmete lâyıktır. Alınıp satılması, herhangi bir işte kullanılması helâl değildir.

Onlar ise bu ulviyeti bir kenara itiyorlar, en mükerrem yaratılan bir varlığın organlarını alıyorlar. İnsanın yerini doldurabilecek başka bir canlı yoktur. Bu sebeple hiçbir insanın hayatının tehlikeye atılmaması gerekmektedir ki, hasta bir kimseyi tedavi maksadıyla sağlam bir kimse zarar görsün. Bu yüzden fedakârlık mübah olan hususlarda geçerlidir, haram olan bir işte fedakârlık olmaz. İnsan cisminde fedakârlık mevzubahis olamaz.

Binaenaleyh insanın bütün azaları da mükerremdir ve hürmete layıktır.

O donattığı için;

Âyet-i kerime’de:

“O Allah ki seni yoktan yarattı, düzenledi, ölçülü bir biçim verdi. Dilediği şekilde seni terkip etti.” buyuruluyor. (İnfitar: 7-8)

Allah-u Teâlâ’nın bir insan üzerindeki nimetleri sayılamayacak kadar çoktur. Bir damla kerih sudan yaratıp, insan suretine çeviriyor. Hem ne nimetler. Hem zahir, hem batın.

Dilini göstereceğine, delilini göster. Senin delilin nedir? Bizim bütün beyanlarımız Âyet-i kerime ve Hadis-i şerif’tir. Asla laf kabul edilmez.

Organ Nakli hakkındaki kitabımızın kapağı

4 Ekim 2004 tarihli Cumhuriyet

Hülasa-i Kelâm:

Biz Allah-u Teâlâ’nın beyan ettiği Âyet-i kerime’lere, Resulullah Aleyhisselâm’ın Hadis-i şerif’lerine göre konuşuyoruz. Bu esastır. Doğru sözlü iseler onlar da bir Âyet-i kerime bir Hadis-i şerif göstersinler de göreyim. Yoksa onların ne dinle ne de imanla ilgileri yoktur.

Madem ki delil olarak Âyet-i kerime ve Hadis-i şerif gösteremiyor, din namına nasıl konuşabilir? Dini bilmiyor ki din namına konuşsun!

Âyet-i kerime’ler bunlar, Hadis-i şerif’ler bunlar. Onlar da doğru iseler göstersinler...


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Not Found

The requested document was not found on this server.

Web Server at hakikat.com