Ekim 2004 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

Avrupa Birliği Aslında Bir Hıristiyan Birliğidir ve Hıristiyan Olmadıkça Bu Birliğe Almazlar.
Sadece Oyalarlar, Hatta Eğlenirler.
“Sen Onların Dinine Uymadıkça Ne Yahudiler Ne de Hıristiyanlar Senden Aslâ Hoşnut Olmazlar!”
(Bakara: 120)
Bir Bakın! Küffar Seferber Halinde Nasıl Çalışıyor?
Dinimizi Ortadan Kaldırmaya, Vatan Topraklarımızı Ele Geçirmeye Çalışıyorlar.
Hem İçeriden Hem de Dışarıdan Memleketimizi İstilâya Geçmişler.
Dinde, İmanda, Şeref ve Haysiyette, Vatanda, Ekonomide Verilen Bunca Taviz!
Sonu Nereye Varacak? Hâlâ Uyuyorlar!
Sanki Ölü Toprağı Serpilmiş Üzerlerine.
“Onlar Müminleri Bırakıp Kâfirleri Dost Edinirler. Onların Tarafında Bir Şeref ve Kudret mi Arıyorlar?
Bilsinler ki Şeref ve Kudret Tamamen Allah’a Âittir.”
(Nisâ: 139)

İslâm Dini ve Hıristiyanlık
Hıristiyanların “Büyük İman Açıklanması” Büyük Şirk Doludur
Bush, Yusuf İslâm’ı Niçin ABD’ye Koymak İstemedi?
Küfür; Dalâlet Olduğuna Göre, Burada Küfre Özenenlerin Sebebi Nedir?
Küffar Birliği, Hıristiyan İttifakıdır
HIRİSTİYANLIK VE İNCİL
Teslis İnancı
Tecessüd ve İttihad İnancı
İsa Aleyhisselâm’ın Kulluğunun Peygamberliğinin Delilleri
Hıristiyanlıkta; “Çarmıha Gerilme”, “Öldürülme”, “Kefaret” İnancı
İncil’in Tahrif Edilmesi
Peygamberimiz Muhammed Aleyhisselâm’ın İncil’de Haber Verilmesi
Hazret-i Muhammed -sallallahu aleyhi ve sellem- Efendimiz’in Barnabas İncili’nde Haber Verilmesi
İncil’in Tahrif Edildiğini Hıristiyanlar Kendileri İtiraf Ediyor
HAZRET-İ İSA ALEYHİSSELÂM
İmrân Âilesi (Âl-i imrân)
Hazret-i Meryem
Cebrâil Aleyhisselâm’ın Teşrifi
Mucize Doğum
Halkı Hakk’a Dâvet
İslâm’a Yakın Olanlar
Büyük Bir Müjde
Nezd-i İlâhîye Yükseliş
Yeryüzüne Geliş
VATANIMIZ ÜZERİNDE NASIL ÇALIŞIYORLAR
Küpürler
/ İsmail Yavuz

NÛH SÛRE-İ ŞERİF’İNİN TEFSİRİ - 2

KENDİ DÜŞEN AĞLAMAZ

HAZRET-İ MUHAMMED ALEYHİSSELÂM

AŞİKÂRE DÂVET

Peygamberliğin dördüncü yılında idi.
Müşriklerin saldırısı dikkate alınarak tedbirli ve temkinli hareket etme dönemi bitmiş, gizlilik merhalesi geçilmiş, az-çok bir güç meydana gelmişti. Az sayıdaki fedakâr müminlerin arasına kadın-erkek, yeni yeni gençler katılmaya başlamıştı.

MEKTUBAT

ZİKİR, FİKİR VE RUHÂNİYET (34. Mektup) / Muhammed Es'ad Erbili -ks.-

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı’nın “Hâtemü’l-Evliyâ” Hakkındaki Beyan ve İfşaatları (63)

“ZİYÂÜDDÎN AMMÂR el-BİTLİSÎ -Kuddise Sırruh-”
SÖZLER VE NOTLAR-14

MÜKÂLEME-3 / Mehmed Ali Körpe

– Takdir karşısında kula düşen nedir efendim?
– Kula düşen her emrine incelikle dikkat ve nehyinden ictinab. Kula başka hiçbir şey düşmez. Çünkü kul ötesini göremiyor.
Hazret-i Allah ona bir çizgi çizmiştir. Kul o istikametten giderse; onun nurunu artırır, hidayetini çoğaltır, yollarını açar, tasarrufuna alarak bizzat kendisi yürütür. (15 Mayıs 1982)

NE İDİK, NE OLDUK!

OSMANLI İMPARATORLUĞU-5

Henüz beş yaşında bir çocukken, dedesinin huzuruna çıkarılmıştı.
Torununu dikkatle süzen Fatih “Bayezid! Bu çocuğa mukayyed ol. Umarım ki bu büyük bir cihangir olacak.” buyurdu.
Peygamber müjdesine mazhar olan Fatih, geleceğin cihangir Yavuz’unu müjdeliyordu.

GÜNDEM

AB SÜRECİ; “TÜRKİYE’Yİ KÜÇÜLTEREK YUTMA OPERASYONU”NUN BİR PARÇASIDIR! / Uğur Kara

Türkiye adeta AB sürecinin esiri olmuştur. Bir müzakere tarihi almak için verilmedik taviz kalmadı. Mazallah tarih verirlerse bir 15 yıl daha aynı terane devam mı edecek? Avrupa’yı memnun edebilmek için girdiğimiz bu eziyetlere bir 15 yıl daha devam mı edeceğiz?

SULTAN İKİNCİ ABDÜLHAMİD’İN, YAHUDİLERİN FİLİSTİN’DEN TOPRAK ALMALARINI YASAKLAYAN “İRÂDE-İ SENİYYE”Sİ, YAHUDİLER’İN FİLİSTİN’E YERLEŞMEK İSTEMELERİNİN SEBEBİ / Hakan Yılmaz


BAŞYAZI

Avrupa Birliği Aslında Bir Hıristiyan Birliğidir ve Hıristiyan Olmadıkça Bu Birliğe Almazlar.
Sadece Oyalarlar, Hatta Eğlenirler.
“Sen Onların Dinine Uymadıkça Ne Yahudiler Ne de Hıristiyanlar Senden Aslâ Hoşnut Olmazlar!”
(Bakara: 120)
Bir Bakın! Küffar Seferber Halinde Nasıl Çalışıyor?
Dinimizi Ortadan Kaldırmaya, Vatan Topraklarımızı Ele Geçirmeye Çalışıyorlar.
Hem İçeriden Hem de Dışarıdan Memleketimizi İstilâya Geçmişler.
Dinde, İmanda, Şeref ve Haysiyette, Vatanda, Ekonomide Verilen Bunca Taviz!
Sonu Nereye Varacak? Hâlâ Uyuyorlar!
Sanki Ölü Toprağı Serpilmiş Üzerlerine.
“Onlar Müminleri Bırakıp Kâfirleri Dost Edinirler. Onların Tarafında Bir Şeref ve Kudret mi Arıyorlar?
Bilsinler ki Şeref ve Kudret Tamamen Allah’a Âittir.”
(Nisâ: 139)

İslâm Dini ve Hıristiyanlık
Hıristiyanların “Büyük İman Açıklanması” Büyük Şirk Doludur
Bush, Yusuf İslâm’ı Niçin ABD’ye Koymak İstemedi?
Küfür; Dalâlet Olduğuna Göre, Burada Küfre Özenenlerin Sebebi Nedir?
Küffar Birliği, Hıristiyan İttifakıdır
HIRİSTİYANLIK VE İNCİL
Teslis İnancı
Tecessüd ve İttihad İnancı
İsa Aleyhisselâm’ın Kulluğunun Peygamberliğinin Delilleri
Hıristiyanlıkta; “Çarmıha Gerilme”, “Öldürülme”, “Kefaret” İnancı
İncil’in Tahrif Edilmesi
Peygamberimiz Muhammed Aleyhisselâm’ın İncil’de Haber Verilmesi
Hazret-i Muhammed -sallallahu aleyhi ve sellem- Efendimiz’in Barnabas İncili’nde Haber Verilmesi
İncil’in Tahrif Edildiğini Hıristiyanlar Kendileri İtiraf Ediyor
HAZRET-İ İSA ALEYHİSSELÂM
İmrân Âilesi (Âl-i imrân)
Hazret-i Meryem
Cebrâil Aleyhisselâm’ın Teşrifi
Mucize Doğum
Halkı Hakk’a Dâvet
İslâm’a Yakın Olanlar
Büyük Bir Müjde
Nezd-i İlâhîye Yükseliş
Yeryüzüne Geliş
VATANIMIZ ÜZERİNDE NASIL ÇALIŞIYORLAR
Küpürler
/ İsmail Yavuz


Avrupa Birliği Aslında Bir Hıristiyan Birliğidir ve Hıristiyan Olmadıkça Bu Birliğe Almazlar.
Sadece Oyalarlar, Hatta Eğlenirler.

“Sen Onların Dinine Uymadıkça Ne Yahudiler Ne de Hıristiyanlar Senden Aslâ Hoşnut Olmazlar!”
(Bakara: 120)

Bir Bakın! Küffar Seferber Halinde Nasıl Çalışıyor?
Dinimizi Ortadan Kaldırmaya, Vatan Topraklarımızı Ele Geçirmeye Çalışıyorlar.
Hem İçeriden Hem de Dışarıdan Memleketimizi İstilâya Geçmişler.
Dinde, İmanda, Şeref ve Haysiyette, Vatanda, Ekonomide Verilen Bunca Taviz!
Sonu Nereye Varacak? Hâlâ Uyuyorlar!
Sanki Ölü Toprağı Serpilmiş Üzerlerine.
“Onlar Müminleri Bırakıp Kâfirleri Dost Edinirler.
Onların Tarafında Bir Şeref ve Kudret mi Arıyorlar?
Bilsinler ki Şeref ve Kudret Tamamen Allah’a Âittir.”
(Nisâ: 139)

Dinde imanda, şeref ve haysiyette bu kadar taviz olur mu?
Bu bize yakışır mı?İslâm bunu kaldırır mı?
Bu kadar Âyet-i kerime’ler onlara hatırlatıldığı halde bu dostluk nereden geliyor?
Zira atalarımız: “Düşmandan dost, domuzdan post olmaz.” demişlerdir.
Bu Âyet-i kerime’leri duymayan, bu sözleri işitmeyenlere herhalde
Allah-u Teâlâ onlara duyuracak, dünyada da ahirette de.
İlâhi hükümlere karşı kör ve sağır kalmak insanı nereye götürür?
Bu necip millete dinde imanda, şeref ve haysiyette yakışır mı bu kadar taviz?
Bu müslüman milletine yakışır mı küffâra bu kadar tazim?
Bunu nasıl yakıştırdınız? Yakıştıranlara olsun bu...
Ama millete atfetme. İslâm bunu reddeder.

İslâm Dini ve Hıristiyanlık:

Aziz ve Celil olan Allah Kur’an-ı kerim’in İhlâs sûre-i şerif’inde:

“De ki: O Allah bir tektir.” buyuruyor. (İhlâs: 1)

Zâtında birdir ve tektir.

Hıristiyanlar ise: “Baba, oğul, kutsal ruh” diyerek üç ilâh kabul ediyorlar. Bu ne büyük bir sapıklıktır!

Allah-u Teâlâ Nisâ sûre-i şerif’inde:

“Allah’a ve peygamberlerine inanın. (Allah) üçtür demeyin!” (Nisâ: 171)

Buyurarak hıristiyanların bu sapıklıklarını insanlık âlemine duyurmaktadır.

Allah-u Teâlâ İhlâs sûre-i şerif’inin 3. Âyet-i kerime’sinde kesin olarak şöyle ferman buyurmaktadır:

“Doğurmamış, doğurulmamıştır.” (İhlâs: 3)

Çocuğu, babası, eşi olmaktan uzaktır.

Onlar ise; “İsa Mesih Allah’ın oğlu” diyorlar.

Bundan büyük cahillik mi olur?

Âyet-i kerime’de şöyle buyurulmaktadır:

“Halbuki rahman olan Allah’a çocuk isnat etmek aslâ yakışmaz.” (Meryem: 92)

Kur’an-ı kerim’de beyan buyurulduğuna göre İsa Aleyhisselâm:

“Allah benim de Rabb’imdir, sizin de Rabb’inizdir. artık ona kulluk edin, bu doğru yoldur.” demiştir. (Zuhruf: 64)

İsa Aleyhisselâm böyle buyuruyor, hıristiyanlar onu Allah yerine koyuyorlar, ilâh kabul ediyorlar.

Mahlûktan Allah olur mu? Bunlar bu kadar sapmış kimselerdir.

Âyet-i kerime’de şöyle buyuruluyor:

“Halbuki Mesih onlara demişti ki:

Ey İsrâiloğulları, benim de Rabb’im sizin de Rabbiniz olan Allah’a kulluk edin.

Kim Allah’a ortak koşarsa, muhakkak ki Allah ona cenneti haram kılar.

Varacağı yer ateştir, zâlimlerin yardımcıları yoktur.” (Mâide: 72)

Orada ebedi olarak kalacaklardır.

Kur’an-ı kerim’de Allah-u Teâlâ İsa Aleyhisselâm’ın şöyle dediğini beyan buyuruyor:

“Ben Allah’ın kuluyum. O bana Kitap verdi ve beni peygamber yaptı.” (Meryem: 30)

Onlarsa hâşâ İsa Aleyhisselâm’ı Allah olarak kabul ediyorlar. Bu ne büyük bir yalancılıktır. İsa Aleyhisselâm; “Ben Allah’ın oğlu değilim, kuluyum. Ben Allah değilim, O’nun peygamberiyim, elçisiyim.” diyor. Bunlar bir mahlûku Allah yaparak kayıyor, bu mübarek peygambere iftira atıyor, yoldan çıkıyorlar. Hâşâ insandan Allah olur mu? Bu ne kadar büyük bir kâfirliktir!

İsa Aleyhisselâm hakkında Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyuruyor:

“‘Allah, Meryemoğlu Mesih’tir.’ diyenler gerçekten kâfir olmuşlardır.” (Mâide: 72)

Allah-u Teâlâ bu gibi vasıflardan uzaktır.

“Meryem oğlu Mesih ancak bir peygamberdir. Ondan önce de nice peygamberler gelip geçmiştir. Annesi de sıddîka (çok doğru) bir kadındı. Her ikisi de yemek yerlerdi.” (Mâide: 75)

Allah-u Teâlâ İsa Aleyhisselâm hakkında “yemek yerlerdi” buyuruyor. Yani İsa Peygamber yerdi, içerdi, gezerdi, bir insandı çünkü. Böyle bir kimse Allah olur mu? Allah öyle bir Allah ki ne evveli var, ne de sonu var.

Âyet-i kerime’sinde şöyle buyurmaktadır:

“O hem Evvel’dir, hem Âhir’dir, hem Zâhir’dir, hem Bâtın’dır. O her şeyi bilendir.” (Hadid: 3)

Kur’an-ı kerim’de İsa Aleyhisselâm peygamberimiz Hazret-i Muhammed -sallallahu aleyhi ve sellem-in geleceğini ve isminin “Ahmed” olacağını haber vermektedir.

“‘Ey İsrâiloğulları! Doğrusu ben, benden önce gelmiş Tevrat’ı tasdik edip doğrulayan, benden sonra gelecek ve ismi Ahmed olacak bir peygamberi müjdeleyen Allah’ın size gönderilmiş bir peygamberiyim.’ demişti.” (Saff: 6)

Hıristiyanlarsa kendi peygamberlerinin getirdiği haberi kabul etmiyorlar. Kendi peygamberlerini öldüren, onun getirdiği haberi kabul eder mi?

Halbuki İncil’de geçen “Paraklit” arapça “Ahmed” isminin karşılığıdır. “Kurtarıcı, hamdedici” anlamına gelir.

“Bununla beraber ben size hakikati söylüyorum; benim gitmem sizin için hayırlıdır. Çünkü gitmezsem Tecellici size gelmez. Fakat gidersem onu size gönderirim. Ve o geldiği zaman günah için ve hüküm için dünyayı ilzam edecektir.” (Yuhanna: 16/7-8)

Onlar kendi kitaplarında geçen bu beyana dahi inanmıyorlar. Bunlar gerçekten azmışlardır. Dalâlete düşmüşlerdir.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Muhammed içinizden herhangi bir adamın babası değil, fakat o Allah’ın Resul’ü ve peygamberlerin sonuncusudur.” (Ahzâb: 40)

Allah-u Teâlâ böyle buyuruyor. Hıristiyanlar: “Biz İsa’dan ötesini tanımıyoruz.” diyorlar. Burada cehalete düşmüşlerdir.

Bunlar Allah-u Teâlâ’yı ve Kitabullah’ı tanımadıkları gibi kendi peygamberlerini de tanımıyorlar. Buradan da sapmışlardır.

Hıristiyanlar, Resulullah Aleyhisselâm’ı kabul etmezler, tahrif olunan İncil’de haber verilmesine rağmen kabul etmek istemezler.

Halbuki İslâm dininin iman esası peygamberlere ve İsa Aleyhisselâm’a iman etmeyi emreder. Biz Allah-u Teâlâ’nın gönderdiği bütün peygamberlere ve kitaplara inanırız.

“Hepsi Allah’a, meleklerine, Kitaplar’ına ve peygamberlerine iman ettiler. “O’nun peygamberlerinden hiçbirini diğerinden ayırmayız...” derler.” (Bakara: 285)

Allah-u Teâlâ bize böyle beyan buyuruyor. Biz İsa Aleyhisselâm ve diğer peygamberlere iman ederiz.

Yahudiler, İsa Aleyhisselâm hakkında, babasız dünyaya geldiğini bahane ederek “zina çocuğudur” dediler, iftira ettiler, hıristiyanların bir kısmı “ilâh” dediler, bir kısmı “ilâhın oğlu” bir başka fırka da “üçten biridir” dediler. Hakikat Kur’an-ı kerim’de bildirildiği gibidir:

“Hiç şüphe yok ki, İsa’nın babasız dünyaya gelişi de Allah nezdinde Âdem’in durumu gibidir. Allah Âdem’i topraktan yarattı, sonra ona “Ol!” dedi, o da oluverdi.” (Âl-i imrân: 59)

Âdem Aleyhisselâm’ın yaratılışında Allah-u Teâlâ’nın kudretinin tecellileri kat kattır.

Allah-u Teâlâ’nın Meryem Vâlidemiz hakkındaki beyân-ı ilâhisi de şudur:

“Irzını korumuş olan İmrân kızı Meryem de bir misaldir. Biz ona ruhumuzdan üflemiştik. Rabb’inin sözlerini ve Kitaplar’ını tasdik etmişti. O bize gönülden itaat edenlerdendi.” (Tahrim: 12)

Yahudiler Meryem Vâlidemiz’e zina isnat ediyorlar, hıristiyanlar da İsa Aleyhisselâm’a iftira atıyorlar. Bu ne büyük cehalettir.

Allah-u Teâlâ Kehf sûre-i şerif’inin 4-5. Âyet-i kerime’lerinde:

“Ve “Allah çocuk edindi.” diyenleri uyarmak için.

Bu hususta ne onların ne de atalarının bir bilgisi vardır. Ağızlarından ne büyük söz çıkıyor! Onlar yalnız ve yalnız yalan söylerler.” buyuruyor.

Onlarsa İsa Aleyhisselâm’ı Hazret-i Allah’a evlat olarak isnat ediyor, kabul ediyorlar.

Hazret-i Allah’a evlat isnat etmek yakışır mı?

Bundan daha büyük dalâlet, sapmışlık olur mu?

Ondan ötürüdür ki, Cenâb-ı Hakk kâfirleri yeryüzünde gezenlerin en azılısı olarak vasıflandırıyor:

“Şüphesiz ki Allah katında, yeryüzünde yürüyen canlıların en kötüsü kâfir olanlardır. Artık onlar iman etmezler.” (Enfâl: 55)

Niçin? Gerçeği sapıklık ile değiştirmeye çalıştıkları için.

Hıristiyanlar “Allah üçtür: Baba, oğul, ruhul kuds; Üç esas, üç şahıs olarak tek esastır.” diyerek “Üç ilâh” anlayışına sapmışlardır. Bunun hangisi Allah’tır. Bu bâtıl bir zihniyet değil mi? Bu doğru mudur? Bu ne kadar beyinsizliktir.

“Sizin için hayırlı olmak üzere bundan vazgeçin. Şüphesiz ki Allah ancak bir tek ilâhtır. O, çocuk sahibi olmaktan münezzehtir. Göklerde ve yerde olanların hepsi O’nundur. Vekil olarak Allah yeter.” (Nisâ: 171)

Kendi elinizle yonttuğunuz putlara tapıyorsunuz? Bu doğru mu? Bu yanlıştır, cahiliyye adetinden dönmeyecek misiniz?

Allah-u Teâlâ Âyet-i kerime’sinde:

“Şüphesiz ki insan için kendi çalışmasından başkası yoktur.” buyuruyor. (Necm: 39)

Bizim gayemiz alemin hesabını yapmak değildir. O herkesin yaptığının karşılığını vereceğini beyan buyuruyor.

Bizim gayemiz Nûr-i ilâhi’yi yaymak, murdar ve pis olan küfrü kaldırmaktır.

Çünkü Allah-u Teâlâ Âyet-i kerime’sinde:

“Ey iman edenler! Müşrikler ancak bir necis (pislik)tir.” buyuruyor. (Tevbe: 28)

İşte biz bu necaseti kaldırmak için çalışıyoruz. Bunu halka duyurmaya çalışıyoruz ki kâfirlerin “pislik” olduğu “murdar” olduğu bilinsin.

Amma başkası pislik salmak istiyormuş. O kendisine âit.

Osmanlılar âdildi, nuru yayıyorlardı, pisliği kaldırıyorlardı. Bunlar ise nuru kaldırıp, pisliği yaymak istiyorlar. Çünkü kâfirin aslı murdardır, necistir, pistir.

“Artık onlardan yüz çevirin. Çünkü onlar murdardır.” (Tevbe: 95)

DEVAM


Hıristiyanların “Büyük İman Açıklanması”
Büyük Şirk Doludur:

“Bir tek Allah’a inanıyorum. Yerin ve göğün, görünen ve görünmeyen tüm varlıkların yaradanı, her şeye kadir Peder Allah’a inanıyorum.

Tüm asırlardan önce Peder’den doğmuş olan, Allah’ın biricik Oğlu, bir tek Rab olan Mesih İsa’ya inanıyorum. O, Allah’tan Allah, Nur’dan Nur, gerçek Allah’tan gerçek Allah’tır. Yaratılmış olmayıp, Peder ile aynı özdedir ve her şey onun aracılığıyla yaratılmıştır. Biz insanlar ve kurtuluşumuz için gökten inmiş, Kutsal Ruh’un kudretiyle bakire Meryem’den vücut alıp insan olmuştur. Pontius Pilatus zamanında bizim için acı çekerek çarmıha gerilmiş, ölmüş, gömülmüş ve Kutsal Yazılara göre üç gün sonra dirilmiş. Göğe çıkmış ve Peder’in sağında oturmaktadır. Dirileri ve ölüleri yargılamak için şanla tekrar gelecek ve onun hükümdarlığı son bulmayacaktır.

Peygamberler aracılığıyla konuşmuş olan, Peder ve Oğul’dan çıkıp, Peder ve Oğul ile birlikte tapılan ve yüceltilen, hayatın kaynağı ve Rab olan Kutsal Ruh’a inanıyorum.

Havarilerin inancına dayanan, katolik ve kutsal olan tek Kilise’ye inanıyorum. Günahların affedilmesi için tek bir vaftizi kabul ediyorum. Ölülerin dirilişini ve ebedi hayatı bekliyorum. Amin.” (Ayin ve İlahiler: Mersin 1997 - ‘Basımevi ismi yok’)

Bu metindeki çelişkilere dikkat edin!

Bir tek Allah’a inanıyorum o yaratıcıdır diyor.

Bir tek Rab olan Mesih İsa’ya inanıyorum, Allah ile aynı özdeştir diyor. Hem bir tek Allah diyorlar, hem de İsa Mesih’i hem ona oğul, hem de ikinci bir Allah kabul ediyorlar. Bu çelişki hak olan bir dinde olmaz ki!

Yaratıcı Allah’ı hâşâ öyle aciz kılıyorlar ki onun Meryem’den vücut almasına ve insan olmasına ihtiyaç duyuyorlar.

Hiç Allah olanın böyle bir şeye ihtiyacı olur mu?

Veya hiç insan vücudundan dünyaya gelen ilâh veya Allah’ın oğlu olur mu? Yaratılmış Allah olur mu?

Bir de yaratıcı Allah ile beraber oğul isnad ettikleri İsa Mesih ile beraber bir de hayat kaynağı kutsal ruhu ilâhlaştırıyorlar.

Bunların hangisi Allah’tır? Yaratılmış olan, kadın olan, mahlûk olan Allah olur mu?

Bu kadar cehalet, dalâlet, sapmışlık olur mu?


Bush, Yusuf İslâm’ı Niçin ABD’ye Koymak İstemedi?

İslâm dininin hak din olduğunu, Hazret-i Kur’an’ın Allah-u Teâlâ’nın indirdiği son kitabı olduğunu, Muhammed Aleyhisselâm’ın da Allah-u Teâlâ tarafından gönderilmiş hak ve son bir peygamber olduğunu onlar biliyorlar.

“Ey ehl-i kitap! Niçin hakkı bâtıla karıştırıyor ve bile bile hakkı gizliyorsunuz?” (Âl-i imrân: 71)

Fakat hidayete ermediklerinden ötürü küfürlerinde inat ediyorlar.

“Allah kime nur vermemişse onun nuru yoktur.” (Nûr: 40)

Bunların cezası nedir?

Hiç kimsenin görmediği azabı bunlar görecek. Zira hakikati göstermemeye çalıştıklarından, dalâleti hak yerine kabul etmek istediklerinden, ilâhi hükümleri inkâr etmekten azapları şöyledir:

Cehennemin ortasına çekilecekler ve cehennemin ortasında iken başlarına kaynar su dökülecek. O kaynar suyun düştüğü her yer eriyecek.

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün! Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin. Bu, işte o şüphe edip durduğun şeydir.” (Duhân: 47-50)

İşte bu, küfürde inat etmelerinin azabı.

Ve onlara denilecek ki; “Hani sen milletin yanında şöhretli idin? Fakat yaratıcı olan Allah-u Teâlâ’ya karşı nankördün.”

“İnsan bizim kendisini nutfeden (kerih bir sudan) yarattığımızı görmez mi ki, şimdi o apaçık bir hasım kesilmektedir.” (Yâsin: 77)

O ise bir nutfeden yaratmıştı, nimetlerle donatmıştı. Bu kadar ihsana karşı seni aldatan ne idi?Hak ettiğin, müstehak olduğun azabı böylece çek! Ebedî olarak çek...

Bu hitap her önderedir. Her münkir öndere böyle azap edilecek. Bu azap tattırılacak.

Yusuf İslâm’ı haçlı zihniyeti ile sırf müslüman olduğu için Amerika’ya sokmamaları alenen kötü ve art niyetli İslâm düşmanlığıdır.

Ve fakat bu durum onların çok aleyhlerinde olacak. Orada birkaç kişiyle görüşecekti. Oysa bu mevzuat dünyaya yayıldı.

Yusuf İslâm’ın topu yoktu, tüfeği yoktu, tayyaresi yoktu. Amerika ondan neden korktu?Çünkü hepsinin fevkinde onda iman vardır.

“Ey iman edenler! Siz kendi nefislerinizi ıslah etmeye bakın. Siz doğru yolda bulundukça yoldan sapanların size zararı olmaz. Hepinizin dönüşü Allah’adır. O zaman yaptıklarınızı size haber verecektir.” (Mâide: 105)

Onlar çok iyi biliyorlar ki dinleri sahtedir, kitapları uydurmadır.

Çünkü Allah-u Teâlâ bize şöyle buyuruyor ve duyuruyor:

“Onlar kelimelerin yerlerini değiştirirler ve kendilerine belletilenlerin bir kısmını unuttular.” (Mâide: 13)

İncil’in tahrif edildiğini, tahrip edildiğini hepsini gördüler. Niçin bu hakikati gizliyorlar.Küfürlerinde inat ettiklerinden. Hakikatleri örtmek istedikleri için.

Oysa Yusuf İslâm da daha önce hıristiyandı, şöhret sahibi idi, fakat iman şerefiyle müşerref olduğu için her şeyi ayak altına aldı. Hazret-i Allah’a, Kitabullah’a, Resulullah’a iman etti ve kurtuldu.

“Allah bir kimsenin kalbini müslümanlık için açarsa, o Rabb’inden verilen bir nur üzerinde değil midir? Kalpleri Allah’ı zikretmeye kaskatı olan kimselere ise yazıklar olsun! Onlar apaçık dalâlet içindedirler.” (Zümer: 88)

Bunlar kurtulanlar, onlar tutulanlar.

İşte küfrün içyüzü! Ey küfre özenenler! Bundan da mı ibret almıyorsunuz?

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Allah katında din İslâm’dır.” (Âl-i imrân: 19)

İman nurunun yayılmaması için, küfürleri meydanda kalmaması için, bunu örtbas yapmak için ondan korktular.

Size bir temsil getirelim:

Pürsilâh bir hırsız eve girer. Evin çocuğu: “Baba!” dediği zaman hemen kaçar. Niçin?Hırsız o evin sahibi olmadığı için.

Bunlar da gerçek dinden mahrum oldukları için, ilâhi nurun yayılmaması için önlem alıyorlar. Ve fakat korktukları başlarına gelecek.

İsrâ sûre-i şerif’inin 58. Âyet-i kerime’si onlara da hitap eder.

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu, Kitap’ta (Levh-i mahfuz’da) yazılıdır.”


Küfür; Dalâlet Olduğuna Göre,
Burada Küfre Özenenlerin Sebebi Nedir?

Bunun sebeb-i hikmeti; Allah-u Teâlâ’nın emirleri tebliğ edilmedi. Çocuklara İslâm öğretilmedi. Helâl ve haram aranmadı. Hepsini yedirdi ve İslâm dininden çıktıklarından ötürü bu hâle düştüler.

Ahkâm öğretilmedi, helâl lokma aranmadı, bankaya girip çıkıldı ve bu halk bu hale geldi.

Düzce’de Hacı Yahya Efendi’nin oğlu Mustafa vardı. O zaman Düzce’de bir tane banka vardı, belki de kırk sene evvel şöyle anlatmıştı:

“Benim babam esnaftı, beraberce İstanbul’a gittik. Beni bir dükkana bıraktı, kendisi alış-verişe gitti. Kaldığım dükkanın sahibi hıristiyandı. Bana: ‘Düzce’de banka var mı?’ diye sordu. Ben de iftiharla: ‘Var.’ dedim. ‘Baban bu banka ile iş yapar mı?’ diye sordu. ‘Yapmaz’ dedim. ‘Eğer müslümanların oraya girip çıktığını görürsen, onların işinin bittiğini bil!’ dedi, tâ o zaman.”

Demek ki plânları çok evvelden kurmuşlar. İşte bu milleti harap eden bu bankalardır. Çünkü helâl para haram olmuştur, kişi fâize bulanmıştır. Ahkâm öğretilmedi, helâl yedirilmedi, onun için bu hale düştü bu millet. Bunlar küfre özeniyor, küfür İslâm’a imreniyor. Dini yok, imanı yok, bilgisi yok.


Küffar Birliği, Hıristiyan İttifakıdır:

Hazret-i Allah Âyet-i kerime’sinde şöyle buyurmaktadır:

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır.” (Mâide: 51)

O da diyor ki: “Onlar bizim dostumuzdur, onlarla mea-âile görüşürüz” İlâhi hükümleri inkâr ediyor. Ve “Biz onlarla ailecek gidip geliyoruz” diyor.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Kim Allah’ın indirdiği hükümlerle hüküm vermezse, işte onlar kâfirlerdir.” (Mâide: 44)

O da; “Zaten biz küffar birliğine girme azmindeyiz.” Yani; “Biz kâfir birliğine azimle girmeye çalışıyoruz.” diyor.

Allah-u Teâlâ ise Âyet-i kerime’sinde şöyle buyuruyor:

“Şüphesiz ki kâfirler sizin apaçık düşmanınızdır.” (Nisâ: 101)

Küffar ehli haçlı seferine azimli ve hazırlıklı. O’da “Biz de sizi seyrederiz.” diyor...

Bu ilâhi emirler dinlenmezse, inkâr edilirse insanı küfre iter.

Allah-u Teâlâ’nın: “Düşmandır!” dediğini dost edindiğinden ötürü kâfir olur.

Bu ilâhi emir ve hükümdür. Hazret-i Allah’ın beyanıdır. Kim onların safına girerse onlardandır. En büyük düşmanı dost saymak, gaflettir, hainliktir. Düşmana ne kadar rağbet edersen, o nisbette düşmanlık bulursun.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim Allah’ın indirdiği hükümlerle hükmetmezse işte onlar zâlimlerdir.” (Mâide: 45)

Bu düşmanlara yapılan bir iyiliğin muhakkak karşılığını bekleyin.

Diğer bir Âyet-i kerime’sinde şöyle buyurur:

“Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar senden aslâ hoşnut olmazlar.” (Bakara: 120)

Hiçbir Avrupalı bizim birliğe girmemizi istemez. Türkiye onların birliğini bozar, hem de bu memleket müslümandır. Bu yüzden oyalıyorlar, eğleniyor, menfaatleniyorlar. Yani bu tavizler onların işine geliyor.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey inananlar! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık ferman vermesini mi istersiniz?” (Nisâ: 144)

Din, iman, vatan, şeref, haysiyet bu uğurda elden gidiyor. Yazık, çok yazık oluyor. Bu şehit kanlarıyla alınan topraklar masa başında üç-beş dünyalık paraya satılıyor, eyvahlar olsun! Şehitlerimizin kemikleri sızlıyor, bu ihanete lânet etmezler mi?

Siz müslümanları nasıl temsil edersiniz? Müslüman nâmına nasıl gidersiniz?

Kâfirler sizin dininizi hoş görmüyor, siz hoşgörün. Onlarla olmak için dini, imanı, vatanı bu uğurda feda edin. Bu nasıl bir zihniyettir. Nasıl bir gaflettir.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Bunlar güya Allah’ı ve müminleri aldatmaya çalışırlar. Oysa onlar sadece kendilerini aldatırlar da bunun farkında değillerdir.” (Bakara: 9)

Allah-u Teâlâ’nın bunca Âyet-i kerime’lerini hiçe sayacaksınız, hem de müslüman olarak görüneceksiniz, bu mümkün değildir.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim Allah’ın indirdiği hükümlerle hükmetmezse işte onlar fâsıklardır.” (Mâide: 47)

İlâhi emirler varken kimin nâmına hoşgörüye gidiyorsunuz. Siz kimsiniz? Bunları müslümanların nâmına yapmanızı kabul etmiyoruz.

Siz bu küfre rızâ gösteriyorsunuz, biz göstermiyoruz.

Müslümanlar küfrü silmek için, nuru yaymak için canları ile malları ile çalıştılar. Siz ise küfrü yaymaya çalışıyorsunuz, sizin nereniz müslüman?

Küfrü yaymakla gayeniz nedir?

Allah-u Teâlâ Âyet-i kerime’sinde:

“O esnada şimşek sanki gözlerini çıkaracakmış gibi çakar. Etraflarını aydınlatınca birkaç adım yürürler. Fakat üzerlerine karanlık çökünce oldukları yerde kalırlar. Allah dileseydi elbette onların kulaklarını sağır, gözlerini kör ederdi. Şüphesiz ki Allah her şeye kâdirdir.” buyuruyor. (Bakara: 20)

O ise hiçbir ilâhi emri umursamıyor.

Oysa dinde, imanda, vatanda büyük kayıplarımız oldu. Vatanımızda büyük istilalar oldu. Hiç umursamıyor bile. Bunlara ne denir? İlâhi hükümleri ayaklar altına alıp, dinlemeyene ne denir? Kimsin ki sen ilâhi hükümleri dinlemiyorsun.

Allah-u Teâlâ “Onlarla dost olma” dediği halde küffarla dost oluyorsun. Mea-âile görüşüyorsun. Daha evvelki müslümanlar kılıcını gösteriyordu. Bunlar ne yapıyor. Bu İslâm’da olmaz.

“Ülaike hizbullah” bizim partimiz budur. Hazret-i Allah ve Resul’ünün partisindeniz. Halk partili değiliz diyoruz. Küffar İslâm’ı en büyük düşman olarak tanıyor. Haçlı seferini resmen ilân ediyor. Hazırlığını yapıyor. Bunlar da “Biz seyrederiz.” diyorlar. “Biz de sizle beraberiz” diyorlar.

Hakk Celle ve Alâ Hazretleri Kelâm-ı kadim’inde buyurur ki:

“Allah katında din İslâm’dır.” (Âl-i imrân: 19)

Bu bir emr-i ilâhidir. Bu emr-i ilâhiye uymayıp da bunu reddeden, inkâr eden, İslâm nâmına nasıl olur da hoşgörme birliğini yapabilir?

Bu ilâhi emri hiçe sayarak küfür birliğine iltihak ediyorsunuz. Hiçbir papaz, hiçbir kâfir senin dinine iltihak ediyor mu?

Diğer bir Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki aslâ kabul edilmeyecektir. Ahirette de ziyan edenlerden olacaktır.” (Âl-i imrân: 85)

Senin ona iltihak etmen, bu Âyet-i kerime’yi inkâr ettikten sonra değil mi?

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyurur ki:

“İnsanlar üzerine öyle bir zaman gelecektir ki, İslâm’ın yalnız ismi, Kur’an’ın ise resmi kalacak. Mescidler dış görünüşleri ile mamur, fakat içleri hidayetten mahrum olacak.

Onların âlimleri gök kubbe altındakilerin en şerlileridir. Fitne onlardan çıktı ve yine onlara dönecektir.” (Beyhâkî)

Hemen bu Hadis-i şerif akla gelir.

Meğer o zaman gelmiş!

•

Güzel ecdadımız Allah-u Teâlâ’nın:

“Allah yolunda nasıl cihad etmek gerekiyorsa öylece hakkıyla cihad edin!” (Hacc: 78)

Emr-i ilâhisini aziz tutup canları ile malları ile Allah-u Teâlâ’nın düşmanı olan küffarla harp ettiler ve mücadele ettiler. İ’lây-ı kelimâtullah’ın yayılması, kâfirlerin yok edilmesi için nuru yaymaya çalıştılar.

Bunlar Hazret-i Allah’ı Resulullah Aleyhisselâm’ı ve Hazret-i Allah’ın velilerini dost edindiler.

Onların düsturu; “Sâdıklarla beraber olunuz.” Âyet-i kerime’si idi. (Tevbe: 119)

Dikkat ederseniz her bir padişahın yanında Allah-u Teâlâ’nın bir dostu vardı.

Fakat bunlar ise Allah-u Teâlâ’nın emirlerini bıraktılar, Resulullah Aleyhisselâm’ın sünnet-i seniye’sinden ayrıldılar, en büyük düşmanları en büyük dost edindiler ve küfrü yaymaya çalıştılar.

Allah-u Teâlâ Âyet-i kerime’lerinde Hakk’tan yüz çeviren kâfirlerin dünyada elde ettikleri nimetlere imrenilmemesini, bunların geçici olduğunu açıklayarak şöyle buyurmaktadır:

“İnkâr edenlerin refah içinde diyar diyar dolaşması sakın seni aldatmasın!

Bu, ancak az bir geçimdir. Sonra varacakları yer cehennemdir. O ne kötü yataktır!” (Âl-i imrân: 196-197)

Çünkü Allah-u Teâlâ fırsat verir, ruhsat vermez. Bu münafıklara da verecek değil.

Kiliseler açılıyor, vatanın toprakları satılıyor, istilâ ediliyor.

Siyonistler çalışıyor, masonlar çalışıyor. Memleketimiz işgal oldu.

Eee onlar bizim dostumuz, dokunmayın onlara.

Şu saâdet devrine bir bak, şu felâket devrine bir bak!

Bunu müslüman olan yapabilir mi?

Dikkat ederseniz hiçbir kâfir İslâm dinini hoş görmez.

Hazret-i Allah’a, Kitabullah’a, Resulullah’a inanmaz.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“İşte siz öyle kimselersiniz ki, onlar sizi sevmedikleri halde siz onları seversiniz.” (Âl-i imrân: 119)

Ve fakat kendilerini müslümanım diye zannedenler küfrü hoş gördüler, en büyük düşmanlarını yanlarına alıp dost edindiler. Hoşgörü toplantılarını yapıyorlar.

Âlem gider Mersin’e, bunlar gidiyor işin tersine.

Yani sizin nereniz müslüman?

Osmanlı ecdadımız cihadla fisebilillah bu toprakları aldılar.

Onlar küffarı bu topraklardan temizledi. Siz ise küfrü bu memlekete yayıyorsunuz. Sizin nereniz müslüman? Onlarla kendinizi bir kıyas edin!

Eskiden müslümanlar kılıç gösteriyordu. Bir de bunların işine bakın! Kıyas edin...

Halbuki Hazret-i Allah Âyet-i kerime’sinde:

“Ey Peygamber! Kâfirlere, münafıklara karşı cihat et.” diye emir buyuruyor. (Tevbe: 73)

Onlar böyle idi. Fisebilillah canları ile malları ile uğraştılar. Allah-u Teâlâ’nın rızâsını kazanmak için, küfrü buradan atmak için, nuru yaymak için.

Siz ise hazır kazanılmış topraklarda küfrü yayıyorsunuz. Ben size ne diyeyim? Üstelik kendinizi de müslüman zannediyorsunuz.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Eğer onlar Allah’a, Peygamber’e ve ona indirilene (Kur’an’a) inanmış olsalardı, onları dost edinmezlerdi. Fakat onların çoğu yoldan çıkmış fâsıklardır.” (Mâide: 81)

Kısa bir zaman içinde sadece İstanbul’da 5000 civarında ajan misyoner olduğu emniyet kayıtlarında mevcuttur. İstanbul’da gayri resmi binalarda bin ila iki bin arasında kilise açıldığı ifade edilmektedir. Türkiye genelinde 25.000 insanımızın hıristiyan olduğu, 21.000 kilise ev açıldığı daha evvel açıklanmıştı. Memleketimizi istila ettiler, satın aldılar. “Onlara dokunmayın onlar bizim dostumuzdur” diyorlar. Kısa zamanda bu kadar kilise açıldı, memleket işgal oldu. Fakat müdahale yok. Niçin? “Bunlar bizim sevdiklerimizdir.”

Ey kardeşler! Bu durumu size açıklıyorum, gerisini size bırakıyorum. Polis el uzatamıyor. Hiç kimse el uzatamıyor. Niçin? “Onlar bizim dostumuzdur.” Benim düşmanımı dost bilirsen, ben seni dost tanımam.

Allah-u Teâlâ bize böyle tanıtıyor.

Siz ise onları aile, dost tanıtıyorsunuz.

Bizim sizden şüphe etmemiz lâzım.

Ajan misyonerlerin memleketimizde bu gizli veya aleni müslüman halkımızı, hıristiyanlaştırma faaliyetlerinden emniyet mensupları ve halk rahatsız, amma hükümet rahatsız değil. Küffâr birliğine girmek azminde. Acaba bunlar huzur-u ilâhîye çıkmayacaklarını mı zannediyorlar?

Allah-u Teâlâ Zilzâl sûre-i şerif’inde zerreden soracağını bize haber veriyor.

“Kim zerre kadar iyilik yapmışsa onun mükâfatını görür.

Kim de zerre kadar kötülük yapmışsa onun cezasını görür.” (Zilzâl: 7-8)

Bunlar neye istinat ediyorlar? Allah’tan korkmuyorlar mı?

Benim düşmanım, sizin de düşmanınız olanları nasıl dost edinirsiniz. Niçin âyetlere değer vermiyorsunuz?

“Ne oluyor size? Nasıl hükmediyorsunuz?” (Kalem: 36)


HIRİSTİYANLIK VE İNCİL

İsa Aleyhisselâm göğe yükseltildikten sonra Havârîler İsa Aleyhisselâm’ın vasiyeti üzerine dinini yaymaya çalıştılar. İnananlar hayli çoğaldı. Fakat zamanla hıristiyanlar da İsrâiloğulları gibi yoldan çıktılar, tefrikaya düştüler.

Yahudiler İsa Aleyhisselâm hakkında, babasız dünyaya geldiğini bahane ederek “zinâ çocuğudur” dediler, iftira ettiler. Hıristiyanlardan bir kısmı “İlâh” dediler, bir kısmı “İlâhın oğludur.” fikrine saplandılar. Bir başka fırka da “Üçten biridir.” demişlerdi.

Hakikat Kur’an-ı kerim’in bildirdiği gibidir.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Hiç şüphe yok ki, İsa’nın babasız dünyaya gelişi de Allah nezdinde Âdem’in durumu gibidir. Allah Âdem’i topraktan yarattı, sonra ona ‘Ol!’ dedi, o da oluverdi.” (Âl-i imrân: 59)

İsa Aleyhisselâm muhataplarına yalnız Allah-u Teâlâ’nın yarattığı bir kul olduğunu ve bir peygamber olarak gönderildiğini haber vermişti:

“Ben Allah’ın kuluyum. O bana Kitap verdi ve beni peygamber yaptı.” (Meryem: 30)


Teslis İnancı:

Hıristiyanlık teslis inancı şu şekildedir:

“Bir ilâh baba’ya inanırız ki, her şeyin mâliki, görülen ve görülmeyen şeylerin yaratıcısıdır. Yine, Rab olan Mesih’e inanırız ki, Allah’ın oğludur ve bütün yaratılmışların ilkidir. Yaratılmış değildir, Baba’nın cevherinden Hak İlâh’tır. O’nun eliyle bütün âlemler vücud bulmuştur. O, herşeyin yaratıcısıdır. Bizim kurtuluşumuz için gökten inmiş, Ruhu’l-Kudüs’ten cesetlenip, insan olmuş, “Meryem” ona hamile olmuş ve bâkire Meryem’den doğmuştur.” (Histoire des Sectes Chrétiennes, Sh: 52, 62)

Görüldüğü gibi, hıristiyan kredo’sunda önce, “görülen ve görülmeyen şeylerin yaratıcısı bir ilâh” kabul edilmiş, sonra da “Rab olan Mesih’e inanırız ki, Allah’ın oğludur.” denilmiştir. Bu iki söz birbirine zıttır. Çünkü hıristiyanlar, önce bir Allah’a inandıklarını söylüyorlar, sonra da herşeyin Rab İsa’nın eliyle yaratılmış olduğunu belirterek İsa Mesih’i Rab kabul ediyorlar. Hem ilâh baba’ya inanmakla beraber, onu hem ilâh, hem oğul, hem de ruhû’l-kudüs olarak vasıflandırıyorlar. Bunların hangisi doğrudur?

Markos İncili’nde (12/30) “Dinle ey İsrâil! Allah’ımız Rab, bir olan Rab’dır.” sözü ile Allah’ın bir olduğu ifade ediliyorken, Matta İncili’nde (28/19) “Şimdi, siz gidip bütün milletleri şâkird edin, onları baba ve oğul ve Ruhû’l-Kudüs ismi ile vaftiz eyleyin.” sözü ile de teslise (üçleme) giriyorlar. Böylece “Allah’ımız Rab, bir olan Rab’dır.” ifadesiyle tezata, tenakuza, çelişkiye düşüyorlar.

Matta İncili’nin bir yerinde (4/10) “Çekil git şeytan. Tanrın olan Rab’be tap, yalnız O’na kulluk et.” denilirken, yine Matta İncili’nin başka bir yerinde (28/17) “İsa’yı gördükleri zaman ona tapındılar.” denilmektedir. Bunun hangisi doğrudur. Bu büyük tenakuz, çelişkidir.

Görüldüğü gibi İnciller kendi aralarında büyük tezata düşmektedir. Bir yerde hem “Allah’a tap” deniliyor, diğer bir yerde “İsa’ya tapındılar” deniliyor. Bu nasıl bir çelişkidir. Bu dinin asliyetinin bozulduğu aşikârdır.

Yuhanna (1/14)de, “Kelâm beden olup inayet ve hakikatle dolu olarak aramızda sakin oldu. Ve biz onun izzetini, baba’nın biricik oğlu’nun izzeti olarak gördük.” ifadesi var.

Diğer taraftan Matta İncili’nde (27/50) “Çarmıhta ölen İsa Mesih” ifadesi ile İsa Aleyhisselâm’ın çarmıhta ruhunu teslim ettiği söylendiğine göre, bir ilâh nasıl olur da çarmıha gerilip öldürülebilir?

Resullerin işleri isimli Luka İncili’nin devamı olan kitapta ise (2/22)de İsa Aleyhisselâm hakkında, “Ey İsrâilliler, şu sözleri dinleyin; Bildiğiniz gibi Nasıralı İsa, Tanrının kendisi aracılığıyla aranızda yaptığı mucizeler, harikalar ve belirtilerle kimliği kanıtlanmış bir kişidir.” denilmektedir. Burada İsa Aleyhisselâm’ın Tanrı olmadığı açıkça belirtilmektedir.

Hıristiyan Kitâb-ı Mukaddesi’nde “Allah’ın oğlu” tabiri, çeşitli şekillerde geçmektedir. Bir yerde İsa Aleyhisselâm için “Sevgili oğlum” (Matta: 3/17; 17/5; Markos: 1/11; Luka: 9/35) denirken bir başka yerde “Sen Hayy olan Allah’ın oğlu Mesihsin” (Matta: 16/16; Markos: 3/11) denmiştir. Yine bir başka yerde “Babanın kucağında biricik oğul” (Yuhanna: 1/18; 3/16) tabiri kullanılmıştır. Pavlus ise, “Rab İsa’yı Allah’ın kendi oğlu” (İbranilere Mektup: 1/2) olarak ve “Başkâhinimiz Allah’ın oğlu İsa” (İbranilere Mektup: 4/14) diyerek niteler.

Hıristiyanlığın oluşturduğu teslis inancına göre Allah birdir. Ancak, İsa’nın babasıdır. Hıristiyanların kullandıkları gibi Allah, Baba olursa; ya ezelî bir şeyi doğurmuş olur, ya sonradan olan bir şeyi doğurmuş olur. Ezelî olan şey aslâ doğmuş olmaz.

Allah-u Teâlâ İsa Aleyhisselâm hakkında gerçek dışı beyan ve inançlarda ısrar eden ehl-i kitabın bu müfrit telâkkilerini reddeder. Hıristiyanların Allah’ı bırakıp İsa Aleyhisselâm’a tapacak kadar onun hakkında aşırı tazimde bulunmak suretiyle düştükleri sapıklıkları anlatarak şöyle buyurur:

“Ey Ehl-i kitap! Dininizde taşkınlık etmeyin. Allah hakkında ancak gerçeği söyleyin.” (Nisâ: 171)

Onu ancak yüksek sıfatlarıyla, güzel isimleri ile nitelendirin. O’na bir eş ve bir çocuk veya buna benzer zatına yakışmayan şeyleri nisbet etmeyin.

“Meryem oğlu İsa Mesih, Allah’ın peygamberidir.” (Nisâ: 171)

O sadece Allah-u Teâlâ’nın peygamberlerinden bir peygamberdir, sizin iddia ettiğiniz gibi Allah’ın oğlu değildir.

“Meryem’e ulaştırdığı kelimesidir.” (Nisâ: 171)

O’nun taraf-ı izzetinden tecelli eden bir emirdir. “Ol” emr-i şerifiyle var olmuştur.

“Ve O’ndan bir ruhtur.” (Nisâ: 171)

Kendisinin yaratmasıyla meydana gelen bir ruhtur. O’nun “Kün” emri ile bir mucize olarak vücuda getirdiği için kendisine bir şeref olmak üzere “Kelimetullah” denilmiştir. Bu ruhun Allah-u Teâlâ’ya izafe edilmesi şerefini yükseltmek içindir. Allah-u Teâlâ onunla bir çok ölü kalplere hayat vermiştir.

Şu halde;

“Allah’a ve peygamberlerine inanın. (Allah) üçtür demeyin.” (Nisâ: 171)

Ne “İlâhlar üçtür: Allah, Mesih, Meryem’dir.” diye açık bir şirk ile; ne de “Allah üçtür: Baba, oğlu, ruhü-l Kuds üç esas, üç şahıs olarak tek esastır.” gibi yorumlu şirk ile “Üç İlâh” anlayışına sapmayınız.

“Sizin için hayırlı olmak üzere bundan vazgeçin. Şüphesiz ki Allah ancak bir tek ilâhtır. O, çocuk sahibi olmaktan münezzehtir. Göklerde ve yerde olanların hepsi O’nundur. Vekil olarak Allah yeter.” (Nisâ: 171)

İsa Aleyhisselâm kendisine insan olmanın dışında bir sıfat yakıştırmak isteyenlere kul olduğunu hatırlatmak ihtiyacı duymuş ve:

“Ben ancak Allah’ın kuluyum.” buyurmuştur. (Meryem: 30)

Muhataplarına: “Beni ilâh edinin.” dememiş:

“Şüphesiz ki Allah benim de Rabb’im, sizin de Rabbinizdir. O’na kulluk edin. İşte doğru yol budur.” buyurmuştur. (Meryem: 36)

Allah-u Teâlâ Tevhid akidesini temelinden yıkan Üç İlâh (Teslis) inancının doğuracağı elim akibeti haber vermektedir. Allah’tan başka iki ilâh edinenlerle İsa Aleyhisselâm ilâhî huzurda yüz yüze getirilecekler, Allah’a ve Peygamber’ine iftira edenler hak ettikleri cezayı göreceklerdir.

“Senden önce gönderdiğimiz peygamberlerimize sor! Biz Rahman’dan başka tapılacak ilâhlar kılmış mıyız?” (Zuhruf: 45)

•

Allah öyle bir Allah’tır ki, İhlâs sûre-i şerif’inde beyan edildiğine göre “Doğmamış, doğrulmamıştır.” Çocuğu, babası, eşi olmaktan münezzehtir.

Kur’an-ı kerim’inde Hazret-i Allah onlara şöyle cevap veriyor:

“Resulüm! De ki: O Allah bir tektir. Allah Samed’dir, her şey O’na muhtaçtır, O ise hiçbir şeye muhtaç değildir. O doğurmamış ve doğurulmamıştır. Hiçbir şey O’nun dengi ve benzeri değildir.” (İhlâs: 1-4)

Resulullah -sallallahu aleyhi ve sellem- Efendimize hitap ederek bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“De ki: Rahman’ın çocuğu olsaydı, ona kulluk edenlerin ilki elbette ben olurdum.

Göklerin ve yerin Rabbi, arşın da Rabbi olan Allah, onların vasıflandırdıkları noksan sıfatlardan münezzehtir.

Bırak onları! Kendilerine vaad edilen günlerine kavuşuncaya kadar dalsınlar, oynayıp dursunlar.” (Zuhruf: 81-82-83)

•

Allah-u Teâlâ bir Âyet-i kerime’sinde Zât-ı akdes’ine kullarından bir parça isnad eden sapıklar hakkında şöyle buyurmaktadır:

“Kullarından bir kısmı, O’nun bir cüz’ü kıldılar. İnsan gerçekten apaçık bir nankördür.” (Zuhruf: 15)

O’na çocuk nisbet etmek bir küfürdür, küfür ise her türlü nankörlüğün esasıdır.

•

Kur’an-ı kerim’de Allah-u Teâlâ’nın çocuğu olmaktan münezzeh olduğuna dair beyanlar sık sık ifade buyurulmaktadır:

“Allah çocuk edindi dediler. Hâşâ! O yücedir. Göklerde ve yerde olanların hepsi O’nundur. Hepsi O’na boyun eğmişlerdir.” (Bakara: 116)

Allah-u Teâlâ’nın çocuk edindiğini söylemek, O’nun insanlara benzediğini söylemek mânâsına gelir. O halde hiçbir şeyin kendisine benzemediği Zât-ı Ecell-ü A’lâ’nın çocuk edinmesi aslâ düşünülemez. O, başlangıcı ve sonu bulunmayan yegâne yaratıcıdır.

“Elinizde O’nun çocuk edindiğine dair hiçbir delil yoktur. Allah hakkında bilmediğiniz bir şey mi söylüyorsunuz?” (Yunus: 68)

Allah-u Teâlâ onların ileri sürdükleri iddiâlardan ne kadar uzaktır! Çocuğu olduğunu haber vermediğine veya bu mânâya gelebilecek bir beyan Zât-ı Akdes’inden sâdır olmadığına göre, bu gibi kimseler kuru bir zanna ve kötü bir yalana isnat etmektedirler.

“De ki: Allah’a karşı yalan uyduranlar aslâ iflâh olmazlar.” (Yunus: 69)

Korktuklarından emin, umduklarına nâil olamayacaklar, cennete değil cehenneme sevkedileceklerdir.

“Bak! Nasıl da Allah’a yalan yere iftira ediyorlar. Apaçık bir günah olarak bu yeter!” (Nisâ: 50)

Bundan başka hiçbir günahları olmasa bile, bu iftiraları onların hepsini gölgede bırakan büyük bir günah olur.

“O hiçbir çocuk edinmemiştir. Mülkünde hiçbir ortağı yoktur. Her şeyi yaratmış, ona bir düzen vermiş, mukadderatını tayin etmiştir.” (Furkan: 2)

Her şey bütün mukadderatı ile O’nun kudret eli altındadır. Her şeyin bir sınırı ve ölçüsü vardır ki, kul onu aslâ aşamaz. O’nun kudretine ise sınır ve son yoktur. Bunun içindir ki hiçbir şey, yaratılmış olma sınırını aşıp da O’na ortak olmaya güç yetiremez.

“Yahudiler: ‘Üzeyir Allah’ın oğludur.’ dediler.” (Tevbe: 30)

Bu sapıklıkları ile hıristiyanların: “Mesih Allah’ın oğludur.” sözüne bir kapı açmış oldular.

“Hıristiyanlar da: ‘Mesih (İsa) Allah’ın oğludur’ dediler.” (Tevbe: 30)

Başlangıçta bunu söyleyenler bir kısım hıristiyanlar ise de, sonradan hemen hepsi böyle söylemeye başladılar, hatta böyle söylemeyenleri kâfirlikle itham ettiler.

“Bu, daha önce inkâr edenlerin sözlerine benzeterek geveledikleri sözlerdir.” (Tevbe: 30)

Bunlar ehl-i kitaptan olmakla beraber müşriklere benzerler ve müşrik sayılırlar.

“Allah onları kahretsin! Nasıl da uyduruyorlar?” (Tevbe: 30)

Bu iftiralarından dolayı Allah-u Teâlâ’nın ilâhî gadabına maruz kalmışlardır:

“Rahman çocuk edindi dediler.” (Meryem: 88)

“Andolsun ki siz, pek çirkin bir şey ortaya attınız.” (Meryem: 89)

“Onlar o Rahman olan Allah’a çocuk iddia ettiler diye, bu sözden dolayı neredeyse gökler parçalanacak, yer yarılacak, dağlar dağılıp çökecekti.” (Meryem: 90-91)

“Halbuki Rahman olan Allah’a çocuk isnat etmek aslâ yakışmaz.” (Meryem: 92)

Onlar yaratma ile üretme arasındaki farkı anlayamadılar. Doğurma ve doğmanın, her şeyden önce bir yaratmaya bağlı olduğunu düşünemediler.

•

Hıristiyanlar o ilk günahtan kurtulmak için aklı ve nefsi bu teslis inancına feda etmek gerektiğini ve bu fedâkârlığı yapmanın bu imanın şartı ve kurtuluş sebebi olduğunu iddiâ ederler ki, bütün bunlar Allah inancını hafife almaktan başka bir şey değildir. Büyük bir saygısızlıktır ve küfürdür.

Teslis inancı, hıristiyanlığın kaynağından gelen bir inanç değildir. Tahriften kaynaklanan bâtıl inancıdır.

•

Allah-u Teâlâ hıristiyanları uyarmak, gittikleri yolun yanlışlığını onlara duyurmak için Âyet-i kerime’lerinde şöyle buyurmaktadır:

“De ki: Allah’ı bırakıp da, size ne bir zarar ne de bir fayda vermeye gücü yetmeyen şeylere mi tapıyorsunuz?” (Mâide: 76)

Hepsi de mahiyetleri itibariyle Allah-u Teâlâ’nın yaratıklarıdır. Hiçbir fayda ve hiçbir zarar verme imkânına sahip değildirler.

“Oysa Allah işitendir, bilendir.” (Mâide: 76)

Kullarının kendisine karşı ibadet ve duâlarını işittiği gibi, kalplerde gizlenen ve saklanan şeyleri de bilir. Dolayısıyla herkese hakettiğini verecektir.

“De ki: ‘Ey ehl-i kitap! Dininizde haksız yere taşkınlık yapıp sınırı aşmayın.” (Mâide: 77)

Ey hıristiyanlar! Siz Mesih’in hak olan peygamberliğini geçip de onu ilâhlık mertebesine çıkarmayınız.

Ey yahudiler! Siz de onun peygamberliğini inkâr ederek değerini düşürmeye cüret etmeyiniz.

“Daha önce hem kendileri sapmış, hem de birçoklarını saptırarak doğru yoldan ayrılmış bir topluluğun hevâ ve heveslerine uymayın.” (Mâide: 77)

Burada sapan ve saptıranlardan maksat, yahudi ve hıristiyanların ileri gelenlerinden sapıklıkta çığır açan ve o yolda yürüyenlerdir. Bunlar dinlerinde hakkı hedef edinmemişler, bu sebeple haksız yere aşırı giderek geçmişlerini körü körüne taklit etmişlerdir.

“Nefislerinin kendileri için öne sürdüğü şey ne kötüdür.” (Mâide: 80)

Bu inançlarının, bu sapıklıklarının vahim neticelerini ahirette elbette göreceklerdir.


Tecessüd ve İttihad İnancı:

Hıristiyanlar Yuhanna İncili’nin başlangıcında geçen (1/1-4) “Kelam başlangıçta var idi. Ve kelam Allah nezdinde idi ve kelam Allah idi. O başlangıçta Allah nezdinde idi. Herşey onun ile oldu ve olmuş olanlardan hiçbir şey onsuz olmadı.” ibaresi ile yine Yuhanna’da geçen (17/21) “Nasıl ki, ey baba, sen bendesin ve ben de sen’deyim, onlar da bizde olsunlar da, beni senin gönderdiğine dünya iman etsin.” ifadesine dayanarak yaratıcının İsa Aleyhisselâm’da zuhur ettiğini iddia ediyorlar.

Halbuki İsa Aleyhisselâm’ın, bütün Peygamber Aleyhimüsselâm Efendilerimiz gibi bir insan olduğu, tahrif edilmiş olan incillerde dahi görülmektedir. Kaldı ki, ilk insan olan Âdem Aleyhisselâm da babasız yaratılmıştır. Allah-u Teâlâ herşeye kâdir olup, hükmünde hikmet sahibidir.

İsa Aleyhisselâm’ın, Âzâr’ın dirilmesi anındaki duâsı (Yuhanna: 11/41-42), talebeleri için yaptığı duâ (Yuhanna: 17/11), çarmıhtan kurtulmak için “Ey Baba! Eğer mümkünse, bu kâse benden uzaklaştırılsın; fakat benim istediğim gibi değil, Senin istediğin gibi olsun.” diyerek yaptığı duâ (Matta: 26/39), “Beni niçin terk ettin.” (Matta: 26/46) sözü, “Ben şuraya gidip duâ edeceğim.” (Matta: 26/38) “Uyanık durup duâ edin.” (Matta: 26/41, Luka: 22/41-42) ifadeleri kıyamet konusundaki bilgisizliği (Markos: 13/32), Allah’tan hakikat işiten adam olarak, kendisini görmesi (Yuhanna: 8/40) “Yüreğim ölüm derecesinde kederli.” (Matta: 26/38) gibi İsa Aleyhisselâm’ın İncil’de haber verilen durumları, tecessüd itikadını bâtıl kılar.

Bununla beraber tecessüs inancı Matta, Markos, Luka İncili’nde geçmeyip, sadece Yuhanna İncili’nde geçmektedir. Oysa hıristiyanların kabul ettiği bu itikadın bütün incillerde olması gerekmez mi?

Hıristiyanlar baba ile oğul’un birleştiği inancını Yuhanna İncili’nde geçen (10/30) “Ben ve baba biriz.” ifadesinden çıkarmaktadırlar. Halbuki Markos İncili ise (16/19) “İsa, babanın sağına oturdu.” derken, yine Yuhanna İncili’nde (20/17), “Benim Babamın ve sizin babanızın, benim Allah’ımın ve sizin Allah’ınızın yanına çıkıyorum.” ifadesi var.

Bu ifadeyle, gidenle gidilen birbirinden tamamen ayrılmıştır. Böylece, ittihad iddiası bâtıl olmuş olur.

Dört İncil, Mesih’in ağladığını, sevindiğini, dostlarının dâvetlerinde yemek yediğini, eşeğe bindiğini açıklar. Bütün bunlar İsa Aleyhisselâm’da olduğu söylenilen ittihadı ve ulûhiyet iddiasını çürütür.

Markos İncili’nde geçen (13/32) “Fakat o gün yahut o saat hakkında, ne gökteki melekler ne de oğul, babadan başka kimse birşey bilmez.” ifadesi İsa Aleyhisselâm’ın kıyamet saatini bilmediğini gösteriyor.

Gerçekten İsa Aleyhisselâm da Allah vücud bulsa idi veya Allah ile birleşmiş olsa idi Allah’ın bildiğini bilecek ve yaptığını yapacaktı. Onlar İsa Aleyhisselâm’a bu sıfatları veriyorlar, böylece kendi içinde büyük tenakuza, tezata düşüyorlar.

Şu kadar ki Yuhanna’da (14/1) “Allah’a da, bana da iman edin.” ifadesi hıristiyan inancının içinde bulunduğu çıkmazı gösterir.

Allah-u Teâlâ Âyet-i kerime’sinde hıristiyanların İsa Aleyhisselâm hakkındaki bâtıl inançlarını anlatarak şöyle buyurmaktadır:

“‘Allah, Meryemoğlu Mesih’tir.’ diyenler gerçekten kâfir olmuşlardır.” (Mâide: 72)

Allah-u Teâlâ bu gibi vasıflardan münezzehtir.

“Halbuki Mesih onlara demişti ki:

Ey İsrâiloğulları, benim de Rabb’im sizin de Rabbiniz olan Allah’a kulluk edin.

Kim Allah’a ortak koşarsa, muhakkak ki Allah ona cenneti haram kılar.

Varacağı yer ateştir, zâlimlerin yardımcıları yoktur.” (Mâide: 72)

Orada ebedî olarak kalacaklardır. Onlara destek olacak, içinde bulundukları durumdan onları kurtaracak hiçbir kimse yoktur.

Bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Andolsun ki: ‘Allah üç ilâhtan üçüncüsüdür.’ diyenler kâfir olmuşlardır.” (Mâide: 73)

“Allah üç ilâhtan üçüncüsüdür.” demek, hem “Üç” kelimesi, hem de “Üçüncü” kelimesi itibariyle olmak üzere iki yönden küfürdür, katıksız şirktir. Bir ilâhtan başka ilâh olmadığı halde üç ilâh farzetmek, bir olan Allah’ın hakkını inkârdır, zulümdür. “Allah üç” demek, gibi bir çelişkidir.

“Oysa bir tek ilâhtan başka ilâh yoktur. Eğer bu dediklerinden vazgeçmezlerse elbette onlardan inkâr edenlere çok acıklı bir azap dokunacaktır.” (Mâide: 73)

Bu gibi sözlerden ve teslis inancından vazgeçmeyenlere Allah-u Teâlâ açıkça küfür damgası vurmuştur. Onlar en şiddetli bir azapla azaba uğrayacaklardır.


İsa Aleyhisselâm’ın Kulluğunun
Peygamberliğinin Delilleri:

İsa Aleyhisselâm Allah-u Teâlâ’nın kulu ve Resul’üdür.

Yuhanna İncili’nde (6/14) “Gerçekten, dünyaya gelecek peygamber budur.” Matta İncili’nde (15/24) “Ben İsrâil evinin kaybolmuş koyunlarından başkasına gönderilmedim.” Luka İncili’nde (7/16) “Aramızda büyük bir peygamber ortaya çıktı.” ifadeleri ile yine Matta İncili’nde geçen (13/57) “Bir peygamber, kendi memleketinden ve evinden başka yerde itibarsız değildir.” cümlesi, İsa Aleyhisselâm’ın açıkça resül, elçi ve gönderilmiş bir peygamber olduğunu gösterir. Diğer taraftan bütün bu ifadeler “Allah’ın oğlu.” tabirleri (Luka: 9/35, Matta: 3/17, Markos: 1/11, Yuhanna: 1/18) ile tenakuza düşmektedir. İsa Aleyhisselâm için bir yerde “Peygamber” başka bir yerde “Allah’ın oğlu” diyorlar. Böyle bir durum ilâhi bir kitapta ve dinde olmaz.

Zira; Matta İncili: 1/1 “İbrahim oğlu, Davud oğlu İsa Mesih’in nesebinin kitabıdır.” derken, Markos İncili (10/18)de geçen “İyi olan tek biri var o da Tanrı’dır.” sözü İsa Aleyhisselâm’ın kulluğuna delâlettir. (Yuhanna: 17/1-3; Matta: 26/39)da geçen Hazret-i İsa’nın Allah’a duâ ettiği ifadesi ile, Matta (4/10)da “Rab Allah’ına tapınacak ve yalnız O’na kulluk edeceksin.” sözleri Hazret-i İsa’nın sadece Allah’a kul olduğunu ve O’na bağlı bir mümin olduğunu gösteriyor.

Yuhanna İncili’nde (13/20) “Benim gönderdiğim kimseyi kabul eden beni kabul eder ve beni kabul eden beni göndereni kabul etmiş olur.” ifadesi ile (4/19)da geçen “Kadın ona dedi, efendi görüyorum ki sen peygambersin” sözü İsa Aleyhisselâm’ın Allah’ın gönderdiği bir elçi olduğunu beyan eder.

“Benim babam ve sizin babanızın, benim Allah’ımın ve sizin Allah’ınızın yanına çıkıyorum.” (Yuhanna: 20/17) diyen İsa Aleyhisselâm hakkında “İşte, benim seçtiğim kulum” (Matta: 12/18) tabiri kullanılmıştır. Çarmıh esnasında “Allahım! Allahım! Niçin beni bıraktın?” (Markos: 15/34; Matta: 27/46) ifadesi de Hazret-i İsa’nın kulluğuna delil teşkil ediyor. “İsa, hikmette ve kamette Allah ve insanlar yanında inayette terakki ediyordu.” (Luka: 2/52) ifadesinin, Hazret-i İsa’nın kul olduğundan başka birşeye delâlet etmediği açıktır. Buna rağmen İsa Aleyhisselâm’a ilâh diyorlar. Bu ne büyük tenakuzdur. İnciller hem kendi içinde hem de birbirleri arasında açık bir tezat içindedirler.

Beşerî bütün özellikleri taşıyan İsa’nın, Allah’ın kulundan başka birşey olmayacağını, “Zira aç idim, bana yiyecek verdiniz, susamıştım bana içecek verdiniz.” (Matta: 25/35) sözünün ve “Şiddetli ızdırap içinde kalan İsa’nın harâretin tesiriyle toprağa dökülen ter damlalarının kan damlaları gibi olduğunu” ifade eden İncil metninin, sadece insani özellikler taşıyan İsa’yı dile getirdiği aşikârdır. Yine, “40 gün 40 gece oruç tutan İsa” (Matta: 4/2) “Yüz yastığı üzerinde uyuyan Mesih” (Markos: 4/38) ifadelerinden İsa Aleyhisselâm’ın tam bir insan olduğu anlaşılır.

İsa Aleyhisselâm; yine kendi ellerinde bulunan incil metinlerinde geçen; “Öğrettiğim benim değil, fakat beni gönderenindir.” (Yuhanna: 7/16) ifadesine göre hem kul, hem de elçi olduğu açıktır. İncillerin başka bölümlerinde ise İsa Aleyhisselâm’a ulûhiyet isnat ediyorlar. Bu ne büyük tenakuzdur.

Hazret-i İsa’nın peygamberliği konusunda da “Yüreğiniz sıkılmasın, Allah’a iman edin, bana da iman edin.” (Yuhanna: 14/1) sözü ile “Doğrusu ve doğrusu size derim: Benim sözümü dinleyip beni gönderene iman edenin ebedî hayatı vardır.” (Yuhanna: 5/24) ifadesi delil teşkil eder. Ve fakat İncillerin birçok yerinde İsa Aleyhisselâm’a ulûhiyet isnat edilir. İnciller bu derece tezat içermesine rağmen bu ifadelerden onun bir elçi, bir insan olduğu apaçık anlaşılmaktadır.

Kur’an-ı kerim de bu durumu sarih bir şekilde beyan eder. Âyet-i kerime’de onun bir kul ve Allah’ın elçisi peygamber olduğu bildirilmiştir:

“Hani havarilere, ‘Bana ve peygamberime iman edin’ diye ilham etmiştim. Onlar (da), ‘İman ettik, bizim Allah’a teslim olmuş kimseler (müslümanlar) olduğumuza sen de şahit ol’ demişlerdi.” (Mâide: 111)

Buna karşı Ey hıristiyanlar! “Mesih nasıl kul olur?” demeyiniz.

“Mesih de, Allah’a yaklaştırılmış mukarreb melekler de, Allah’a kul olmaktan aslâ çekinmezler.

Kim O’na kulluktan çekinir ve büyüklük taslarsa, bilsin ki O, hepsini huzuruna toplayacaktır.” (Nisâ: 172)

“O, sadece kendisine nimet verdiğimiz ve İsrâiloğullarına numune kıldığımız bir kuldur.” (Zuhruf: 59)

İsa Aleyhisselâm bir beşerdir, insanlara hidayet yolunu göstermek için Allah tarafından gönderilmiş bir peygamberdir. Peygamberlik vazifesi ise halkı Allah’ın birliğine ve yalnız O’na kulluk yapmaya dâvet etmekten ibarettir.

•

Allah-u Teâlâ, hıristiyanların ona ve annesine ulûhiyet isnat etmelerini gözle görülür bir delil ile çürütmekte, onları vicdanları ile başbaşa bırakarak, hakikati araştırmakla aydınlatılmaları için şöyle buyurmaktadır:

“Meryem oğlu Mesih ancak bir peygamberdir.” (Mâide: 75)

İlâh değildir. Ancak Allah-u Teâlâ’nın delil ve fermanı ile gönderdiği bir elçi, bir tebliğci, bir peygamberdir. Allah-u Teâlâ hususi olarak bazı peygamberlere mucizeler verdiği gibi, ona da doğruluğunu göstermek için apaçık bazı mucizeler vermiştir. Eğer Allah-u Teâlâ İsa Aleyhisselâm vasıtası ile ölüleri diriltti ise, şüphesiz ki Musa Aleyhisselâm vasıtasıyla âsâya can verdi ve âsâ sürünen bir yılan oldu. Bu ötekinden daha hayret vericidir. Eğer İsa Aleyhisselâm babasız yaratıldıysa, şüphesiz Âdem Aleyhisselâm hem anasız hem babasız yaratılmıştır. Bu daha şaşırtıcıdır. Bunların hepsi Allah katındandır. Musa Aleyhisselâm ve İsa Aleyhisselâm ancak Allah-u Teâlâ’nın yaratıcı kudretinin tecelli yerleri ve vasıtalarıdır.

İsa Aleyhisselâm ilk olarak gelmiş bir peygamber de değildir:

“Ondan önce de nice peygamberler gelip geçmiştir. Annesi de sıddîka bir kadındı. Her ikisi de yemek yerlerdi. Bak! Onlara delilleri nasıl açıklıyoruz? Sonra da bak ki, nasıl yüz çeviriyorlar?” (Mâide: 75)


Hıristiyanlıkta; “Çarmıha Gerilme”,
“Öldürülme”, “Kefaret” İnancı:

İsa Aleyhisselâm’ın beşeriyetin günahlarına “Kefaret” olarak geldiği ve bunun için “Çarmıha” gerildiği inancı, hıristiyanlığın önemli inanç ilkelerinden birisidir. Şüphesiz bu şekildeki inancın kaynağını İnciller teşkil etmektedir. İnciller, İsa Aleyhisselâm’ın Baba’nın nezdinde yegane şefaatçi olduğunu (1. Yuhanna: 2/1) ve onun bütün beşeriyetin günahlarına kefaret olarak geldiğini haber verir (1. Yuhanna: 2/2). İsa Aleyhisselâm’ın kefaret kabul edilmesinin temelinde ise, Allah’ın beşeriyete olan sevgisi gösterilmiştir. “Allah, bizi sevdiği için günahlarımıza kefaret olarak oğlunu gönderdi.” şeklindeki Birinci Yuhanna’nın ifadesi (4/10) daha sonra Hıristiyan konsillerinde iman ilkesi olarak kabul edilmiştir.

Hıristiyanlığa göre İsa Aleyhisselâm, Allah’ın oğlu olarak, beşeriyetin, Adem’den beri sırtında taşıdığı günahı, kendi canı ile ödemiş ve çarmıha gerilmiştir.

Mesih, Çarmıh’a gerilmiş (Matta: 27/45-50; Markos: 15/25; Luka: 23/46; Yuhanna: 19/18), gömülmüş, sonra da diriltilerek görevini tamamlamış ve Allah’ın sağına oturmuştur. (Markos: 16/19)

İsa Aleyhisselâm’ın Haç’a gerilmesi bir “kefâret” anlamı taşımış olsa idi, Çarmıh anında neden İsa Aleyhisselâm, “Allahım! Allahım! Niçin beni terkettin” (Matta: 27/46) sözünü kullanacaktı? Kefaret konusundaki Hıristiyan iddiası doğru olmuş olsa idi; İsa nasıl olur da başkâhinin huzurunda hem de en beliğ şekilde konuşmazdı? “Rahiplerin reisinin huzurundaki sorulara karşı sükutlar” (Matta: 27/12-14) çarmıha gerilenin İsa olmadığını göstermeye kâfi gelen delillerdir.

“Dülger’in oğlu bu değil mi? Anasının adı Meryem değil mi?” (Matta: 13/55) Benzeme şüphesi olmamış olsa idi yine İsa Aleyhisselâm’ı tanımak için ve onun yerini tesbit için rüşvet vermeye (Matta: 26/15) ne gerek vardı?

İsa Aleyhisselâm yakalanıp da başkâhinin huzuruna çıkarıldığında başkâhin; “Hayy olan Allah hakkı için, sana and ettiririm, eğer Allah’ın oğlu Mesih isen, bize söyle.” (Matta: 26/63) sualine “Söylediğin gibidir” diyerek cevap vermiştir. (Matta: 26/64) Eğer o hakikaten İsa Aleyhisselâm olsaydı, durumunu gizlemeyip “Evet ben mesihim” derdi. (Luka: 9/28-35)

Yine, Yuhanna’nın ifadelerine göre, Ürdün vâdisinde Mesih’i yakalamak için geldiklerinde, mesih onlara “Kimi istiyorsunuz?” demiştir. Onlar da “Nâsıralı İsa’yı” deyince onlara “Benim” demiştir. (Yuhanna: 18/4-8) Burada doğru söyleyen Mesih, niye yukarıda kâhinler reisinden kendini saklamak ihtiyacını duysun! (Matta: 26/62-63) Demek ki Mesih’in Çarmıh olayında bir şüphe vardır. Böyle bir şüphe olmamış olsaydı, İsrâiloğulları toplumunda doğup büyüyen İsa için bunca sual sormaya niye gerek duyulacaktı?

Yine, Luka İncili’ne göre, (24/13-31) İsa; dirildikten sonra yolda iki talebesine yaklaşmış, onlarla sohbet etmiş, fakat talebeleri, İsa’yı bilememişlerdir. İşte bu durum, İsa’nın hâlinin zaman zaman değiştiğine delil teşkil etmektedir. Bu değişik halde talebelerinin bilemediği Mesih’i, yahudiler nasıl bilecek de onu Haç’a (çarmıha) gereceklerdir.

Markos İncili’nde (16/9-10-11) dirilen İsa’nın önce Mecdelli Meryem’e göründüğü, onun da diğerlerine haber verdiği, fakat diğerlerinin İsa’nın dirildiğine ve ona göründüğüne inanmadığını söylerken, Yuhanna İncili ise (20/14) Mecdelli Meryem’in İsa’yı tanıyamadığını, bahçıvan sandığını belirtir.

Matta İncili’nin İsa Aleyhisselâm’ın yakalanışı ile ilgili rivayetler de birbiriyle uyuşmamaktadır. “Kılıçlarla ve sopalarla bir hayduda karşı imiş gibi beni tutmağa mı çıktınız? Ben her gün mâbette öğreterek, sizinle beraberdim, beni tutmadınız.” şeklindeki Markos’un ifadesi (14/48-49) Matta’da yer almamıştır. Matta ve Markos İncili’nde Yahuda’nın İsa Aleyhisselâm’ı öperek Yahudilere teslim için işaret verdiği (Matta: 26/49; Markos: 14/44) belirtilirken, Yuhanna İncili’nde Yahuda’nın bu hareketinden bahsedilmemektedir, Çarmıh konusunda İnciller arasında sözbirliğinin olmadığı açıkça dikkati çeker.

Allah-u Teâlâ İsa Aleyhisselâm’ı, İdris Aleyhisselâm gibi göğe kaldırdı, onu öldürmek isteyenlere ruhsat vermedi. Casus olarak gönderdikleri münafığı İsa Aleyhisselâm zannederek yakaladılar ve astılar.

Göklerdeki ve yerdeki gizlilikleri bilen, olanları ve olacakları bilen Allah-u Teâlâ Âyet-i kerime’lerinde kesin bir ifade ile şöyle buyuruyor:

“Bir de inkâr etmelerinden, Meryem’in üzerine büyük bir iftira atmalarından ve: ‘Allah’ın Resul’ü Meryemoğlu İsa Mesih’i öldürdük!’ demelerinden ötürü...” (Nisâ: 156-157)

Allah-u Teâlâ âlemlerdeki bütün kadınlara üstün kıldığı halde Hazret-i Meryem’i fahişelikle suçlamaları sebebiyle büyük bir iftirada bulundukları için kalpleri mühürlendi. Ayrıca İsa Aleyhisselâm’ı öldürdüklerini iddia ettikleri için aşırı şekilde yüzsüzlük ettiler.

Allah-u Teâlâ İsa Aleyhisselâm’ın öldürülmesini ya da asılmasını şu Âyet-i kerimesi ile reddetmiştir:

“Halbuki onu öldürmediler ve asmadılar. Fakat onlara, benzer gösterildi. Onun hakkında anlaşmazlığa düştüler.” (Nisa: 157)

Bir kısmı öldürülen şahsın İsa olduğunu, bir kısmı da onun İsa değil bir başkası olduğunu iddia ettiler. “Bu öldürülen İsa ise, arkadaşımız nerede? Eğer bu arkadaşımız ise İsa nerede?” dediler. Bir kişinin öldürüldüğünde ittifak ettiler, fakat öldürülenin kim olduğu hususunda ihtilafa düştüler.

“Bu hususta bir bilgileri yoktur, sadece zanna uyuyorlar. Kesin olarak onu öldürmediler.” (Nisâ: 157)

“Bilakis Allah onu kendi katına yükseltti.” (Nisâ: 158)

İsa Aleyhisselâm’ı onların şerrinden kurtardı, cesedi ve ruhu ile birlikte diri olarak göğe kaldırdı.

“Allah güçlüdür, hüküm ve hikmet sahibidir.” (Nisâ: 158)

“O vakit Allah şöyle buyurdu: ‘Ey İsa! Ben seni eceline yetireceğim ve seni nezdime yükselteceğim, seni inkâr edenlerden tertemiz ayıracağım, sana tâbi olanları kıyamet gününe kadar inkâr edenlerin üstünde tutacağım. Sonra da dönüşünüz bana olacak. İşte o zaman ayrılığa düştüğünüz şeyler hakkında aranızda ben hükmedeceğim.” (Âl-i imrân: 55)

İslâm dinine göre kimse başkasının işlediği günahı, suçun mesuliyetini taşımaz.

Hazret-i Allah bu hususta en güzel bir şekilde Kur’an-ı kerim’inde beyan buyuruyor:

“De ki: ‘Ben Allah’tan başka bir Rab mı arayayım? Oysa O her şeyin Rabbidir. Herkesin kazandığı ancak kendi aleyhinedir. Hiçbir kimse başkasının yükünü (günahını) yüklenmez, sonra dönüşünüz Rabbinizedir. Ayrılığa düştüğünüz şeyleri O size haber verecektir.” (En’am: 164)

Diğer Âyet-i kerime’de ise şöyle buyuruluyor:

“Kim zerre kadar iyilik yapmışsa onun mükâfatını görür.

Kim de zerre kadar kötülük yapmışsa onun cezasını görür.” (Zilzâl: 7-8)


İncil’in Tahrif Edilmesi:

İlâhi vahiy olan semâvi kitaplar her türlü tezat ve ihtilaftan uzaktır. Zira gönderilen elçiye verilen kitap kelâmullah’tır. İncil’in tahrif edilmiş olduğu dört İncil’in bulunmasından, bu incillerin, birbiri ile çelişip tezata düşmesinden, farklı bilgiler vermesinden, alenen anlaşılır.

Yine Matta incilinin amacı; İsa’nın yaşamı, ölümü, dirilişi üzerinedir. Markos en kısa İncil olup, insanların İsa Aleyhisselâm’a gösterdikleri ilgi ve İsâ Aleyhisselâm’ın hayatından çokca bahseder. Luka ise daha kitabının başında amacının İsa Aleyhisselâm’ın yaşamını doğru ve ayrıntılı biçimde anlatmak olduğunu açık seçik ortaya koyuyor. Kitabını Teofilos’a hitaben (Luka: 1/3) yazdığını belirtmesi İsa Aleyhisselâm’a âit olmadığını gösterir. Yuhanna ise incili bizatihi kendisinin kaleme aldığını; “Onun adıyla yaşama kavuşasınız” (20/30-31) diyerek belirtmiştir.

İlâhi vahiy ise ancak Allah’ın kelâmı, sözü, beyanıdır. Peygamber ve ümmetine Allah’ın koyduğu kanunları, emirleri, nehiyleri içerir. Geçmiş peygamberlerden ve ölümden sonrasından haber verir.

Görüleceği üzere bu bahsedilen inciller İsa Aleyhisselâm’dan sonra yazılmış ve onun hayatını kaleme almışlardır. İlâhi vahyin nüshaları karışmış ve fakat İsa Aleyhisselâm’a inen gerçek incil tahrif edilmiştir. İncelendiğinde, akl-ı selim ile düşünüldüğünde bu gerçek açıkça görülebilecektir.

Bir kere inciller, İsa Aleyhisselâm’dan yüzyıl gibi bir zaman sonra yazılmışlardır, İsa Aleyhisselâm’ın dili ile yazılmamışlardır. Hatta Yeni Ahid’de yazıldığına göre İncil yazarları; “Sözlü söylentiyi saptayan ilk hıristiyan topluluğunun sözcülerinden başka birşey değildir...” “İncil yazarlarından herbiri kendi uslûbuna, kendi kişiliğine, kendine özgün dini kaygılarına göre, çevrelerindeki gelenekten aldıkları sözler ile hikayeler arasında bir takım bağlar kurmuşlardır.”

•

Matta İncili’nde (1/1-17) İsa Aleyhisselâmın babaları olarak verilen isimler toplamı (İbrahim Aleyhisselâm dahil) İbrahim Aleyhisselâm’a kadar 40’tır. Luka İncili’nin verilen isimler toplamı ise İbrahim Aleyhisselâm dahil 55’tir.

•

Luka İncili (3/23-38), Mesih’i “Matat’a” nisbet ederken. Matta İncili (1/16), Mesih’i “Dülger Yusuf’a” nisbet etmiştir.

•

Matta (4/18) ve Markos (1/16), Mesih’in, Petrus ve kardeşi Andreas’ı “Denize ağ atarlarken bulduğunu” Luka (5/2) ise, İsa’nın “iki balıkçıyı kayıklarından inmiş, ağlarını yıkarken bulduğunu”, Yuhanna (1/35-42) ise, “İsa’nın gezinirken, Yahya’nın şakirdlerinden ikisiyle oturduğunu, Andreas’ın İsa’nın ardından gittiğini ve daha sonra kardeşi Petrus’u da İsa’ya getirdiğini” belirtmiştir. Bunların hangisi doğrudur?

•

Matta İncili’ne göre (9/18) kızın babası “kızın öldüğünü” fakat İsa’nın gelerek elini üstüne koymasını ister. (9/24) “İsa da kızın ölmemiş, uyuyor” derken. Luka İncili’ne göre ise (8/42) kızın babası “kızının hasta olduğunu ve onun ölmek üzere bulunduğunu” söyleyince İsa Aleyhisselâm devamında (8/50)de “korkma ancak iman et, ve kız iyi olacaktır.” demiştir.

•

Matta İncili (11/18) “Yahya’nın yemiyerek ve içmeyerek geldiğini” haber verirken, Markos İncili (1/6) “Yahya’nın çekirge ve yaban balı” yediğini söyler ki, bu iki haber birbirini çürütür.

•

Matta İncili’nde (16/19) İsa’nın Petrus’a hitaben “göklerin melekut anahtarlarını sana vereceğim, yeryüzünde çözeceğin herşey göklerde çözülmüş olur.” ifadesi haber verilirken, devamında (16/23) Petrus’a hitaben “Çekil arkama şeytan; sen bana tökezsin, çünkü sen Allah şeylerini değil, ancak insan şeylerini düşünüyorsun.” şeklinde birinciye tamamen zıt olacak şekilde konuştuğu belirtilmiştir.

•

Matta İncili (21/7) İsa’nın eşeğe bindiğini haber verirken, Markos İncili (11/7) İsa’nın sıpaya bindiğini belirtmiştir.

•

Matta (27/38-44) ile Markos (15/27, 32)da iki haydut İsa’ya sitem ederken, Luka (23/39)da sitem eden haydutlardan biridir.

•

Matta (27/60); Markos (15/46); Luka (23/53)ya göre ceset alınıp “Kaya içine oyulmuş bir kabre konulmuştur.” Yuhanna (19/41)ya göre ise, “İsa’nın cesedi bahçede olan bir kabre konmuştur.”

•

Matta (1/1-16), İsa’nın şeceresini İbrahim’den başlatarak İsa’ya kadar getirirken; Luka (3/23-38) aynı şecereyi Adem’den başlıyarak İsa’ya kadar getirir. Böylece Matta, Luka’nın baştan zikrettiği yirmi atayı atlar.

•

Matta’ya göre, (28/1) İsa’nın kabrini, ziyatere gelenler arasında Mecdelli Meryem ve başka bir Meryem de vardı. Yuhanna’ya göre, (20/1) kabri ziyarete gelen sadece Mecdelli Meryem’dir.

•

Matta ve Yuhanna “İsa’nın göğe çıkışını” zikretmedikleri halde Luka (24/51) ve Markos (16/19) İsa’nın göğe çıkışını zikretmektedir.

•

Matta İncili’nde (17/15) bir adamın “Sar’alı oğlunu” kurtarması için İsa’ya geldiğini belirtirken, Markos İncili (9/17) “Dilsiz ruhu olan oğlunu” İsa’ya getirdiğini söyler. Luka ise aynı olayı naklederken adamın, İsa’ya “Muallim! Sana yalvarırım oğluma bak” dediğini belirtir.

•

İnciller Yunanca yazılmışlardır. Yeni Ahid’de orijinalliğini muhafaza eden bazı terimler Yunanca değil, İbranice’dir. Bu dahi tahrife delildir. Zira İsa Aleyhisselâm’ın dili Âramice (İbranice)dir.

•

Matta İncili’nin bildirdiğine göre Hazret-i İsa, Musa Aleyhisselâm’ın şeriatını yıkmaya değil, yapmaya geldiğini beyan etmiştir. (Matta: 5/ 17-18)

Halbuki bugünkü Yeni Ahid, Musa Aleyhisselâm’ın şeriatının İsa Aleyhisselâm tarafından tamamen kaldırıldığını öğretmektedir. Bu bir tenakuz, çelişkidir.

•

Hıristiyanlığın temeli sayılan teslisle ilgili âyet şöyle idi: “Çünkü gökte şehadet edenler üçtür: Baba, kelime ve Ruh’ul-Kudüs ve bu üç birdir ve yerde şehadet edenler üçtür. Ruh ve su ve kan ve bu birde mutabıktır.” (Yuhannanın Mek: 5/ 7-8)

1881’de basılan tashihli nüshadan birinci kısım çıkarılmış ve bugünkü yeni baskılarda bu yoktur.

Bu misal bize, Hıristiyanlığın kutsal kitabı üzerinde tahrifler yapıldığını ve bu tahriflerin devam ettiğini göstermektedir.

•

Yuhanna (2/7-9) “İsa’nın, suyu şarap yaptığını” haber verdiği halde,

Diğer üç İncil’de böyle bir haber yoktur.

•

Yuhanna’nın bir yerde (5/31-32) “Eğer ben kendim için şehâdet edersem, şehâdetim doğru değildir. Benim için şehâdet eden başkasıdır.” derken, bir başka yerde (Yuhanna: 8/14) “Ben kendim için şehâdet ediyorsam da şehâdetim doğrudur. Çünkü ben nerden gelip nereye gittiğimi bilirim.”

•

Matta’nın (5/39-40) “Kötüye karşı koma, ve senin sağ yanağına kim vurursa, ona ötekini de çevir, bir mahkemeye gidip senin gömleğini almak isterse, ona abanı da bırak” şeklindeki sözü ile, yine (Matta: 10/34) “yeryüzüne selâmet getirmeğe geldim sanmayın; ben selâmet değil, fakat kılıç getirmeye geldim.” sözü arasında tezat vardır.

•

Matta’ya göre (20/29) Eriha’dan çıkan İsa’ya, şifa için gelen körlerin sayısı ikidir. Markos’a göre (10/46) ise şifa için gelen körlerin sayısı birdir.

•

Matta İncili’ne göre (20/20-21) “İki oğlu için İsa’dan melekûtundan yer isteyen Zebedî’nin zevcesidir.” Markos İncili’ne göre (10/35) İsa’nın melekûtunu isteyen Zebedî’nin iki oğludur.

•

Matta İncili’ne göre (9/14) İsâ’nın talebelerinin orucu hakkında İsa’ya soru soranlar Yahya’nın talebeleridir. Markos İncili’ne göre (2/18) aynı soruyu soranlar kâtipler ve Ferisiler’dir.

•

Matta İncili ifadesine göre, (2/1-4) Yeruşalim halkı İsa’nın doğacağını bilmemektedir. Luka İncili’ne göre (2/25-28) Yeruşalim’deki Şimeon adındaki bir şahıs İsa’nın doğacağından haberdar edilmişti.

•

Matta İncili (8/18-26) İsa “halkın, karşıyakaya geçmesini emrettikten sonra deniz dalgalanmış ve halk heyecanlanmıştır.” şeklinde belirtirken Markos İncili’ne göre (4/35-37) deniz dalgalandıktan sonra İsa, kalabalığa, karşıya geçmeyi emretmiştir.

•

Matta İncili’ne göre (10/9) İsa Havârilerine “yanlarına Asâ bile almaya müsaade etmezken”

Markos İncili’nin ifadesine göre (6/8), “yanlarında Asâ taşımalarını” tavsiye etmiştir.

•

Matta İncili, Hazret-i İsa’nın başına “güzel koku” döken kadının bu işi ne zaman yaptığını belirtmezken, Markos bu olayın vakti olarak “Fısıh ve Hamursuz”dan iki gün önce olduğunu belirtir. (Markos: 14/1-3) Yuhanna ise aynı olayın Hamursuz’dan altı gün önce tahakkuk ettiğini ifade eder. (Yuhanna: 12/1-3)

•

Matta (26/6) ile Markos (14/3) bu olayın Simun’un evinde cereyan ettiğini belirtirlerken Yuhanna (12/3) aynı hadisenin Meryem’in evinde olduğuna işaret eder.

•

Matta (25/15) hizmetçileri üç gösterirken, Luka (19/33) hizmetçileri on kişi gösterir.

•

“Göklerin melekutun”da en büyüğün kim olduğu hakkında soruyu soran, Matta İncili’ne göre (18/1) “İsa’nın talebeleridir.” Markos İncili’ne göre (9/33-34) sorulan suali haber veren “İsa’nın kendisidir.”

•

Markos İncili’nin bir yerinde (1/1) “İsa Mesih’in İncili” denilirken, diğer bir yerinde de (1/14) “Allah’ın İncili” denilmektedir.

•

Luka İncili’nde bir yerde “Kurtarıcım Allah”, (Luka: 1: 47) diğer bir yerde de “Kurtarıcı İsa” denilmektedir. (2: 11)

•

Hazret-i İsa için sık sık hem “Allah’ın oğlu”, hem de “Yusuf oğlu”, “Davud oğlu”, “Âdem oğlu” deyimleri kullanılmaktadır.

Bunların hangisi doğrudur? İlâhi dinde böyle büyük tenakuzlar, kesinlikle olmaz. Bu ifadeler İncil’deki tahrifatın büyüklüğünü göstermektedir.

•

Matta (3/4; 11/18-19) Yahya’nın bir yerde çekirge ve yaban balığı yediği, bir başka yerde de yiyip içmediği söylenmektedir.

•

İncillerde dipnot olarak sık sık (Matta: 17/20-21, 18/10-11 - Markos: 7/15-16, 11/25-28, Luka: 8/45, 9-56) “Birçok eski metinlerde şu sözler de yer alır.” denilmektedir.

Veya Markos (16/20)de olduğu gibi “bu bölümün 9-20 ayetleri eski metinlerde yoktur.” denilmektedir.

Bu tahrifatı açıklayan alenilik Yuhannada (7/53 - 8/11)de de mevcuttur.

•

İlâhi bir kitapta hiç çıkartma, yok etme, alma, koyma olabilir mi? İlâhi olan İncil’i bu şekilde değiştirdiler, tahrif ettiler.

•

Bu gibi çelişki ve tutarsızlıklar Allah-u Teâlâ’ya nisbet edilen bir kitapta bulunmaz. Öte yandan Allah-u Teâlâ’nın kulu ve elçisi olan bir peygamber de kendini Allah yerine koymaz ve kendine taptırmaz.

Binaenaleyh İsa Aleyhisselâm’a indirilen İncil’in sonradan insan eliyle yazıldığı ve tahrif edildiği anlaşılmaktadır.

İncil’in tahrif edildiğini Kur’an-ı kerim şöyle haber vermektedir:

“Onlardan bir grup, okuduklarını kitaptan sanasınız diye kitabı okurken dillerini eğip bükerler. Halbuki okudukları kitaptan değildir. Söyledikleri Allah katından olmadığı halde ‘Bu Allah katındandır.’ derler. Onlar bile bile Allah’a iftirâ ediyorlar.” (Âl-i imrân: 78)

Diğer Âyet-i kerime’lerde ise şöyle buyuruluyor:

“Şimdi siz (ey müminler) bunların size inanmalarını mı umuyorsunuz? Oysa bunlardan bir grup vardır ki, Allah’ın sözünü işitirler de düşünüp akıl erdirdikten sonra bile bile onu değiştirirlerdi.” (Bakara: 75)

“Verdikleri kesin sözü bozmaları sebebiyle onları lânetledik ve kalplerini katılaştırdık. Onlar kelimelerin yerlerini değiştirirler ve kendilerine belletilenlerin bir kısmını unuttular. İçlerinden pek azı hariç, onlardan dâima hâinlik görürsün. Onları affet ve aldırma. Şüphesiz ki Allah iyilik yapanları sever.” (Mâide: 13)


Peygamberimiz Muhammed Aleyhisselâm’ın
İncil’de Haber Verilmesi:

Allah-u Teâlâ tarafından Hazret-i İsa Aleyhisselâm’a verilen İncil’in asılları, daha sonraları insan sözü ile karıştırılıp tahrif edilmesine rağmen şu anda mevcut olan nüshalarda Peygamberimiz Muhammed Mustafa -sallallahu aleyhi ve sellem- Efendimiz’in geleceğine dair bazı işaretlere rastlanmaktadır.

“Bununla beraber ben size hakikatı söylüyorum; benim gitmem sizin için hayırlıdır. Çünkü gitmezsem Tecellici size gelmez. Fakat gidersem onu size gönderirim. Ve o geldiği zaman günah için ve hüküm için dünyayı ilzam edecektir.” (Yuhanna: 16/7-8)

“Size söyleyecek daha çok şeyim var, fakat şimdi dayanamazsınız. Ama o Hakikat ruhu gelince, size her hakikate yol gösterecek, çünkü kendiliğinden söylemeyecektir. Fakat her ne işitirse söyleyecek ve gelecek şeyleri size bildirecektir.” (Yuhanna: 16/12-13)

“Eğer beni seviyorsanız, emirlerimi tutarsınız ben de babaya yalvaracağım ve O size başka bir tecellici, hakikat ruhunu, verecektir; ta ki, daima sizinle beraber olsun.” (Yuhanna: 14/15-16)

“Fakat benim ismimle babanın göndereceği tecellici, ruhul-kudüs, O size her şeyi öğretecek ve size söylediği herşeyi hatırınıza getirecektir.” (Yuhanna: 14/26)

“Babadan size göndereceğim tecellici, babadan çıkan hakikat ruhu, geldiği zaman, benim için o şehâdet edecektir.” (Yuhanna: 15/26)

Bunlar İsa Aleyhisselâm’ın hıristiyanların bugün ellerinde bulunan İncil’deki bizzat kendi ifadeleridir. İsâ Aleyhisselâm yakınlarına kendinden çok daha faziletli bir peygamberin geleceğini ve ona iman etmeleri gerektiğini bildiriyor. Aynı zamanda onun fazilet ve meziyetinin yüksek olduğunu haber veriyor.

İsâ Aleyhisselâm onun hakkında böyle buyururken, Resulullah -sallallahu aleyhi ve sellem- Efendimiz de onun hakkında şöyle buyuruyorlar:

“İnsanlar arasında Meryem oğlu İsa’ya dünyada ve ahirette en yakın olan benim. Bütün peygamberler kardeştir, bir babanın ayrı kadınlardan doğmuş evlatları gibidir. Dinleri birdir.” (Buhârî, Tecrid-i sarih: 1403)

Yani birbirlerini tasdik eden, birbirlerini doğrulayan, birbirlerini metheden ve Hazret-i Allah’ın yanındaki yüksek âli derecelerini belirten bir hitaptır.

İsa’nın, geleceğini haber verdiği Yunanca Paraklit ile, Latince Paraklitos, Arapça tam olarak Ahmed kelimesinin karşılığıdır. Bundan da maksat, bizim Peygamberimiz Hazret-i Muhammed Aleyhisselâm’dır.

Paraklit lafzı hıristiyanlarca “Hamdedici” veya “Kurtarıcı” anlamında kullanılmaktadır ve bu lafız “İnsanları küfürden kurtaran” Peygamberimize uygun düşmektedir.

Matta İncili’nin ve Luka İncili’nin “Göklerin melekûtunun yakın olduğu” şeklindeki ifadeleri (Matta: 13/31-32) Hazret-i Muhammed Aleyhisselâm içindir.

“Göklerin melekûtu, bir adamın alıp tarlasına ektiği bir hardal tanesine benzer. O tane ki, bütün tohumların gerçi en küçüğüdür; fakat büyüyünce, sebzelerden daha büyüktür ve ağaç olur; şöyle ki, göğün kuşları gelip onun dallarında yerleşirler.” (Matta: 13/31-32)

Çünkü son nebi Muhammed Aleyhisselâm’ın getirdiği İslâm, bidayette zayıftı fakat daha sonra çok kuvvetli hale gelmiştir.

İsa Aleyhisselâm Hazret-i Allah’ın indinde çok âlî bir peygamberdir. Allah-u Teâlâ ve Tekaddes Hazretleri onları çok sevdirdiği için onlar da seviyorlar. Yani bizim Enbiyâ-i İzam Hazerâtına sonsuz bir sevgi ile bağlılığımız ve onların fazilet ve meziyetini ortaya koymada kuvve-i beşeriyenin haricinde durumumuz var. Zira o peygamberdir.

“Ey İsrâiloğulları! Doğrusu ben, benden önce gelmiş Tevrat’ı tasdik edip doğrulayan, benden sonra gelecek ve ismi Ahmed olacak bir peygamberi müjdeleyen Allah’ın size gönderilmiş bir peygamberiyim.” (Saf: 6)

İşte buradan da anlaşılıyor ki birbirlerine karşı bağlılıkları, muhabbetleri, kaynaşmaları artmış, kardeşliğin özü husule gelmiştir. Aynı zamanda Muhammed Aleyhisselâm, İsa Aleyhisselâm’ın bütün sır ve esrarını Hazret-i Allah’ın izni ve emri ile hiç kimseden çekinmeden açık açık arzedecektir.

“O beni taziz edecektir. Çünkü benimkinden alacak ve size bildirecektir.” (Yuhanna: 16/14)

Gerçekten demek istiyor ki:

“Allah-u Teâlâ’nın bana bahşettiği bir çok fazilet ve meziyetler var. Ben size bunları açıklamayacağım. Amma benim size duyurmadığımı, benim içyüzümü size olduğu gibi arzedecek. Allah-u Teâlâ’nın bana bahşettiklerini o size ifşa edecek.”

İsa Aleyhisselâm’ın ümmeti İsa Aleyhisselâm’ı anlayacak, sözünü dinleyip kavrayacak kemaliyete ermiş değil. Resulullah Aleyhisselâm Allah-u Teâlâ’nın nûrudur. O nur Ashâb-ı kiram’a tecelli ettiği için onları da nur yapmıştır. O nur sayesinde ilhamı, tecelliyatı iniyor. Çünkü kalp büyümüş oluyor. Bunun için derler ki “Üzüm üzüme baka baka kararır.” İyi kimseye bakarsan kalbin parlar. Kötü kimseye bakarsan gözün ve kalbin kararır.

O Allah-u Teâlâ’nın nûru olduğundandır. Mübarek kalb-i nebevîlerinin içi de nurdur. O mübarek sözleri de çok fasih olduğundan gerek İsa Aleyhisselâm hakkında olsun, gerek bütün mahlûkat hakkında olsun çok rahat anlaşılır. Anlayan anlar. İşte İsa Aleyhisselâm bunu dile getiriyor. “Siz beni anlayacak durumda değilsiniz. Ama o, ümmetine beni anlatacak.” buyuruyor.

Bu sebepledir ki, ehl-i kitap âlimlerinden bazıları, beklenen peygamber geliverince hemen iman ettiler.

“Kendilerine kitap verdiklerimiz (Peygamber’i), kendi oğullarını tanıdıkları gibi tanırlar. Kendilerini hüsrana uğratanlara gelince, onlar iman etmezler.” (En’am: 20)


Hazret-i Muhammed -sallallahu aleyhi ve sellem- Efendimiz’in
Barnabas İncili’nde Haber Verilmesi:

Hıristiyan âleminde Barnabas ismiyle bilinen incil nüshaları Kur’an-ı kerim’in getirdiği ve bildirdiği hakikatlara daha yakın ve uygun görülmektedir.

325’te İznik Konsülünde, dört İncil dışındaki İncillerin toplatılması ve yok edilmesi kararı alındı. Halktan gizlenen bu İncil de tahrif edilmesine rağmen inciller arasında en doğru olanı olduğunu elde kalan kalıntılardan Kur’an-ı kerim ile karşılaştırıp anlayabiliyoruz.

Bu İncil’de, Allah’ın bir olduğu, İsa Aleyhisselâm’ın O’nun kulu ve Resul’ü olduğu, çarmıha gerilmediği, İsa Aleyhisselâm’ın Meryem oğlu olduğu, İsa Aleyhisselâm’dan sonra gelecek olan Peygamber’in adının Muhammed olduğu, kimse kimsenin günahını yüklenemeyeceği, hesap gününün olduğu gibi birçok konuda Kur’an-ı kerim’in beyanları ile uyuşan, benzeşen yerleri vardır.

Bu İncil’de Resulullah -sallallahu aleyhi ve sellem- Efendimiz’den şöyle haber veriliyor:

“İsa dedi:

Fakat benim tesellim, hakkımdaki her bâtıl düşünceyi yok edecek ve dini tüm dünyaya yayılıp (tüm dünyayı) kontroluna alacak bir Elçi’nin gelmesindedir. Çünkü böyle vaad etmiştir. Allah (c.c) İbrahim’e, ve bana teselli veren onun dininin sona ermeyecek ve Allah tarafından el değmeden konacak olmasıdır. Kâhin karşılık verdi: “Allah’ın elçisi geldikten sonra (daha) başka peygamberler gelecek mi?”

Hazret-i İsa cevap verdi: “Ondan sonra Allah tarafından gönderilen gerçek peygamberler gelmeyecek amma pek çok yalancı peygamber gelecek ki ben buna üzülüyorum. Çünkü şeytan Allah’ın adaletli hükmüyle onları yerlerinden kaldıracak da, kendilerini, benim kitabımı bahane edinip gizleyecekler.”

Kâhin dedi: “Mesih’e ne ad verilecek ve hangi işaretler onun gelişini ortaya koyacaktır?” İsa cevap verdi: “Mesih’in adı hayranlık uyandırır, çünkü Allah ruhunu yaratıp da, göksel bir nur içinde koyduğu zaman ona (bu) adı kendisi vermiştir. Allah dedi: “Bekle Muhammed; çünkü senin uğruna cenneti, dünyayı ve yığınlarca yaratığı yaratacağım, içlerinden seni elçi yapacağım, öyle ki kim seni kutsarsa kutsanacak, kim seni lânetlerse lânetlenecektir. Seni dünyaya göndereceğim zaman kurtuluş elçim olarak göndereceğim, senin sözün gerçek olacak. O kadar ki, gök ve yer düşecek. Fakat senin dinin düşmeyecek. MUHAMMED onun kutlu adıdır.”

O zaman kalabalık “Ey Allah, bize elçini gönder. Ey Muhammed, dünyanın kurtuluşu için çabuk gel.” dediler. (220. fasıl)

Yine Barnabas İncili’nde Muhammed Aleyhisselâm’dan şöyle haber veriliyor:

“...

Adem Allah’a şöyle yalvardı: “Rabb (ım), bu yazıyı el parmaklarımın tırnakları üzerinde bana bahşet.” Sonra Allah, ilk insana baş parmakları üzerinde bu yazıyı verdi. Sağ elin baş parmak tırnağı üzerinde, “Allah’tan başka ilâh yoktur.”, sol elin baş parmak tırnağı üzerinde de, “Muhammed Allah’ın Resulü’dür.” Sonra, babaca bir sevgiyle ilk insan bu sözleri öptü ve gözlerini ovarak dedi: “Senin dünyaya geleceğin gün mübarek olsun.” (Barnabas: 39)

“Allah’ın Elçisi geleceği zaman, Allah ona kudret ve rahmetinin sonuymuş gibi verecek, o kadar ki, akidesini alacak olan tüm dünya kavimlerine rahmet ve selâmet götürecektir.” (Barnabas: 43)

“Ey! Onun dünyaya geleceği kutlu zaman! İnanın bana, onun ruhunu görenlere Allah peygamberlik verdiğinden, her peygamber gibi ben de onu gördüm ve ona saygı gösterdim. Onu görünce, ruhum teselli ile doldu (ve) dedim: “Ey Muhammed, Allah seninle olsun ve beni ayakkabının bağlarını çözecek değerde kılsın. Buna ermekle ben de büyük bir peygamber ve Allah’ın kutsal bir (kul)u olacağım.”

Ve İsâ böyle deyip, Allah’a şükretti.” (Barnabas: 44)


İncil’in Tahrif Edildiğini
Hıristiyanlar Kendileri İtiraf Ediyor:

“Hıristiyanların çoğunluğu İncillerin İsa’nın hayatının direkt göz şahitlerince yazıldığına ve buna binaen onun hayatına ve mesajına dair sorgulanamaz bir kanıt olduklarına inanırlar... günün popüler İncil baskıları genel halk kalabalıkları araında bu fikirlerin propagandasını yapan yorumlar içermektedir. Dahası İncillerin yazarları hakkında öne sürülen öylesine çok detaylar vardır ki, onların doğruluğundan kişinin artık kuşkulanmaması gerektiği izlenimi verilmektedir. Hıristiyanlığın başlangıcına dair yapılan modern araştırma işleri bu şekilde sunmanın realiteyle hiç de uyuşmadığını göstermektedir.” (M. Bucaille, The Beble, The Kur’an and Science, sh. 65)

“İ.S. 150-200 arasındaki dönemde bugünkü manada olduğu gibi bir Katolik Kilise yoktu. Yani Kilise henüz evrenselleşmemişti. Sonra, Kiliseler belli bir merkezden değil, bölgesel olarak idare edilmekteydi. Fakat Kilise temel olarak, Doğu Akdeniz bölgesinde Yunanca konuşulan Doğu Kilisesi ve Batı Akdeniz bölgesinde Latince konuşulan batı Kilisesi olarak ikiye ayrılmıştı. Ayrıca, bir de Suriye Kilisesi vardı.” (The New Testament (an introduction), sh. 443)

“Bugünkü kilisenin sahte, düzme olarak sınıflandırdığı kitaplar, Eski Kiliselerde kutsal kabul edilmişlerdi. Örneğin, bugün Kilisenin sıradan bir insan ürünü kitap olarak vasfettiği “Hermes’in Çobanının” İ.S. 100’de Roma’da popüler bir şekilde kutsal yazı olarak kabul edilmekteydi.” (The Interpreters Bible V. 1, sh. 70)

Eldeki İncillerde bile büyük farklar vardır. İnciller yazım tarihine göre incelendiğinde Hazret-i İsa’nın nasıl zamanla putlaştırıldığı ortaya çıkmaktadır. Bunu kendileri itiraf etmektedirler:

“St. Luka İncil’inde İsa yaklaşık bir düzine kere ‘Rab’ olarak anılırken, daha eski olan St. Matta ve St. Markos İncilleri onu basitçe ‘İsa’ diye anmaktadırlar. Bu öyle bir gerçektir ki, onun uluhiyetine olan itikadın tedrici olarak geliştiğini gösteriyor gibidir.” (Rev. Dr. A.B. Bruce D.D., Encyclopedia Britannica, Jesus makalesi)

“Aynı zamanda Kitab-ı Mukaddes de her kelimesi gerçekten doğru bir ilahi kitap olarak algılanmamaktadır, fakat diğer insanlar gibi hata ve cehalete maruz kalan insanlar tarafından üretilen bir yazılar kataloğu olarak algılanmaktadır.” (ABD’li Protestan papaz J.L. Mitton, Jesus: The Fact Behind the Faith, sh: 10)

“Son olarak, kasdî olarak yapılan doktrinsel tahrifatlar vardır. (deliberate doctrinal alterations) Heretik Marsiyon, kendi özel öğretilerini desteklemek için kutsal metin üzerinde tahrifat yapılmasında bir liderdi, fakat Hıristiyanların kendileri de bazen metni biraz eğmekte (bending) veya çok sert (harsh) veya lüzumundan fazla olduğunu düşündükleri veya kabul edilen öğretilerle bağdaştırılmasının zor olduğunu düşündüklerini kelimeleri çıkartmakla (omitting) suçludurlar.” (ABD’li Katolik papa R.T.A. Murphy, Background to the Bible sh. 140)

“Şu bir gerçektir ki, bu (üç) İnciller... gerçekleri olduğu gibi aktarmak gayesiyle yazılmamışlardır; onlar misyonerlik eylemleri için kompoze edilmiş kitaplardır.” (Hıristiyan din bilgini Dr. A. Harnack, What is Christianity, İslâm and Christianity, M.F. Rahman sh. 35)

“Aşikardır ki, tüm bunlar tarihsel değildir, fakat esrarengiz şekilde anlaşılmaz ve hissiz anlatıyı anlamaya yardım eden teolojik beyanatlardır.” (Alman Katolik otoritesi H. Küng, On being a Christian, sh. 334)

“Markos’a göre İncil, Matta’nın anlatısı için temel çerçeve oluşturdu. Fakat, (Matta) onu genişletti ve üzerinde çalışmalar yaptı. Matta, Markos’u revize ederken detaylarda tahrifatlar (alterations) yoğunlaştırmalar (condensations) ve yeni formülleştirmeler yaptı.” (ABD’li Protestan papazı Prof. K.F. Nickle, The Synoptic Gospels, sh. 95)

“Biz tamamen kabul ediyoruz ki, bu üç İncil’lerin içeriği yazıya geçirilmeden önce, başlangıçta İsa’nın Tanrı’nın oğlu olduğuna inanan ve anlatılarıyla ve yazılarıyla diğer insanların da kendi inançlarına gelmelerini istiyen insanlar tarafından tekrar ve tekrar ağızdan anlatılmıştı. İsa’ya yönelik büyük saygıları hikayelerini anlatma şeklini değiştirmiş olabilir. Anlatılarını bazen önem atfederek vurgulama arzuları arasıra tahrifat yapmaya yönlendirmiş olabilir.” (ABD’li Protestan Papaz, J.L. Mitton, Jesus: The Fact, sh. 69-70)


HAZRET-İ
İSA ALEYHİSSELÂM

İsa Aleyhisselâm, Allah-u Teâlâ’nın İsrâiloğullarına gönderdiği ve mucizevî bir şekilde doğmuş bir peygamberidir. Kudsî ruhla desteklenmiştir ve Allah-u Teâlâ’nın bir kelimesidir. Kendisinden önce Musa Aleyhisselâm’a verilen Tevrat’ı tasdik etmekle birlikte, Tevrat’ı ve İncil’i öğretmek üzere gelmiş, muhataplarını Allah-u Teâlâ’nın kulluğuna yönelmeye teşvik etmiştir. Allah-u Teâlâ’nın mütevazi ve seçkin kullarından birisi ve peygamberidir.

Allah-u Teâlâ İsa Aleyhisselâm’ın gerçek kişiliğini Âyet-i kerime’sinde şöyle beyan buyurmaktadır:

“Meryemoğlu İsa’ya açık mucizeler verdik.” (Bakara: 87 ve 253)

Allah-u Teâlâ onun mucizelerini, onun üstünlüğünün ve derecelerinin farklılığına sebep göstermiştir.

“Ve onu kudsi ruh ile destekledik.” (Bakara: 87 ve 253)

İmrân Âilesi (Âl-i imrân):

İmrân âilesi; İbrahim Aleyhisselâm’ın oğlu İshak Aleyhisselâm, onun da oğlu Yakup Aleyhisselâm’ın neslinden gelmektedir. Yakup Aleyhisselâm’ın lâkâbı İsrâil olup, İsâ Aleyhisselâm İsrâiloğulları peygamberlerinin sonuncusudur. Peygamberlik ise İbrahim Aleyhisselâm’ın diğer oğlu İsmail Aleyhisselâm’ın neslinden gelen Muhammed Aleyhisselâm’la sona ermiştir.

•

Hazret-i Meryem’in babası İmrân, İsrâiloğullarının ileri gelenlerinden ve âlimlerinden bir kimse idi. Zekeriyâ peygamberle İmrân, iki kız kardeşle evli idiler. Karısı Hanne yaşlanmaya başlamış, fakat Zekeriyâ Aleyhisselâm’ın hanımı olan kız kardeşi gibi bir çocuk sahibi olamamıştı. Allah-u Teâlâ’ya sığınarak kendisine bir çocuk bağışlaması için hulûs-u niyetle, huşu içinde niyazda bulundu. Allah-u Teâlâ duâsını kabul etti. Hanne hamile kaldığını hissedince çok sevindi. Bu büyük lütuf karşısında bir şükran ifadesi olarak, doğacak olan çocuğu Beyt-i Makdis’in hizmetine adadı.

Ve şöyle duâ etti:

“Ey Rabb’im! Karnımda olanı azatlı bir kul olarak sırf sana (hizmet etmek üzere) adadım, bunu benden kabul buyur. Şüphesiz ki işiten ve bilen ancak sensin.” (Âl-i imrân: 35)

O devirde adanarak bağışlanan bir çocuk mescidin hizmetlerini görür, erginlik çağına kadar ara vermeden bu hizmetine devam ederdi. Büluğa erdikten sonra serbest bırakılır; isterse ölünceye kadar orada kalır, dilerse çekip giderdi. Kız çocuğunu adama âdeti hiç yoktu.

Nihayet gün geldi, Hanne adağının kabulünü Allah-u Teâlâ’dan beklerken, ümidinin aksine bir kız çocuğu dünyaya getirdi.

Hazret-i Meryem:

Zekeriyâ Aleyhisselâm Hazret-i Meryem’in bakımını üzerine aldı ve zevcesine teslim etti. Kısa bir zaman sonra Hanne vefat etmiş, Hazret-i Meryem teyzesinin kucağında büyümüştür. Kendisini idare edecek bir yaşa gelince Zekeriyâ Aleyhisselâm Hazret-i Meryem için mescidin içinde onun kalacağı bir oda yaptırdı. Mihrap denilen bu odaya bir merdivenle çıkılıyor, oraya kendisinden başka kimse girmiyordu.

Hazret-i Meryem orada gece gündüz ibadet ediyor, mâbedin hizmetleri ile ilgili üzerine düşeni yapıyordu.

Zekeriyâ Aleyhisselâm Hazret-i Meryem’in yanına her girişinde kendisinin getirmediği, o bölgede o mevsimde yetişmeyen çeşit çeşit taze meyveler görürdü.

Bu husus Âyet-i kerime’de şöyle beyan ediliyor:

“Zekeriyâ onun yanına mâbede her girişinde yanında bir rızık bulur ve: ‘Ey Meryem! Bu sana nereden geliyor?’ derdi. O da ‘Allah tarafından!’ derdi. Çünkü Allah dilediğini hesapsız rızıklandırır.” (Âl-i imrân: 37)

Hazret-i Meryem bütün kötülüklerden müberra idi. Gönlünü o derece Allah-u Teâlâ’ya vermişti ki, melekler kendisine hitap etmeye, müjdeler vermeye başlamıştı:

“Melekler demişti ki;

Ey Meryem! Allah seni seçti, tertemiz kıldı ve seni âlemlerin kadınlarına üstün kıldı.” (Âl-i imrân: 42)

Cebrâil Aleyhisselâm’ın Teşrifi:

Hazret-i Meryem Beyt-i Makdis’in hususi bir odasında Zekeriyâ Peygamberin himayesinde büyüyüp gelişmişti. Yanına ondan başka kimse girip çıkmıyordu. Buna rağmen kapısını örtülü bulundururdu. Kendisini ibâdete öyle vermişti ki, o zamanda bir benzeri daha yoktu.

Bu halde iken Allah-u Teâlâ Cebrâil Aleyhisselâm’ı kendisine gönderdi.

Bu hususta Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Resulüm! Kitapta Meryem’i de an. Hani o, âilesinden ayrılarak, doğu yönünde bir yere çekilmişti.” (Meryem: 16)

İnsanlardan uzaklaşarak evinin doğu tarafına çekilir, yalnız başına ibadet ve taat ile meşgul olurdu.

“Sonra onlarla kendi arasına bir perde çekmişti.” (Meryem: 17)

İbadetine bir mâni bulunmaması için tenha bir yer seçmiş, kendisini gizlemek için bir perde asmıştı.

“Derken biz ona ruhumuzu (Cebrâil’i) göndermiştik de, kendisine düzgün bir insan şeklinde görünmüştü.” (Meryem: 17)

Melek şeklinde görünmüş olsaydı, ondan ürker ve sözünü dinlemeye güç getiremezdi.

Onu birden karşısında görüverince ürperdi, kendisine bir kötülük yapmak maksadıyla gelmiş olmasından korktu.

“Meryem: ‘Senden çok esirgeyici olan Allah’a sığınırım. Eğer Allah’tan korkan bir kimse isen (çekil yanımdan!)’ dedi.” (Meryem: 18)

Cebrâil Aleyhisselâm ona, Rabbinin gönderdiği bir elçi olduğunu, geliş hikmetini de kendisine bir çocuk bağışlanmasına vesile olmak olduğunu da açıkladı.

Ve dedi ki:

“Ben yalnızca, sana tertemiz bir erkek çocuk bağışlamam için Rabbinin bir elçisiyim.” (Meryem: 19)

Hazret-i Meryem ise bundan hayrete düşerek açıkça sordu:

“Bana bir insan eli değmediği, iffetsiz de olmadığım halde benim nasıl çocuğum olabilir?” (Meryem: 20)

Cebrâil Aleyhisselâm Hazret-i Meryem’in korkusunu gidermek ve kalbini rahatlatmak için ona hakikatı anlattı.

“Cebrail: ‘Bu böyledir. Çünkü Rabbin buyurdu ki: Bu bana kolaydır. Biz onu insanlar için bir mucize ve katımızdan da bir rahmet kılacağız. Bu, önceden kararlaştırılmış bir iştir.’ dedi.” (Meryem: 21)

Yaratmak istediği şeyi diler ve istediği gibi yaratır. Bir şeyin olmasını istediğinde, o şey gecikmeksizin ve sebebe ihtiyaç duymaksızın meydana gelir. İşte ilâhî takdirde İsa Aleyhisselâm da böyle bir kelime idi.

“Ona Kitab’ı, hikmeti, Tevrat’ı ve İncil’i öğretecek. Onu İsrâiloğullarına bir peygamber yapacak.” (Âl-i imrân: 48-49)

İsa Aleyhisselâm İsrâiloğullarının son peygamberidir.

•

Cebrâil Aleyhisselâm daha sonra elbisesinin yakasından üfledi ve yanından ayrıldı. Hazret-i Meryem o anda İsa Aleyhisselâm’a hamile kaldı.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Irzını korumuş olan İmrân kızı Meryem de bir misaldir.” (Tahrim: 12)

Üflemek, Kuddüs olan Allah-u Teâlâ’nın emriyle Ruh’ul-kudüs’tendir. Ona İsa Aleyhisselâm Cebrâil Aleyhisselâm’dan bir kelime üfürülür gibi, Allah tarafından üfürülmüştür. Allah-u Teâlâ onu şereflendirmek için ruhu zâtına izafe etmiştir.

“Rabbinin sözlerini ve kitaplarını tasdik etmişti. O bize gönülden itaat edenlerdendi.” (Tahrim: 12)

“Biz ona ruhumuzdan üflemiş, kendisini de oğlunu da âlemler için bir mucize kılmıştık.” (Enbiyâ: 91)

Mucize Doğum:

Nihayet zaman geldiğinde Hazret-i Meryem doğum yaptı.

Bu mucize doğum hakkında Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Hiç şüphe yok ki, İsa’nın babasız dünyaya gelişi de Allah nezdinde Âdem’in durumu gibidir. Allah Âdem’i topraktan yarattı, sonra ona ‘Ol!’ dedi, o da oluverdi.” (Âl-i imrân: 59)

Allah-u Teâlâ Âdem Aleyhisselâm’ı yaratmayı murad ettiği zaman nasıl ki ona sadece “Ol!” demiş, o da hemen olmuşsa; İsa Aleyhisselâm’ın yaratılışı da Allah-u Teâlâ’nın iradesine muvafık olarak böyle olmuştur.

“Hak Rabbinden gelendir. Öyleyse şüphecilerden olma!” (Âl-i imrân: 60)

Allah-u Teâlâ’nın bütün beyanları birer gerçektir. Bunun dışında bir gerçek yoktur. Her mümin bunu bilir, buna iman eder.

“İşte bu, elbette en doğru haberdir. Allah’tan başka hiçbir ilâh yoktur. Hiç şüphesiz ki Allah Azîz’dir, yegâne hüküm ve hikmet sahibidir.” (Âl-i imrân: 62)

Hiç kimse Ulûhiyetinde ve Rubûbiyetinde O’na ortak olamaz.

“Eğer yüz çevirirlerse, şüphesiz ki Allah fesat çıkaranları bilendir.” (Âl-i imrân: 63)

Hazret-i Meryem doğumdan bir müddet sonra çocuğunu alarak kavminin arasına döndü. Bu durum onlara şok bir tesir yaptı. Halk arasında kocası olmayan bir bâkire olarak bilinen Hazret-i Meryem’i, kucağında çocukla aniden karşılarında görünce şaşırdılar. Hakkında kötü düşünceler beslemeye, tahkir etmeye, kınamaya başladılar.

Bu hadise de Kur’an-ı kerim’de veciz bir şekilde beyan buyurulmaktadır:

“Nihayet çocuğu kucağında taşıyarak kavmine getirdi.” (Meryem: 27)

Kavmi kucağında bir çocukla birlikte onu görüverince heyecana kapıldılar. Kızgın kızgın konuşuyorlardı.

“Dediler ki:

Ey Meryem! Hakikaten sen çok tuhaf bir iş yapmışsın.

Ey Harun’un kız kardeşi! Senin baban kötü bir adam değildi, annen de iffetsiz değildi.” (Meryem: 27-28)

Anası babası tertemiz olan bir kız, nasıl olur da gayr-i meşru bir evlât sahibi olur? Bu babasız çocuğu nereden buldun?

Hazret-i Meryem onlara cevap vermedi. Çocuğunun telkin ettiği tavsiyeleri yerine getirdi. Kendisiyle konuşmaları ve soru sormaları için beşikteki çocuğu işaret etti.

“Bunun üzerine çocuğu gösterdi.” (Meryem: 29)

Oradakiler hayrete düşerek:

“Biz beşikteki çocukla nasıl konuşuruz?’ dediler.” (Meryem: 29)

Bunun üzerine İsa Aleyhisselâm bir kudret harikası olarak konuşmaya başladı, fasih bir dille ilk söz olarak Allah’ın kulu olduğunu belirtti.

“Şöyle dedi: Ben Allah’ın kuluyum. O bana Kitap verdi ve beni peygamber yaptı.” (Meryem: 30)

“Nerede olursam olayım, beni mübarek kıldı. Yaşadığım müddetçe bana namaz kılmamı, zekât vermemi emretti.” (Meryem: 31)

“Beni anneme hürmetkâr kıldı, baş kaldıran bir bedbaht yapmadı.” (Meryem: 32)

“Doğduğum günde, öleceğim günde, diri olarak kabirden kaldırılacağım günde bana selâm olsun.” (Meryem: 33)

İsa Aleyhisselâm bu sözleri söylediği zaman birkaç günlük bir bebek idi ve yaşıtları gibi normal konuşma zamanı gelinceye kadar bir daha da hiç konuşmamıştır.

İsrâiloğulları Hazret-i Meryem’in zinâ ettiğini sanarak, kendisini taşlayıp öldüreceklerdi. Fakat beşikteki çocuğun konuştuğunu görünce suçsuz olduğuna kanaat getirdiler. Onun iffetli olduğuna inandılar ve serbest bıraktılar.

Halkı Hakk’a Dâvet:

İsa Aleyhisselâm otuz yaşlarında iken vahiy geldi, peygamberlikle vazifelendirildi. Allah-u Teâlâ’nın emir ve nehiylerini İsrâiloğullarına tebliğ etti.

•

Allah-u Teâlâ Âyet-i kerime’lerinde Nuh Aleyhisselâm ile İbrahim Aleyhisselâm’ın gönderildiklerini, onların zürriyetlerinin de nübüvvete nâil olduklarını, daha sonra da diğer peygamberlerin ve İsa Aleyhisselâm’ın gönderilmiş olduklarını beyan buyurmaktadır:

“Andolsun ki biz Nuh’u ve İbrahim’i gönderdik, peygamberliği ve Kitab’ı da onların soyuna verdik. Onlardan kimi doğru yoldadır, içlerinden birçoğu da yoldan çıkmışlardır.

Sonra onların izleri üzerinden ardarda peygamberlerimizi gönderdik.

Meryem oğlu İsa’yı da arkalarından gönderdik ve ona İncil’i verdik.

Ona uyanların yüreklerine bir şefkat ve merhamet koyduk.

Türettikleri ruhbanlığa gelince, onu biz yazmadık. Ancak Allah’ın rızâsını kazanmak için kendileri türettiler, amma buna da gereği gibi riâyet etmediler.

Biz de onlardan iman etmiş olanlara mükâfatlarını verdik.

İçlerinden çoğu da yoldan çıkmış fâsıktırlar.” (Hadid: 26-27)

Hıristiyanlardan çoğu da itaat sınırından çıkmışlar, son peygamber Muhammed Aleyhisselâm’ın risaletini inkâr etmişlerdir.

“Onların izleri üzerine arkalarından Meryem oğlu İsa’yı, ondan önce gelmiş bulunan Tevrat’ı doğrulayıcı olarak gönderdik. Ve ona, yol gösterici, aydınlatıcı olan ve önündeki Tevrat’ı tasdik eden İncil’i sakınanlara öğüt ve yol gösterici olarak verdik.” (Mâide: 46)

İncil Tevrat’ı doğrulayıcıdır, onunla çelişen bir kitap olarak indirilmemiştir. Allah-u Teâlâ İncil’i yol gösterici, nurlandırıcı ve öğüt olarak göndermiştir.

Fakat yahudiler inanmadılar, bu dâveti kabul etmediler. İsa Aleyhisselâm’ın karşısında, aslından çıkardıkları Tevrat’ı savunmaya kalktılar.

•

İsa Aleyhisselâm kendisini ve peygamberliğini İsrâiloğullarına şöyle takdim etti:

“Ben size Rabbinizden bir mucize ile geldim. Size çamurdan bir kuş sureti yapar, ona üflerim ve Allah’ın izni ile o hemen kuş oluverir. Körü ve alacalıyı iyileştiririm. Allah’ın izni ile ölüleri diriltirim. Ayrıca evlerinizde ne yiyip ne biriktirdiğinizi size haber veririm. Eğer inanmışsanız, bunda sizin için bir ibret vardır.

Benden önce gelen Tevrat’ı tasdik etmekle beraber size haram kılınan bazı şeyleri de helâl kılmak üzere gönderildim.” (Âl-i imrân: 49-50)

“Size Rabbinizden bir âyet getirdim. O halde Allah’tan korkun ve bana itaat edin.” (Âl-i imrân: 50 - Zuhruf: 63)

“Allah benim de Rabb’im, sizin de Rabbinizdir. O’na kulluk edin. İşte bu doğru yoldur.” (Âl-i imrân: 51)

İslâm’a Yakın Olanlar:

Sevgi bakımından hıristiyanlığın, dinlerin İslâm’a en yakını olduğu Kur’an-ı kerim’de beyan edilmektedir:

“Onların, iman edenlere sevgi bakımından en yakın olanlarını da: ‘Biz hıristiyanız’ diyenleri bulursun.” (Mâide: 82)

Gerçi hıristiyanlar mümin değildir, hatta müminlere düşmanlık bunlarda da vardır. Fakat içlerinde tevbe ile imana gelmek kabiliyetinde olanlar çoktur.

“Çünkü onların içinde keşişler ve rahipler vardır, onlar büyüklük taslamazlar.” (Mâide: 82)

Onlar ağırbaşlı oldukları için alçak gönüllüdürler ve yahudiler gibi kibirlenmezler.

Büyük Bir Müjde:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in ism-i şerifleri ve vasıfları Tevrat’ta da İncil’de de yazılı bulunuyordu.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar ki yanlarında bulunan Tevrat ve İncil’de yazılı buldukları o elçiye, ümmî Peygamber’e uyarlar.” (A’raf: 157)

Yahudiler Tevrat’ta, hıristiyanlar İncil’de âhir zaman peygamberinin vasıflarını gördüler ve onun gelmesini beklediler. Her nesil bunu kendinden sonra geleceklere anlattı ve geldiği zaman inanmalarını tenbihledi. Bu sebeple her iki zümre de bu peygamberin gelmesini dört gözle bekliyorlardı. Ancak beklenen peygamberin Araplar arasından ve yetim bir kimse olarak gönderildiğini görünce, sırf ırkçılık gayretiyle inkâr ettiler. Halbuki onun gerçekten peygamber olduğunu, kendi oğullarını bilip tanıdıkları gibi tanıyorlar ve gelmesini bekliyorlardı.

Âyet-i kerime’de şöyle buyuruluyor:

“Kendilerine kitap verdiklerimiz onu, öz oğullarını tanıdıkları gibi tanırlar. Buna rağmen onlardan bir grup, bile bile gerçeği gizlerler.” (Bakara: 146)

Yahudi âlimlerinin Tevrat’tan, hıristiyan âlimlerinin İncil’den birçok sözleri gizledikleri, âhir zaman peygamberi Muhammed Aleyhisselâm’ın teşrif buyuracağını müjdeleyen âyetleri tamamıyla kaldırdıkları Kuran-ı kerim’de haber verilmektedir.

İsrâiloğulları peygamberlerinin sonuncusu olan İsa Aleyhisselâm; kendi zamanına kadar gelen dînî hayatı tazelemiş, kendisinden sonra gelecek olan Ahmed-i Muhtar’ı açıkça ismiyle duyurmuş, fikir ve kanaatları Hatem-ül Enbiyâ Muhammed Aleyhisselâm’a meylettirmiş, göğe yükselmeden önce bütün insanlara en büyük müjdeyi vererek şöyle söylemişti:

“Ey İsrâiloğulları! Doğrusu ben, benden önce gelmiş Tevrat’ı tasdik edip doğrulayan, benden sonra gelecek ve ismi Ahmed olacak bir peygamberi müjdeleyen Allah’ın size gönderilmiş bir peygamberiyim.” (Saf: 6)

İsa Aleyhisselâm’ın Tevrat’ı tasdik etmesi, haber verme itibariyledir. Zira Tevrat’ta hem İsa Aleyhisselâm’a hem de son peygamber Muhammed Aleyhisselâm’a dair haberler vardı. Bu sebepledir ki İsa Aleyhisselâm, Ahmed Aleyhisselâm’ın gelmesinin yakın olduğunu müjdelemek suretiyle bu husustaki haberlerin doğru olduğunu ispatlamıştır.

Ahmed; Allah-u Teâlâ’nın en çok methini yapan kişi mânâsına geldiği gibi, en çok methedilen veya kullar arasından en çok övülen kişi mânâsına da gelir.

Tevrat’ta İsa Aleyhisselâm’ın gönderilmesine dair verilen müjde, onun gelişiyle gerçekleşmiş oldu. Muhammed Aleyhisselâm’ın geleceğine dair Tevrat’ın verdiği müjdeyi İsa Aleyhisselâm tasdik ederek onun geleceğini müjdelemiş ve onun öncüsü olduğunu belirtmişti. Bu, İsa Aleyhisselâm’ın peygamberlik vazifelerinden birisi idi.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Muhammed’in nefsi yed-i kudretinde olan Allah’a yemin ederim ki, eğer bu ümmetten bir yahudi veya hıristiyan beni işitir de sonra benimle gönderilene iman etmeden ölürse, mutlaka cehennemlik olur.” (Müslim: 153)

Bu Hadis-i şerif, Resulullah Aleyhisselâm’ın gönderilmesiyle bütün dinlerin neshedildiğine delildir. Hadis-i şerif’in hükmü yalnız Resulullah Aleyhisselâm’ın zamanında yaşayanlar için geçerli olmayıp, kıyamete kadar her devir insanlarına şâmildir. Çünkü ikinci bir peygamber gelmeyecek, başka bir kitap inmeyecek.

İsa Aleyhisselâm Resulullah Aleyhisselâm’ın geleceğini haber verdiği gibi, Resulullah Aleyhisselâm da İsa Aleyhisselâm’ın tekrar gökten inip geleceğini, ümmetine ona uymasını emredip, ne gibi işler yapacağını da bir bir müjdelemiştir.

Nezd-i İlâhîye Yükseliş:

İsrâiloğulları Romalıların esareti altında zillet içinde yaşıyorlardı. İsa Aleyhisselâm’ın elinden o kadar parlak mucizeleri gördükleri halde, dâvetine icabet etmediler. Çünkü kurtarıcı bir Mesih bekliyorlardı. Bu Mesih’in çok mücadeleci bir kişi olacağına ve diğer milletlerin esaretinden kurtararak Yahudileri dünyaya hakim kılacağına inanıyorlardı. İsa Aleyhisselâm’ı çok yumuşak ve merhametli gördükleri için, onun Mesih olduğuna inanmadıkları gibi, dâvetine kulak vermekten insanları alıkoymaya çalıştılar. Fakat başvurdukları her teşebbüs neticesiz kaldı. İman etmek şöyle dursun, Yahya Aleyhisselâm gibi İsa Aleyhisselâm’ı da öldürmeye karar verdiler.

İçlerinden birini inanmış gibi göstererek havârîlerin arasına soktular. Toplandıkları yeri ve zamanı öğrenip baskın yapacaklardı.

Fakat Allah-u Teâlâ:

“Kötü tuzak, ancak sahibine dolanır.” (Fâtır: 43)

Âyet-i kerime’si mucibince, kendi kurdukları tuzağa kendilerini düşürdü, plânlarını boşa çıkardı.

Daha sonra Allah-u Teâlâ İsa Aleyhisselâm’ı öldürmek için tuzak kuranlar hakkında bilgi vererek şöyle buyurdu:

“(Yahudiler gizlice) tuzak kurdular. Allah da onların tuzaklarına karşılık verdi. Allah tuzak kuranlara karşılık vermekte en güçlü olandır.” (Âl-i imrân: 54)

Onlardan daha sağlam tuzak kurar, onları kendi kazdıkları kuyuya düşürür.

Allah-u Teâlâ kulu ve Resul’ü İsa Aleyhisselâm’a vahiyle durumu haber verdi, tuzak hazırlayanların bu tuzaklarını nasıl başarısızlığa uğrattığını açıkladı.

“O vakit Allah şöyle buyurdu: Ey İsa! Ben seni eceline yetireceğim ve seni nezdime yükselteceğim.” (Âl-i imrân: 55)

Allah-u Teâlâ bu beyanı ile İsa Aleyhisselâm’ı yahudilerin elinden kurtaracağını ve kendisine hiçbir eziyet edilmeden, sağ salim göklere kaldıracağını müjdelemektedir.

“Seni inkâr edenlerden tertemiz ayıracağım.” (Âl-i imrân: 55)

Artık onlarla bir ilgin kalmayacak, onlar sana bulaşamayacaklar.

“Sana tâbi olanları kıyamet gününe kadar inkâr edenlerin üstünde tutacağım.” (Âl-i imrân: 55)

Bu müjde müslümanlara âittir. Çünkü İsa Aleyhisselâm’a hem de diğer bütün peygamberlere gerçek mânâda tâbi olanlar Muhammed Aleyhisselâm’ın ümmetidir.

“Sonra da dönüşünüz bana olacak.” (Âl-i imrân: 55)

İnananların da inkâr edenlerin de gidecekleri yer kıyamet gününde Allah-u Teâlâ’nın mahkeme-i kübrasıdır.

“İşte o zaman ayrılığa düştüğünüz şeyler hakkında aranızda ben hükmedeceğim.” (Âl-i imrân: 55)

Mümin ve muvahhid olanlar ebedî olarak mükâfata erecekler, münkir ve müşrik olanlar da ebedî azaplarla cezalanacaklar.

“İnkâr edip kâfir olanları, dünyada da âhirette de şiddetli bir azaba çarptıracağım. Onların hiç yardımcıları da olmayacak.” (Âl-i imrân: 56)

Yeryüzüne Geliş:

İsa Aleyhisselâm, Deccal’in fitnesi ile müslümanların iyice bunaldığı bir sırada yeryüzüne inecek ve icraatlarını gerçekleştirecektir.

İsa Aleyhisselâm’ın halen sağ olduğuna, âhir zamanda mutlaka yeryüzüne inerek Muhammed Aleyhisselâm’ın şeriatı ile hükmedeceğine ve Allah yolunda mücadele mücahede edeceğine inanmak farzdır.

Bu husus tevatür derecesine ulaşmış; Kitap, Sünnet ve İcmâ ile sabit olmuştur.

Ümmet-i Muhammed’in her asırdaki âlimlerinin ileri gelenleri, İsa Aleyhisselâm’ın kıyamete yakın bir zamanda ineceği hakkında icmâ etmişler, muhalefette bulunmamışlardır. Ancak bir takım filozoflar inkâra kalkışmışlardır.

İsa Aleyhisselâm’ı çok sevmeli ve gelmesini de beklemeliyiz, ancak henüz daha gelmiş değil. Bu yüzden bu çıkanların hepsi sahtedir, yalancıdır, soytarıdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurur:

“Şüphesiz ki o, kıyametin kopacağını gösteren bir bilgidir.” (Zuhruf: 61)

İsa Aleyhisselâm’ın yeryüzüne inmesi de kıyametin en büyük ve en bariz alâmetlerinden birisidir. Allah-u Teâlâ kıyametin kopmasından az önce onu gökten indirecektir. Onun belirmesi ile kıyametin kopmasının yakın olduğu anlaşılır.

“Ehl-i kitaptan her biri, ölümünden önce İsa’ya muhakkak iman edecektir. Kıyamet gününde de o onlara şâhit olacaktır.” (Nisâ: 159)

Bu ehl-i kitap, âhir zamanda onun nüzulü esnasında hayatta bulunacak olan kitap ehlidir. Yeryüzüne indiği zaman onun vefatından önce bütün ehl-i kitap iman edeceklerdir. O zaman bütün insanlar İslâmiyet’e nâil olacaklar, bir ümmet halinde bulunacaklardır.

Mehdi Resul ve İsa Aleyhisselâm zamanında gerçeği görerek iman edenler de aynı sözü söyleyecekler. İman ettikçe hatırlanacak.


VATANIMIZ ÜZERİNDE NASIL ÇALIŞIYORLAR
(Ülkemizdeki misyoner faaliyetleri ve kiliseler)

- Anadolu-Türk Protestan Kilisesi, Kadıköy - İst.

- Bakırköy Protestan Topluluğu, İstanbul

- Beşiktaş Protestan Kilisesi Beşiktaş - İstanbul

- Diri Su Kilisesi, Osmanbey - İstanbul

- İstanbul Presbiteryen Kilisesi, Kadıköy - İstanbul

- Kadıköy Uluslararası Topluluğu, Kadıköy - İst.

- Kartal Protestan Kilisesi, Kartal - İstanbul

- Koca Mustafa Paşa Kilisesi, K.M.Paşa - İstanbul

- Ortaköy incil Topluluğu, Ortaköy - İstanbul

- Son Buyruk Kilisesi, Üsküdar - İstanbul

- Türk Protestan Kilisesi, Taksim - İstanbul

- Zeytinburnu isa Mesih İnanlıları, Z.burnu - İst.

- Avcılar Bağımsız Protestan Cemaatı, İstanbul

- Kitab-ı Mukaddes, Tünel, Beyoğlu. - İstanbul

- Aden Karizmatik Kilisesi, Çiğli - İzmir

- Ödemiş Kilisesi, İzmir

- Güney Ege Kilisesi, İzmir

- İncil Kilisesi, Isparta

- Denizli hıristiyan Topluluğu

- Bodrum Protestan Kilisesi

- Kurtuluş Kilisesi, Seyhan-Adana

- Antalya Uluslararası Kilisesi, Antalya

- Kurtuluş Kilisesi, Kolej, Ankara

- Keçiören Müjde Kilisesi, Keçiören-Ankara

- Bursa Protestan Kilisesi

- Mesih İnanlar Topluluğu, Eskişehir

- Kayseri Protestan Topluluğu,

- Protestan Kilisesi, İzmit

- Sivas Umut Topluluğu, Sivas

- İncil Topluluğu, Işık Kitapevi, Diyarbakır

- İsa Mesih Sevgi Topluluğu, Gaziantep

- İsa Mesih Sevgi Topluluğu, Samsun


Onlar bizi hasım olarak görüyor. İçlerine almak bir tarafa vatanımızda gözleri var. Hatta bizimle alay ediyorlar. Bu, milletimize ve devletimize büyük bir ihanettir. Suret-i haktan görünüyorlar amma memleket elden gidiyor. (Yeni Şafak, 18 Eylül 2004)

(Yenişafak, 23 Eylül 2004)
Amerika İslâm’dan nasıl korkuyor? Yusuf İslam’ı memleketlerine koymadılar.
Amerika’nın gayretine bir bakın. İslâm’ın yayılmamasına çalışıyor.
Buradaki İslâm’ım diyenlerin gayretine bir bakın, küfrü nasıl yaymaya çalışıyorlar?

(Y. Şafak, 23 Eylül 2004) Artistten reis olursa bu kadar olur.

Hürriyet, 2 Ağustos 2004

A. Vakit, 19 Ağustos 2004

A. Vakit, 12 Ağustos 2004

A. Vakit , 15 Eylül 2004

Yeniçağ, 16 Eylül 2004

Yukarıda hıristiyanların incil diye sahip çıktıkları kitap içerisindeki birçok çelişkili ifadenin bir örneği görülmektedir. Markos incilinde “Sen Mesihsin” denirken, Matta’da “Tanrı’nın oğlu Mesih’sin” ibaresi dikkat çekmektedir. Luka incilinde ise “Sen Tanrı’nın mesihisin.” denilmektedir. Görüldüğü gibi tarih içerisinde daha sonra yazılan incillerde Hz. İsa’nın tanrılaştırıldığı ifadeler gittikçe çoğalmaktadır.
(Küpürler Yeni Yaşam isimli yayınevinin 1995 yılında basılan incilinden alınmıştır.)

Türkiye, 9 Temmuz 2004

Yeniçağ, 2 Eylül 2004

Yeniçağ, 25 Ağustos 2004

A. Vakit, 1 Ağustos 2004

Yeniçağ, 21 Eylül 2004

Hıristiyan misyonerler dergi, kitap, CD, broşür gibi materyallerin milyonlarcasını ücretsiz olarak dağıtmaktadırlar. Bu faaliyetlerin finansmanı başta ABD olmak üzere hıristiyan devletlerce sağlanmaktadır.

Yeniçağ, 3 Eylül 2004

Vakit, 26 Ağustos 2004


Bismillahirrahmanirrahim

"Varlığının başlangıcı ve sonu olmayan, zâtında ve sıfatlarında eşi benzeri bulunmayan; kâinâtın Hâlik'ı, âlemlerin Rabb’i, dilek makamının en yücesi, ümit makamının en keremlisi, merhametlilerin en merhametlisi olan Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Bütün kâinat zât-ı Ahmedî'si ve nûr-i Muhammedî'si şerefine yaratılan, Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, Rubûbiyet esrârının emîni, ahlâk-ı hamide'nin ve eşsiz faziletlerin menbâı, dünya ve ahirette en büyük rehberimiz, en güzel numunemiz, Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

İsa Aleyhisselâm, Allah-u Teâlâ’nın İsrâiloğullarına gönderdiği ve mucizevî bir şekilde doğmuş bir peygamberidir. Kudsî ruhla desteklenmiştir ve Allah-u Teâlâ’nın bir kelimesidir. Kendisinden önce Musa Aleyhisselâm’a verilen Tevrat’ı tasdik etmekle birlikte, Tevrat’ı ve İncil’i öğretmek üzere gelmiş, muhataplarını Allah-u Teâlâ’nın kulluğuna yönelmeye teşvik etmiştir. Allah-u Teâlâ’nın mütevazi ve seçkin kullarından birisi ve peygamberidir.

Allah-u Teâlâ İsa Aleyhisselâm’ın gerçek kişiliğini Âyet-i kerime’sinde şöyle beyan buyurmaktadır:

“Meryemoğlu İsa’ya açık mucizeler verdik.” (Bakara: 87 ve 253)

Fakat İsa Aleyhisselâm’dan sonra hıristiyanlar onu ilahlaştırdılar, yollarını değiştirdiler. İncil’i ve dinlerini nasıl değiştirdiklerini kendileri itiraf ediyorlar:

“Son olarak, kasdî olarak yapılan doktrinsel tahrifatlar vardır. (deliberate doctrinal alterations) Heretik Marsiyon, kendi özel öğretilerini desteklemek için kutsal metin üzerinde tahrifat yapılmasında bir liderdi, fakat Hıristiyanların kendileri de bazen metni biraz eğmekte (bending) veya çok sert (harsh) veya lüzumundan fazla olduğunu düşündükleri veya kabul edilen öğretilerle bağdaştırılmasının zor olduğunu düşündüklerini kelimeleri çıkartmakla (omitting) suçludurlar.” (ABD’li Katolik papa R.T.A. Murphy, Background to the Bible sh. 140)

Yusuf İslâm’ı Haçlı zihniyeti ile sırf müslüman olduğu için Amerika’ya sokmamaları İslâm düşmanlıklarının büyük bir delilidir. Amerika ondan imanından dolayı korktu. Çünkü onlar biliyorlar ki dinleri sahtedir, kitapları uydurmadır. Fakat biz hâlâ Hıristiyan küfür birliği ile birlik olmaya gayret ediyoruz. Halbuki;

“Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar senden aslâ hoşnut olmazlar.” (Bakara: 120)

Hiçbir Avrupalı bizim birliğe girmemizi istemez. Türkiye onların birliğini bozar, hem de bu memleket müslümandır. Bu yüzden oyalıyorlar, eğleniyor, menfaatleniyorlar. Yani bu tavizler onların işine geliyor.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey inananlar! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık ferman vermesini mi istersiniz?” (Nisâ: 144)

Din, iman, vatan, şeref, haysiyet bu uğurda elden gidiyor. Yazık, çok yazık oluyor. Bu şehit kanlarıyla alınan topraklar masa başında üç-beş dünyalık paraya satılıyor, eyvahlar olsun! Şehitlerimizin kemikleri sızlıyor, bu ihanete lânet etmezler mi?

Siz müslümanları nasıl temsil edersiniz? Müslüman nâmına nasıl gidersiniz?

Kâfirler sizin dininizi hoş görmüyor, siz hoşgörün. Onlarla olmak için dini, imanı, vatanı bu uğurda feda edin. Bu nasıl bir zihniyettir. Nasıl bir gaflettir.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Bunlar güya Allah’ı ve müminleri aldatmaya çalışırlar. Oysa onlar sadece kendilerini aldatırlar da bunun farkında değillerdir.” (Bakara: 9)

Allah-u Teâlâ’nın bunca Âyet-i kerime’lerini hiçe sayacaksınız, hem de müslüman olarak görüneceksiniz, bu mümkün değildir.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim Allah’ın indirdiği hükümlerle hükmetmezse işte onlar fâsıklardır.” (Mâide: 47)

Siz bu küfre rızâ gösteriyorsunuz, biz göstermiyoruz.

•

Ramazan-ı şerif ayınızı tebrik eder, hayırlara vesile olmasını Cenâb-ı Allah’tan niyaz eyleriz. Allah'a emanet olunuz.

Bâki esselamü aleyküm ve rahmetullah...


NÛH SÛRE-İ ŞERİF’İNİN TEFSİRİ-2

Kendi Düşen Ağlamaz

Arz-ı Hâl:

Nuh Aleyhisselâm azminin son noktasına kadar, bütün gücünü harcayıp uzun uzadıya mücadeleden sonra çaresiz kalınca Allah-u Teâlâ’ya arz-ı hâlde bulundu:

“Nuh dedi ki: Ey Rabb’im! Doğrusu ben kavmimi gece gündüz dâvet ettim.” (Nûh: 5)

Senin emrine uymak ve rızânı kazanmak için hiç ara vermeden, gece demeden, gündüz demeden, gevşeklik göstermeden kavmimi iman ve itaata çağırdım.

“Fakat benim dâvetim onların ancak kaçmalarını artırdı.” (Nûh: 6)

Benim kendilerini kurtuluşa çağırmam, onların Hakk’tan kaçıp uzaklaşmalarını ve yüz çevirmelerini artırmaktan başka bir şey yapmadı.

“Doğrusu ben, senin onları bağışlaman için ne kadar dâvet ettiysem, parmaklarını kulaklarına tıkadılar, elbiselerine büründüler, ayak dirediler, kibirlendikçe kibirlendiler.” (Nûh: 7)

Dâvetimi duymamak için kulaklarını kapattılar. Beni görmemek için, elbiseleri ile başlarını ve yüzlerini örttüler. Pişmanlık duyup tevbeye yanaşmadılar. Büyük bir kibirlilikle iman etmeye yönelmediler.

“Sonra ben onları açıkça çağırdım.” (Nûh: 8)

Korkup çekinmeden, alenen Hakk’a dâvet ve dini hükümleri tebliğ ettim.

“Üstelik onlarla hem açıktan açığa, hem de gizliden gizliye görüşmeler de yaptım.” (Nûh: 9)

Onları tekrar tekrar, çeşitli şekillerde, farklı üsluplarla dâvet ederek ıslâha çalıştım. Sana iman etmeleri için her yolu denedim.

“Dedim ki:

‘Rabb’inizden mağfiret dileyin, çünkü O çok bağışlayıcıdır.’” (Nûh: 10)

Tevbe edenlerin tevbesini, şirk ve küfür hususundaki günahları, ne kadar çok olursa olsun kabul eder.

“Mağfiret dileyin ki, üzerinize gökten bol bol yağmur indirsin.” (Nûh: 11)

Eğer siz O’ndan bağış isterseniz, o da size bolca yağmur yağdırır.

“Mallarınızı ve oğullarınızı çoğaltsın.” (Nûh: 12)

Sizi büyük servetlere, bir nice evlât ve ahfâda nâil eder.

“Size bahçeler ihsan etsin.” (Nûh: 12)

Size gölgeli ve meyveli ağaçları olan geniş bahçeler verir.

“Sizin için ırmaklar akıtsın.” (Nûh: 12)

O sebeple mahsullerinizi çoğaltır, ihtiyaçlarınızı giderir, refah içinde yaşarsınız.

“Size ne oluyor ki Allah’a büyüklüğü yakıştıramıyorsunuz?” (Nûh: 13)

Kudret ve azametinden korkmuyor, makamı karşısında titremiyor, O’ndan sakınmak suretiyle sevabını ummuyorsunuz.

Tefekkür:

Nuh Aleyhisselâm, kavmine istiğfarın faydasını açıkladıktan sonra, imana gelmeleri için dikkatlerini Allah-u Teâlâ’nın kudretine çekti. İnsanın yaratılışını, göklerin düzenini, ayın ışık alışını, güneşin ışık dağıtışını, yağmurun yağmasını, toprağın yetiştiriciliğini tefekkür etmeye ve bunlardan ibret alıp inanmaya çağırdı:

“Allah sizi merhalelerden geçirerek yaratmıştır.” (Nûh: 14)

Bunları yapan o güzel yaratıcı, ululama ve saygıya lâyık değil midir? O insanları başka bir şekil ve yaratışla yükseltemez mi? Yahut elem verici azaplara düşüremez mi?

“Allah’ın, göğü yedi kat üzerine nasıl yarattığını görmez misiniz?” (Nûh: 15)

Öyle hârikulâde bir surette vücuda getirmiştir ki, hiçbirinde bir eksiklik ve düzensizlik bulunmaz.

“Onların içinde ay’ı bir nur yapmış, güneşin de ışık saçmasını sağlamıştır.” (Nûh: 16)

Ay ile geceleri yeryüzü aydınlanmakta, güneş ile de gecelerin karanlıkları kaybolmakta ve ziyalar içinde kalmaktadır.

“Allah sizi yerden bitki bitirir gibi bitirmiştir.” (Nûh: 17)

Başlangıçta Âdem Aleyhisselâm’ı da topraktan yaratmak suretiyle yerden bitirmişti.

“Sonra sizi yine oraya döndürecek ve sizi tekrar çıkaracaktır.” (Nûh: 18)

Hepinizi de mahşere sevkedip toplayacak, böylece dostlarını mükâfatlandıracak, Allah düşmanlarını ise cezalandıracaktır.

“Allah, geniş yollar edinip dolaşabilesiniz diye, yeryüzünü sizin için yaymıştır.” (Nûh: 19-20)

Yeryüzünde yolculuk yaparken ve bir yerinden diğer yerine taşınırken geniş yollara giresiniz diye böyle yarattı.

Kendi Düşen Ağlamaz:

Sapık müşrikler azgınlıkta son sınıra varmışlardı. Nuh Aleyhisselâm’ın sık sık haber vermiş olduğu ilâhî azaba da inanmıyorlardı.

Nuh Aleyhisselâm, kavminin hidayeti için bütün gücünü sarefettikten sonra, artık ıslahlarından tamamıyla ümidini kesti. Bütün kapılar yüzüne karşı kapandı. Bu kadar uyarı ve tavsiyelerine rağmen müspet bir netice elde edememişti. Son olarak da yalancılıkla suçlamalarına büsbütün içerleyerek yapılacak başka bir şeyin kalmadığını anlayınca, Allah-u Teâlâ’ya sığınmaya, hâlini arzetmeye ve duâya başladı:

“Ey Rabb’im! Doğrusu onlar bana karşı geldiler.” (Nûh: 21)

İman, ibadet, itaat ve istiğfar hususlarındaki emirlerimi dinlemediler.

“Malı ve çocuğu kendisine zarardan başka bir şey artırmayan kimseye uydular.” (Nûh: 21)

Kendilerini mallarının servetlerinin azdırdığı, evlât çokluğunun şımarttığı reislerine uymaya devam ettiler. Böylece dünya saâdetini, ahiret selâmetini kaybettiler.

“Birbirinden büyük hileler ve düzenler kurdular.” (Nûh: 22)

İnsanların dine girmelerine engel olmak, dinden soğutarak uzaklaştırmak için ellerinden gelen dolapları çevirdiler. Kendilerinin hak üzere olduklarını göstermek için akıl almaz hilelere başvurdular.

“Ve dediler ki:

‘Sakın ilâhlarınızı bırakmayın! Hele Vedd, Suva’, Yeğûs, Yeûk ve Nesr putlarından asla vazgeçmeyin!’” (Nûh: 23)

Siz ve sizden önceki atalarınızın tapageldikleri ilâhlarınızı bırakmayın.

Çünkü bunlar, tapmakta olduğunuz diğer ilâhlarınızın liderleridirler.

“Böylece birçoklarını saptırdılar.” (Nûh: 24)

O reis geçinen zındıklar, bu putlara halkı taptırmak suretiyle birçok insanı sapıklığa sürüklediler.

•

Nuh Aleyhisselâm Allah-u Teâlâ’ya hâlini arzetme işini duâ ile bitirdi:

“Ey Rabb’im! Sen bu zâlimlerin ancak sapıklık ve taşkınlıklarını artır.” (Nûh: 24)

Sen o zâlimlerin sapıklıklarını artır ki, cezâları da artsın.

Öyle bir hüküm ver ki Hakikat’in izleyicileri kurtulsun, sapıklığın ve sahtelerin izleyicileri bütünüyle yeryüzünden silinsin.

Daha sonra da hakikati kabul etme eğilimleri körelmiş, hidayetten hisseleri olmayan, kurtulmaya müstehak bulunmayan kavmine bedduâ etti:

“Dedi ki:

‘Ey Rabb’im! Yeryüzünde kâfirlerden hiç kimseyi bırakma!’” (Nûh: 25)

Köklerini kazı, hepsini helâk et, lâyık oldukları cezâlara kavuştur!

“Eğer sen onları bırakırsan kullarını saptırırlar ve sadece ahlâksız ve çok nankör evlât doğurup yetiştirirler.” (Nûh: 27)

Kendilerini imandan mahrum bıraktıkları gibi, başkalarını da sapıklığa düşürürler.

“Zâlimlerin helâkından başka birşeyini de artırma!” (Nûh: 28)

Her kim olursa olsun, benim soyumdan da olsa, hepsinin de soylarını perişan eyle!

Nuh Aleyhisselâm bu helâk duâsının yanısıra kendisi için, ana-babası ve inananlar için duâya başladı:

“Ey Rabb’im! Beni, ana-babamı, inanmış olarak evime girenleri, inanan erkek ve kadınları bağışla!” (Nûh: 28)

Allah-u Teâlâ sevgili peygamberinin duâsına icabet buyurdu. İradelerini dalâlet yoluna sarfetmeleri sebebiyle Nuh kavminin üzerine ilâhî hüküm indi. Onları tufanla helâk edeceğini, yeryüzünde kâfirlerden hiç kimseyi bırakmayacağını haber verdi.

Artık Nuh kavminin hidayete gelme imkânı tamamen ortadan kalkmıştı. Hiçbirinde iman ve ıslah kabiliyeti, Allah’a yönelme istek ve arzusu yoktu. Aralarında kötülükten başka bir şey kalmamıştı. Neyin mümkün, neyin imkânsız olduğunu en iyi bilen Hâlik-ı Zülcelâl Hazretleri, kendilerine verilen mühletin sınırına kadar gelen bu kavme azabını müstehak kıldı. Nuh Aleyhisselâm’a da, kavmine inen azabı gördüğünde şefkate gelebilir diye, yaptığı duâdan geri dönmemesini emir buyurdu.

Çünkü onların boğulmalarına hükmetmiş ve hükmünü yürütme vakti-saati yaklaşmış, ilâhî azabın inmesi kaçınılmaz olmuştu. Artık bu hükmü geri almanın imkânı kalmadı. Bu husustaki yazının mürekkebi kurudu.


HAZRET-İ MUHAMMED Aleyhisselâm

AŞİKÂRE DÂVET

Açık Tebliğ:

Peygamberliğin dördüncü yılında idi.

Müşriklerin saldırısı dikkate alınarak tedbirli ve temkinli hareket etme dönemi bitmiş, gizlilik merhalesi geçilmiş, az-çok bir güç meydana gelmişti. Az sayıdaki fedakâr müminlerin arasına kadın-erkek, yeni yeni gençler katılmaya başlamıştı.

Artık bu vazife daha fazla gizli kalamazdı. Allah-u Teâlâ bu ilâhî dâveti bir başka safhaya intikâl ettirmek için Resul-i Ekrem -sallallahu aleyhi ve sellem-ine, hak olarak gelen şeyleri açıklamasını, İslâm’ı açıktan açığa tebliğ etmesini emir buyurdu:

“Resul’üm! Sen emrolunduğun şeyi açıkça söyle ve o müşriklerden yüz çevir. Alay edenlere karşı şüphesiz ki biz sana yeteriz.

Onlar Allah ile beraber başka ilâh ediniyorlar. Onlar yakında bilecekler.” (Hicr: 94-96)

Bunun üzerine Resulullah Aleyhisselâm Allah-u Teâlâ’nın emrini yerine getirmeye başladı. Artık Kâbe-i muazzama’ya giderek Kur’an-ı kerim’i sesli olarak okumaktan, bütün âlemlere rahmet olarak gönderilen bir elçi olduğunu açıklamaktan çekinmiyordu. Hür olsun köle olsun, her gruptan insanı İslâm’a dâvet ediyor, çeşitli yerlerden Mekke’ye ziyarete gelenleri de İslâm’a çağırıyordu.

Velid bin Muğire’nin oğlu Velid gibi, Ebu Cehil’in kardeşi Seleme bin Hişam gibi az sayıda kimselerin bu dâvete icabet etmesine karşılık, büyük bir çoğunluk; cehâletleri, menfaatleri, atalarının bâtıl dinlerine bağlı kalmak istemeleri gibi sebeplerle bu ilâhi dâvete muhalefet ettiler. Fakat İslâm dâveti hep ileriye doğru mesafe katetmeye başlamıştı.

Önce Yakın Akraba:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Önce yakın akrabalarını uyar!” (Şuarâ: 214)

Âyet-i kerime’si nâzil olunca, bir süre hastalanmış gibi evinde bulundu. Hatta halaları kendisini hasta zannederek sağlığını sormaya bile gelmişlerdi. Çünkü kavmini ve hısımlarını çok iyi tanıyordu.

Nihayet onları evinde yemeğe dâvet ederek bu vesile ile tebliğini duyurmaya karar verdi. Amcaları Ebu Tâlib, Abbas, Hamza, Ebu Leheb ve Abdülmuttalip âilesi hep geldiler. Kırk kişi kadar varlardı. Yediler içtiler. Yemeğin sonunda Resulullah Aleyhisselâm söz aldı. Allah-u Teâlâ’nın kendisini “Peygamberlik”le vazifelendirdiğini ve bu tebliğin ne olduğunu söyler söylemez; Ebu Leheb küstahça sözler söyleyerek, konuşmasına imkân vermedi ve dağıldılar. Bu durum Resulullah Aleyhisselâm’ın çok ağırına gitti. Daha ilk dâvette amcası karşısına dikilmişti. Bunun üzerine Cebrâil Aleyhisselâm gelerek kendisini teselli etti ve cesaret verdi.

Birkaç gün sonra aynı kişileri çağırarak ikinci bir ziyafet verdi. Yemekten sonra şu sözleri söyledi.

“Ey Abdülmuttalip oğulları! Ben size dünyanızı da ahiretinizi de tekeffül edecek hayırlı bir din getirdim. Allah bana, sizi o dine dâvet etmemi emir buyurdu. Bu işimde hanginiz bana yardım edecek?”

Kimseden ses çıkmadı. Tam dağılmak üzere iken Hazret-i Ali -radiyallahu anh-: “Yâ Resulellah! Ben sana yardımcı olurum!...” dedi. Onun bu durumuna gülüştüler ve çıkıp gittiler. Hiç icâbet eden olmadı.

Bundan sonra Resulullah Aleyhisselâm dâvetini daha da genişletti. Her fırsatta halk topluluklarına hitap ediyordu.

•

Arabistan’da bir gelenek vardı. Bir tehlike sezildiği veya belirdiği zaman, bir kişi sabahın erken saatlerinde bir dağa veya yüksek bir yere çıkıp herkesi çağırmaya başlardı. Bu canhıraş sesi duyan herkes etrafında toplanır ve durumu öğrenirdi.

Bu âdet üzerine Resulullah Aleyhisselâm bir sabah Safâ tepesine çıkarak avazı çıktığı kadar:

“Ey ahalî! Geliniz!” diye seslenmeye başladı.

Bu sesi işitenler birbirlerine: “Bu seslenen kimdir?” diye sordular. Yine birbirlerine: “Muhammed’dir!” diye cevap vererek, Ebu Leheb de beraber olarak hepsi gelip çevresinde toplandılar. Kimi bizzat gelmişti, gelemeyenler de bu toplantının mâhiyetini anlamak için adam göndermişti.

Kureyş kabileleri içinde Resulullah Aleyhisselâm’la akraba olmayan bir kabile bulunmadığından; herkes toplandıktan sonra:

“Ey Abdülmuttalip oğulları! Ey Abdi menaf oğulları! Ey Zühre oğulları!...” diyerek bütün Kureyş oymaklarını hususi surette ve bilinen adlarıyla birer birer anarak çağırdı.

Onlara şu soruyu yöneltti:

“Ben size: ‘Şu dağın arkasında bir düşman ordusu var, üzerinize saldırma hazırlığı yapıyor!’ desem, bana inanır mısınız?”

Hepsi birden: “Evet inanırız. Çünkü biz senin şimdiye kadar hiç yalan söylediğini duymadık.” dediler.

Bunun üzerine Resulullah Aleyhisselâm şöyle buyurdu:

“O halde ben size önünüzde şiddetli bir azap günü bulunduğunu, Allah’a inanmayanların o büyük azaba uğrayacaklarını haber veriyorum.”

“Size karşı benim durumum, gördüğü düşmanın tehlikesinden korkarak, hemen âilesine haber vermeye koşan bir adamın durumu gibidir.”

“Ey Kureyş! Siz uykuya dalar gibi öleceksiniz, uykudan uyanır gibi de dirileceksiniz. Kabirden kalkıp Allah’ın divanına varmanız, dünyadaki her hareketinizin hesabını vermeniz muhakkaktır. Neticede iyiliklerinizin mükâfatını, kötülüklerinizin de cezasını göreceksiniz. İşte o mükâfat ebedî cennettir, mücâzat da daimi cehennemdir.” (Tecrîd-i sarîh. IX. 246)

•

Bu ilk açıktan dâvete karşı çıkan olmadı, fakat inanan da görülmedi. Daha kimse ağzını açmadan Ebu Leheb ortaya atıldı. Ağzını bozarak: “Elin kurusun senin! Bizi bunun için mi çağırdın?” dedi ve oradakileri dağıttı.

Kalb-i nebevîlerini rencide edince Allah-u Teâlâ Tebbet sûre-i şerif’ini indirerek Habib-i Ekrem -sallallahu aleyhi ve sellem-ini tesellî etti.

“Ebu Leheb’in elleri kurusun! Zaten kurudu, mahvoldu.” (Tebbet: 1)

Ebu Cehil ve benzeri azgın kâfirlerin küfür ve taşkınlıkları Kur’an-ı kerim’de beyan edilmiş olmakla birlikte hiçbirinin adı anılmadığı halde Ebu Leheb’in ismine hususiyetle yer verilmesinde büyük hikmetler vardır.

Ebu Leheb, Resulullah Aleyhisselâm’ın amcası olması sebebiyle hususi bir şerefe sahip bulunuyordu. O ise bunu takdir edemedi. Yeğenine yardımcı olacak yerde engel olmaya çalıştı. Küfrün öncülerinden oldu.

Asıl adı Abdüluzzâ idi. Yanaklarının pek kırmızı olmasından dolayı ateşe benzetilerek Ebu Leheb denilmiş ve bu künye ile meşhur olmuştur. Ebu Leheb “Alev babası” demektir. O itibarla Resulullah Aleyhisselâm’a ve İslâm’a düşman oldukları için kendi kendilerini cehenneme atmış olan kâfirlerin hepsinin temsilcisi olması sebebiyle, onun mahvolması, hepsinin mahvolmasına misal yapılmıştır.

“Ne malı ne de kazandıkları onu kurtaramadı.” (Tebbet: 2)

Ebu Leheb mala çok düşkün olduğu gibi, çok cimri bir adamdı. Servetine çok güveniyordu. “Eğer yeğenimin dedikleri doğru ise, çoluk-çocuğumu ve malımı fidye olarak verip kendimi azaptan kurtarırım.” diyordu. Fakat malı da fayda vermedi kazancı da. Çünkü iki eli kurumuş ve helâk olmuştu.

“O alev alev yükselen bir ateşe girecektir.” (Tebbet: 3)

Öyle bir ateş ki, dünyada eşi ve benzeri görülmemiş. Sadece cisimleri değil, ruhları sarıp gönüllere nüfuz eden, gürül gürül yanan son derece şiddetli ateş.

“Odun taşıyıcısı olarak karısı da, boynunda liften bükülmüş bir ip olduğu halde (oraya girecektir).” (Tebbet: 4-5)

Ebu Leheb’in yalnız kendisi değil, karısı Ümmü Cemil de ateşe yaslanacaktır.

Kâfirler cehennem odunu olduğundan, küfre hizmet etmek, cehenneme odun taşımak mânâsına gelmektedir.

Ümmü Cemil de kocası gibi Resulullah Aleyhisselâm’a düşmanlıkta ileri gitmişti. Öyle ki, geçeceği yol üzerine geceleyin dikenli otları yayarak ona eziyet etmek isterdi. Onun için bu tabirle kınanmıştır. İçinde bulunduğu azap artsın diye, cehennemde odun taşıyıp kocasının üzerine atacaktır.

Allah-u Teâlâ’nın bu açık ve kesin beyanı on beş sene kadar sonra Kur’an-ı kerim’in haber verdiği şekilde aynen gerçekleşti. Bedir savaşına Kureyş’in bütün ileri gelenleri gittiği halde, o hastalığı yüzünden gidememişti. Kendi yerine Âs bin Hişam’ı gönderdi. Müşriklerin bozguna uğradığını öğrendikten yedi gün sonra elleri kurumuş olarak evinde ölmüş, üç gün kimsenin haberi olmamıştı.

Bulaşıcı hastalığının korkusundan ve iğrenç kokusu yüzünden cesedine günlerce kimse yaklaşamadı. Nihayet utandıkları için Sudanlılar’dan birkaç kişiyi ücret karşılığı tutarak gömdürmek zorunda kaldılar.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (63)

Ziyâüddîn Ammâr el-Bitlisî -kuddise sırruh-

HAYÂTI ve ESERLERİ

Necmeddîn el-Kübrâ -kuddise sırruh- Hazretleri’nin mürşidi, son derece kâmil bir zât olan Ziyâüddîn Ammâr el-Bitlisî -kuddise sırruh- Hazretleri, Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’ne izâfe edilen “Hakîmiyye meşrebi” üzerinde yürümüş olan velîlerdendir. Asıl ismi Ziyâüddîn Muhammed bin Muhammed olup, doğum târihi tam olarak bilinmemektedir.

Tasavvufî ilimleri öğrenmek için Sühreverd şehrine gidip, Ebû Necîb es-Sühreverdî -kuddise sırruh- Hazretleri’nin sohbetlerinde bulunan ve bu zâta talebe olan Hazret, bir ara şeyhi ile birlikte Bağdat’a gitmiş; mânevî kemâlâtını tamamladıktan sonra ise Anadolu’ya gelerek Bitlis’e yerleşmiştir.

Yaşadığı devirde pek çok kimseye vaaz ve nasîhatlerde bulunmuş, tasavvuf ehlinin müstesnâ sîmâlarından olan Necmeddîn-i Kübrâ -kuddise sırruh- Hazretleri onun sohbetlerinde yetişmiş ve kendisinden hilâfet almıştır.

Bâzı tabâkât ve menâkıb kitaplarında ismi zikredilip, hikmetli söz ve kıssalarından bahsedilen Hazret, 1253 mîlâdî yılında Bitlis’te vefât etmiştir.

Tasavvufta sûfiyye yolunu benimseyen Ammâr el-Bitlisî -kuddise sırruh- Hazretleri, eserlerinde velâyetin hakîkati ve velîlerin mertebelerinden sözeder ve bu meseleleri Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’nin kurduğu “Hakîmiyye” meşrebine göre îzâh ederdi. Nitekim bugün, yazma nüshaları Berlin Müzesi’nde bulunan “Behcetü’t-Tâife Bi’llâhi’l-Ârife” ve “Savmu’l-Kalb” adlı eserlerinde, “Hatmü’l-evliyâ” kitabı’ndan sık sık alıntılar yaptığı ve meseleleri hep ondaki beyanlar doğrultusunda ele aldığı görülür. Bu onun, Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’ne duyduğu hayranlığın ve eserlerinde onun tesiri altında kaldığının apaçık bir ifâdesidir.

“HÂTEMÜ’L-VELÂYE” HAKKINDAKİ
BEYAN ve İFŞAATLARI

Ziyâüddîn Ammâr el-Bitlisî -kuddise sırruh- Hazretleri “Behcetü’t-Tâife Bi’llâhi’l-Ârife” isimli eserinde, Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’nin “Hatmü’l-evliyâ” kitabında yer alan bâzı beyanlarını şerhederek; Hazret’in “Hâtemü’l-velâye” hakkındaki ifşâatlarına son derece mühim îzâhlar getirmiştir.

Onun bu husustaki açıklamaları, daha çok Hâtemü’l-evliyâ’nın hâli, mertebesi ve mânevî seyri ile ilgili meselelerde kendini göstermektedir.

Hâtemü’l-Evliyâ’nın Hâli ve Vasıfları:

Ziyâüddîn Ammâr el-Bitlisî -kuddise sırruh- Hazretleri “Behcetü’t-Tâife Bi’llâhi’l-Ârife” adlı kitabının “Hâtemü’l-Evliyâ’nın Hâli Hakkında Bir Fasıl” ismini taşıyan bölümünde; Hâtemü’l-evliyâ’nın velîler arasındaki durumundan ve ayırt edici bâzı vasıflarından sözederek şöyle buyurmuştur:

“Allah, peygamberlerden sonra insanlara velîleri ve âlimleri halîfeler kıldığı için; Allah-u Teâlâ Peygamber’i Muhammed -sallallahu aleyhi ve sellem-i kabzedince, onun ümmetinin içine, dünyayı kendileriyle ayakta tutacağı kırk sıddîk koyar.

Nitekim Allah-u Teâlâ;

“Sizi yeryüzünde halîfeler kılar.” buyurmuştur. (Neml: 62)

Çünkü halk onlarla yağmura kavuşur; onlarla içer ve onlar sebebiyle rızıklandırılırlar. Halkın yardımcıları onlardır. Onlardan biri ölünce ona başka bir şahıs halef olur.

Onların sayıları kesildiği zaman ise Allah, kendisi için seçtiği, ayırdığı ve kendisine çekip yaklaştırdığı birini velî olarak gönderir. Onu Resulullah -sallallahu aleyhi ve sellem-in nûrlu yolu üzerinde; velâyet makâmı hakkındaki herhangi bir zevki alma, onun zevkine kayıtlanma, O’nun hukûkunu arkaya atma, kendisindeki beşerî sıfat ve şeytana teslim olma ve uyma husûsunda, nefsin ve düşmanın tuzağından muhâfaza ve himâye eder.

Velîler meydana çıkarıldığında, Muhammed -sallallahu aleyhi ve sellem- peygamberlerin seyyidi olduğu gibi, o da velîlerin seyyidi ve onların efendisi olur. Ona bir şefaat makâmı nasbedilir ve Rabb’ini hamdedip senâ eder.”

“Yeryüzünün ayakta kalma müddeti, kendisinin hayat müddeti kadar olduğu için, Resulullah -sallallahu aleyhi ve sellem-in;

‘Lâ ilâhe illâllah’ diyen kimse yeryüzünde bulunduğu müddetçe kıyâmet kopmaz!’

Buyurduğu; kendisinden sonra velî bulunmayan Hâtemü’l-evliyâ’nın hâli, işte ancak bu şekilde vasfedilebilir.” (“Behcetü’t-Tâife Bi’llâhi’l-Ârife”; Berlin “Ahlwardt”, nr.: 2842, 43b-44a yaprağı.)

Hâtemü’l-Evliyâ’nın

“Ferdâniyyet ve Samedâniyyet Makâmı”na Seyri:

Ziyâüddîn Ammâr el-Bitlisî -kuddise sırruh- Hazretleri “Behcetü’t-Tâife Bi’llâhi’l-Ârife” isimli eserinin son satırlarında, Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’nin “Hatmü’l-evliyâ” kitabında sorduğu “Kalbin varacağı en son nokta neresidir?” sorusunu cevaplandırırken, Hâtemü’l-evliyâ’nın makâmı olan “Ferdâniyyet ve Samedâniyyet mülkü”nden öteye hiç kimsenin geçemeyeceğine işâret etmiş; “Velîlerin seyyidi” ve “Sıddîkların reîsi” olan bu zâta bu vasıflarla birlikte, ilâhî dâvet ve şefâat gibi lütufların verileceğini haber vermiştir:

“Kalbin nihâyeti, kendisine Sübhân’ı bildirecek olan şeye erişmektir. Ona kendisi için nihâyet bulunmayan Sübhân’ı bildiren şey de, varılacak yerin sona ermesiyle vâkıf olunan ilâhî isimlerin sonuncusudur. O artık ‘Ferdâniyyet ve Samedâniyyet makâmı’nda, Mülk’ün Melik’ine dâhil olmuştur. İşte ne bundan sonra husûle gelen hâl hakkında, ne de tahsîs edilen ismi Hatm’e erdirenden sözetmekle, onun Hatm’e erişinin alâmetleriyle ilgili olarak söylenebilecek hiçbir şey yoktur.”

“Hiç şüphe yok ki kalp, tâ ki Mâlik’e varan mülk mümkün kılınıncaya kadar; bir mülkten öteye geçip, başka bir mülke ulaşarak nihâyete erer.

Hakîm (et-Tirmizî); ‘Öyle velî vardır ki, ilk mülkte ikâmet eder ve bu mülkün ismi kendisine verilir. Öyle velî de vardır ki; ikinci, üçüncü ve dördüncü mülke kadar ulaşarak, ilâhî isimlere karşılık gelen her mülkün ismi kendisine tahsîs edilir.’ buyurmuştur. Zîrâ ‘Ferdâniyyet ve Samedâniyyet mülkü’ne vâsıl olmak bundan daha başkadır.

İşte ‘Allah’ın velîsi’nin kalbi budur. Velîler için bundan öteye geçme ve seyretme yoktur. Zîrâ o, onların Seyyid’i ve aynı zamanda sıddîkların reisi olan, kendisine dâvet ve şefâat verilmiş bulunan ‘Hâtemü’l-evliyâ’dır.

İzin Sâhibi’nin sarfını muhâlefetle kesmeksizin, onun dâimâ O’nunla tasarruf etmesini sağlayan ilâhî kabza olacağı için; o nerede izne muhtaç olmaksızın, kendisini koruyan ve muhâfaza altında tutan ilâhî kabzanın içinde bulunur.

Hiç şüphesiz ki ilâhî tasarruf, ilâhî bir iznin husûle gelmesiyle olur; zîrâ ilâhî izin olmadıkça herhangi bir kimse tasarrrufta bulunamaz. Halbuki ilim makâmındaki bir kimse bundan müstesnâdır. Derin ve lâtif bir makamda bulunan kimse de bunun dışındadır. İşte ‘Allah’ın velîsi’ olan Hâtemü’l-evliyâ’nın tasarrufunda (bunların) hepsi vardır.” (“Behcetü’t-Tâife Bi’llâhi’l-Ârife”; Berlin “Ahlwardt”, nr.: 2842, 45b-46a yaprağı.)


MEKTUBAT
34. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

ZİKİR, FİKİR VE RUHÂNİYET

5 ve 13 Eylül tarihinde yazılan iki adet iltifatlı mektubunuzu alıp okuyunca gönlüm hoş oldu. Sizin gönlünüz de şâd olsun. Geçen hafta taşrada bulunduğumdan cevap veremedim. Affınızı istirham ederim.

Faziletli Hoca Yektâ Efendi ile sâir kıymetli ihvânıma vâkî’ olan ziyaretinizden memnun oldum. Hepinizin sıhhat ve afiyet müjdesinden Hakk Teâlâ Hazretleri’ne hamdettim. Günah sahiplerinin bir saat önce ölmesi maslahat olduğu gibi mânevî saâdet erbâbının da bir dakika yaşaması menfaattir. Cenâb-ı Hakk’ın zikir ve fikriyle ihyâ olan vakitler umumi dirlik ve düzenliği sağlayacağından ve tarikat ihvanının sıhhat, afiyet ve tam muvaffakiyeti için dua etmek gerektiğinden sağ oldukça bu temiz vazifeyi yerine getirmeye çalışacağım tabiîdir. Mevlâm cümlemizi ve cümlenizi muvaffak buyursun.

Pervane gibi mânevî ışığınızın etrafında bulunan ve bir saniye ayrılmasını arzu etmeyen iştiyaklı ruhaniyetimizin rüya âleminde faziletli Hacı Hüseyin Efendi Hazretleri tarafından görülüp size haber verildiğini ve sonra da teveccüh saçan gözlerinizin önünde bunun varlığını ispata muvaffak olduğunuzu müjdelemiştiniz. Ne mutlu! Ruhaniyetin bu gibi muvaffakiyetler elde etmesinin tebrike lâyık olduğu açıktır. Yalnız cismaniyetin kıskançlığından veya gıptasından bir türlü yakasını kurtaramıyor.

Cenâb-ı Hakk ve Feyyâz-ı Mutlak Hazretleri ruhaniyete ihsan buyurmuş olduğu ziyareti cismaniyete de ihsan buyursun. O biçâreyi de maksatlarının en yücesine nâil eylesin, âmin.


SÖZLER ve NOTLAR - 14

MÜKÂLEME - 3

– Bir mürşid-i kâmil ahirete intikâl edecek. İki çuval var, birisi altın dolu, diğeri ibtilâ dolu. “Hangisini alırsanız alın!” diye müridâna sorulsa, kim neyi alır?

– Herkes altını alır.

– Hepsi boşa sarıldı. Derseniz ki: “Siz hangisini alırsınız?” Şunu alırım demem, hangisini verirse onu alırım. (15 Mayıs 1982)

•

– Kardeşin vasıtası ile geldik.

– Allah’ımız vasıtanızı ahiret vasıtası eylesin. Hazret-i Allah’ın ayrı ayrı ikram ve ihsanları vardır, hepsine de ayrı ayrı şükür lâzımdır. Eğer O’nun ihsanları O’nun yolunda kullanılırsa, ahiret sermayesi olur. Sa’y ve gayreti nispetinde mükâfata nâil ve dahil eder.

Fakat O’nun ihsanını O’nun rızâsı olmayan yere kullanırsak, o nispette ebedî hayatın israfına gitmiş oluruz. Dolayısı ile kendi yaptığımız kötülüğümüz nispetinde pişmanlığımız olur.

Allah’ımız kalbimizi hayra yönelttiği kimselerden etsin. İhsan ettiği nimetlerin kıymetini bilen, idrak eden kimselerden etsin. (10 Nisan 1982)

•

– Takdir karşısında kula düşen nedir efendim?

– Kula düşen her emrine incelikle dikkat ve nehyinden ictinab. Kula başka hiçbir şey düşmez. Çünkü kul ötesini göremiyor.

Hazret-i Allah ona bir çizgi çizmiştir. Kul o istikametten giderse; onun nurunu artırır, hidayetini çoğaltır, yollarını açar, tasarrufuna alarak bizzat kendisi yürütür. (15 Mayıs 1982)

•

– Mânâda uçakla Hacc’a gidecekmişiz. Yollar açılmış, sınırlar hep kaldırılmış. Bizi götürecek olan uçağa bir bakıyorum uçak, bir bakıyorum ev oluyor.

– İnşaallah zaman gelir, Allah’ımız o kapıları açar da, beraber gideriz. Uçağın ev şeklinde olması, evcek gideriz inşaallah. (8 Temmuz 1982)

•

– O kardeşimiz zât-ı âliniz hakkında: “Engin bir hoşgörü sahibi.” diye bir söz sarfetti. (V.)

– Elhamdülillâh... Yol böyle efendim. Hazret-i Allah böyle ister. En büyük düşmanımız dahi olsa, Hazret-i Allah’ın kudret elindedir. O ister affeder, ister affetmez. Biz affet demeyiz. Çünkü belki ona azap etmek istiyordur. Düşmanımızı affetse itimat edin seviniriz. O affederse biz de affederiz. Bizdeki tutum budur.” (17 Temmuz 1982)

•

– Maddî durumunuz nasıl?

– Elhamdülillah çok çok iyi efendim.

– Allah’ımız bereketinizi artırsın. Hep böyle söyleyin ki, Allah-u Teâlâ bereketinizi ziyade eyler. İhsan-ı ilâhiye nankörlük yapmayalım. Yoksa bile var diyelim. Çünkü O bizi imtihan ediyor. (31 Ocak 1983)

•

– Mânâda bulunduğumuz yerde bir yangın çıktı. Yedi-sekiz kişi yanmış. Bizim mutlaka yanmamız gerekirken kurtulduk.

– Cenâb-ı Hakk’a sonsuz şükürler olsun ki, her sahada kardeşlere lütuf elini uzatmış ve muhafaza ediyor.

Yakup Aleyhisselâm’ın birçok evlâdı olduğu halde, Yusuf Aleyhisselâm’ı çok sevdiği gibi; Hakk Teâlâ Vetekaddes Hazretleri’nin kardeşleri çok sevdiği her hâliyle belli oluyor.

Allah’ımız cümlemizi muhafaza buyursun. (2 Şubat 1983)

•

– Efendim ben hiç rüyâ göremiyorum.

– Hayır efendim! Rüyâ görmeyi arzu etmeniz bile yersiz. Bütün arzu ve isteklerden arınmak, kayıt-kuyuttan çıkmak, denize bırakılmış bir çöp gibi olmak gerekiyor.

Teslim olamadığımız için, bizde birçok arzular yaşıyor. Arzulardır bizi Hakk’ın arzusundan alıkoyan. (5 Mart 1983)

•

– Biliyorsunuz efendim hisleri yenmek çok zor.

– Nefsi yenmek çok zor. (4 Temmuz 1983)

•

– Mânâda çeşitli ebatlarda anahtarlar verdiler. “Bunlarla açın!” dediler.

– Malumunuz anahtarla kapı açılır, sualle de birçok mevzular husule gelir. Arzu ettiğiniz şeyleri sorabilirsiniz. Hem kalbinizin itminan bulmasına vesile olur, hem de bilinmesi lâzımgelen mevzular meydana çıkmış olur.

Allah’ımız Hakk-hakikat kapılarını açtırdıklarından etsin bizleri.” (2 Nisan 1977)

•

– Sabri Kaptan’ın: “Ben Şeyh Es’ad Efendi -kuddise sırruh- Hazretlerimiz’in meddahıyım!” sözü ruhuma çok uygun geliyor. Yolun güzelliğini anlatmaktan zevk duyuyoruz. (M. Ali)

– Hep yolumuzun güzelliğini, hep yolumuzun güzelliğini... Fakiri değil... (8 Temmuz 1983)

•

– Mânâda gördüm ki dükkânda bulunuyorsunuz, kapalı yerden bazı mallar çıkardınız ve vitrine koydunuz.

– Zamanla gizli bazı şeyler de meydana çıkacak inşaallah. (27 Ağustos 1983)

•

– Mânâda bir helikopterle yolculuk yapıyormuşuz. Önümüze derin bir vâdi geldi. Yanımdaki kardeş alçaktan gitmemizi söyledi. Bu sefer toprak seviyesinde gitmeye başladık.

– Allah’ımız taati mucibince yürüttüğü kullarından etsin. Mâlumunuz helikopter istediği yere konar, istediği yere gider. Biz de inşaallah mütevâzi bir hâl ile helikopter gibi oradan oraya oradan oraya kona kona yolumuza devam edelim. (1 Ekim 1983)

•

– Daha önceleri Kur’an-ı kerim okurken çok duygulanıyordum. Şimdi ise bir-iki sayfa okumadan uykum geliyor.

– Haram lokma yendiği zaman gaflet husule getiriyor. O zaman Cenâb-ı Hakk’a sığının ve hemen yerinizi değiştirin. (1 Ekim 1983)

•

– Mânâda bir otomobil ile yolculuk yapıyoruz. Ben sağ öndeyim. İçeride görünmeyen insanlar vardı. Onların kimler olduklarını merak ederken bir ses: ‘Öndeki selâmet, arkadaki keramet!’ dedi. Bunu duyunca ferahladım. O şekilde yolumuza devam ettik.

– Efendim tasarruf altındasınız, tasarruf içinde yürüyorsunuz elhamdülillâh... Allah’ımız sonumuzu hayırlı etsin. (19 Kasım 1983)

•

– Bir kardeş vefat etmiş galiba?

– Öyle oldu efendim. Allah rahmet eylesin, âniden gitti. Ve bir kardeş daha vefat edecek, amma kim olduğunu bilmiyoruz. İki gün evvel Manisa’dan bir kardeş geldi. “Rüyâmda gördüm ki Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz’le Hazret-i Ömer -radiyallahu anh- Efendimiz vefat etmişler de cenazeleri geliyormuş.” dedi. “Eğer bu rüyâ Rahmânî ise cenâze iki olacak, Allahu âlem iki ihvan vefat edecek.” dedik. Bir tanesi gitti, ikincisi kim olacak onu bekliyoruz. Bu hadise dün akşam olmuş, kardeşi ceryan çarpmış, İstanbul’a kaldırmışlar, bugün ölüm haberi geldi. Allah rahmet eylesin. İnşaallah o görülen rüyâ gibidir. Allah’ım o lütfa nâil ve dahil olmak suretiyle aldığı kullardan etsin. İnşaallah iyi gitti. Hepimizin beklediği o, hepimiz aynı köprüdeyiz. Allah’ım kâmil iman ihsan etsin. (5 Nisan 1986)

•

– İbtilânın iki yüzünü size şöyle arzedelim. Bir dostunuz var, elindeki büyük bir paketi durup dururken üzerinize atsa ne yaparsınız?

– Kızarız.

– Fakat içi altın dolu olsa, size vermek için attım dese?

– Bu sefer seviniriz.

– İşte ibtilâ budur hacı efendi. (5 Ağustos 1978)

•

– Rüyâmda bir yerde balık tutuyordum. Balık tutmak serbestmiş de, alıp götürmek yasakmış.

– Aslında her an için hazırlıklı olmamız lâzım. Fakat nefis meşru olsun gayr-i meşru olsun daima dünya işleriyle meşgul. Bunlar hepimizin nefsinin meşgul olduğu şeylerdir. Bütün meşguliyetlerimizi yarıda bırakıp birgün gideceğimizi hiç de hesaba katmıyoruz.” (16 Aralık 1978)

•

– Sizin bir rüyânız var mı hacı efendi?

– Görüyorum fakat çabuk unutuyorum.

– Allah’ımız hayırlısını, Rahmânî’sini ihsan buyursun, onlar unutulmaz hacı efendi. (1 Nisan 1977)

•

– Hacc’a gitmek istiyorum, fakat önüme bazı engeller çıkıyor.

– Nasip olursa gidilir, olmazsa seneye gidilir. Her şey O’nun taksimine bakar. Ezelde sizi bu sene için kayıda almışsa, o mecliste bulunduracaksa gidersiniz. Eğer o mecliste kaydınız yoksa gidemezsiniz. Orası öyle bir meclistir ki, ancak ezelde dâvet edilenler icabet ediyor.

Siz bunun için telâş etmeyin, niyetiniz yeter ki hâlis olsun. (27 Ağustos 1977)

•

– Mânâda yeşillik çok güzel bir bahçe gördüm, fakat üzerini hafif duman kaplamıştı.

– İnşaallah o duman da kalkarsa, o vehim de kalkarsa, hakikati daha güzel görmüş oluruz. (2 Nisan 1977)

•

– Yola yakın arkadaşlarımla nasıl ilgileneyim?

– Bu gibi mevzular kendinize âittir. Herkes kendi çapında yapacağını yapsın. Kimseye şunu şöyle yapın, bunu böyle yapın demeyiz. Çünkü herkesin hılkiyeti ayrı ayrıdır, hılkiyetine göre icraatını yapacak.” (22 Mayıs 1976)

•

– Rüyâmda Zât-ı âlî’nizin önünde yürüyordum, sonra kendimi geriye alıp yürümeye başladım.

•


NE İDİK, NE OLDUK!

OSMANLI İMPARATORLUĞU -5-
(1299-1924)

İkinci Bayezid:

Babası Fatih’ten sonra bütün Osmanlı hükümdarlarının en âlimidir, çok mükemmel bir tahsil görmüştü. Fatih gibi bir baba, Yavuz Selim gibi bir evlât arasında kaldığı için büyüklüğü göze çarpmamaktadır.

Dünyanın en büyük devletinin hükümdarı olarak büyük saygı görmüştü. Devrinde göz kamaştırıcı fetihler olmamakla beraber, akınlar Avrupa’yı altüst etmeye devam etti. Venedik donanması ağır bir hezimete uğratıldı. Fatih’in büyük fütühatı iyice hazmedildi. Devletin kudreti titizlikle korundu.

II. Bayezid zamanında Modon, Navorin, İnebahtı, Koron alındı.

Bayezid Han, ordusunun terakki ve ıslahı ile meşgul olmuş, askerini modern silahlarla teçhiz etmişti. Vefatında Fırat ve Toros’larla Tuna ve Doğu Avrupa arasında uzanan iki milyon dört yüz bin kilometrekarelik bir imparatorluk bıraktı.

Yavuz Sultan Selim:

Henüz beş yaşında bir çocukken, dedesinin huzuruna çıkarılmıştı. Torununu dikkatle süzen Fatih “Bayezid! Bu çocuğa mukayyed ol. Umarım ki bu büyük bir cihangir olacak.” buyurdu. Peygamber müjdesine mazhar olan Fatih, geleceğin cihangir Yavuz’unu müjdeliyordu.

Çok uzun müddet Trabzon sancak beyi olarak bir çok seferde bulunup tecrübe kazanmış, kırk iki yaşında da hükümdar olmuştu.

Safevi Devleti’nin hükümdarı Şah İsmail, Anadolu’da yaşayan alevilere, halife olduğunu iddia ederek propaganda yapıyordu, onları kendine bağlayarak Anadolu’yu ele geçirmeye çalışıyordu. Anadolu’da ise Şeyh Bedreddin isyanları sebebiyle çok büyük kanlar dökülmüştü.

Şah İsmail, Sivas, Tokat, Amasya, Çorum, Antalya, yörelerini kendisine bağlamaya çalışıyordu. Antalya tarafında ise Osmanlı’ya karşı Şahkulu ayaklanması çıkmıştı.

Yavuz Sultan Selim bu hareketleri tamamen ortadan kaldırmak maksadıyla Safevi Devleti ile savaş için fetva aldı. Ancak öncelikle kendi topraklarında yaşayan alevileri tespit ettirdi. Bir kısmını haps ettirdi, bir kısmını öldürttü. Bu şekilde isyanlar bastırılarak Anadolu’daki alevi tehlikesi bertaraf edilmiş olundu.

Şah İsmail Azerbaycan, Irak, İran’ı ele geçirmiş, Anadolu için fırsat kolluyordu.

Yavuz Sultan Selim 100 bin kişilik bir ordu ile Anadolu’dan çıktı. Suşehrine kadar gelindiğinde Safevilerin araziyi tahrip etmelerinden dolayı geri dönülmek istendi. Bu sebeple Yeniçeriler Hemdem Paşa’yı Yavuz’a gönderdiler. Yavuz bu teklif karşısında Hemdem Paşa’yı idam ettirerek bu türlü hareketleri bastırdı. Van gölü yakınında Çaldıran’a gelindi. Şah İsmail’in ordusu da burada bekliyordu. Yapılan savaşta Şah İsmail’in oğlu yenildi ve dağıldı. Kemah ve Dülkadir Beyliği alındı. Yavuz’un niyeti Şah İsmail’i takip ederek Türkistan Türkleri ile bağlantı kurmaktı. Ancak askerin direnmesi nedeniyle bu gerçekleşmedi. (1514)

Memlük Sultanı Kansu Gavri ise Şah İsmail ile anlaşma sağlamaya çalışıyordu. Yavuz ise bu esnada Malatya ve Antep’i almıştı.

İki ordu Halep yakınlarında Mercidabık’ta karşılaştılar. Kölemen ordusu yenildi. Halep, Suriye, Lübnan, Ürdün, Osmanlılar’ın eline geçmiş oldu. (1516)

Suriye işi halledildikten sonra, Yavuz Mısır’a yöneldi. Sina çölünü ise yağmurla birlikte geçerek Ridaniye’ye geldi. Osmanlı tarihinde ilk ve tek padişah olarak Yavuz bu kadar güneye inmiştir.

Kansu Gavri’nin yerine geçen Memlük sultanı Tomanbay ise çok güçlü bir ordu hazırlamış ve Ridaniye’yi tahkim etmişti. Yavuz bunu öğrenince dağı dolaşarak kölemen ordusunu arkadan kuşattı ve mağlubiyet kaçınılmaz oldu.

Mısır Osmanlılar’a geçti. Mekke ve Medine Osmanlılar’a bağlandı. Halife Mütevekkil Alallâh’tan halifeliği devraldı. Suriye ve Mısır seferleri Osmanlı’ya çok gelir getirdi. Mısır seferi sırasında Osmanlı donanmasının eksikliğini gören Yavuz, Haliç tersanesini tesis ettirerek 150 gemi yapılmasını emretti.

Barbaros kardeşler bu yıllarda Cezayir’i fethederek hakimiyeti sağladılar.

Bir hamlede imparatorluğun topraklarını iki mislinden fazla genişleten Yavuz Selim Han İstanbul’a döndü. Yüzbinlerce İstanbul’lu en samimi duyguları ile büyük cihangiri karşılamak için günlerdir hazırlık yapıyorlardı. Bunu duyan Yavuz Selim Han son derece sıkılmış, bir gün sonra merasimle şehre girmesi gerekirken; gece vakti yanında bir kaç kişiyle kayığa binmiş, gizlice Topkapı Sarayı’na çıkmıştır. Ertesi gün Hükümdar’ın sarayda olduğu öğrenilince hiçbir merasim yapılamadı.

Allah için olanlar ile gösteriş için olanlara güzel bir numune.

Yavuz Selim son derece sade giyinir, sadeliği sever, lüks ve israfa şiddetle karşı çıkardı. Her ihtimale karşı devlet hazinesini dolu tutmak isterdi.

Yavuz Sultan Selim’in, zerafet, nezaket, kibarlığı ile tanınan Şeyhülislâm, Zenbilli Ali Cemali Efendi, Sultan Selim’e yeri ve zamanı geldiğinde sert ve haşin olabiliyordu.

Birgün padişahı bir kararından dolayı tenkid eder. Bütün tahammülüne rağmen sabrı taşan hükümdar hiddetlenerek şöyle bağırır.

“Hoca, Hoca! Sen saltanat işlerine de karışmaya başladın!”

Aldığı cevab takdire şayandır:

“Evet padişahım! Eğer ahiret işlerinizi muhafazaya memur olmasak dünya meselerinize karışmazdık.”

8 yıl içinde baş döndürücü icraatlar yapan Yavuz Selim Han, 50 yaşında olduğu halde, yeni bir seferin hazırlıkları içinde iken vefat etti.

Son anlarında yanında bulunan nedimi Hasan Can “Sultanım! Cenâb-ı Hakk’a teveccüh edip Allah’la olacak zamandır.” dediğinde “Bizi bunca zamandır kiminle bilirdin?” diye cevap vermiştir.

Cihângîr Pâdişâh Yavuz Sultan Selim Hân’ın,
Cihad’dan Dönmeye Kalkışan Yeniçerilere Hitâbı

Yavuz Sultan Selim Hân, İ’lâ-yı Kelimetullâh uğrunda cihâd etmekten yılmayan, son derece yiğit ve kahraman bir hükümdârdı. Safevî hükümdârı Şâh İsmâil kendisine kafa tutarak er meydanına dâvet edince, ordusunu toplayarak, yiğitçe bu dâvete icâbet etmişti. Ancak, yüzlerce kilometre katetmesine rağmen Şah İsmâil bir türlü karşısına çıkmamış, cihângîr pâdişah da bu sahte kahramâna hitâben; “Mücâdeleden çekinenlere erlik adı hata ve ölümden korkan kimselere ata binmek ve kılınç kuşanmak nâsezâdır!” diyen bir mektup yollamıştı.

Günlerdir ilerledikleri hâlde karşılarında kimseyi göremeyen yeniçeriler, nihâyet bu durumdan iyice sıkıldılar ve bâzı tahrikçilerin de sözlerine kapılarak pâdişâha karşı cephe alıp, durumlarından şikâyet etmeye ve ileri geri konuşmaya başladılar. Bu durum karşısında hiddetlenen Yavuz, atını mahmuzlayıp büyük bir cesâretle yeniçerilerin üzerine doğru sürdü ve onlara hitâben şunları söyledi:

“Biz ki, henüz kasd etdiğimüz yere varmadık. Düşmân ile de karşılaşmadık. Dönmek ihtimâli yokdur!.. Hattâ bunu düşünmek dahî fâsid hayâldür!.. Teessüf olunur ki, Şâh’ın mâiyyeti kendü efendilerü yoluna cân virdiklerü hâlde, biz şerîat-ı Ahmediyye’ye muhâlif hareket iden bunları yola getürmek içün bu serhâdlere kadar gelmişken, bir kısım gayretsüzler mesâ’imizi akîm bırakmak içün geri çevürmek isterler. Biz kat’â yolumuzdan dönmezüz! Ulü’l-emr’e itâat edenler ile, kasd etdiğimiz yere değin giderüz!.. Kalbleri za’îf olanlar, ehl-ü ıyâllerinü düşünenler ve yol zahmetinü bahâne idenler, kendüleri bilürler; dönerler ise Dîn-i mübîn yolundan dönerler! Eğer bahâne düşmânın görünmediği ise, düşmân dahâ ilerdedür! Er iseniz benümle gelin ve illâ ben tek başıma da giderüm!..” (Âlî, “Künhü’l-Ahbâr”, bs.: H.1285.)


AB Süreci; “Türkiye’yi Küçülterek Yutma Operasyonu”nun Bir Parçasıdır!

ABD güdümlü “Küresel Kaos Düzeni” bütün hızıyla dünyamızı sarmaya devam ediyor. Henüz yolun başındayız; seyrettiğimiz kan ve gözyaşı seyredeceklerimizin sadece küçük bir bölümü.

Bu pervasız ve acımasız döneme dünya ülkeleri hazırlıksız yakalandı. Zira hiç kimse ABD’nin bu derece; -hukuk, vicdan, ahlak- hiçbir değer tanımadan yakıp-yıkacağını tahmin edemedi.

Halbuki siyonist iktidar özellikle ABD halkını yaklaşık 10-15 yıldır bugünlere hazırlamaktaydı. Gerçeklikleri sinema sahnelerinden ibaret hale getirilmiş bir halk, filimler vasıtasıyla nükleer, doğal, biyolojik her türlü afata hazırlanıyor. Son yıllarda çıkan Hollywood yapımı filmlerin ortalama bir envanterini tuttuğunuzda -bazı istisnalar dışında- üç ana konu ile karşılaşırsınız. Birincisi her türlü afet ve tehlikeye hazırlık, ikincisi savaşların acımasız yüzü ve kahraman Amerikan askeri, üçüncüsü “Terörist Müslüman”. Mesela kimi filmde büyük bir şehrin ortasından volkan patlıyor, kimisinde nükleer bomba büyük bir şehrin üstüne düşüyor. Savaş filmlerinde gerçeğe yakın sahneler eskiden olmadığı şekliyle veriliyor. Kollar-bacaklar kopuyor, askerler can çekişiyor, kan gövdeyi götürüyor.

Milyonlarca insanı (bazı rivayetlere göre 28 milyon) askere almayı hedefleyen ABD yönetimi bu filmlerle askerini gerçeklere hazırlamayı ve onları motive etmeyi hedefliyor. Aslında gerçeğin sanal bir kopyasını yapmaya çalışırken hiçbir kültürel değeri olmayan hilkat garibesi bir düzenin bozuk meyvelerini kendi çıkarları doğrultusunda birer robot gibi kullanmayı hedefliyor. Nihayetinde savaş meydanına çıkan kahraman(!) Amerikan askeri kameralı ortamlarda artistik pozlar verirken, kamera arkasında büyük bir acziyet ve korku yaşıyor. Teknoloji harikası silahların arkasında iken kendisini yenilmez bir “Terminatör” zannediyor, yakıyor, yıkıyor, öldürüyor. Ölen kadın ve çocuklar onun gözünde bilgisayar oyunlarında ölen sanal karakterlerden daha fazla bir anlam ifade etmiyor. Silahından mahrum kaldığında, ya da yenilmez zannettiği zırhlı araçları telef olduğunda bütün dünyası yıkılıyor, mermisini hesapsızca harcıyor, belki de korkudan tetiğe basmaya güç bulamıyor.

Vahşi Batı; 1500’lü yıllarda Amerika kıtasında yerli soykırımında kullanmak üzere nasıl ki hapishane kaçkınlarından, hüküm giymiş katil ve hırsızlardan yararlanmışsa, bugün müslüman soykırımında aynı yönteme başvuruyor. Hapishanelerdeki milyonlarca insanı silah altına almaya başladılar. (ABD’ye yardım eden tutuklunun filmini bile yaptılar.) Koskoca Amerika kıtasında o zamanın rakamları ile yaklaşık 100 milyon yerliyi soykırımdan geçiren zihniyet asliyetinden hiçbir şey kaybetmemiş bir şekilde bugün İslam ülkeleri üzerinde icraatına yeniden başladı.

Bu kaos ve vahşet düzeninde her ülke kendi pozisyonunu yeniden tanımlamaya, tavır belirlemeye gayret ediyor. Daha doğrusu bu yırtıcı yaratığın hedefi olmaktan kendisini sıyırmaya çalışıyor.

Türkiye’yi Yutma Operasyonu:

Bütün İslâm ülkeleri; bu “Harabiyat devri”nin “Ana hedef”idir. “Büyük Ortadoğu Projesi” bu hedefe konulan süslü bir isimden başka bir şey değildir. Türkiye de buna dahildir. Ancak Türkiye hedef alınması en zor ülkedir. Ülkemizde yaşananlar; AB adı altında kopartılan tavizler, hoşgörü adı altında milletin gardını düşürme operasyonları,... bunların hepsi bu zorlukları azaltma, yani hedefi küçülterek yutma operasyonunun birer parçasıdır. Bir elin parmaklarını sıkarak yumruk pozisyonu alması gibi millet olarak safları sıklaştırmak, düşmanın sinsi taarruzları karşısında savunma pozisyonuna geçmek zorundayız. Ancak milletin safları sıklaşmak bir tarafa gittikçe seyrekleşti, parmaklar gevşedi, sınırlar yol geçen hanı oldu. Bu hale gelmemizin en büyük sebebi Amerikan çiftliklerinden ülkemize “Hoşgörü” pompalayan gönüllü ajanlardır. Yahudi ve hıristiyan dönmesi ajanların, misyonerlerin yapamadığı tahribatı bunlar yapmaktadır. Hükümet de bu fitnenin esiri olmuştur. Bütün milli-manevi değerlerin yerini kör bir “Hoşgörücü-Avrupacı” zihniyet almıştır.

AB Süreci Türkiye’yi Esir Aldı:

Türkiye adeta AB sürecinin esiri olmuştur. Bir müzakere tarihi almak için verilmedik taviz kalmadı. Mazallah tarih verirlerse bir 15 yıl daha aynı terane devam mı edecek? Avrupa’yı memnun edebilmek için girdiğimiz bu eziyetlere bir 15 yıl daha devam mı edeceğiz? Üç kuruş para için bedenini satan fahişeler gibi olduk.

Avrupa bize kızmasın diye bütün değerlerimizden, topraklarımızdan taviz veriyoruz. Üstelik bizimle dalga geçer gibi “2013’ten sonrası düz yol”, yani “2013’e kadar alınmayacağınız kesin, sonrasına bakarız” diyorlar. Karikatürlerde köpek kapısından sürünerek girmeye çalışan bir Türkiye tasvir ediyorlar. Bu millete bu kadar alçaklık reva mıdır?

Alman Die Welt gazetesi “Aslında önemli olan ne Türkiye’deki ceza yasası reformu ne de Türkiye’de hala yaşanan insan hakları ihlalinin boyutu. Önemli olan AB’nin 70 milyon Müslüman’ın yaşadığı bir ülke için yapılacak harcamaların altından kalkıp kalkamayacağı... İrlanda üye olduğunda idam cezası devam ediyordu ve boşanmak yasalara aykırıydı. Fransa AB’ye girdikten uzun süre sonra bile Cezayir’de işkence uyguladı” diye yazdı.

Müslüman olduğumuz için bizi almak istemiyorlar, ancak bu niyetlerini açıkça itiraf edemedikleri için yapılacak harcamaları ileri sürüyorlar.

Gazete ayrıca şunları da yazdı: “Müzakerelerin başlaması Türkiye için kötü bir sonun başlangıcı olabilir. Brüksel’e yaklaştıkça egemenliğinden taviz vermek zorunda kalan gururlu bir ülke uzun süre aday statüsünde kalırsa bir gün kendisi üyelikten vazgeçebilir.”

Görüyorsunuz bizi uzun süre bekleteceklerini her vesileyle söylüyorlar. Üstelik tokat gibi sözler sarfediyorlar. “Gururlu bir ülke bu kadar beklemez.” Fakat bizim gözümüz AB büyüsü ile öyle bir boyanmış ki, hiçbir şey görmüyor. İnsanı insan, milleti millet yapan değer ve hasletlerle hiçbir alakası olmayan iş ve icraatlara devam ediyoruz.

ABD, AB, Galileo:

Amerika ve İsrail de bu süreçten istifade etmeye çalışıyor. Esasında bırakın Türkiye’nin AB üyesi olması AB’nin siyasal ve askeri bir güç olarak karşısına çıkması bile ABD’nin işine gelmez. Avrupa siyaseten ve özellikle askerî olarak ABD’ye bağımlıdır. AB’nin bu bağımlılığı azaltacak çok önemli bir projesi hali hazırda devam etmektedir. Galileo adı verilen bu proje ABD ve Anglo-Sakson ülkeler tarafından kullanılan Echolon sisteminin bir muadili, hatta yeni teknolojiler kullanılarak yapıldığı için daha hassas yeni bir versiyonudur. Bu proje hayata geçerse AB haberleşme, casusluk, uydu bağlantılı silah sistemleri gibi konularda ABD’ye bağımlılıktan kurtulacağı gibi rakip olarak büyük bir avantaj sağlayacaktır.

“Bu sistem Avrupa Birliği’nin Amerikan GPS sistemine olan bağımlılığından kurtulmasını sağlayacaktır.” (Fransa Ulaştırma Bakanı Jean–Claude Gayssot)

“Bu sistem, herhangi bir problemin çıkması ya da terörist saldırı halinde dünyanın GPS’siz kalmamasını garanti edecektir... Kendi geleceğinizin efendisi olmak her zaman iyidir. Kendi sisteminize sahip değilseniz, alınacak bütün kararların sizin yararınıza olacağından nasıl emin olabilirsiniz?” (Avrupa Komisyonu Sözcüsü Gilles Gantelet)

“Eğer bizler bu projeyi başlatmaz ve tamamlamazsak Avrupa Birliği kölelik statüsüne düşme tehlikesi ile karşı karşıya kalacaktır.” (Fransa Cumhurbaşkanı Jacques Chirac)

Bu projeye göre uzaya yerleştirilecek 30 ileri teknoloji uydusu Avrupa Birliği’nin uzaydaki gözü, kulağı olacak. ABD bu projeden çok rahatsız. Özellikle kendi askerinin kullandığı uydu sisteminin Avrupa üzerindeki hakimiyetinin devamına çok büyük önem veriyor.

Bu projenin 2007-2008 yıllarına kadar faaliyete geçmesi öngörülmektedir. Bu sebeple bu tarihler bir kırılma noktası, hatta Avrupa için tehlike çanlarının çaldığı bir dönemeç olarak kabul edilebilir. (Şaron da Kürtlere bağımsızlık için acele etmemeleri, 2007-2008 tarihlerini beklemelerini tavsiye etmiş, bu haber basına yansımıştı.) Hazret-i Allah’ın takdiri nasıl tecelli eder bilemeyiz. Bize düşen küffarın plan ve niyetine göre tedbirimizi almaktır.

Uzun sözün kısası AB Türkiye’yi alacak değil. Zaten 2013 sonrasına ortada AB diye bir şeyin kalacağı bile belli değil. Amerika’sı, Avrupa’sı bizi oyalayıp duruyor. Hadi onlar kendi çıkarına göre hareket ediyor, biz neye göre hareket ediyoruz. Bu halkı oyalamaya kimin hakkı var. Bu kadar Avrupacı-Hoşgörücü olmanın vebalini nasıl ödeyeceksiniz.

Türkiye’nin AB’ne alınmayacağını, özel bir ortaklık ve stratejik işbirliği yapılması gerektiğini söyleyen Avrupalılar daha dürüst davranıyorlar. Avrupalı siyasetçiler ise ikiyüzlü hareket ediyor. Biz de onları bu ikiyüzlülüğe devam etmeleri için, bile bile teşvik ediyoruz. Durum bundan ibaret.


Sultan İkinci Abdülhamîd’in, Yahudilerin Filistin’den
Toprak Almalarını Yasaklayan “İrâde-i Seniyye”si

Yahudiler’in Filistin’e Yerleşmek İstemelerinin Sebebi

Sultan Abdülâziz’in pâdişahlığı döneminde, 18 Receb 1287 (m.1871) târihinde neşredilen bir “İrâde-i seniyye” ile, Filistin topraklarının büyük bir kısmı “Mîrî arâzî”; yâni “Devlet arâzisi” kapsamına alınmıştı.(1) Ancak, bu İrâde ile devlet adına istimlâk edilen bölge, Filistin’in yalnız yüzde seksenlik kısmını oluşturuyordu. Arâzînin geri kalan yüzde yirmilik kısmı ise, halka âit şahsî mülk kapsamında idi ki; yahudiler bu toprakları yerli halktan kapmak için âdetâ birbirleriyle yarışıyordu. Basit arâzîlere değerinden çok yüksek fiyatlar teklif ettikleri için, topraklarını satmak bölge halkına da câzip geliyor; böylece şehîd kanlarıyla sulanan vatan toprakları birer birer yahudilerin eline geçiyordu.

İkinci Abdülhamîd Hân’ın Tedbirleri ve
Bu Tedbirleri Bozan Vatan Hâinleri:

İkinci Abdülhamîd Hân pâdişah olduktan sonra, yahudilere mülk satışını önlemek için, ilk olarak 25 Rebîulahir 1308 (m.1883) tarihinde bir “İrâde-i seniyye” neşredip, yahudilerin Filistin bölgesinden toprak almalarını engelleyecek yeni kânunî düzenlemeler getirmişti.(2) Ancak Sultân’ın aldığı bu ilk tedbir, Filistin’e akın eden yahudi güruhunun mülk edinme faaliyetlerini önlemeye yetmedi. İleride devletin başına büyük gâileler açacak olan bu durum, yalnız yahudilerin bu husustaki gayretkârlıklarından değil; gözünü madde ve menfaat hırsı bürümüş bâzı devlet memurlarının, büyük para meblâğları karşılığında onlara yardım ve yataklık ederek, vatan topraklarını onlara gizliden gizliye peşkeş çekmelerinden kaynaklanıyordu.

İslâm’ı ve müslümanları büyük bir zarâra, Devlet-i âliyye’yi ise hızla yıkıma doğru sürükleyen bu yolsuzluklardan rahatsızlık duyan, dürüst ve vatanperver devlet memurlarından; Necid nâhiyesi müdürü Subhî Bey, Akkâ müdde-i umûmî muâvini Mehmed Tevfik Bey ve Hayfa’lı Saîd Mehmed Bey, vatan topraklarının böyle haraç mezat yahudilere satılmasını vicdanlarına yediremeyip, 2 Safer 1311 (15 Ağustos 1893) târihinde, bölgede olup biten gayr-ı resmî olayları ve rüşvetçi memurların hıyânet ve yolsuzluklarını, bütün teferruâtıyla rapor edip hükümete bildirmeye karar verdiler.

Vazîfelerine sâdık olan bu üç devlet memurunun tanzîm ettikleri rapora göre; bu hıyânete öncülük eden vatan hâinlerinin başını, Akkâ’nın mülkî idârecilerinden olan “Akkâ mutasarrıfı Sâdık Paşa, eski Hayfa Kaymakamı Mustafa Efendi Kanavetti, yeni Hayfa kaymakamı Ahmed Şükrü, Hayfa Belediye reîsi Mustafa ve Hayfa idâre meclisi âzâsından Necib Efendi” çekiyor, “Akkâ müftüsü Ali” de, yağlı kemiği görünce din, iman ve vatanperverlik dâhil her türlü mânevî değeri unutan bu vatan hâinleri ile işbirliği ederek, yahudilerin İslâm topraklarına rahatça yerleşmelerini sağlıyordu.(3)

Bu vatan hâinleri, ilkin “1890 senesinde, Yafa ve Hayfa kasabalarında Baron Hirsch’in adamları Mösyö Henger ve Mayer Zelyan vâsıtası ile yahudilere toprak satıp, Rus tebaâsı 140 âileyi Hayfa havâlisine yerleştirmek”le işe başlamış,(4) “Vaktiyle sekiz yüz liraya alınan, Hayfa yakınlarındaki mülkler”i, yahudilere “On sekiz bin liraya” satmış; ayrıca kendilerine yardım ve yataklık ettikleri için, yahudiler tarafından “İkişer bin lira” rüşvetle mükâfâtlandırılmışlardı.(5) Hâinlerin bu ihâneti, “Bir gece içinde, Hayfa polis me’mûru Azîz ve zâbıta me’mûru yüzbaşı Ali Ağa’ların ma’rifetiyle, Rus göçmeni yüz kırk âilenin, Hayfa sâhillerindeki arâziye yerleştirilmeleri”yle sonuçlanmıştı.(6)

Üstelik Hayfa Belediye başkanı Mustafa, buradaki nüfûzunu kullanarak “Sahte ve kadîm bir ruhsatnâme” düzenleyerek, burada yeni bir yahudi köyü kurmuş; işi kılıfına uydurmak için de, bunların “Mizrate’l-Hafîze köyünde asırlardır yaşadıklarını, lâkin nüfûsa kaydedilmeyi unutttuklarını isbâta” çalışarak, düzenlediği sahte evraklarla yahudi âilelerinden “Birer mecidiye nüfûsa geç kaydolma cezâsı” almayı ihmâl etmemişti.(7) Bu sahte evraklarla yahudiler, Filistin’de bir gece içinde büyük bir köy kurdukları gibi; aldıkları “Osmanlı fakirlik ve ilmühâberi” sâyesinde de, bir çok devlet hizmetinden bedâva yararlanma hakkı kazanmışlardı.(8)

Gözlerini menfaat ve para hırsı bürüyen bu hâinler, yağlı kemiği kapışma arzusuyla, çeşitli tehditlerle gözünü korkuttukları bîçâre halkın arâzîlerini çok ucuz fiyatlarla ellerinden alarak, yüksek paralar karşılığında yahudilere ve Avrupa’lı misyonerlere satmayı artık âdet hâline getirmişler; hattâ pâdişâhın kendi mülkü olan “Hazîne-i hâssa arâzîsi”ne ve devlete âit olan “Mîrî arâzî”ye dahî tecâvüz edecek kadar ileri gitmişlerdi.

Netîcede Akkâ, Hayfa ve Yafa civârındaki Zemârin, Eşfiyâ, Emmâ’l-Altûn ve Emmâ’l-Cemâl köyleri ile, “Haşme’z-Rezzâke” adı verilen otuz bin dönümlük bir arâzînin ve daha pek çok köyle birlikte on binlerce dönümlük arâzînin yahudilerin eline geçmesini sağlamışlar; “Cebelü’l-kermel”de yer alan on beş bin dönümlük bir arâzîyi Fransız râhiplerine, on bin dönümlük diğer bir arâzîyi Alman râhiplerine ve yine beş bin dönümlük başka bir arâzîyi de İngiliz misyonerlerine satarak, hıristiyanların da bölgeyi rahatça istilâ etmelerine zemin hazırlamışlardı.(9)

Dolayısıyla, pâdişâhın aldığı tüm sıkı tedbirlere rağmen; yahudilerin ve misyonerlerin Filistin topraklarını ele geçirme fâaliyetleri, içteki bâzı hâinlerin ihâneti nedeniyle sonuçsuz kalmıştı.

Toprak Satışının “İrâde-i Seniyye” İle Yasaklanışı:

İkinci Abdülhamîd Hân yahudilerin başka bir yere değil de, husûsiyetle bu bölgeye yerleşmeye çalışmalarının altında yatan sinsi niyeti çok iyi biliyordu. Yahudilerin bu çirkin emellerinden vazgeçmeye yanaşmadıklarını görünce, çok daha ciddî ve sağlam tedbirler almak gerektiğini anlayarak; Filistin ve havâlisi başta olmak üzere, yahudilerin Osmanlı topraklarının herhangi bir bölgesine girmelerini, yerleşmelerini ve mülk edinmelerini yasaklayan kat’î bir “İrâde-i seniyye” neşretti. Abdülhamid Hân bu “İrâde”sinde, “Mûsevîlerin Kudûs civârında ictima’ ve iskân etmelerinin, ileride orada bir mûsevî hükûmetin teşekkülünü intâc edebileceği müâbesesiyle, kat’â câiz olmadığını” kesin olarak ifâde ediyor; “Avrupa’lıların memleketlerinden tardetdikleri eşhâsın memâlik-i Şâhâne’ye kabûlüne bir sebeb olmadığını” belirtip, “Amerika’da iskân etmek üzere geri gönderilmeleri”ni emrediyordu.(10) Diğer taraftan da, “Hazine-i hâssa”daki kendi şahsî parasıyla Filistin’den mümkün olduğu kadar çok arâzi satın alarak, yahudilere burada yerleşecek yer bırakmamaya çalışıyordu.(11)

Yahudilerin Filistin’e yerleşme işi Abdülhamîd Hân’ın “İrâde”siyle engellenince, aslen yahudi kökenli olan Theodor Hertzl, ülkesindeki mesleği olan gazeteciliği bırakıp, hususiyetle bu işle uğraşmak için 1896 yılında Osmanlı topraklarına yerleşti. O sıralarda Ermenî fesâdı ile başı yeterince dertte olan Osmanlı devleti, gerek mâlî, gerekse siyâsî yönden çok sıkıntılı ve buhranlı bir dönem yaşıyordu. Bu durumu fırsat bilen Hertzl, Sultan Abdülhamîd’in tam beş kez huzûruna çıkarak; yahudilerin Filistin’e yerleştirilip bu bölgeden toprak almalarına izin verdiği taktirde, devletin bütün dış borçlarını kapatıp, berâberinde küllî bir miktar da para yardımında bulunmayı teklîf etti.

Sultan Abdülhamîd Hân çok iyi biliyordu ki; “Müslümanların en şiddetli düşmanı”(12) olan bu kâfirler gürûhunun, para karşılığında bu topraklara yerleşmesine müsaâde etmek; bir bakıma hem İslâm’ı küfrün karşısında küçük düşürmek, hem de oradaki müslümanların katline fetvâ vermek demekti.

Bu çirkin oyuna âlet olmayacak kadar zekî bir hükümdar olan Sultan Abdülhamîd Hân, böyle usûlsüz bir teklifle karşısına çıkmaya cür’et eden bu sinsi yahudiye, suratında şamar gibi patlayan gür bir sesle;

“Ben onlara bir karış dahî toprak vermem! Zîrâ bu vatan bana değil, Osmanlı milleti’ne aittir! Benim milletim bu vatanı kanlarını dökerek kazanmışlardır. O bizden ayrılıp uzaklaşmadan, tekrar kanlarımızla örteriz!... Bu ülke ancak, bizim cesedlerimiz parçalanarak taksîm edilebilir. Ben canlı bir beden üzerinde ameliyat yapılmasına aslâ müsaade etmem!..” buyurdu ve gönderdiği heyeti huzûrundan kovdu.(13)

İşte bu hâdiseden sonra Theodor Hertzl ve yahudi heyeti temsilcisi Emanuel Karasu, Sultan Abdülhamîd’i tahttan indirmenin çarelerini araştırmaya başladılar. İttihat ve Terakkî taraftarlarını ona karşı kışkırtarak bu emellerine kavuştular. Sonraki pâdişahların meseleye kayıtsız kalmasından faydalanan yahudiler, bu arada bölgede çoğunluğu sağlamış ve tamâmen başlarına buyruk olarak hareket etmeye başlamışlardı. Bölgenin her tarafında havralar açıyor, sür’atle silâh ve mühimmât yığıyorlardı. Nihâyet kısa bir süre sonra bu silâhları bölge ahâlisine karşı kullanmaya başladılar. İstedikleri müslümanı öldürüyor, istediklerini hapsediyorlardı. Nihâyet, sadece toprak satın alma gâyesiyle yerleştiklerini iddiâ ettikleri bu topraklarda, hîle ve düzenbazlıkla kendi devletlerini kurup, bugün hâlâ sürmekte olan müslüman katliâmını başlattılar.

Yahudilerin Bugünkü Oyunu
ve Şimdiki İdârecilerin Durumu:

Yahudiler o gün Filistin çevresinde uyguladıkları istilâ plânını, bugün Urfa ve çevresindeki illerde uyguluyorlar. Bunların kendilerine vaadedildiğini iddiâ ettikleri topraklar Fırat nehrine kadar uzanırken, bu târihî gerçekleri görmezden gelerek, hâlâ kâfirlere yaranmaya çalışan bugünkü idareciler, hangi akla hizmet edip de yahudilerin bu bölgeden toprak satın almalarına izin veriyorlar? “Mü’minleri bırakıp kâfirleri dost edinen”,(14) “Şeref ve kudreti onların yanında arayan”(15) bu kimseler; “Şeref ve kudretin tamâmen Allah’a âit olduğunu”(16) bilmiyorlar mı?

Abdülhamîd Hân’ın Filistin meselesi hakkındaki ferâseti, bilen ve düşünen kimseler için gerçekten çok büyük bir ibrettir. Daha dün yaşanan bu târihî örneğe rağmen, bunlar yahudilerin asıl niyetini hâlâ görememektedir. Hâlbuki o yüce Pâdişah, daha o zamandan bu günleri görmüş ve alınacak her türlü tedbiri düşünmüştü.

(1) Başbakanlık Osmanlı Arşivi; İrâde Meclis-i Vâlâ, nr.: 20714.

(2) Başbakanlık Osmanlı Arşivi; a.g.e., nr.: 33356

(3-9) Başbakanlık Osmanlı Arşivi; Y.Prk. AZJ, nr.: 27/39.

(10) Başbakanlık Osmanlı Arşivi; İrâde Meclis-i Vâlâ, nr.: 5276.

(11) M. K. Öke, “Sultan Abdülhamid ve Filistin Meselesi”, s.142.

(12) Mâide (5): 82.

(13) Yaşar Kutluay; “Türkiye ve Siyonizm”, s.108.

(14) Nîsâ (4) 139-144.

(15-16) Nîsâ (4) 144.

İşte Abdülhamîd Hân’ın,
Yahudilerin Plânlarını Altüst Eden “İrâde-i Seniyye”si!..

“Yıldız Sarây-ı Hümâyûnu, Baş Kitâbet Dâiresi:

Beyrut vilâyeti dâhilinde, Safed kasabasında bulunan ve Hayfa’ya dört yüz kırk ecnebî mûsevînin istidâları vechile, tâbi’iyyet-i Devlet-i Âliyye’ye kabûlleri istîzâ’ını hâvî resîde-i dest-i ta’zîm olan, 20 Zilhicce 1308 târihli tezkere-i sâmiyye-i sadâret-penâhîleri manzur-ı âlî oldu. Mûsevîlerin Kudûs civârında ictima’ ve iskân etmeleri, ileride orada bir mûsevî hükûmetin teşekkülünü intâc edebileceği müâbesesiyle, kat’â câiz olmakdan başka; zâten memâlik-i Şâhâne arâzi-i hâliyye’den ma’dûd olmadığına ve medenî Avrupa’lıların memleketlerinden tardetdikleri eşhâsın memâlik-i Şâhâne’ye kabûlüne bir sebeb olmayıb, husûsıyle ortada bir Ermenî fesâdı mevcûd iken bu sûret aslâ câiz olmayacağına nazaran, ne merkûmenin ne de sâir mûsevîlerin kabûl olunmayarak, Amerika’da iskân etmek üzere geri gönderilmeleri zımnında, ba’demâ ayrı ayrı ma’rûzâta hâcet kalmıyacak sûretde, meclîs-i Vükelâ’ca umûmî bir karâr ittihâzıyla bâ-mazbata arz ve istizân-ı keyfiyyet olunması, muktezâ-yı irâde-i seniyye-i Cenâb-ı Hilâfet-penâhî’den bulunmuş ve binâenaleyh tezkere-i sâmiyye-i Vekâlet-penâhîleri takımıyle iâde edilmiş olduğundan, ol bâbda emîr ve fermân, Hazret-i Men Lehu’l-Emr’indir. 21 Zilhicce 1308.”

(Başbakanlık Osmanlı Arşivi; İrâde Meclis-i Vâlâ, nr.: 5276)


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Not Found

The requested document was not found on this server.

Web Server at hakikat.com