Eylül 2004 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

“Yahudiler: “Üzeyir Allah’ın oğludur.” dediler.
Hıristiyanlar da: “Mesih (İsa) Allah’ın oğludur.” dediler. Bu, daha önce inkâr edenlerin sözlerine benzeterek geveledikleri sözlerdir. Allah onları kahretsin! Nasıl da uyduruyorlar?”
(Tevbe: 30)

Oysa Hazret-i Allah;
“Doğurmamış, doğurulmamıştır.”
(İhlas: 3)

Bir insan Allah olur mu? Bu sapkınlık değil midir?
Yahudi ve hıristiyanların şirkte olduklarında şüphe yoktur.
Onlar Allah’a şirk koşmuş, müşrik olmuşlardır.

“Kim Allah’a ortak koşarsa, muhakkak ki Allah ona cenneti haram kılar.”
(Mâide: 72)

İnkâr Edenler Hakkında Ferman-ı İlâhi Şudur:

“Şüphesiz ki ehl-i kitaptan olsun müşriklerden olsun inkâr edenler cehennem ateşindedirler. Orada ebedî kalacaklardır. Onlar yaratıkların en şerlileridirler.” (Beyyine: 6)

Hazret-i Allah’ı, Kelâmullah’ı ve Resulullah’ı inkâr edenlerin hükmü ve sonu budur.

Yahudiler Küfür Ehlidir, İslâm’a ve Müslümanlara Düşmandır
Küfrü ve Küffar’ı Hoş Görenlerin Durumu
Yahudiler Bile Bile Muhammed Aleyhisselâm’ı İnkâr Ettiler, Oysa Resulullah Aleyhisselâm’ı Bekliyorlardı
Peygamberimiz Hazret-i Muhammed -sallallahu aleyhi ve sellem- Efendimiz’in Tevrat’ta Haber Verilmesi
Yahudiler Kendi Peygamberlerini de Yalanlayıp Durmuşlardı
Özelliklerin En Kötüleri
Tevrat’ın Tahrif Edilmesi
Tevratın Tahrip ve Tahrif Edilmesine Misaller, Tevrattaki Tenakuzlar
Muharref Tevrat’ta Kin, Vahşet ve Katliam İfadeleri
Yahudi İhaneti
Ehl-i Kitap’ın Küfrü
Küfürde İnat
Yahudi Tarihini Din Haline Getirmişlerdir
Yeryüzünde Bozgunculuk Yapan Kavim
Din, İtikat, Huzur ve Düzeni Bozanlar
Protestan Mezhebinin Doğuşunda Yahudi Etkisi
Her Taşın Altında Yahudiler
Vatanımız Ve Milletimiz Üzerinde Nasıl Çalışıyorlar?
/ İsmail Yavuz

NÛH SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1

İLİKLERE İŞLEYEN KÜFÜR

HAZRET-İ MUHAMMED ALEYHİSSELÂM

İLK ÜÇ YIL VE İLK MÜSLÜMANLAR-4

Câfer bin Ebu Tâlib -R. Anh- Mute savaşında düşman üzerine kahramanca hücum ederek, şehit oldu. Bu arada iki kolu da kesildi.
Resulullah Aleyhisselâm, Allah-u Teâlâ’nın Câfer -radiyallahu anh-in kesilen iki koluna karşılık iki kanat ihsan ettiğini ve onlarla cennete uçtuğunu haber vermiştir. Bu sebeple kendisine “Uçan” mânâsına gelen “Tayyâr” lâkabı verilmiştir.

MEKTUBAT

ÖLMEDEN EVVEL ÖLMEK (29. Mektup) / Muhammed Es'ad Erbili -ks.-

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı’nın “Hâtemü’l-Evliyâ” Hakkındaki Beyan ve İfşaatları (62)

“AFÎFÜDDÎN et-TLİMSÂNÎ -Kuddise Sırruh-”
SÖZLER VE NOTLAR-13

MÜKÂLEME-2 / Mehmed Ali Körpe

- Hâliniz nasıl?
- Elhamdülillâh efendim.
- Hâl, Hazret-i Allah’ın ihsanıdır, kâl ile ifade edilmez. Hâlik ile merbudiyet kurmak, Hakk’ı halka tercih edip yalnız Hakk’a rağbet etmek gerekiyor. İşte o zaman hâl husule gelir ve Hazret-i Allah o kulunu kendi maiyetine alır. (20 Haziran 1982)

NE İDİK, NE OLDUK!

OSMANLI İMPARATORLUĞU-4

Muhammed sûre-i şerif’ini okurken oğlunun doğum müjdesini alan Gazi Murad Han, adını Mehmed koydu. Devrinin en değerli âlimlerinin elinde yetişen Sultan Mehmed 19 yaşında hükümdar oldu. Osmanlı hükümdarları içinde hem en dâhi asker, hem en güzide devlet adamı, hem de en büyük âlim olanıdır.

ŞİİR

Öyle Değil!.. / Hayri Çelik

Ne garip şu ümmetin, şimdiki hâli
“İslâm’ın ismi kalmış, imanın resmi”

GÜNDEM

TÜRKİYE ‘KÜÇÜK AMERİKA’ OLMASIN! / Uğur Kara

Milli değerlerimizin ve direncimizin simgelerine yapılan saldırılar bunlarla sınırlı değil. Bizim için çok büyük manevi ve sembolik değeri olan her şeye saldırıyorlar. Çanakkale Savaşı’nı bile sıradanlaştırmaya, hatta iç çatışma konusu haline getirmeye çalışıyorlar.

BİR İSLÂM VATANI OLAN OSMANLI TOPRAKLARINDA, HIRİSTİYANLIĞI VE BİZANS’I İHYÂYA KALKIŞAN FENER RUM PATRİKLERİ’NİN ÂKIBETİ / Hakan Yılmaz


BAŞYAZI

“Yahudiler: “Üzeyir Allah’ın oğludur.” dediler.
Hıristiyanlar da: “Mesih (İsa) Allah’ın oğludur.” dediler. Bu, daha önce inkâr edenlerin sözlerine benzeterek geveledikleri sözlerdir. Allah onları kahretsin! Nasıl da uyduruyorlar?”
(Tevbe: 30)

Oysa Hazret-i Allah;
“Doğurmamış, doğurulmamıştır.”
(İhlas: 3)

Bir insan Allah olur mu? Bu sapkınlık değil midir?
Yahudi ve hıristiyanların şirkte olduklarında şüphe yoktur.
Onlar Allah’a şirk koşmuş, müşrik olmuşlardır.

“Kim Allah’a ortak koşarsa, muhakkak ki Allah ona cenneti haram kılar.”
(Mâide: 72)

İnkâr Edenler Hakkında Ferman-ı İlâhi Şudur:

“Şüphesiz ki ehl-i kitaptan olsun müşriklerden olsun inkâr edenler cehennem ateşindedirler. Orada ebedî kalacaklardır. Onlar yaratıkların en şerlileridirler.” (Beyyine: 6)

Hazret-i Allah’ı, Kelâmullah’ı ve Resulullah’ı inkâr edenlerin hükmü ve sonu budur.

Yahudiler Küfür Ehlidir, İslâm’a ve Müslümanlara Düşmandır
Küfrü ve Küffar’ı Hoş Görenlerin Durumu
Yahudiler Bile Bile Muhammed Aleyhisselâm’ı İnkâr Ettiler, Oysa Resulullah Aleyhisselâm’ı Bekliyorlardı
Peygamberimiz Hazret-i Muhammed -sallallahu aleyhi ve sellem- Efendimiz’in Tevrat’ta Haber Verilmesi
Yahudiler Kendi Peygamberlerini de Yalanlayıp Durmuşlardı
Özelliklerin En Kötüleri
Tevrat’ın Tahrif Edilmesi
Tevratın Tahrip ve Tahrif Edilmesine Misaller, Tevrattaki Tenakuzlar
Muharref Tevrat’ta Kin, Vahşet ve Katliam İfadeleri
Yahudi İhaneti
Ehl-i Kitap’ın Küfrü
Küfürde İnat
Yahudi Tarihini Din Haline Getirmişlerdir
Yeryüzünde Bozgunculuk Yapan Kavim
Din, İtikat, Huzur ve Düzeni Bozanlar
Protestan Mezhebinin Doğuşunda Yahudi Etkisi
Her Taşın Altında Yahudiler
Vatanımız Ve Milletimiz Üzerinde Nasıl Çalışıyorlar?
/ İsmail Yavuz


“Yahudiler: “Üzeyir Allah’ın oğludur.” dediler.
Hıristiyanlar da: “Mesih (İsa) Allah’ın oğludur.” dediler. Bu, daha önce inkâr edenlerin sözlerine benzeterek geveledikleri sözlerdir. Allah onları kahretsin! Nasıl da uyduruyorlar?”
(Tevbe: 30)

Oysa Hazret-i Allah;
“Doğurmamış, doğurulmamıştır.”
(İhlas: 3)

Bir insan Allah olur mu? Bu sapkınlık değil midir?
Yahudi ve hıristiyanların şirkte olduklarında şüphe yoktur.
Onlar Allah’a şirk koşmuş, müşrik olmuşlardır.

“Kim Allah’a ortak koşarsa, muhakkak ki Allah ona cenneti haram kılar.”
(Mâide: 72)

İnkâr Edenler Hakkında Ferman-ı İlâhi Şudur:

“Şüphesiz ki ehl-i kitaptan olsun müşriklerden olsun inkâr edenler cehennem ateşindedirler. Orada ebedî kalacaklardır. Onlar yaratıkların en şerlileridirler.” (Beyyine: 6)

Hazret-i Allah’ı, Kelâmullah’ı ve Resulullah’ı inkâr edenlerin hükmü ve sonu budur.

Küffarın memleketimize ve bu millete nüfuz etmesine zemin hazırlayan bu münafıklar küffarın ajanıdır. Küffarın yapamadığını İslâm maskesi altında yapmaktadırlar. Yahudi ve hıristiyanların namına çalışır, onların himayesi altındadır.

Bunlar onların dostudur. Amma ismi İslâm’dır. İslâmiyeti de isimden ibarettir. Bunlar gerçekten Hazret-i Allah’a, Kitabullah’a ve Resulullah’a inanmış değillerdir. Bunlar şöhret, nam ve menfaat peşindedir.

“Bunlar güya Allah’ı ve müminleri aldatmaya çalışırlar. Oysa onlar sadece kendilerini aldatırlar da bunun farkında değillerdir.” (Bakara: 9)

Bunlar doğru yola dönecek de değillerdir:

“Onları doğru yola çağıracak olursanız size uymazlar. Onları çağırsanız da, sussanız da sizin için birdir.” (A’raf: 193)

Bunların hepsi biliniyor. Sizin iman etmediğinizi, etmeyeceğinizi biliyoruz. Şu kadar var ki, bilindiğinizi bilin diye yazıyoruz. Allah-u Teâlâ sizin kararınızı çoktan vermiş. Çünkü o surete, sirete değil de kalbe ve amele bakar.

Yahudiler Küfür Ehlidir,
İslâm’a ve Müslümanlara Düşmandır:

Allah-u Teâlâ Kelâm-ı kadim’inde yahudi ve hıristiyanların küfrünü, İslâm’a ve müslümanlara olan düşmanlıklarını haber vermiş, küfürden ve bu küfür ehlinden korunmamız için bize emir ve nehiyler vazetmiştir.

Yahudi ve hıristiyanlar küfürde ve İslâm düşmanlığında ortak oldukları gibi; yahudilerin İslâm düşmanlığı bütün insanlar içerisinde en şiddetlisidir:

“İnsanlar içerisinde müminlere en şiddetli düşman olarak yahudileri bulursun.” (Mâide: 82)

Tarih boyunca peygamberlerine hasmane tutum sergileyen yahudiler aslında Hazret-i Allah’a düşmanlık yapmışlar, Tevrat ve Zebur’da geleceği haber verildiği halde Hazret-i Muhammed -sallallahu aleyhi ve sellem-i sırf bu düşmanlıkları sebebiyle inkâr etmişlerdir.

Hiçbir yahudi İslâm peygamberini kabul etmez, amma biz Musa Aleyhisselâm’ı kabul ederiz. Hiçbir hıristiyan Resulullah Aleyhisselâm’ı kabul etmez. Amma biz İsa Aleyhisselâm’ı kabul ederiz.

“De ki: “Biz Allah’a iman ettik. Bize indirilene de; İbrahim’e, İsmail’e, İshak’a, Yakub’a ve torunlara indirilenlere de; Musa’ya, İsa’ya ve peygamberlere Rabb’leri tarafından verilenlere iman ettik. Onları birbirinden ayırt etmeyiz. Ve biz ancak O’na teslim olanlarız.” (Âl-i imrân: 84)

İslâm dininin amentüsünde (iman eseslarında) Allah’ın varlığına, birliğine imandan sonra peygamberlerine inanmak gelmektedir. Musa Aleyhisselâm ve İsa Aleyhisselâm’ın peygamber olduğuna inanmayan müslüman sayılmaz. Bu ölçü dahi İslâm’ın diğer dinleri içine alan son ve ekmel bir din olduğunu gösterir. Kuran-ı kerim’in kendisinden evvel indirilen ilahi kitapları anlatması ve onları tasdik etmesi Allah kelâmı son kitap olduğunun en büyük delilidir.

“Ey ehl-i kitap! Size Resul’ümüz geldi. Kitap’tan gizleyip durduğunuz şeylerin birçoğunu size açıklıyor, birçoğundan da geçiyor. Gerçekten size Allah’tan bir nur ve apaçık bir Kitap geldi.” (Mâide: 15)

İlâhi hüküm ve emir böyledir. Yahudiler ise bunu inkâr ediyorlar. Allah-u Teâlâ’nın emrini de inkâr ediyorlar, peygamberlerin hükmünü de inkâr ediyorlar. Bunun için zaten kâfir olmuşlardır.

Ancak yahudi ve hıristiyanlar bir peygamber geleceğini bile bile Resulullah Aleyhisselâm’a iman etmemişler, böylece küfürde kalmışlardır. Doğrusu onlar kendi peygamberlerine de iman etmiş değillerdir.

Halbuki kendi kitapları olan Tevrat’ta şöyle yazmaktadır:

“Onlar için kardeşleri arasından senin gibi bir peygamber çıkaracağım ve sözlerimi onun ağzına koyacağım ve ona emredeceğim, her şeyi onlara söyleyecek.” (Tesniye: 18/18)

Bunlar kendi kitaplarını dahi inkâr ediyorlar.

Çünkü onlar İsrailoğullarından bir peygamber bekliyorlardı. Ancak beklenen peygamber kardeşleri olan İsmailoğullarından gelince bu hükmü saymadılar.

Allah-u Teâlâ onları azgınlıkları yüzünden lânetlemiştir:

“Bunlar Allah’ın lânetlediği kimselerdir.” (Nisâ: 52)

Bu lânet, mevcut ve tahakkuk eden lânettir, âhiretteki lânet ise hiç şüphesiz ki daha büyüktür.

“İnkârları yüzünden Allah onlara lânet etmiştir.” (Nisâ: 46)

Bunlar Allah-u Teâlâ’yı o kadar gadaplandırmışlardır ki; Allah-u Teâlâ’ya ve Peygamberlere iman etmiş değildirler, hiçbir hüküm tanımazlar. İşlerine gelmeyen bütün âyetleri inkâr ederler.

Kendi peygamberlerini yalanladılar ,hatta öldürdüler.

“Andolsun ki biz İsrâiloğullarından sağlam söz aldık ve onlara peygamberler gönderdik. Her ne zaman onlara hoşlarına gitmeyen hükümlerle bir peygamber gelmişse; bir kısmını yalanladılar, bir kısmını da öldürdüler.” (Mâide: 70)

Yahudiler kendi peygamberlerini yalanlamakla kalmamış, onlara en ağır iftiralarda bulunarak; zina yapmak, şarap içmek, yalan söylemek gibi Allah’ın elçilerinde olmayan sıfatlar isnad etmişlerdir.

Halbuki Hazret-i Allah peygamberlerini insanlar arasından seçmiş ve en güzel sıfatlarla donatmıştır:

“Onlar bizim katımızda seçilmişlerden ve hayırlılardan idiler.” (Sâd: 47)

Kaldı ki onlar Hazret-i Allah’a dahi iftira eden bir kavimdir:

“Onlar bile bile Allah’a iftira ediyorlar.” (Âl-i imran: 78)

Azgınlık, mütecavizlikte sınır tanımamışlar, Hazret-i Allah’ı gadaplandırmış, birçok bela ve musibetlere düçar olmuşlardır.

“Onlar Allah’tan bir gazaba uğramışlardır.” (Âl-i imrân: 112)

“Onlara alçaklık damgası vurulmuştur.” (Bakara: 61)

Kendilerine gönderilen peygamberleri sürekli yalanlamaları ve verdikleri sözleri sürekli bozmaları sebebiyle Kur’an-ı kerim’de üç peygamberin diliyle lânetlenmişlerdir.

Âyet-i kerime’lerde şöyle buyuruluyor:

“İsrâiloğullarından küfre sapanlar hem Dâvut’un hem de Meryem oğlu İsa’nın diliyle lânetlenmişlerdir.” (Mâide: 78)

“(Musa dedi ki:) Aramızdaki beyinsizlerin yaptıklarından ötürü bizi helâk eder misin Allah’ım?” (A’raf: 155)

Onun için kendi peygamberleri onlara “Beyinsiz” dedi. Bunlar en büyük İslâm düşmanıdır.

Kendilerine gelen peygamberleri ve ahir zaman peygamberini inkâr etmelerinden, Hazret-i Allah’a oğul isnad etmelerinden ve ortak koşmalarından dolayı yahudi ve hıristiyanların küfründe hiçbir tereddüt yoktur, küfür ehlidirler:

“Yahudiler: “Üzeyir Allah’ın oğludur.” dediler. Hıristiyanlar da: “Mesih (İsa) Allah’ın oğludur.” dediler. Bu, daha önce inkâr edenlerin sözlerine benzeterek geveledikleri sözlerdir. Allah onları kahretsin! Nasıl da uyduruyorlar?” (Tevbe: 30)

Oysa Hazret-i Allah;

“Doğurmamış, doğurulmamıştır.” (İhlas: 3)

Bir insan Allah olur mu? Bu sapkınlık değil midir?

Yahudi ve hıristiyanların şirkte olduklarında şüphe yoktur. Onlar müşriktirler.

“Kim Allah’a ortak koşarsa, muhakkak ki Allah ona cenneti haram kılar.” (Mâide: 72)

Küfür Hazret-i Allah’a karşı işlenmiş çok büyük bir suç, yeryüzündeki en büyük zulümdür. Aynı zamanda murdarlıktır.

Küfre ve küffara iltifat edilmez. Onlara ikram edilmez. Onlara değer veren kendi değerini düşürür.

Allah-u Teâlâ Kur’an-ı kerim’de onlar hakkında şöyle beyan buyuruyor:

“O, murdarlığı akıllarını kullanmayanlara verir.” (Yunus: 100)

“Artık onlardan yüz çevirin. Çünkü onlar murdardır.” (Tevbe: 95)

Küffarın bu pis-murdar işini hoş göstermeye çalışanlar da bu murdarlığa ortaktır. Çok büyük bir zulüm işlemişlerdir. Gadabullah’ı üzerlerine celbetmişlerdir.

Hiçbir zaman Allah-u Teâlâ’nın emir ve yasaklarına itaat etmezler. Yemelerine içmelerine dikkat etmezler. Yıkanmaz cünüp olarak gezerler.

Hazret-i Allah’ın onlara gadabı o kadar şiddetlidir ki kendilerini ikaz eden peygamberler gelip dururken pervasızca günah işlemelerinden dolayı yahudilerden bir kısmı suret değiştirme cezasına çarptırılmışlardır. Allah-u Teâlâ bu günahkâr yahudileri itaatsizlikleri sebebiyle maymun şekline çevirmiştir:

“İçinizden cumartesi günü azgınlık edip haddi aşanları elbette biliyorsunuz. Biz onlara ‘Aşağılık maymunlar olunuz!’ demiştik.” (Bakara: 65)

Kuran-ı kerim’de Allah-u Teâlâ onların durumunu şöyle beyan buyuruyor:

“Onlar Allah’ın lânetlediği, gazap ettiği, içlerinden maymunlar ve domuzlar yaptığı kimselerle Tağut’a tapanlardır.” (Mâide: 60)

Resulullah Aleyhisselâm ise onlar hakkında Hadis-i şerif’lerinde şöyle haber veriyorlar:

"İsrâiloğullarından bir ümmet kayboldu, hayvan sûretine çevrildi. Bilinmez ki o topluluk ne fenalık işlemiştir. Fareyi bunlardan sanıyorum. Çünkü o deve sütü konunca içmez, koyun sütünü içer." (Buharî Tecrid-i sarih: 1364)

Hazret-i Allah’ı, Kelâmullah’ı ve Resulullah’ı inkâr edenlerin hükmü ve sonu budur.

DEVAM


Küfrü ve Küffar’ı
Hoş Görenlerin Durumu:

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah’a âittir.” (Nisâ: 139)

Allah-u Teâlâ böyle buyurduğu halde bu emr-i ilâhi’yi arkaya atıyorlar, onlarla dostluk ittihaz ediyorlar. Bu Âyet-i kerime’lere iman etmiş olsalardı bunu yapabilirler miydi?

Allah-u Teâlâ Âyet-i kerime’lerinde buyuruyor ki:

“Ey iman edenler! Müşrikler ancak bir necis (pislik)tir.” (Tevbe: 28)

“Şüphesiz ki Allah katında, yeryüzünde yürüyen canlıların en kötüsü kâfir olanlardır. Artık onlar iman etmezler.” (Enfâl: 55)

Allah-u Teâlâ onları murdar olarak tanıtıyor. İşte bunları dost edindiler.

Eğer Hazret-i Allah’a, Kitabullah’a ve Resulullah’a iman etmiş olsalardı bunu yapamazlardı.

Allah-u Teâlâ Âyet-i kerime’sinde:

“İnsanlar içerisinde müminlere en şiddetli düşman olarak yahudileri bulursun.” (Mâide: 82)

Buyurarak üstelik bunların en şiddetli düşman olduğunu haber veriyor. İşte bunları dost edindiler.

Size delil olarak Âyet-i kerime’leri gösteriyoruz. Sizin de deliliniz varsa gösterin.

Bu Âyet-i kerime’leri yalanlıyor musunuz? Oysa bir tek Âyet-i kerime’yi dahi inkâr eden kâfirdir.

“Kim Allah’ın indirdiği hükümlerle hüküm vermezse işte onlar kâfirlerdir.” (Mâide: 44)

Ve hiç şüphe yok ki yarın huzur-u ilâhi’ye çıkacağız ve yaptıklarımızın hesabını vereceğiz.

Allah-u Teâlâ Âyet-i kerime’de şöyle buyuruyor:

“Allah’a ve ahiret gününe inanan bir milletin; babaları, oğulları, kardeşleri veya akrabaları da olsa, Allah’a ve Peygamber’ine muhalefet eden kimselere sevgi beslediklerini göremezsin.” (Mücadele: 22)

Gerçek iman budur, bu İslâm dinine göredir.

Bu küfrü hoş görenler ise kendilerinin müslüman olduğunu zannederler, halbuki bu kâfirlerden şeref mi bekliyorlar?

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kendisine Rabb’inin âyetleri hatırlatılarak öğüt verildikten sonra, onlardan yüz çeviren kimseden daha zâlim kim olabilir? Muhakkak ki biz suçlulardan öç alacağız!” (Secde: 22)

Allah-u Teâlâ Mâide sûre-i şerif’inin 82. Âyet-i kerime’sinde, yahudileri en şiddetli düşman olarak tanıtırken, müminlere onları dost edinmemelerini emir buyuruyor:

“Ey iman edenler! Benim de düşmanım, sizin de düşmanınız olanları dost edinmeyin.” (Mümtehine: 1)

Çünkü imanın alâmetlerinden birisi de, Allah düşmanlarına karşı dostluk ve sevgi göstermek değil, onlardan nefret etmektir.

“Onlar size gelen gerçeği inkâr etmişken, onlara sevgi gösteriyorsunuz.” (Mümtehine: 1)

Onlar Allah-u Teâlâ’yı da, O’nun Peygamber’ini de ve o Peygamber’e indirilen kitabı da inkâr ederek küfür içinde yaşamaktadırlar.

Onlar size karşı en çetin düşmanlığı yaptıkları halde onlara sevgi ve muhabbet gösteriyor ve dost oluyorsunuz.

Allah-u Teâlâ değil onlarla dost olmayı, onlarla oturup kalkmayı bile yasaklamaktadır:

“Allah’ın âyetlerine küfredildiğini ve alaya alındığını işittiğinizde, onlar başka bir söze geçmedikçe yanlarında oturmayın. Yoksa siz de onlar gibi olursunuz.

Doğrusu Allah münafıkların ve kâfirlerin hepsini cehennemde toplayacaktır.” (Nisâ: 140)

Ahirette de onlarla haşreder. Zira onların safına giren onlardandır.

Diğer bir Âyet-i kerime’sinde şöyle buyuruyor:

“Rabb’lerinden korkanların (bu Kitap’ın etkisinden) derileri ürperir. Sonra hem derileri hem de kalpleri Allah’ın zikrine (yönelerek) yumuşar.” (Zümer: 23)

Bunların derileri değil, kılları bile ürpermiyor.

Bunlar İslâm’ın en büyük düşmanıdırlar. Mardin’de küfrü hoş görmediler mi?

Allah-u Teâlâ’nın emir ve hükümlerini dinlemediler, arkaya attılar. Nasıl İslâm’ı müdafaa edebilirler, çünkü küffar safındadır.

Yahudi haham’a sor: “Biz Musa’dan başkasını tanımayız!” der.

Hıristiyan papaza sor: “Biz İsa’dan başkasını tanımayız!” der.

Onlar ki Hazret-i Allah’ı, Kitabullah’ı ve Peygamberleri tanımadılar. Acaba bunlar kimi temsil ediyorlar.

Bir müslüman Hazret-i Allah’ın hoşnutluğunu kazanmak için gayret eder, yahudinin, hıristiyanın, Amerika’nın değil.

“Onlardan birçoğunu, kâfirleri dost edindiklerini görürsün. Nefislerinin kendileri için öne sürdüğü şey ne kötüdür! Allah onlara gazap etmiştir ve onlar azap içinde ebedî kalacaklardır.” (Mâide: 80)

Küfür küfürdür.

Küfrü hoş görenler ehl-i kitap hakkındaki bazı Âyet-i kerime’leri küfrün hoşgörülmesine alet etmeye çalışmaktadırlar. Halbuki Allah ve Resul’üne iman etmeyen kim olursa olsun kafirdir. Bu hususta hakiki hiçbir İslâm alimi tereddüt etmemiştir. 1400 yıldır gelen İslâm alimleri böyle bir çığır açmamışken bu münafıklara mı itibar edelim.

Allah-u Teâlâ iman etmeyen ehl-i kitabın küfrünü Âyet-i kerime’sinde haber vermektedir:

“Ey ehl-i kitap! Görüp bildiğiniz halde niçin Allah’ın âyetlerini inkâr ediyorsunuz?” (Âl-i imrân: 70)

Ehl-i kitap olan yahudi ve hıristiyanların, din bakımından önem verilebilecek hiçbir şey üzerinde olmadıklarına dair Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“De ki: ‘Ey ehl-i kitap! Tevrat’ı, İncil’i ve Rabbinizden size indirileni (Kur’an’ı) dosdoğru tatbik etmedikçe, siz hiçbir şey üzerinde değilsiniz.” (Mâide: 68)

Bu gidişiniz dinsizlikten, yolsuzluktan başka bir şey değildir.

Bu Âyet-i kerime mucibince “Ben müslümanım” diyenler de Kur’an-ı Azimüşan’ı dosdoğru tutup onunla amel etmedikçe, hiçbir şey üzerinde değildirler.

Nitekim bu ilâhi hükümleri saklamaya çalışan münafıkların küfrü bunlardan daha büyüktür. Zira İslâm’ı kabul ettikten sonra bile bile hakikati gizlemek, hariçteki bir kafirin küfründen daha büyük bir zulümdür.

“Ey iman edenler! Kendilerine Kitap verilenlerden herhangi bir zümreye uyarsanız, imanınızdan sonra sizi çevirirler de kâfir yaparlar.

Size Allah’ın âyetleri okunurken ve aranızda O’nun Resul’ü bulunurken nasıl küfre dönersiniz? Kim Allah’a sımsıkı sarılırsa, muhakkak ki o doğru bir yola iletilmiştir.

Ey iman edenler! Allah’tan nasıl korkmak lâzımsa öylece korkun. Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin.” (Âl-i imrân: 100-102)

Bu apaçık ilahi hükümlere rağmen Hazret-i Allah’ın kitabına ahmedin-mehmedin kitabı kadar itibar etmeyip yahudi ve hıristiyanları dost edinenlerin, bunların küfrünü hoş görenlerin küfür sıfatı ile Hazret-i Allah’ın karşısına çıkacakları aşikârdır. Bunun gibi, bu ilahî ikaz ve ihbarlara itibar etmeyerek yahudi ve hıristiyanlardan dostluk ve yardım ümit edenler, onların topluluklarına girmeye çalışanlar bu dünyada da büyük bir hüsrana ve zillete düçar olacaklardır. Bugün olduğu gibi. Çünkü küffar İslâm’a ve müslümanlara hiçbir zaman dostluk göstermez. İslâm’ın ve müslümanların hasmıdır.

İşte bunlar İslâm dininin en büyük düşmanıdırlar. Küfrü hoş gören kâfirlerdir.

“Hayır! Biz onlardan değiliz!” derlerse, onların safında ne işiniz var?

Zira Allah-u Teâlâ Âyet-i kerime’lerinde:

“İman ile küfür birbirinden kesin olarak ayrılmıştır.” (Bakara: 256)

“Birbirine hasım iki zümre.” buyuruyor. (Hacc: 19)

Siz de emr-i ilâhî’yi dinlemiyorsunuz, inkâr ediyorsunuz, arkaya atıyorsunuz, küfrü hoş görüyorsunuz.

Memleketimiz ve dinimiz üzerinde en büyük çalışmayı Amerika yapıyor. İslâm’ı yıkmaya çalışıyor. Amerika’ya hizmet eden de İslâm’ın yıkılmasına hizmet etmiş oluyor. Bunların durumu budur. Maksatları İslâm’ı yıkmaktır. Bu güzelim vatanı bölmek ve küfrü yaymak için çok çalışıyorlar.

Küffarın memleketimize ve bu millete nüfuz etmesine zemin hazırlayan bu münafıklar küffarın ajanıdır. Küffarın yapamadığını İslâm maskesi altında yapmaktadırlar. Yahudi ve hıristiyanların namına çalışır, onların himayesi altındadır. Türkiye ile, İslâm ile hiçbir ilgileri yoktur.

Bunlar onların dostudur. Amma ismi İslâm’dır. İslâmiyeti de isimden ibarettir. Bunlar gerçekten Hazret-i Allah’a, Kitabullah’a ve Resulullah’a inanmış değillerdir. Bunlar şöhret, nam ve menfaat peşindedir.

“Bunlar güya Allah’ı ve müminleri aldatmaya çalışırlar. Oysa onlar sadece kendilerini aldatırlar da bunun farkında değillerdir.” (Bakara: 9)

Kâfirler sizin dininizi hoş görüyor mu?Amma siz onların dinini hoş gördünüz.

Hazret-i Allah’ı, Kitabullah’ı ve Resulullah’ı inkâr ediyorlar. Siz onların dinini hoş görüyorsunuz. Hem de kendinizi müslüman zannediyorsunuz?İşte size ayna gösterelim. Şu aynada kendinize bakın. İlâhi hükümlerin karşısındasınız.

Bunlardan Allah-u Teâlâ hiç razı olur mu? Küfrü hoş görenler küffarla beraberdir. Zira Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır.” (Mâide: 51)

İşte delil budur. İster inansınlar, ister inanmasınlar. Eğer bu Âyet-i kerime’lere iman etmiş olsalardı bunu yapmazlardı. Zira iman laf işi değildir.

Bu ilâhi bir emir ve hükümdür. Hazret-i Allah’ın beyanıdır. Kim ki onların safına girerse biz onu da onlardan biliyoruz. Kim? Kim girerse!.. Neden? Çünkü Allah-u Teâlâ böyle buyuruyor.

“Âyetlerimi değersiz olan şeylerle değiştirmeyin. Kim Allah’ın indirdiği hükümlerle hüküm vermezse, işte onlar kâfirlerdir.” (Mâide: 44)

Bunlar ilâhi hükümdür. Bunları inkâr mı ediyorsunuz, itiraz mı ediyorsunuz, hükümsüz mü görüyorsunuz?

Hülasa küffar işini sağlam tutuyor; hiçbir zaman onlar sen kâfir olmadıkça küfre dahil etmezler.

“Sen onların dinlerine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnut olmazlar.” (Bakara: 120)

Eğer sıçramanın bir fazileti olsaydı, çekirge de sıçrıyor.

Hiçbir Avrupalı Türkiye’nin Avrupa birliğine dahil olmasını istemez. Zira Türkiye onların bütünlüğünü bozacak. Bunun için Türkiye’yi rahat oyalıyorlar. Bir nevi eğleniyorlar. Türkiye ne kadar taviz verirse o kadar memnun oluyorlar.

Ve bu tavizlerle beraber aslında herşey kayboluyor. Şeref, haysiyet, din, iman, vatan, bu uğurda gidiyor. Hâlâ ciğeri tutacağım diyor.

Hiçbir zaman hıristiyan müslümana dost olmaz. Meşhur bir söz var: “Kâfirden dost, domuzdan post olmaz.”

“Ey iman edenler! Müminleri bırakıp da kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık ferman vermesini mi istersiniz?” (Nisâ: 144)

•

Onlara izzet ikram yapıldı ya;

Şerefsiz bir insana şeref vermekle, değer vermekle kişi şerefini kaybeder.

Küffar birliği diyor ki;

“Evvelâ siz benim bütün dediklerimi yapın, sonra da biz size ret cevabı veririz.”

Bu ne büyük bir aşağılıktır. Bunun mesuliyeti kime âittir?Bu memleket bu alçaltıcı durumdan nasıl kalkabilir?

Oysa Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“İşte siz öyle kimselersiniz ki, onlar sizi sevmedikleri halde siz onları seversiniz.” (Âl-i imran: 119)

Ehl-i küfür hiçbir zaman müslümanlara olan düşmanlıklarından vazgeçmez. Siz dininizi değiştirmedikçe dost olmazlar.

•

KÜFFAR BİRLİĞİNE GİRMEDEN EVVEL KÜFFAR BİRLİĞİ BİZE GİRDİ.

•

Dinimizi, imanımızı, vatanımızı paymal ediyorlar, ayaklar altına alıyorlar.

Ey Müslüman kardeş! Hâlâ uyuyacak mısın?

Bunlara ne zaman karşı geleceksiniz?

•

Bir de şu var;

En büyük düşmanı dost saymak var ya! İşte bu büyük bir gaflettir ve hainliktir. Düşmanına ne kadar fazla rağbet edersen, o kadar büyük nankörlük görürsün, o nisbetle düşmanlık bulursun.

Bu düşmanlara yapılan bu iyiliğin muhakkak karşılığını bekleyin.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Şüphesiz ki kâfirler sizin apaçık düşmanınızdır.” (Nisâ: 101)

Bu emr-i ilâhi’yi dinlemeyenlerin, cehennemdeki feryatlarını kim dinler bunların!

Osmanlılar’ın harp ile aldıklarını masada veriyorlar. Bu ne büyük ihanettir! Onlara şehitler lânet etmez mi? Onlar ise bir iş yaptıklarını sanırlar. Cehennemin dibine düşünce o zaman ayılırlar.

Zira kâfir dâvet eder, ziyafet verir. Verir de bütün isteklerini senden masada alırlar. Amma sen ise onları dâvet edersin, muhakkak ki onlardan düşmanlık bulursun.

Vatanımızın güzide topraklarına sinsice yerleşebilmek için dayatılan yasalar çıktıktan hemen sonra hıristiyan kafirler nasıl ki binlerce dönüm arazi satın almışlarsa, aynı şekilde yahudi kafirler de binlerce dönüm arazi satın aldılar. Kendi inançlarına göre Vadedilmiş Toprak kabul ettikleri Urfa ve civarındaki bu alımlarda uydu fotoğrafları ile tesbit edilen en verimli, yeraltı zenginlikleri en çok olan yerler birer birer küffar tarafından satın alınıyor. Filistin’de yaptıklarını burada da yapmak istiyorlar. İsrail vatandaşı birçok kişinin toplam 114.780 dekar arazi ve gayr-i menkul aldıkları Tapu Kadostro kayıtlarında mevcuttur. Bu rakamlara Türk vatandaşı yahudi ve şirketlerinin aldığı araziler dahil değildir.

Küffar planını icra ediyor, siz şirin görünmek için kuyruğunuzu sallıyorsunuz.

Ey aptallar! Bunlara mı tapıyorsunuz?

Ey İslâm nurundan mahrum olup küfre dalan salaklar!

Bunların neresi doğru ki, neresi güzel ki, neresi temiz ki, nurdan çıkıp nara gidiyorsunuz?

“Onları doğru yola çağıracak olursanız size uymazlar. Onları çağırsanız da, sussanız da sizin için birdir.” (A’raf: 193)

Bunların hepsi biliniyor. Sizin iman etmediğinizi, etmeyeceğinizi biliyoruz. Şu kadar var ki, bilindiğinizi bilin diye yazıyoruz. Allah-u Teâlâ sizin kararınızı çoktan vermiş. Çünkü o surete, sirete değil de kalbe ve amele bakar.

A. Vakit, 9 Ağustos 2004

Allah-u Teâlâ Âl-i imran sûre-i şerif’inin 19. Âyet-i kerime’sinde:
“Allah katında din İslâm’dır.”
Buyurduğu halde bu Âyet-i kerime’yi inkâr ediyorlar, hoşgörü yapıyorlar. Bu hoşgörüye katılanların hepsi onlardandır.

Mardin’de yapılan hoşgörü toplantısında Hilal’in yanına Haç’ı ve Yahudi yıldızını asmışlar, papaz ve hahamları temsili sırat köprüsünden geçirmişlerdi. (Resim: Aksiyon Dergisi, 17 Mayıs 2004)

“Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah’a âittir.” (Nisâ: 139)
Küffara iltifat edilmez. Allah-u Teâlâ onların necis ve pis olduğunu beyan ediyor. Onlara ikram edilmez. Onlara değer veren, kendi değerini düşürür. Kim ki muhabbetle onların safına girerse onlardandır.

İşte vatanımız böylece istila ediliyor. Üstelik bunların masrafını da bu millete yüklüyorlar.
(Hürriyet, 11 Ağustos 2004)


Yahudiler Bile Bile
Muhammed Aleyhisselâm’ı İnkâr Ettiler,
Oysa Resulullah Aleyhisselâm’ı Bekliyorlardı:

Resulullah Aleyhisselâm’ın peygamberliğine şahit olarak Hazret-i Allah yeter.

Âyet-i kerime’de şöyle buyuruluyor:

“Biz seni insanlara Peygamber olarak gönderdik. Buna şâhid olarak Allah yeter.” (Nisâ: 79)

Allah-u Teâlâ Âyet-i kerime’sinde “Biz seni gönderdik.” buyuruyor. Resulullah Aleyhisselâm’ın vazifesi bütün insanlara İslâm’ı duyurmaktır. Zira o, Hazret-i Allah’a ve Resul’üne iman etmek gerektiğini bildiren bir emirle gönderilmiştir. Bu emr-i ilâhiyeyi nazar-ı itibara alıp iman edenler, saadet-i ebediye’ye erdiler. İman etmeyenler küfürde kaldılar. Bunun bizzat şahidinin de Hazret-i Allah zat-ı akdesi olduğunu beyan buyuruyor.

Mümin ve muvahhid olmayı arzu eden kimse onun peygamberliğini tasdik etmedikçe hiçbir iyiliği makbul olmaz, cennete de giremez. Zira bütün peygamberler ahirzaman peygamberini tasdik etmişlerdir. Onlara indirilen kitaplar içinde Muhammed Aleyhisselâm’ın peygamberliği açıkça beyan olunmuştur.

Âyet-i kerime’de:

“O daha öncekilerin kitaplarında da vardır.” (Şuarâ: 196)

Yani Hakk Celle ve Ala Hazretleri gerek Tevrat’ta gerekse İncil’de onun fazileti ve meziyetini daha gelmeden evvel buyurmuş ve duyurmuştur.

Allah-u Teâlâ gönderdiği bütün peygamberlerinden onun zaman-ı saâdetine erişirlerse, mutlaka ona iman edip dinine yardım edeceklerine dair kesin söz aldı. Onlar da Muhammed Aleyhisselâm’ın geleceğini ümmetlerine müjdelediler ve âhir zaman nebisinin zaman-ı saâdetini idrak ederlerse hemen iman edip dinine yardım etmelerine dair onlardan söz aldılar.

“Allah vaktiyle peygamberlerden kesin söz almıştı. ‘Celâlim hakkı için, size kitap ve hikmet verdim. Sizde olan o kitap ve hikmeti tasdik edip doğrulayan bir peygamber gelecek. Ona mutlaka iman edeceksiniz ve mutlaka ona yardımda bulunacaksınız. Bunu kabul ettiniz mi? Ve bu ağır ahdimi üzerinize aldınız mı?’ demişti. Onlar da ‘Kabul ettik.’ demişlerdi. Allah da ‘O halde şahid olun, ben de sizinle beraber şahid olanlardanım.’ buyurmuştu.” (Âl-i imran: 81)

Bütün peygamberlere bile bu emredilmişken Muhammed Aleyhisselâm’ı kabul etmeyen kafirleri hoş göstermeye çalışanlar apaçık kafir olmuşlardır.

Ulül-azm peygamberler dahi onun yolunda olmayı temenni etmişlerdir.

Hadis-i şerif’te şöyle buyuruluyor:

“Eğer Musa sağ olsaydı, bana uymaktan başka yol bulmazdı.” (Ebû Dâvud)

Yahudiler bu şerefli Peygamber’i tasdik edip destek olacak yerde inkâr etmek sûretiyle, nefislerini çok kötü bir bedelle satmış oldular:

“Nefislerini ne kötü şeye değişip sattılar! Allah’ın, kullarından dilediğine lütfundan (kitap) indirmesine hased ederek Allah’ın indirdiğini inkâr ettiler ve bu sebeple gazap üstüne gazaba uğradılar.

Küfredenlere kahredici bir azap vardır.” (Bakara: 90)

Halbuki dedeleri, kitaplarında yazılı buldukları ümmî Peygamber’e uymak maksadıyla eskiden beri Hicaz topraklarına yerleşmiş bulunuyorlardı.

Onların küfre sapmalarının sebebi kıskançlık ve büyüklük taslamak olduğuna göre, hor ve hakir kılınmakla onlara karşılık verilmiş oldu.

Allah-u Teâlâ yahudileri kınamakta ve Âyet-i kerime’sinde şöyle buyurmaktadır:

“Onlara ‘Allah’ın indirdiğine iman edin!’ denilince ‘Biz sadece bize indirilene inanırız.’ derler ve ondan başkasını inkâr ederler.” (Bakara: 91)

İncil gibi, Kur’an-ı kerim gibi ilâhi kitapları tasdik etmezler.

“Halbuki o Kur’an, kendi ellerinde bulunan Tevrat’ı doğrulayıcı olarak gelen hak Kitap’tır.” (Bakara: 91)

Böyle iken yine de inkâr ettiler. Onların Tevrat’a iman ettikleri hakkındaki iddiaları da doğru değildir. Çünkü Allah’ı bilen ve tanıyan, kitabını da kabul eder. O’nun bütün Resul’lerine indirilmiş veya indirilmekte olana da iman eder. İşte Muhammed Aleyhisselâm son peygamberdir ve Tevrat da onun geleceğini müjdelemiştir.

Nitekim gerek yahudiler, gerekse hıristiyanlar büyük bir peygamberin geleceğini biliyor ve onu bekliyorlardı. Hatta bir peygamberin geleceğine dair birçok işaretler vardı. Bütün bunlara rağmen gerek yahudiler gerekse hıristiyanlar kendi zan ve heveslerine uymadığı için bile bile inkâr yolunu seçtiler.

“Kendilerine kitap verdiklerimiz onu, öz oğullarını tanıdıkları gibi tanırlar.” (Bakara: 146)

Yahudilerin ileri gelenlerinden birinin kızı, diğerinin de yeğeni olan Hazret-i Safiye -radiyallahu anhâ- vâlidemiz şöyle buyurmuştur:

“Peygamber -sallallahu aleyhi ve sellem- Medine’ye hicret edince babamla amcam onu görmeye gittiler ve kendisiyle uzunca müddet sohbet ettiler. Eve döndüklerinde amcam ‘Bu gerçekten, kitaplarımızdaki haberi verilen peygamber midir?’ dedi. Babam ‘Evet, vallahi o aynı peygamberdir!’ diye cevap verdi. ‘Sen buna inanıyor musun?’ diye sorduğunda ‘Evet!’ dedi. ‘O halde ne yapmalı, niyetin nedir?’ dedi. Babam ‘Yaşadığım müddetçe vallahi ona muhalefet edeceğim.’ dedi.”

Gerçek apaçık meydanda iken, bundan daha çirkin bir kıskançlık olamaz. Çünkü böyle bir inatlaşma ve kıskançlık doğrudan doğruya zât-ı ulûhiyete karşı bir itirazdır.


Peygamberimiz
Hazret-i Muhammed -sallallahu aleyhi ve sellem- Efendimiz’in
Tevrat’ta Haber Verilmesi:

Allah-u Teâlâ tarafından indirilen Tevrat’ın aslı daha sonraları insan sözü ile karıştırılmış olmasına rağmen şu andaki nüshalarda bile Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’in geleceğine dâir işaretlere rastlanmaktadır.

Tevrat’ta şöyle geçiyor:

“Allah’ın rab senin için aranızdan, kardeşlerinden benim gibi bir peygamber çıkaracak; onu dinleyeceksiniz.” (Tesniye: 18/15)

Onlar bunu inkâr ediyorlar. Yine Tevrat’ta Peygamberimiz şöyle haber veriliyor:

“Onlar için kardeşleri arasından tam senin gibi bir peygamber çıkaracağım ve sözlerimi onun ağzına koyacağım.” (Tesniye: 18/18)

Ama onlar “Biz Musa’dan başkasını tanımayız” diyorlar.

Görülüyor ki bu cümlelerde iki defa “kardeşlerin arasından” ifadesi kullanılıyor ve gelecek peygamberin bunlar arasından çıkacağı bildiriliyor.

Açıkca kendi kitaplarında peygamberimiz haber veriliyor.

“Allah İbrahim’e dedi: “Hacer doğuracak ve evlâdı içinden eli herkesin üstünde olacak ve herkesin eli huşu ile ona açılacak biri çıkacak.” (Tekvin: 16/12)

Ama onlar göz göre göre inkâr ediyorlar. Zaten bu onların tıynetidir.

Tevrat’ın şu bölümü dikkate şâyandır:

“İşte kendisine destek olduğum, gönlümün hoşnut olduğu sevdiğim kulum! Ruhumu onun üzerine koydum. Adaleti insanlara ulaştıracak.” (İşaya: 42/1)

“Ben seni doğrulukla çağırdım. Elinden tutacak ve seni koruyacağım. Seni halka anlaşma, insanlara nur (ışık) yapacağım. Öyleki kör gözleri açasın.” (İşaya: 42/6-7)

“Önceden bildirdiklerim gerçekti, şimdide yenilerini bildiriyorum. Bunlar ortaya çıkmadan önce duyuruyorum.” (İşaya: 42/9)

Buna rağmen hâlâ inanmayacak mısınız?Kendi kitaplarında İslâm’ı ve Hazret-i Muhammed’i haber veren bunca beyana inanmazlar, kendi peygamberlerine inanmazlardı ki.

Yine Tevrat’ın Tekvin bölümünde şöyle haber veriliyor:

“İsmail’e gelince; seni işittim. Onu kutsayacak, verimli kılacak, soyunu alabildiğine çoğaltacağım. On iki beyin babası olacak. Soyunu büyük bir ulus yapacağım.” (Tekvin: 17/20-21)

Burada da yine İsmail Aleyhisselâm’ın soyundan büyük bir ulus, Muhammed Aleyhisselâm’ın geleceği haber veriliyor.

Tevrat ve Zebur tahrif edilmiş, değiştirilip, bozulmuş olmasına rağmen içinde Allah-u Teâlâ’nın beyanlarından bozulamayanlarını alıyoruz. Zira Kur’an’ı kerim burada bize ölçüdür.

Yine Tevrat’ta şöyle geçmektedir:

“Rab Sina’dan geldi ve onlara Sair’den doğdu. Faran dağından parladı ve muhaddeslerin içinden geldi.” (Tesniye: 33/2)

Faran dağı Mekke topraklarına verilen addır. Peygamberimiz Muhammed -sallallahu aleyhi ve sellem- Efendimiz Mekke’de doğmuş, burada peygamberlikle vazifelendirilmiştir.

Zira İbrahim Aleyhisselâm oğlu İsmail Aleyhisselâm’ı Mekke’ye şimdiki zemzem kuyusunun olduğu yerde bırakmıştı. Ve İsmail Aleyhisselâm oğulları da burada yerleştiler. Peygamberimiz de İsmail Aleyhisselâm’ın oğulları arasından Kinane oğullarından gelir. Soyu İsmail Aleyhisselâm torunlarından Adnana dayanır. Bu husus yine Tevrat’ta şöyle haber verilmiştir:

“Ve Allah çocukla (İsmail) beraberdi, büyüdü çölde yaşadı, okçu oldu. Faran çölünde yaşarken annesi (Hacer) onu Mısırlı bir kadınla evlendirdi.” (Tekvin: 21/20-21)

Zeburda da Davud Aleyhisselâm duâsında Hazret-i Resulullah -sallallahu aleyhi ve sellem-den bahsederek ona salât ve selâm etmektedir.

“Egemenlik sürsün denizden denize. Fırat’tan yeryüzünün ucuna dek. Çöl kabileleri diz çöksün önünde, düşmanları toz yalasın. Tarşişin ve kıyı ülkelerinin kralları ona haraç getirsin. Saba ve Seva kralları armağanlar sunsun. Bütün krallar önünde yere kapansın. Bütün uluslar ona kulluk etsin.” (Mezmurlar: 72/8-11)

“Yoksula düşküne acır, düşkünlerin canını o kurtarır.Baskıdan, zorbalıktan kurtarır, onun gözünde onların kanı değerlidir.” (Mezmurlar: 72/15)

“Kralın adı sonsuza dek yaşasın. Güneş durdukça adı var olsun. Onun aracılığıyla insanlar kurtulsun.” (Mezmurlar: 72/17)

“Son günlerde (ahirzaman) dağların en yücesi, tepelerin en yükseği olacak. İnsanlar oraya akın edecekler.” (Mika: 4/1)

Buradaki dağ Arafat dağı olup, Hacc zamanı insanlar buraya akın ederler.

İslâm ile müşerref olan meşhur musevi bilgini Abdullah bin Selam, Peygamberimizi gördüğü zaman, Tevrat’taki vasıflarını bildiği için, çocuklarını tanıdığı gibi onu tanıdığını söylemiştir. Her şeye rağmen bugünkü tahrif edilmiş şeklinde dahi biz eski ahidde Peygamber Aleyhisselâm Efendimizin teşriflerine dair haberleri tesbit ediyoruz.

Ayrıca Peygamber Efendimizin geleceği aşağıda gösterilen bölümlerde de müjdelenmiştir. (Habbuk: 3/3-7; Neşideler Neşidesi: 1/5-6; 2: 7; 3: 5-7, 4: 9, 102; 5: 9, 16; İşaya: 4/1-3; 5: 26-30; 8: 13-17; 9: 6-7; 21-25; 62: 2; Danya: 2/ 31-35, 37-45)

İbn-i Abbas -radiyallahu anh-den rivayet edilen Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Benim ismim Kur’an’da Muhammed, İncil’de Ahmed, Tevrat’ta Ühîd’dir.”

•

Evs ve Hazreç kabileleri, yahudilerle bazen anlaşır bazen bozuşurlardı. Ne zaman araları açılsa yahudiler: “Bir Peygamber gönderilmek üzeredir, gölgesi üzerimize düştü. O gelince biz ona tâbi olacağız, sizin kökünüzü kazıyacağız.” derlerdi. Ayrıca: “Ey Allah’ımız! Tevrat’ta özelliklerini yazılı bulduğumuz âhir zaman peygamberi hürmetine bize yardım et!” diye duâ ve istimdat ederlerdi.

Resulullah Aleyhisselâm Medineliler’le konuşup onları İslâm’a dâvet edince birbirlerine: “Vallahi bu size yahudilerin, geleceğini haber verdikleri ve bizi korkuttukları Peygamber olsa gerek! Sakın yahudiler ona tâbi olmakta bizi geçmesinler.” demişlerdi. Çünkü yahudilerin böyle bir beklenti içinde yaşadıklarını biliyorlardı.

Aslında yahudiler Resulullah Aleyhisselâm’ın geleceğini ve vasıflarını “Kendi öz çocuklarını tanıdıkları gibi tanırlardı.” Fakat tıynetleri icabı olsa gerek ki “Ne zaman bir Peygamber gelip de gönüllerinin hoşlanmadığı bir şey getirse ona karşı büyüklük tasladılar. Peygamberlerinin kimini yalanladılar, kimini öldürmekten çekinmediler.” Resulullah Aleyhisselâm’ı da çekemeyecekleri tabiî idi. “Bile bile ona düşmanlık edeceklerdi.” Kıskançlık ve hasetlerinden, kin ve düşmanlık etmeye başladılar.

Bu hususta nâzil olan Âyet-i kerime’de Allah-u Teâlâ şöyle buyurdu:

“Yanlarında bulunan (Tevrat’ı) tasdik etmek üzere onlara Allah katından bir kitap gelince, daha önceleri kâfirlere karşı onunla yardım isteyip durdukları halde, tanıdıkları ve bekledikleri (o Kur’an) kendilerine gelince, bu defa onu inkâr ettiler.

İşte bundan dolayı Allah’ın lâneti kâfirlerin üzerinedir.” (Bakara: 89)

Bunun içindir ki bunlar melun oldular.

Medineli müslümanlar yahudilerin bu kadar merakla ve heyecanla bekledikleri Peygamber’i kabul etmek yerine, ona karşı çıkmalarını, onun en azılı düşmanları olmalarını bir türlü anlayamıyorlardı.

Hatta Muaz bin Cebel -radiyallahu anh- gibi bazı müslümanlar yahudilere şöyle dediler:

“Ey yahudiler! Allah’tan korkun ve İslâm’a girin. Bizler müşrik iken siz bir peygamber gönderileceğini bize bildiriyor ve bu vasıfları ile bize onu tanıtıyordunuz.”

Fakat onlar itiraz ettiler. “Bizim kendisinden söz ettiğimiz kişi bu değildir.” dediler. Onun gelmesiyle Araplar’ın üstünlüğünün sona ereceğine ve kendilerinin iktidar ve ikbal sahibi olacaklarına kesinlikle inanan yahudiler sabahtan akşama kadar: “Geliyor... Gelmek üzeredir...” gibi laflarla onun geleceğinden sözedip dururlardı. Fakat o gelince bütün bunları unutup insanlıktan çıktılar. “Vakti geldi” dedikleri Peygamber için “Hayır! Beklediğimiz bu değildir, daha onun vakti gelmedi, bu bizden değildir.” dediler.


Yahudiler Kendi Peygamberlerini de
Yalanlayıp Durmuşlardı:

Mucizelerle dolu bir yolculuktan sonra Firavun ve ordularından kurtuldukları halde Hazret-i Allah’ın emrini dinlemeyip isyan ettiler.

Allah-u Teâlâ İsrâiloğullarını ataları İsrâil’den kendilerine miras olarak kalan Arz-ı mukaddes’te iskân edeceğini vadetmişti. Fakat şimdiki Filistin’in bulunduğu bu yerler, o vakit Amâlika’lıların işgali altında idi. Onları oradan çıkarmak için savaşmakla emrolunmuşlardı.

Musa Aleyhisselâm onlara:

“Ey kavmim! Allah’ın size olan nimetini hatırlayın. İçinizden peygamberler çıkarmış ve sizi hükümdar yapmıştı, dünyalarda kimseye vermediğini size vermişti.

Ey kavmim! Allah’ın size takdir ettiği Arz-ı mukaddes’e girin, ardınıza dönmeyin. Yoksa zarara uğrar, kaybedersiniz.” demişti. (Mâide: 20-21)

Ne yazık ki İsrâiloğulları, kendilerine vadedilen yere girmekten kaçındılar ve şöyle söylediler:

“Ey Musa! Orada çok zorba bir millet var. Onlar oradan çıkmadıkça, biz aslâ girmeyiz. Eğer çıkarlarsa biz de gireriz.” (Mâide: 22)

Akabinde şunları da söylediler:

“Ey Musa! Onlar orada oldukça, biz aslâ oraya girmeyiz. Sen ve Rabbin gidin savaşın. Biz burada otururuz.” (Mâide: 24)

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı Bedir Savaşı’nda; müşriklere karşı az bir kuvvete sahip oldukları ve büyük zorluklarla karşılaşacaklarını bildikleri hâlde Resulullah -sallallahu aleyhi ve sellem- Efendimize şöyle söylemişlerdi:

“Yâ Resulellah! Allah sana ne emrettiyse yerine getir. Bize denizi geçelim desen, seninle birlikte geçeriz. Dünyanın öbür ucuna gidelim desen, seninle beraber gideriz.

Kavminin Musa Aleyhisselâm’a dediği gibi ‘Sen ve Rabbin varın savaşın, biz burada oturacağız.’ demeyiz. Fakat biz deriz ki ‘Sen dilediğin yere git, seninle beraber olacağız.”

Müslümanlarla yahudilerin durumu buradan ayrılıyor. Onların da başlarında peygamber vardı amma icraata bak!

Ashâb-ı kiram -radiyallahu anhüm-, Hazret-i Allah’a, Kitabullah’a, Resulullah’a bu kadar bağlı idi.

Musa Aleyhisselâm da onlara gücenerek bedduâ etti:

“Artık bizimle, yoldan çıkmış bu fâsıklar gürûhunun arasını ayır!” (Mâide: 25)

Yani zaten onlar o zaman sapmışlardı.

•

Hazret-i Musa AS. Başlarında İken Buzağı heykeli yapıp Tapındılar:

Musa Aleyhisselâm Tur dağında iken, onun yokluğunu fırsat bilen İsrâiloğulları; üzerlerinde taşıdıkları altın süs eşyalarını toplayarak Samiri adındaki bir adama bir buzağı heykeli yaptırdılar ve onu kendilerine ilâh edindiler. Allah’ı bırakıp ona tapınmaya başladılar.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Musa’nın kavmi; onun ardından kendi ziynetlerinden canlıymış gibi böğüren buzağı heykeli yaparak onu ilâh edindiler. Onun kendileriyle konuşmadığını ve yol da göstermediğini görmediler mi? Onu ilâh olarak benimseyip kendilerine yazık ettiler.” (A’raf: 148)

“Musa kavmine çok kızgın ve üzüntülü olarak döndü! Ey kavmim dedi, Rabbiniz size güzel bir vaadde bulunmadı mı? Uzun bir zaman mı geçti aradan? Yoksa Rabbinizin gazabına mı uğramak istediniz de bana verdiğiniz sözden caydınız?” (Tâhâ: 86)

Buzağıya tapmaları üzerine Musa Aleyhisselâm onları tevbeye davet ettiği gibi, ayrıca ileri gelenlerinden yetmiş kişiyi özür dilemek maksadıyla Tur dağına götürmüştü.

Allah-u Teâlâ ile mükâlemeden sonra huzurdan ayrılan Musa Aleyhisselâm’a “Allah’ı apaçık görmedikçe sana aslâ inanmayacağız.” dediler. Bunun üzerine öyle bir sarsıntı meydana geldi ki, İsrâiloğulları bu sarsıntı ile birlikte yıldırımlara maruz kalıp kendilerini kaybettiler. Yarı ölü vaziyette yere serildiler.

Âyet-i kerime’de şöyle buyuruluyor:

“Musa, tayin ettiğimiz vakit için kavminden yetmiş kişiyi seçti. Onları bir sarsıntı tutunca dedi ki:

‘Rabbim! Dileseydin bunları da beni de daha önce helâk ederdin. Aramızdaki beyinsizlerin yaptıklarından ötürü bizi helâk eder misin? Bu senin imtihanından başka bir şey değildir. Sen bu imtihanınla dilediğini dalâlete düşürür saptırırsın, dilediğini de hidayete götürür doğru yola iletirsin. Bizim dostumuz sensin. Bizi bağışla, bize merhamet et. Sen bağışlayanların en hayırlısısın.

Bize dünyada da iyilik yaz, ahirette de. Biz sana yöneldik.’

Allah buyurdu ki:

‘Ben kimi dilersem onu azabıma uğratırım. Rahmetim ise her şeyi kuşatmıştır. Ben onu Allah’tan korkup kötülükten sakınanlara, zekâtını verenlere ve âyetlerimize imân etmiş olanlara yazacağım.” (A’raf: 155-156)

•

Peygamberlerini Öldürdüler:

Yahudiler tarihte “Peygamberlerini öldüren kavim” olarak tanınmaktadır.

Nitekim Allah-u Teâlâ Âyet-i kerime’lerinde buyurur ki:

“Allah’ın âyetlerini inkâr edenlere, haksız yere peygamberlerini öldürenlere ve insanlardan adâleti emredenleri öldürenlere elem verici bir azabı müjdele!

Onların yaptıkları dünyada da ahirette de boşa gitmiştir. Onların hiçbir yardımcıları da yoktur.” (Âl-i imran: 21-22)

Diğer bir Âyet-i kerime’sinde ise şöyle buyuruyor:

“Her ne zaman onlara hoşlarına gitmeyen hükümlerle bir peygamber gelmişse; bir kısmını yalanladılar, bir kısmını da öldürdüler.” (Mâide: 70)

İsa Aleyhisselâm’ın da katline teşebbüs etmişlerse de muvaffak olamamışlardır.

Resulullah Aleyhisselâm’a da suikast tertip etmişler, Hazret-i Allah’ın haber vermesi ile bu suikastlerinde de muvaffak olamamışlardır.

•

Hazret-i Allah’a yalan ve iftiralar uydurdular:

Âyet-i kerimeler’de şöyle buyuruluyor:

“‘Gerçekten Allah fakirdir, biz ise zenginiz.’ diyenlerin lâfını andolsun ki Allah işitmiştir. Onların söylediklerini ve haksız yere peygamberleri öldürmelerini yazacağız ve: ‘Tadın o yangın azabını!’ diyeceğiz.” (Âl-i imran: 181)

“Bu, kendi ellerinizle yapmış olduğunuz şeylerin karşılığıdır. Allah kullarına aslâ zulmedici değildir.” (Âl-i imran: 182)

“O kimseler: ‘Doğrusu Allah bize ateşin yiyeceği bir kurban getirmedikçe herhangi bir peygambere iman etmememiz hususunda ahid verdi.’ dediler. De ki: ‘Benden önce de nice peygamberler apaçık delillerle ve dediğiniz şeyle geldiler. Eğer doğru sözlü iseniz, niçin onları öldürdünüz?” (Âl-i imran: 183)

Bütün bu aşırı gitmeleri yüzünden başlarına birçok belâlar geldi. Dünyanın her tarafında çok kötü muamelelere maruz kaldılar.

“Yahudiler: ‘Allah’ın eli bağlıdır.’ dediler. Böyle dediklerinden ötürü kendi elleri bağlansın! Lânet olsun onlara! Hayır! Allah’ın iki eli de açıktır, dilediği gibi sarfeder.” (Mâide: 64)

•

Peygamberlerine İftiralar Attılar:

Yahudiler Tevrat’taki tahribatları sayesinde birçok Peygamber Aleyhimüsselâm Efendilerimize iftirada bulunmuşlardır.

Bu ifadeler bugünkü muharref Tevrat’ta geçmektedir. Bu hakaret ve iftiraları İslâm tamamıyla reddetmektedir. Çünkü Peygamber Aleyhimüsselâm Efendilerimiz seçilmiş, muhafaza edilmişlerdir. Her hususta doğru sözlüdürler. Aslâ yalan söylemezler. Her türlü itimada haiz olup istikametten ayrılmazlar. Masumdurlar, günah işlemezler. Son derece iffet ve ismet sahibidirler. İnsanların en zekisi ve en akıllılarıdırlar. Kuvvetli bir iradeye sahiptirler. Allah’tan aldıkları emir ve nehiyleri insanlara bildirirler.

Âyet-i kerime’de:

“Onları emrimizle doğru yolu gösterecek rehberler kıldık.” buyuruluyor. (Enbiya: 73)

Onlar en yüksek ahlâka ve vasıflara sahiptirler.

“O peygamberler Allah’ın hidayet ettiği kimselerdir. O halde sen de onların gittiği doğru yolu tutup onlara uy, o yoldan yürü.” (En’am: 90)

Kur’an-ı kerim’de bu ifadeler varken, muharref Tevrat’taki iftiralardan bazı misaller arzedelim:

Nuh Aleyhisselâm’a iftira:

“Şarap içip sarhoş oldu, çadırın içinde çırılçıplak uzandı.” (Tekvin: 9/21)

İbrahim Aleyhisselâm’a iftira:

“Karısının hatırı için Firavun Avram’a (İbrahim’e) iyi davrandı.” (Tekvin: 12/16)

“Niçin Saray (Sara) kızkardeşimdir diyerek karınla evlenmeme izin verdin, al karını git.” (Tekvin: 12/19)

Muharref Tevrat’ta Hazret-i Lût Aleyhisselâm hakkındaki ahlaksız iftira:

“O gece babalarına şarap içirdiler, büyük kız gidip babası ile yattı. Ancak Lut yatıp kalktığının farkında değildi.” (Tekvin: 19/33)

“Böylece Lut’un iki kızı da öz babalarından hamile kaldılar.” (Tekvin: 19/36)

Yakub Aleyhisselâm’a iftira:

“Ruben babasının cariyesi Bilha’yla yattı.” (Tekvin: 35/22)

Harun Aleyhisselâm’a iftira:

“Harun altınları topladı. Oymacı aleti ile buzağı biçiminde dökme bir put yaptı.” (Çıkış: 32/4)

Dâvud Aleyhisselâm’a iftira:

“Bir akşam üstü Davut yatağından kalktı, sarayın damına çıkıp gezinmeye başladı. Damdan yıkanan bir kadın gördü. Kadın çok güzeldi.” (II. Samuel: 11/2)

“Davut kadını getirmeleri için ulaklar gönderdi. Kadın Davutun yanına geldi. Davut aybaşı kirliliğinden yeni arınmış olan kadınla yattı.” (II. Samuel: 11/4)

• Süleyman Aleyhisselâm’a iftira:

“Süleyman yaşlandıkça karıları ona başka ilahların ardınca yürümek üzere saptırdılar. Sayda’lıların tanrıçası Aşturet’e Ammonluların iğrenç ilahı Molek’e taptı.” (I. Krallar 11/4-5)

Ve buna benzer birçok ifade muharref Tevrat’ta mevcuttur.

Tevrat’ta bile bu akla-hayale gelmeyecek çarpıtmaları yapan yahudiler Talmut ismindeki dini kaynaklarında çok daha ağır ahlaksızlıkları, hırsızlıkları meşru görmüşlerdir. Bu eserlerde ensest ilişkiler teşvik edilmekte, yahudilerin üstün bir ırk olduğu anlatılmakta, insanları sömürmek ve gizli yollarla mallarını gasbetmek için yahudilerin izleyeceği yollar anlatılmaktadır.

Allah’ın bu sevgili kullarına isnat edilmek istenen çirkin iftiralar, ancak hak vasfını kaybetmiş bir kitapta bulunabilir.

Halbuki Tevratın Tesniye-5. bölümündeki 10 emirden bazıları şunlardır:

“Putların önünde eğilmeyecek, onlara tapmayacaksın.” (Tesniye: 5/9)

“Zina Etmeyeceksin.” (Tesniye: 5/17)

“Komşunun karısına kötü gözle bakmayacaksın.” (Tesniye: 5/21)

Kendi kitaplarındaki İlahi hüküm ve emir böyledir. Yahudiler ise bu yasakları kendi peygamberleri işlemiş gibi Tevrat’a yaptıkları ilave ve iftiralarla Hazret-i Allah’ın hükmünü geçersiz kılmaya çalışmışlardır. Kutsal kitabında Peygamberleri günah işleyen bir dinin bozulmadığını kim iddia edebilir? Böyle bir dinin mensubu günah işlemekten niye sakınır?

Nitekim yahudiler:

“‘Sayılı birkaç gün dışında cehennem ateşi bize dokunmaz.’ derler.” (Bakara: 80 - Âl-i imran: 24)

“‘Biz nasıl olsa bağışlanacağız.’ diyorlar.” (A’raf: 169)

Allah-u Teâlâ’nın emrini, hükmünü inkâr ediyorlar. Peygamberin hükmünü de inkâr ediyorlar. Bütün gayr-i meşru işleri helal görüyorlar. Bunun için zaten kâfir olmuşlardır.

Halbuki Allah-u Teâlâ bütün gönderdiği Peygamberleri hakkında:

“Hepsi de sâlihlerdendi.” buyuruyor. (En’am: 85)

Üzerinde böyle değişiklikler yapılan, içinde tenakuzlar, çelişkiler bulunan, akıldışı ve ürkütücü bilgileri ihtiva eden ve Allah elçilerine yakışıksız iftiralardan çekinmeyen bir kitap, insan dimağını tatmin edemez. Hiç şüphe yok ki Tevrat da, Zebur gibi, Allah’tan gelen ilâhi bir kitaptı. Allah’ın peygamberi tarafından tebliğ edilmişti. Fakat başlangıçtaki mahiyetini kaybetmiştir. Tahrif edilmiş ve tanınmayacak kadar değişmiştir. Bu hale gelen bir kitaba Allah kelâmı nazarı ile bakmak mümkün değildir. Çünkü o, insan müdahelesinden ve tahriften kurtulamamıştır.

İsrâiloğullarının Filistin’in dışında çeşitli kavimlerle temasta bulunmaları neticesinde dini telakkilerinde büyük değişiklikler olmuş ve bu yüzden birçok mezhepler meydana çıkmıştır. Yahudilikte sayısız mezhep vardır. Bunların en önemlileri şunlardır: Sadûkîler, Fariziler, Esseniler, Terapötler, Talmudcular ve Karailer.


Özelliklerin En Kötüleri:

Kur’an-ı kerim’de çeşitli Âyet-i kerime’lerde yahudilerin özellikleri beyan buyurulmaktadır:

“Yemin olsun ki, sen onları yaşamaya karşı diğer insanlardan, hatta müşriklerden de daha düşkün ve hırslı görürsün.” (Bakara: 96)

“Onlardan her biri ömrünün bin yıl olmasını ister.” (Bakara: 96)

“Onlar, ellerinin yapıp öne sürdüğü işlerden dolayı ölümü aslâ istemezler.” (Bakara: 95)

“Onların içinde öylesi var ki, ona bir dinar versen, tepesine dikilmedikçe onu sana ödemez.” (Âl-i imran: 75)

“Yoksa onların mülkten bir payı mı var? Eğer öyle olsaydı, insanlara bir çekirdek zerresi bile vermezlerdi.” (Nisâ: 53)

“‘Kitap ehli olmayan Arapların ve sâir kimselerin (hakkını yemekten dolayı) üzerimize bir sorumluluk yoktur.’ derler.” (Âl-i imran: 75)

“Kitap ehlinden olan kâfirler de müşrikler de size Rabbinizden bir hayır inmesini istemezler.” (Bakara: 105)

“‘Biz Allah’ın oğulları ve sevgilileriyiz.’ (derler.)” (Mâide: 18)

“Allah’ın nûrunu ağızlarıyla (üfleyip) söndürmek isterler.” (Tevbe: 32)

“Onlar size fenalık etmekten geri kalmazlar.” (Âl-i imran: 118)

“Size sıkıntı verecek şeyleri isteyip dururlar.” (Âl-i imran: 118)

“Öfkeleri ağızlarından taşmaktadır.” (Âl-i imran: 118)

“Kalplerinin gizledikleri ise daha büyüktür.” (Âl-i imran: 118)

“Sen onların dinlerine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnud olmazlar.” (Bakara: 120)

“‘Sizin dininize uyanlardan başka hiçbir kimseye inanmayın!’ (derler.)” (Âl-i imran: 73)

“O yahudiler nerede bulunurlarsa bulunsunlar, zillet altında kalmaya mahkûmdurlar.” (Âl-i imran: 112)

“Verdikleri kesin sözü bozmaları sebebiyle onları lânetledik ve kalplerini katılaştırdık.” (Mâide: 13)


Tevrat’ın Tahrif Edilmesi:

Tevrat, Musa Aleyhisselâm vasıtasıyla İsrâiloğulları’na gönderilmiş hak bir kitaptır. Ancak yahudiler tarafından tahrif edilmiş, dinde olmayan şeyler içerisine konulmuştur.

“(Ey müminler!) Şimdi siz onların size inanacaklarını mı umuyorsunuz? Oysa onlardan (hahamlık eden) bir zümre vardı ki, Allah’ın kelâmını (Tevrat’ı) işitirler de iyice anladıkları halde onu bile bile tahrif eder (değiştirirler)di.” (Bakara: 75)

“Onlar Allah’ı lâyıkıyla bilip takdir edemediler. Çünkü: ‘Allah hiçbir beşere bir şey indirmedi.’ dediler. De ki: ‘Musa’nın insanlara bir nur ve hidayet olarak getirdiği Tevrat’ı kim indirdi? Siz onu parça parça kâğıtlar haline getirip, işinize geleni açıklıyor, çoğunu da gizliyorsunuz. Sizin de atalarınızın da bilmediği şeyler (Kur’an’da) size öğretilmiştir.’ Resul’üm! Sen ‘Allah!’ de, sonra bırak onları, daldıkları bataklıkta oynayadursunlar.” (En’am: 91)

Tevrat’ı kendi istekleri doğrultusundaki hükümlerle değiştirdiler. Kitapta yazılı olanlara bağlı kalmayarak kendi hükümlerini icra ettiler. Tevrat’ta olmayan şeyleri ona kattılar, kitabın hükümlerini yerine getirmediler. Bu ise Kur’an-ı kerim’de şu şekilde ifade edilmiştir.

Âyet-i kerime’de:

“Kendilerine Tevrat yükletildiği halde, onu taşımayanların (onunla amel etmeyenlerin) durumu, koca koca kitaplar taşıyan merkebin durumu gibidir. Allah’ın âyetlerini yalanlayanların durumu ne kötüdür! Allah zâlimler gürûhunu hidayete erdirmez.” buyurulmaktadır. (Cumâ: 5)


Tevratın Tahrip ve Tahrif Edilmesine Misaller,
Tevrattaki Tenakuzlar:

“Ve Rabbin sözüne göre, Rabbin kulu Musa orada Moav diyarında öldü. Ve Moav diyarında Beyt-Poer karşısındaki derede onu gömdü, fakat bugüne kadar kimse onun kabrini bilemez.” (Tesniye: 34/5-6)

Allah-u Teâlâ yaşayan Hazret-i Musa Aleyhisselâm’a böyle hitap etmez. Demek ki tevrat sonradan yazılmıştır.

“Ve İsrâiloğulları, Moav ovasında, otuz gün Musa’ya ağladılar ve Musa için yas ağlama günleri tamam oldu.” (Tesniye: 34/8)

•

Eski Ahid’deki tahrif unsurlarından biri de içinde bulunan çelişik ifadelerdir:

Tevrat’ın bir yerinde (Tekvin: 1/27) Allah’ın insanı kendi suretinde erkek ve dişi olarak aynı anda yarattığı anlatılıyorken; başka bir yerde önce erkek ve onun kaburga kemiğinden kadını yarattığı ifade ediliyor. (Tekvin: 2/21-22)

Allah, İsrâiloğullarının sayımı için II. Samuel’de (24/1-6) Davud Aleyhisselâm’ı görevlendirmekte; I Tarihler’de (21/1-7) aynı konunun, şeytanın tahrikiyle olduğu belirtilmektedir.

I. Samuel’de (16/10-13) Hazret-i Davud Aleyhisselâm İşay’ın sekizinci oğlu olarak gösterilirken, I. Tarihler’de (2/13-15) ise İşay’ın yedinci oğlu olarak geçmektedir.

II. Samuel 24/13’de “vilâyetimizde yedi sene kıtlık” denirken I. Tarihler 21/12’de “üç sene kıtlık...” denilmektedir.

II. Samuel’in 5. ve 6. bölümlerinde Davud Aleyhisselâm’ın ilâhî tabutu Filistî’ler muharebesinden sonra, I. Tarihler’in 13. ve 14. bölümlerinde ise Davud Peygamber’in ilâhî tabut’u muharebeden önce taşıdığı belirtilmektedir.

I. Krallar 5/16’da: “Süleyman’ın işte çalışan kavmin üzerine hükmeden, işin başında bulunan üçbin üçyüz baş kâhyaları vardı.” denilirken, II. Tarihler 2/2’de “Ve onların üzerinde iş başı olan üçbin altıyüz adam saydı.” deniliyor.

I. Krallar’ın yedinci bölümünde: “Süleyman peygamberin yaptırdığı denizin ikibin bat su aldığı” belirtilirken, II. Tarihler’in dördüncü bölümünde “üç bin bat alır.” denmektedir.

I. Tarihler’in üçüncü bölümünde: “Davud’un çocuğu olarak, Geşur kralı Talmay’ın kızı Maaka’nın oğlu Avşalom” denilirken II. Tarihler’in onbirinci bölümünde ise: “Ve Mahalattan sonra Abşalom’un kızı Maaka’yı aldı ve ona Abiya’yı... doğurdu.” (11/21-22) denilmektedir. İkinci Samuel 14/27’de de; “Ve Abşalom’un üç oğulla bir kızı doğdu ve kızının adı Tamar’dı” deniliyor.

Yeşu kitabının onuncu bölümünde: “İsrâiloğulları Kudüs Kralını öldürdüler. Bütün mal ve mülkünü ele geçirdiler.” denirken, aynı kitabın onbeşinci bölümünde ise “İsrâiloğulları Kudüs’e hiçbir zaman taarruz etmediler.” denilmektedir.

II. Tarihler’in üçüncü bölümünde: “Evin önünde olan çardağın uzunluğu evin genişliği kadar, yani yirmi arşın ve yüksekliği de yüzyirmi arşın” diye yazılıdır. I. Krallar’ın 6. bölümünde ise evin yüksekliğinin “otuz arşın” olduğu yazılmaktadır.

Tekvin 32/30’da “Allah’ı yüzyüze gördüm ve canım sağ kaldı” ifadesi varken, Çıkış 33/20’de “Ve (Rab) dedi, yüzümü görmezsin, çünkü insan beni görüp de yaşayamaz.” ifadesi vardır.

•

Kur’an-ı kerim’den başka diğer kitapların bir kısmı tamamen kaybolmuş, günümüze kadar gelenler de tahrif edilerek ilâhi kitap özelliğini yitirmiştir. Biz bozulmuş olan bu kitapların Allah’tan gelen ilk şekline inanıyoruz.

Zira onlar;

“Onlar durmadan yalana kulak verirler. Sana gelmeyen bir başka topluluk lehine kulak verip casusluk yaparlar. Kelimeleri yerlerinden tahrif ederek değiştirirler. ‘Bu (değişik şekliyle) size verilirse alın, verilmezse sakının!’ derler.” (Mâide: 41)

Yahudiler Allah’ın kendilerine gönderdiği kitabı tahrif etmiş, kelime ve cümlelerin yerlerini değiştirmiş, manalarını saptırmış, gerçekleri ve bu arada Hazret-i Peygamber’in geleceğini müjdeleyen kısımları örtmüş, bozmuş ve inkâr etmişlerdir.

“Kitabı elleriyle yazıp da, sonra onu az bir pahaya satmak için: ‘Bu Allah katındandır.’ diyenlerin vay haline! Ellerinin yazdıklarından ötürü vay haline onların! Kazandıkları vebalden ötürü vay haline onların!” (Bakara: 79)


Muharref Tevrat’ta
Kin, Vahşet ve Katliam İfadeleri:

“Sen benim topuzum, cenk silahımsın, seninle milletleri kıracağım, ülkeleri helak edeceğim... ve seninle erkeği ve kadını kıracağım, ve seninle kocamış adamı ve genci kıracağım; ve seninle genç adamı ve ere varmamış kızı kıracağım; ve seninle çobanı ve sürüsünü kıracağım; ve seninle çiftçiyi ve çiftini kıracağım; ve seninle Valiyi ve kaymakamı kıracağım.” (Yeremya 51/20-23)

“İşte Rab’bin acımasız günü geliyor.” (İşaya: 13/9)

“Yakalananın bedeni delik deşik edilecek.

Ele geçen kılıçtan geçirilecek.

Yavruları gözleri önünde parçalanacak,

Evleri yağmalanacak,

Kadınlarının ırzına geçilecek.” (İşaya: 15-16)

“Hem yiğidi, hem kızı.

Emzikteki çocukla, ak saçlı adamı,

Dışarıdan kılıç, Ve içeriden dehşet telef edecek.

Hasımlarından öç alacağım, Ve benden nefret edenlere ödeyeceğim.” (Tesniye, 32/25)

“Onları tamamen yok edeceksin, onlarla ahdetmeyeceksin, onlara acımayacaksın.” (Tesniye: 7/1-3)

“Ve yayları gençleri yere çalacak ve rahmin semeresine acımayacaklar, gözleri çocukları esirgemeyecek.” (İşaya: 13/15-18)

“Mülklerini alacağımız milletlerin yüksek dağlar üzerinde, ve tepeler üzerinde, ve her yeşil ağaç altında ilahlarına ibadet ettikleri bütün yerleri mutlaka harap edeceksiniz.” (Tesniye: 11/23-25)

Resimdeki Filistinli çocuğun öldürülmesi kameralar tarafından tespit edilen nadir görüntülerden birisiydi.


Yahudi İhaneti:

Resulullah Aleyhisselâm Medine-i münevvere’ye hicret ettiği zaman, burada yaşayan yahudilerle bir tür vatandaşlık antlaşması yapmıştı. Bu andlaşma ile malları, canları emniyet altına alınmıştı. Ancak Âyet-i kerime’lerde buyurulduğu üzere daima bu antlaşmayı bozmak ve müslümanlara zarar vermek için fırsat kollamışlardı:

“İçlerinden pek azı hariç, onlardan daima hainlik görürsün!” (Mâide: 13)

“Sen kendileriyle andlaşma yaptığın halde, onlar her defasında hiç çekinmeden andlaşmalarını bozarlar.” (Enfâl: 56)

Bu ihanetlerin en büyüğü Hendek Savaşı’nda yaşandı.

Hendek savaşının en nazik anında Kureyza oğulları, Kureyşliler’le birleştiler ve savaşa girdiler. Böylece vatanlarına ihanet etmiş oldular. “Resulullah da kim oluyormuş? Muhammed’le aramızda ne ahid vardır ne de akit!” dediler. Medine üzerine baskınlar düzenleyerek, müslümanların âile ve çocuklarını kılıçtan geçirme teşebbüsünde bulundular. Müslümanlar iki ateş arasında çok zor durumda kaldılar.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz buyururlar ki:

“Resulullah -sallallahu aleyhi ve sellem- Hendek’ten döndüğü zaman silâhları bırakıp elini yüzünü yıkamış, tam başındaki toprakları çırparken Cebrail Aleyhisselâm geldi ve:

‘Sen silâhını bıraktın, vallahi biz daha bırakmadık!’ dedi ve onlara geri gitmesini söyledi.

Resulullah Aleyhisselâm: ‘Nereye kadar?’ diye sorduğunda ‘Şuraya!’ diyerek Kureyza oğulları’nı gösterdi. Resulullah Aleyhisselâm bu emir üzerine onlarla savaşmaya çıktı.” (Buhârî-Müslim)

Kuşatma yirmibeş gün sürdü. Yahudiler andlaşmayı bozduklarına pişman oldular, görüşme isteğinde bulundular. Resulullah Aleyhisselâm “Mutlaka benim hükmüme râzı olmalısınız.” cevabıyla onları reddetti. Yahudiler haklarında hüküm vermek ve onun vereceği hükme göre teslim olmak üzere bir hakem tayinini istediler. Resulullah Aleyhisselâm: “Hakkınızda hüküm vermek üzere bir hakem seçiniz!” buyurdu. Onlar da Evs kabilesi reisi Sa’d bin Muâz -radiyallahu anh-ın hakem olmasını istediler.

Sa’d -radiyallahu anh- haklarında verilecek hüküm için yahudilere: “Kur’an-ı kerim hükümlerini mi istersiniz, yoksa kendi kanunlarınızın tatbikini mi tercih edersiniz?” diye sordu. Yahudiler, İbrani kanunlarını isteyince, Hazret-i Sa’d -radiyallahu anh- hükmünü verdi. Buna göre, eli silâh tutan erkekler idam olunacak, kadınlarla çocuklar esir sayılıp malları zaptedilecekti.

Yahudiler de bu hükmün Tevrat’a uygun bulunduğunu itiraf ettiler.

Yahudilere verilen bu ilâhî cezâ hakkında nâzil olan Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Allah ehl-i kitap’tan, kâfirleri destekleyenleri kalelerinden indirmiş ve kalplerine korku salmıştı. Onların kimini öldürüyor, kimini esir alıyordunuz.

Yerlerini, yurtlarını, mallarını ve henüz ayağınızı dahi basmadığınız yerleri Allah size miras olarak verdi. Allah’ın her şeye gücü yeter.” (Ahzâb: 26-27)


Ehl-i Kitap’ın Küfrü:

Kur’an-ı kerim’de “Ehl-i kitap” terimi, vahiy yoluyla nâzil olmuş Tevrat, Zebur ve İncil gibi, kitapları bulunan yahudi ve hıristiyanları müşriklerden ayırt etmek için kullanılmıştır.

Yahudi ve hıristiyanlar ehl-i kitap olarak vasıflandırılmalarına rağmen, Allah-u Teâlâ onları Âyet-i kerime’lerinde inkârcı olarak, müşrik olarak kınamaktadır. Çünkü ehl-i kitap olmak bir kurtuluş değildir.

Nitekim Allah-u Teâlâ Âyet-i kerime’lerinde ehl-i kitabı küfürlerinden dolayı şöyle ikaz etmektedir:

“Şüphesiz ki ehl-i kitaptan olsun müşriklerden olsun inkâr edenler cehennem ateşindedirler. Orada ebedî kalacaklardır. Onlar yaratıkların en şerlileridirler.” (Beyyine: 6)

“Ey ehl-i kitap! Görüp bildiğiniz halde niçin Allah’ın âyetlerini inkâr ediyorsunuz?” (Âl-i imrân: 70)

Görüldüğü gibi Allah-u Teâlâ ehl-i kitabı inkârcı olarak vasıflandırmaktadır. Esasen Âllah-u Teâlâ’nın Âyet-i kerimeleri’ni, bir noktasını dahi inkâr eden kim olursa olsun kâfirdir.

“Ey ehl-i kitap! Biz birtakım yüzleri silip dümdüz ederek enselerine çevirmezden veya onları Ashâb-ı sebt’i (Cumartesi gününe saygı göstermeyen yahudileri) lânetlediğimiz gibi lânetlemezden önce, gelin o elinizdekini doğrulayıcı olarak indirdiğimize iman edin. Allah’ın emri mutlaka yerine gelir.” (Nisâ: 47)

“Ey ehl-i kitap! Allah’ın âyetlerini niçin inkâr ediyorsunuz? Oysa Allah sizin yaptıklarınıza şâhittir.” (Âl-i imrân: 98)

“Ey ehl-i kitap! Niçin hakkı bâtıla karıştırıyorsunuz ve bile bile hakkı gizliyorsunuz?” (Âl-i imrân: 71)

“Allah’ın âyetlerini inkâr edenlere, haksız yere peygamberlerini öldürenlere ve insanlardan adaleti emredenleri öldürenlere elem verici bir azabı müjdele!” (Âl-i imrân: 21)

“Onlar ne zaman bir andlaşma yapsalar, içlerinden bir gürûh onu bozup arkalarına atmadılar mı? Zaten onların çoğu iman etmezler.” (Bakara: 100)

“(Yahudi ve hıristiyanlar müslümanlara:) ‘Yahudi ve hıristiyan olun ki doğru yolu bulasınız!’ dediler. De ki: Hayır! Biz hanif olan İbrahim’in dinine uyarız. O müşriklerden değildi.” (Bakara: 135)

“Kitap ehlinden bir tâife sizi saptırmak isterler. Oysa onlar ancak kendilerini saptırırlar da farkında olmazlar.” (Âl-i imrân: 69)

“De ki: ‘Ey ehl-i kitap! Niçin iman edenleri Allah yolundan çevirmeye kalkışıyorsunuz? Hak olduğuna şahit iken o yolu eğri göstermeye yelteniyorsunuz? Allah yaptıklarınızdan habersiz değildir.” (Âl-i imrân: 99)

“Ey ehl-i kitap! Size Resul’ümüz geldi. Kitaptan gizleyip durduğunuz şeylerin birçoğunu size açıklıyor, birçoğundan da geçiyor.

Gerçekten de size Allah’tan bir nur ve apaçık bir kitap geldi.” (Mâide: 15)

Görüldüğü gibi Hazret-i Allah ehl-i kitabı âhir zaman peygamberi Hazret-i Muhammed Aleyhisselâm’a ve ona indirilen Kur’an-ı kerim’e inanmaya ve tâbi olmaya dâvet etmektedir. Bu davete icabet etmeyenler kâfirdir.

“Ey ehl-i kitap! Peygamberlerin ardı arkası kesildiği, bir boşluk meydana geldiği sırada size PEYGAMBER’imiz gelmiştir. Gerçekleri size açıklıyor ki, ‘Bize bir müjdeleyici ve uyarıcı gelmedi.’ demeyesiniz. İşte müjdeleyici ve uyarıcı geldi.

Allah’ın her şeye gücü yeter.” (Mâide: 19)

Bu Âyet-i kerime mucibince Resulullah Aleyhisselâm geldiği halde inanmayan hiçbir ehl-i kitabın kurtulması mümkün değildir.

Bir de “Onların da dini hak” diyenler var. Hayır!

“Allah katında din İslâm’dır.” (Âl-i imran: 19)

Bir kimse Hazret-i Allah’a ve Resul’üne iman etmedikçe cennete giremez. Bu Âyet-i kerime ve bu Hadis-i şerif mucibince muhakkak onların hepsinin cehennemde olduğunu görürsünüz.

İsa Aleyhisselâm göğe yükselmeden önce bütün insanlara en büyük müjdeyi vererek şöyle söylemişti:

“Ey İsrâiloğulları! Doğrusu ben, benden önce gelmiş Tevrat’ı tasdik edip doğrulayan, benden sonra gelecek ve ismi Ahmed olacak bir peygamberi müjdeleyen Allah’ın size gönderilmiş bir peygamberiyim.” (Saf: 6)

Görülüyor ki, Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-ini bütün peygamberlere ismiyle cismiyle nasıl tanıtmış ve bildirmiştir. Hiçbir yahudinin bu vebal altından kurtulması mümkün değildir. Çünkü açık bir ferman-ı ilâhiye var. Zira Hazret-i Allah ve Peygamber’i bildirip açıklıyor. Yani ben bilmiyordum, duymadım gibi bir itirazı kabul etmek mümkün değildir.


Küfürde İnat:

Allah-u Teâlâ yahudi ve hıristiyanların, İslâm’ı kabul etmelerinden ümit kestirecek dereceye varan inat ve kibirlerinden bahsederek Âyet-i kerime’sinde şöyle buyurmaktadır:

“Andolsun ki sen kendilerine kitap verilmiş olanlara her türlü âyeti getirsen, yine de sana uyup kıblene dönmezler. Sen de onların kıblesine dönecek değilsin. Onlar birbirinin kıblesine de dönmezler. Sana gelen ilimden sonra eğer onların heveslerine uyacak olursan, işte o zaman sen de zulmedenlerden olursun.” (Bakara: 145)

Bu hitâb-ı ilâhî zâhirde Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e olmakla birlikte, onun ümmetinedir.

İşte kâfirlerin durumu budur. Bunca Âyet-i kerime’yi önlerine sürüyoruz, iman etmemek için Âyet-i kerime’yi çürütmeye çalışıyorlar.

•

Ehl-i kitabın müslümanlar hakkında besledikleri fesat fikri ile, dini alaya alma ve küçük görmelerine karşı cevap olmak üzere Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“De ki: Ey ehl-i kitap! Sadece Allah’a, bize indirilene ve daha önce indirilene iman ettiğimiz için mi bizden hoşlanmıyorsunuz? Oysa çoğunuz yoldan çıkmış kimselersiniz.” (Mâide: 59)

Allah-u Teâlâ yahudileri kınamakta ve Âyet-i kerime’sinde şöyle buyurmaktadır:

“Onlara ‘Allah’ın indirdiğine iman edin!’ denilince ‘Biz sadece bize indirilene inanırız.’ derler ve ondan başkasını inkâr ederler.” (Bakara: 91)

•

“Andolsun ki Rabbinden sana indirilen, onların çoğunun azgınlığını ve küfrünü artıracaktır. Öyleyse o kâfirler gürûhu için üzülme!” (Mâide: 68)


Yahudi Tarihini
Din Haline Getirmişlerdir:

Yahudi din öğretisi tahlil edildiğinde görülecektir ki; ön plana çıkan Hazret-i Allah’ın azamet ve kudreti, Hazret-i Allah’a iman değildir. Ön plana çıkan tarihsel olaylar, kişilerdir, kendi milletlerinin yaşadıklarıdır.

Yahudiliğin tahrif edilmiş kaynaklarında binlerce yıl önce olmuş olaylar yalan-yanlış ilavelerle büyük bir titizlikle anlatılır. Bir yahudi dinini öğrenirken tarihte kaybolur, binlerce yıl öncesini günümüzde yaşamaya çalışır. Hakiki dinin bozulmasının neticesi olarak ortaya çıkan bu durumun tabii bir neticesi olarak kendi milletlerinin tarihinden gelen heves ve ihtiraslar dinin yerini almıştır. Bu süreç içerisinde kendi ırklarını ilahlaştırmışlardır:

“Yahudi ve hıristiyanlar: “Biz Allah’ın oğulları ve sevgilisiyiz.” dediler. De ki: “O hâlde neden Allah günahlarınız sebebi ile size azap ediyor?” Hayır! Siz de O’nun yarattıklarından bir beşersiniz. O dilediğini bağışlar, dilediğine azap eder. Göklerin, yerin ve ikisinin arasında ne varsa hepsinin hükümranlığı Allah’ındır. Dönüş de O’nadır.” (Mâide: 18)

Bu sapkın inancın bir neticesi olarak kendilerinden olmayan milletlere zulüm ve haksızlık yapmayı reva görürler:

“‘Kitap ehli olmayan Arapların ve sâir kimselerin (hakkını yemekten dolayı) üzerimize bir sorumluluk yoktur.’ derler.” (Âl-i imran: 75)

Dünyevi gayeler ve yahudi milletinin dünya saltanatı ihtirası her türlü insanlık ve ahlak kaidesinin önüne geçmiştir. Bu ırkçı ve sapkın gaye uğruna fitneler çıkarmak, ülkeler ve milletler arasında düşmanlıklar ve harpler tertip etmek adeta dini bir vazife haline gelmiştir.

“Andolsun ki Rabbinden sana indirilenler, onlardan çoğunun azgınlığını ve küfrünü artırır. Biz onların aralarına kıyamet gününe kadar düşmanlık ve kin saldık. Ne zaman savaş için bir ateş tutuştursalar, Allah onu söndürür. Onlar yeryüzünde durmadan fesat çıkarmaya koşarlar. Şüphesiz ki Allah fesat çıkaranları sevmez.” (Mâide: 64)


Yeryüzünde
Bozgunculuk Yapan Kavim:

Zaman oldu doğru yolda gittiler, zaman oldu yoldan çıktılar. Yoldan çıktıkları zaman Cenâb-ı Hakk onları musibetlere uğrattı. Bazen üzerlerine düşman musallat etti. Esarete düştüler. Bazen de hâkimsiz kalıp perişan oldular.

Allah-u Teâlâ Âyet-i kerime’lerinde İsrâiloğulları’nın yeryüzünde iki defa bozgunculuk yaptıklarını ve bunun karşılığı olarak da başlarına gelen felâketleri ibret numunesi olarak haber vermektedir:

“İsrâiloğulları’na Kitap’ta (Tevrat’ta): ‘Siz yeryüzünde iki defa fesat çıkarıp bozgunculuk yapacak ve kibirlendikçe kibirleneceksiniz.’ diye bildirdik.” (İsrâ: 4)

Allah’a itaat ve ibadet etmeyi gururunuza yediremeyip azgınlık edecek, serkeşlik yapacak, haddinizi aşacaksınız.

“Birinci bozgunculuğunuzun ceza vakti gelince üzerinize pek güçlü olan kullarımızı salacağız.” (İsrâ: 5)

Yaptığınız isyanların cezası olarak onları size biz musallat edeceğiz, o korkunç kulları üzerinize biz saldırtacağız.

“Onlar memleketin her köşesini kontrollerine alacaklar, evlerin aralarına girip sizi araştıracaklar.” (İsrâ: 5)

Öyle bir istilâ yapacaklar, öyle bir kırım yapacaklar ki; köşe bucak her yere girecekler, ileri gelenleri öldürecekler, kalanını esir edecekler, mallarını yağmalayacaklar, ibadet yerlerini yıkacaklar yakacaklar. Bu suretle size büyük korkular salacaklar.

“Bu, yerine gelecek bir vaaddir.” (İsrâ: 5)

Bir kısım zâlimlerin diğer bir kısmına musallat edilmesi, onların birbirlerinin eliyle cezalandırması ilâhî âdettendir.

“Bunun ardından sizi o istilâcılara tekrar galip getireceğiz. Mallar ve oğullarla size yardım edecek, sayınızı artıracağız.” (İsrâ: 6)

Sonra siz tevbe edip bize dönünce, o şiddetli belâdan sonra düşmanlarınıza karşı size üstünlük vereceğiz, devletinizi size tekrar iâde edeceğiz. Mallarınızı ve oğullarınızı çoğaltacağız.

“Bir zamanlar da sizden: ‘Birbirinizin kanlarını dökmeyeceksiniz, birbirini yurtlarınızdan çıkarmayacaksınız.’ diye söz almıştık. Sonra da bunu kabul etmiş, (bu ikrarınıza) şâhit de olmuştunuz.” (Bakara: 84)

Bunlar İsrâiloğullarının zulümlerini, taşkınlıklarını ve yeryüzünde fesat çıkarttıklarını gösteren en bâriz misallerdir.

“Bu misakı kabul eden sizler yine birbirinizi öldürüyor, aranızdan bir zümreyi yurtlarından çıkarıyor, onlara karşı günah ve düşmanlıkta birleşiyorsunuz. Eğer esir düşüp gelirlerse (kurtulmaları için) fidyelerini veriyorsunuz. Oysa onları yurtlarından çıkarmak size haram kılınmıştır.” (Bakara: 85)


Din, İtikat, Huzur ve
Düzeni Bozanlar:

Yahudilerin en büyük kin ve düşmanlıkları İslâm dinine ve müslümanlara karşı olmakla beraber kendi çıkarları için bütün insanlığı felakete sürüklemekten geri kalmazlar. İnsanların inançlarında kararsızlık husule getirmek, fitne ve terör çıkarmak, hak dini bozmak için dinde olmayan şeyleri fısıldamak gibi icraatları yanında devletleri birbirine düşürmeye ve savaşlar tertip etmeye çalışırlar.

Son birkaç yıldır uluslararası düzenin tarumar edilmesi pahasına icra edilen Ortadoğu işgalinde olduğu gibi tarih boyunca yaşanan ihtilallerin, savaşların, insanlar arasındaki fitne ve kavgaların birçoğunda yahudi parmağına rastlamak mümkündür.

Bugün hıristiyanların ilahi kitap olarak sahip çıktıkları incil’in yaklaşık yarısı yahudi dönmesi Pavlus’un mektuplarından müteşekkildir.

“Yahudi dönmesi Pavlus Romalı bir hahamdı ve Hıristiyan olmadan önce bir çok Hıristiyana zulmetmişti. Hıristiyan olduktan sonra kiliseye yazdığı mektuplar İncil’in 27 kitabının hemen hemen yarısını oluşturuyordu. ‘Tanrının oğlu’ ve ‘haç’ Pavlus’un öğretilerinin temelini oluşturuyordu.” (Us News and World Report, 20 Nisan 1992, sf. 70)

Hıristiyanlıktan dönme eski bir pastörün (papazın) dediği gibi “Pavlus’un cin fikirli mektupları iftiracılık, dedikoduculuk, kıskançlık, ispiyonculuk, casusluk öğretir.” Özellikle bu mektuplar birçok tenakuz ve takiyyecilikle doludur.

“Hıristiyanlığa üçlemeyi sokan Aziz Pavlus, asıl adı Saul olan Tarsuslu bir yahudidir. Aziz Pavlus, ‘İsa bana inerek üçlemeyi öğretti’ diyerek ortaya çıkmadan önce de Kudüs’te Kabbala öğretimi yapmaktaydı.” (The Concised Atlas of the Bible, sf. 124)

“Kilise Anadolu’ya yayıldıkça İsa Mesih ‘Tanrının oğlu’ olarak geçmeye başladı ki, bu Pavlus’un mektuplarının başlıca konusuydu.” (A.g.e, sf 70)

Pavlus yahudi kökü hakkında İncil’e şunları yazmıştır:

“Doğumumun sekizinci günü sünnet oldum. İsrail soyundan, Benyamin oymağından, özbeöz İbraniyim.” (Filipililer, 3. bölüm sf: 427, 5. ayet)

Pavlus Filipililer 3. bölüm 2. ayette “Kötülük yapan o adamlardan, o köpeklerden sakının; o sünnet bağnazlarından sakının!” derken, Elçilerin işleri 20. bölüm’de Kudüs’de ihtiyarlar tarafından sorgulandığını, kendisine “Ne var ki, duyduklarına göre sen diğer uluslar arasında yaşayan bütün Yahudilere, çocuklarını sünnet etmemelerini, törelerimize uymamalarını söylüyor, Musa’nın yasasına sırt çevirmeleri gerektiğini öğretiyormuşsun.” (Elçilerin işleri 21. bölüm 21. ayet) denildiğini anlatıyor. Devamı ayetlerde kendisinden Kutsal Yasa’ya uygun yaşadığının anlaşılması için yapması istenilen şeyleri eksiksiz yapması anlatılıyor. (Elçilerin işleri 21. bölüm 22-26.. ayetler)

Pavlus İsa Aleyhisselâm tarafından getirilen hak dini ve incil’i tahrip etmekte muvaffak olmuştur. Bunun gibi Protestanlık mezhebinin doğuşunda da yahudi katkısı inkâr edilemeyen bir gerçektir.


Protestan Mezhebinin Doğuşunda
Yahudi Etkisi:

Protestanlığın kurucusu kabul edilen Martin Luther’in yahudi dönmesi olduğu ve fakat gizli yahudi olarak kaldığı bizzat yahudi kaynaklarında iddia edilmektedir:

“Kabbalist Abraham B. Eliezer ha-Levi, Luther’in Hıristiyanları yavaş yavaş eğitmeye çalışan bir ‘Gizli Yahudi’ olduğunu söyledi.” (Encyclopedia Jdacia, cilt 14, sf. 21)

Sadece yahudiler değil, kilise ve halk da Martin Luther ve taraftarlarının “yarı yahudi veya gizli yahudi olduklarını düşünüyordu:

“Martin Luther kilise tarafından ‘Yarı yahudi’ olarak adlandırıldı... Abraham Farissol gibi bazı yahudiler, Luther’i gizli bir yahudi, dini gerçeği ve adaleti ayakta tutan bir yenilikçi olarak tanımlarken, anti-putperest yenilikleri Yahudiliğe dönüş olarak belirtti.” (Encyclopedia Judacia, cilt 11, sf. 585)

“İsa Mesih bir Yahudi Olarak Doğdu” isimli bir eseri bulunan Martin Luther’in yahudilere ilgisini gösteren bir cümlesi şöyle:

“Yahudiler bizim Tanrımızın akrabaları, kuzenleri ve kardeşleridir. Katoliklere sesleniyorum; bana kafir demekten yorulduklarında Yahudi desinler.” (History Of Anti-Semitizm, Leon Poliakov, sf. 221)

Nitekim bugünkü protestanlar kendilerini yahudilere yakın görürler. Protestan misyonerleri arasında birçok yahudi vardır. Özellikle Türkiye gibi ülkelerde işin başında bu tipler bulunur. Bu misyonerleri tanıyanlar çocukları doğduğunda ilk sekiz gün içinde sünnet ettirilerek hastaneden çıkartıldığını anlatmaktadır. Zira yahudi inancına göre erkek çocuk ilk sekiz gün içerisinde sünnet ettirilmelidir. Amerika’da hemen hemen bütün misyonerler Ortadoks yahudidir. Bunların kurduğu kiliselerde bilinçli şekilde “Biz yahudi oymağındanız.” fikri empoze edilmektedir.

“...ABD’deki ‘İsrail destekçileri’, eski muhatapları NCC’den yüz çevirerek fundemantalist, tutucu protestanlara, Evanjeliklere yanaştılar. Evanjeliklerle Siyonistlerin iki temel noktada yakınlıkları sözkonusuydu. Birincisi ve daha dolaysız olanı şuydu: Evanjeliklere göre ‘son karar günü’nün geldiğine işaret eden mucizevi olaylar arasında Yahudilerin Filistin’e dönmeleri ve bir yahudi devletinin kuruluşu da vardı. Dahası, İsa’nın Hıristiyanlık düşmanlarına nihai darbeyi vuracağı Mahşer (Armageddon), coğrafyada belli bir yer kaplamaktaydı; bugünkü İsrail’in kuzeyindeki Armageddon Vadisi. İkinci ve daha dolaylı olanı Evanjeliklerin İslâm’la ilgili yorumlarıydı; Arap halkın esaretinden, dünyadaki anti-semitizmin büyük bölümünden, İsrail karşıtı hissiyattan, Tanrı’nın adını kirleten İslâm sorumluydu. Buna bir de Amerikan tarihinin şovenist yorumunu eklemek mümkün; Birleşik Devletler tanrı tarafından seçilmiş ve kutsanmıştı. Bunun da kanıtı ‘Amerikalıların Yahudileri kurtarmış olmalarıydı’.

... Yahudi cemaat örgütleri 1970’lerin ikinci yarısından itibaren Evanjeliklerin sağlayacağı yararlara işaret etmeye başladılar. Yahudi irtibat bürosu eski görevlilerinden biri ‘bu ülkedeki yahudilerin sahip olduğu gücün gerçek kaynağı Evanjeliklerden gelmektedir.’ diye yazıyordu.” (Kader Üçgeni, Noam Chomsky, sf. 38)

Bugünkü haçlı seferini başlatan ABD başkanı Bush da Evangelist bir hıristiyandır. Bu yüzdendir ki günümüzde yahudilerin her türlü zulmüne destek vermektedir.

Yahudilerin de katkısıyla bazı hıristiyan mezhep ve tarikatlarının nasıl yahudilere hizmet eder hale geldikleri görülmektedir. Yahudiler, hıristiyanlık üzerindeki bu muvaffakiyetlerini İslâm dini üzerinde de denemek istiyorlar.

Nitekim hoşgörücü münafıkları İslâm dininin protestanları yapmaya çalışıyorlar. Hatta bu sahtekârların desteğinde sahte bir hilafet örgütlemeye çalışıyorlar. Gözümüzü açalım. Düşmanımızı tanıyalım. Münafıkların kimlere hizmet ettiğini bilelim.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Kendilerine kitaptan nasip verilenlere baksana! Sapıklığı satın alıyorlar ve sizin de yoldan sapmanızı istiyorlar. Allah düşmanlarınızı sizden çok daha iyi bilir. Gerçek bir dost olarak da Allah size yeter, hakiki bir yardımcı olarak da Allah size yeter.” (Nisâ: 44-45)

31 Mayıs 2004, Ortadoğu


Her Taşın Altında Yahudiler:

Yahudiler iyilik gördükleri ülkelere ve özellikle İslâm’a gün gelip ihanet etmekte bir beis görmemişlerdir:

“İçlerinden pek azı hariç, onlardan daima hainlik görürsün!” (Mâide: 13)

“Sen kendileriyle andlaşma yaptığın halde, onlar her defasında hiç çekinmeden andlaşmalarını bozarlar.” (Enfâl: 56)

Asr-ı saadette Arabistan yarımadasındaki Arap kavimlerini kışkırtarak müslümanlara karşı ortak bir hareket tertip edilmesinden haçlı seferlerinin arkasındaki finans desteğine kadar birçok olayda bu ihanet ve fesatın izleri vardır.

Avrupa reformistlerinin birçoğu, materyalistlerin dört elle sarıldığı Evrim teorisinin atası Darwin, Rus sosyalist ve devrimcilerinin tamamına yakını, faşizm ideologlarından bir kısmı, insanlara hayvan ahlakını tavsiye eden sosyolog(!)ların mühim bir kısmı yine yahudidir.

Yahudilerin bu tahribatları yanında ülkeleri ve devletleri sinsice kontrol etmeye dönük faaliyetleri de tarih boyu devam etmiştir. Özellikle Avrupa’da “Saray Yahudileri” denilen sınıflar oluşmuş, birçok yahudi de din değiştirerek gizlice gayesine devam etmiştir. Şu hakikat iyice ortaya çıkmıştır ki din değiştiren yahudilerden büyük kısmı siyaset ve dünya menfaati gayesi güderek böyle bir yol izlemiş, gizlice kendi dinini yaşamaya devam etmiştir. Nitekim bu din değiştirenlerin büyük kısmı İsrail’de yahudi muamelesi görürler.

Ortaçağ’da memuriyet işlerinde ve sarayda etkinlik kurmaya çalışan yahudiler 1700’lü yıllarda faaliyetleri artan gizli cemiyetler ve mason teşkilatları vasıtası ile yahudi olmayanları da kendi gayeleri doğrultusunda kullanmaya başlamışlardır. Sermayenin çok büyüdüğü ve şirketleşmenin yayıldığı son devirlerde -özellikle sanayi devriminden sonra- para ve sermaye üzerindeki kontrollerini artırmaya önem vermişlerdir. Bu şekilde ortaya çıkan tiröstler (küresel ekonomide tekel haline gelen şirketler) vasıtası ile dünya siyaseti üzerinde söz sahibi olur hale gelmişlerdir. BM, NATO, AB gibi birçok uluslararası kuruluşun temelini kendi çıkarları doğrultusunda inşa etmeye çalışmışlar, ancak gün gelip işlerine yaramaz hale gelince yıkmak için gerekeni yapmaktan da kaçınmamışlardır.

Özellikle son yüzyıllarda cereyan eden siyasî hadiselerde yahudi rolünü şöyle özetlemek mümkündür: Yap-Boz...

Bu “Yap-Boz”un sebebi yahudi siyasetinin yıllar içinde değişmesidir.

19. yüzyıl sonu ve 20. yüzyıl başındaki yahudi siyaseti Filistin topraklarına mümkün olduğunca çok yahudiyi yerleştirmekti. Bu gaye önünde engel kim varsa yıkılması gerekiyordu. (Osmanlı ve 2. Abdülhamit gibi). Birinci Dünya Savaşı bu süreci hızlandırdı. Osmanlı Devleti yıkıldı. Birinci Dünya Savaşı’ndan sonraki yıllarda bu siyasi hedef özellikle İngiltere’nin yardımı ile amacına ulaşmıştı.

Sırada yahudi devletinin kurulması vardı. 2. Dünya Savaşı akabinde bu siyasi gaye de gerçekleşti. Sonraki soğuk savaş yılları İsrail varlığının pekiştirilmesine hizmet eden yıllar oldu.

Sırada Vadedilmiş Topraklar ve Dünya Krallığı var. Bu sefer siyasi hedef büyük. Hadiseler de buna göre büyük planlanıyor. Irak’ta ateş başladı. Çok daha büyüklerini bekleyin. Bu yıkıcı nükleer silahlar patlayacak. 3. Dünya Savaşı ve çok büyük afatlar ile dünya dümdüz olacak. Kıyamet Alametlerini haber veren Hadis-i şerif’lere baktığımızda bunları görüyoruz.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu, Kitap’ta (Levh-i mahfuz’da) yazılıdır.” (İsra: 58)

Binaenaleyh bunların hepsi Hazret-i Allah’ın takdiri ile oluyor.

Grace Hallsell isimli Amerikalı yazar “Tanrıyı Kıyamete Zorlamak” ismini koyduğu kitabında bu sapkın düşüncelere ait onlarca örnek veriyor:

“Amerika’da yeni bir dini mezhep var. ‘Çılgınlar’ denen kişilerden değil, yerleşik, orta ile orta-üstü sınıfa mensup Amerikalılardan oluşuyor. ...Tek bir hedefleri var: Kendilerini zahmetsizce, Armagedon savaşını ve Dünya Gezegeninin yok oluşunu izleyecekleri yere, yani semaya yükseltmesi için Tanrı’nın elini çabuk tutmasını sağlamak. ...Bugün Hıristiyanlık içinde en hızlı gelişen dini hareket budur.“ (Dale Crowley Jr., dini yayıncı. Washington D.C.)

“1948’de İsrail’in kurulması, ‘Yahudilerin yüzyıllar önce sürgün edildikleri yerden sonunda İncil’de sözü geçen yere tekrar döndüğü’ anlamına gelmektedir... İsrail devletinin kurulması İncil kehanetinin gerçekleşmesidir, yahud özü bu olaydır.” (Eski ABD Başkanı Jimmy Carter)

“Aşikar ki, Eski Ahit’teki eski peygamberlerinize ve Armagedon’la ilgili önceden haber verilmiş alametlere geri dönüp baktığımızda, acaba olacakları görecek nesil biz miyiz diye merak ediyorum... İnanın bana, (bu kehanetler) açık bir şekilde yaşamakta olduğumuz şu günleri tasvir ediyor.” (Başkan Reagan, 1983’te Amerika-İsrail Halkla İlişkiler Komitesi’nden Tom Dine ile yaptığı bir söyleşiden)

“Türbülasyon, Holokost’tan daha yıkıcı bir musibet olacak... Tanrı’nın inkarcı bir dünyadan aldığı öç olacak bu Türbülasyon İsrail uğruna olacak.” (McLean papazı, Verginia, Kitab-ı Mukaddes Kilisesi)

“Felaket esnasında bir nükleer savaşın olacağını Kitab-ı Mukaddes bize gayet açık bir şekilde haber vermektedir. İnsanlığın 1/3’ü ateş, duman ve kükürtten dolayı yok olacak. ...Kim? İsrail’e karşı yürüyen Kuzey ordusu -Rus ordusu-. ...O yüzden, Eski ve Yeni Ahit bir nükleer soykırımın olacağı görüşünde birleşirler.” (Jack Van Impe, Evanjelist TV Vaizi)

“2000 yıldan fazla bir süredir, Kudüs’ün ilk defa Yahudilerin eline geçmesi, İncil şakirtlerine bir sevinç veriyor ve İncil’in doğruluğu ve geçerliliğine olan inançlarını tazeliyor.” (L. Nelson Bell İsrail’in Kudüs’ü ele geçirmesi üzerine bunları söyledi. 1967, editör, Günümüzde Hıristiyanlık, )

Yahudilerin tarih boyunca müslümanlar üzerindeki entrikaları hiç bitmemiştir.

Ülkemiz üzerinde de bu böyledir. Bugün Irak Kürtlerine sinsice destek veriyorlar. Yarın yahudi aleni olarak karşımıza dikildiğinde kimse şaşırmasın.

Hakk Celle ve Alâ Hazretleri muhtelif aralıklarla bu isyankâr millete azapların en kötüsünü tattıracak kimseler göndereceğini beyan buyurmaktadır:

“Rabbin yeminle şunu bildirdi:

Elbette tâ kıyamet gününe kadar onlara azabın en kötüsünü yapacak kimseler gönderecektir.” (A’raf: 167)

Bu Âyet-i kerime’den; yahudilerin kıyamete kadar tarih sahnesinden silinmeyeceğine, zaman zaman aynı azgınlıklarını devam ettireceklerine, bu yüzden de sık sık azaba uğratılacaklarına işaret vardır.

Hepsi Hazret-i Allah’ın ruhsat vermesi ile oluyor. Bugün müslümanlar isyan ve günahının cezasını çekiyor. Hiç şüphe olmasın bu devreden sonra da bunlar isyan ve azgınlıklarının cezasını daha dünyada iken çekecekler. Böylece dünyanın son devresi tamamlanmış; her şey yaşanmış ve bitmiş olacak.

•

Bu iman ile küfrün harbidir. Küfür ehli hakiki müslümanlara hiçbir zarar veremez:

“Onlar incitmekten başka size herhangi bir zarar veremezler. Sizinle savaşa girişecek olsalar bile, arkalarına dönüp kaçarlar. Sonra kendilerine yardım da edilmez.” (Âl-i imran: 111)

•••

Yeniçağ, 26 Ağustos 2004
Eski Van Valisi Mahmut Yılbaş’ın açıklamaları

“O gün Rab Avram’la (İbrahim) antlaşma yaparak ona şöyle dedi: ‘Mısır Irmağı’ndan büyük Fırat Irmağı’na kadar uzanan bu toprakları -Ken, Keniz, Kadmon, Hitit, Periz, Refa, Amor, Kenan- Girgaş ve Yevus topraklarını- senin soyuna vereceğim.” (Tekvin: 15/18-21)

26 Temmuz 2004 tarihli Nokta dergisinin kapağı

26 Temmuz 2004 tarihli Nokta dergisi

A. Vakit, 10 Ağustos 2004


VATANIMIZ ve MİLLETİMİZ ÜZERİNDE
NASIL ÇALIŞIYORLAR?

Küffar birliğine girmeden evvel Küffar Birliği bize girdi.

İZMİR’DE MİSYONER ÖRGÜTLENMESİ

A- KİLİSEEVLER (Türkçe ilahi ve vaaz yapılıp ayin sonrası çay sohbeti yapılan apartman katlarında faaliyet gösteren kiliseler.)

1. Yeni Doğuş Kilisesi: Cumhuriyet Bulv. Toplam 40 kişi (17 bayan)

2. İzmir İsa Mesih Topluluğu: Mustafa Kemal Sahil Bulv. Toplam 40 kişi (20 bayan)

3. Karşıyaka Sevgi Topluluğu: Alaybey, Vaiz Koreli, Misyoner Amerikalı Toplam 10 kişi (3 bayan)

4. Bornova Protestan Topluluğu: Bornova. Vaiz Koreli, Misyoner Amerikalı, Toplam 10 kişi (4 bayan)

5. Buca İsa Mesih Topluluğu Protestan Kilisesi: Yaklaşık 13 kişi. Misyoner Koreli, Brezilyalı

6. Işık Enternasyonal Protestan Kilisesi: Alsancak. Yaklaşık 50 kişi, genelde ecnebi.

7. Felemenk Protestan Kilisesi, Klasik kilise

8. Efes Protestan Topluluğu: Selçuk

B. YEHOVA ŞAHİTLERİ (Ev toplantıları yaparak aylık dergileri Gözcü Kulesi ile dükkan ziyaretleri yaparak faaliyet gösteriyorlar.)

Balçova Prenses Otelde etkinlikleri var. Üç kuyular, Bostanlı, Hatay’da etkililer. Bir Türk doktor ve hemşire faal çalışıyor.

C. KİTABEVİ:

Söz Kitabevi, Sevgi Kitabevi.

D.İNTERNETKAFE: Bornova ve Alsancak’ta. Işık kilisesi ile bağlantılı çalışıyor. Sosyal etkinlikler yapılıyor.

E. KATOLİKKİLİSELER

F. Evangelist / St. Poul Kilisesi, Talatpaşa Bul. Alsancak.

G. SÜRYANİLERİN YURTDIŞINA İŞÇİ GÖNDERME FAALİYETLERİ İstanbul’da ikamet eden iki kişi tarafından organize edilmektedir.

ANKARA’DABAZIKİLİSELER:

Ankara-Balgat Uluslararası Protestan Kilisesi

Ankara-Batıkent Protestan Kilisesi

Ankara-Kolej Kurtuluş Kilisesi

Ankara-Ostim Presbiteryen Kilisesi

Ankara-Ulus Mesih İnanlıları Topluluğu

İSTANBUL’DABAZIKİLİSELER:

İstanbul-Altıntepe İstanbul Protestan Kilisesi Vakfı (Altıntepe Protestan Kilisesi)

İstanbul-Bahçelievler Presbiteryen Lütuf Kilisesi

İstanbul-Beşiktaş Kilisesi

İstanbul Eminönü Bible House İmmanuel Kilisesi

İstanbul-Güngören Protestan Kilisesi

İstanbul-Kadıköy Kilisesi

•

Bu kiliselerin fotoğrafları, ayrıntılı adres ve telefonları, görevlileri ile buralara giden birçok kişinin isimleri bizde mahfuzdur.

Diğerlerini günagün vermeye devam edeceğiz.

•

A. Vakit, 20 Ağustos 2004


Bismillahirrahmanirrahim

"Varlığının başlangıcı ve sonu olmayan, zâtında ve sıfatlarında eşi benzeri bulunmayan; kâinâtın Hâlik'ı, âlemlerin Rabb’i, dilek makamının en yücesi, ümit makamının en keremlisi, merhametlilerin en merhametlisi olan Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Bütün kâinat zât-ı Ahmedî'si ve nûr-i Muhammedî'si şerefine yaratılan, Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, Rubûbiyet esrârının emîni, ahlâk-ı hamide'nin ve eşsiz faziletlerin menbâı, dünya ve ahirette en büyük rehberimiz, en güzel numunemiz, Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

İslâm dininin amentüsünde (iman eseslarında) Allah’ın varlığına, birliğine imandan sonra peygamberlerine inanmak gelmektedir. Musa Aleyhisselâm ve İsa Aleyhisselâm’ın peygamber olduğuna inanmayan müslüman sayılmaz. Bu ölçü dahi İslâm’ın diğer dinleri içine alan son ve ekmel bir din olduğunu gösterir. Kur’an-ı kerim’in kendisinden evvel indirilen ilâhi kitapları anlatması ve onları tasdik etmesi Allah kelâmı son kitap olduğunun en büyük delilidir.

“Ey ehl-i kitap! Size Resul’ümüz geldi. Kitap’tan gizleyip durduğunuz şeylerin birçoğunu size açıklıyor, birçoğundan da geçiyor. Gerçekten size Allah’tan bir nur ve apaçık bir Kitap geldi.” (Mâide: 15)

Tarih boyunca peygamberlerine hasmane tutum sergileyen yahudiler aslında Hazret-i Allah’a düşmanlık yapmışlar, Tevrat ve Zebur’da geleceği haber verildiği halde Hazret-i Muhammed -sallallahu aleyhi ve sellem-i sırf bu düşmanlıkları sebebiyle inkâr etmişlerdir.

Çünkü onlar İsrailoğullarından bir peygamber bekliyorlardı. Ancak beklenen peygamber kardeşleri olan İsmailoğullarından gelince bu hükmü saymadılar.

Allah-u Teâlâ onları azgınlıkları yüzünden lânetlemiştir:

“Bunlar Allah’ın lânetlediği kimselerdir.” (Nisâ: 52)

Bu lânet, mevcut ve tahakkuk eden lânettir, âhiretteki lânet ise hiç şüphesiz ki daha büyüktür.

Kendilerine gelen peygamberleri ve ahir zaman peygamberini inkâr etmelerinden, Hazret-i Allah’a oğul isnad etmelerinden ve ortak koşmalarından dolayı yahudi ve hıristiyanların küfründe hiçbir tereddüt yoktur, küfür ehlidirler:

“Yahudiler: “Üzeyir Allah’ın oğludur.” dediler. Hıristiyanlar da: “Mesih (İsa) Allah’ın oğludur.” dediler. Bu, daha önce inkâr edenlerin sözlerine benzeterek geveledikleri sözlerdir. Allah onları kahretsin! Nasıl da uyduruyorlar?” (Tevbe: 30)

Oysa Hazret-i Allah;

“Doğurmamış, doğurulmamıştır.” (İhlâs: 3)

Bir insan Allah olur mu? Bu sapkınlık değil midir?

Yahudi ve hıristiyanların şirkte olduklarında şüphe yoktur. Onlar müşriktirler.

“Kim Allah’a ortak koşarsa, muhakkak ki Allah ona cenneti haram kılar.” (Mâide: 72)

Küfür Hazret-i Allah’a karşı işlenmiş çok büyük bir suç, yeryüzündeki en büyük zulümdür. Aynı zamanda murdarlıktır.

Küfre ve küffara iltifat edilmez. Onlara ikram edilmez. Onlara değer veren kendi değerini düşürür.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah’a âittir.” (Nisâ: 139)

Bu apaçık ilâhi hükümlere rağmen Hazret-i Allah’ın kitabına, ahmedin-mehmedin kitabı kadar itibar etmeyip yahudi ve hıristiyanları dost edinenlerin, bunların küfrünü hoş görenlerin, küfür sıfatı ile Hazret-i Allah’ın karşısına çıkacakları aşikârdır. Bunun gibi, bu ilâhi ikaz ve ihbarlara itibar etmeyerek yahudi ve hıristiyanlardan dostluk ve yardım ümit edenler, onların topluluklarına girmeye çalışanlar bu dünyada da büyük bir hüsrana ve zillete düçar olacaklardır. Bugün olduğu gibi. Çünkü küffar İslâm’a ve müslümanlara hiçbir zaman dostluk göstermez. İslâm’ın ve müslümanların hasmıdır.

•

Allah'a emanet olunuz.

Bâki esselamü aleyküm ve rahmetullah...


NÛH SÛRE-İ ŞERİF’İNİN TEFSİRİ-1

İliklere İşleyen Küfür

Sûre-i Şerif’in Takdimi:

Mekke-i mükerreme döneminde müşriklerin Resulullah Aleyhisselâm’a karşı muhalefetleri şiddetlendiği sıralarda nâzil olmuştur. Yirmi sekiz Âyet-i kerime, iki yüz yirmi bir kelime ve yedi yüz elli harften teşekkül etmiştir.

“Nûh” ism-i şerifi, hem bu Sûre-i şerif’in ismi hem de muhtevâsıdır.

“Nûh” sûre-i şerif’inde Mekke-i mükerreme döneminde inen diğer Sûre-i şerif’ler gibi, inanç esasları temellendirilmektedir.

Muhtevâsı:

Hülâsa olarak bu mübârek Sûre-i celîle’de Hazret-i Nuh peygamberin, inatçı kavmi ile arasında geçen hadiselerden söz edilmektedir.

Birinci Âyet-i kerime’de; Allah-u Teâlâ’nın Nuh Aleyhisselâm’a peygamberlik vererek onu insanları uyarmakla vazifeli kıldığı haber verilmektedir.

Beşinci Âyet-i kerime’ye kadar dâvetinin mahiyeti, kavmini doğru yolu bulmaları ve isyanı terketmeleri için yaptığı tevsiyeler anlatılmaktadır.

Yirmi beşinci Âyet-i kerime’ye kadar Nuh Aleyhisselâm’ın Allah-u Teâlâ’ya, küfürden bir türlü vaz geçmeyen kavmi hakkında selis bir üslupla arz-u hâlde bulunduğu belirtilmektedir.

Mütebâki Âyet-i kerime’lerde Nuh Aleyhisselâm’ın bütün öğüt ve irşadı karşısında kılları kıpırdamayan kavmini Allah-u Teâlâ’ya havale ettiği, onlara bedduâ yaptığı beyan edilerek Sûre-i şerif son bulmaktadır.

İlk Resul:

Hazret-i İdris Aleyhisselâm göğe yükseldikten sonra, insanlar başlarında bulunan kötü yöneticilerin de etkileri ile doğru yoldan ayrıldılar ve putlara tapmaya başladılar. Allah-u Teâlâ onları başlarına gelecek azapla korkutmak, merhameti ile müjdelemek; tevbeye, Hakk’a yönelmeye, bir olan Allah’a ibadet etmeye dâvet etmek üzere, Nuh Aleyhisselâm’ı peygamber olarak gönderdi.

Aldığı bu ilâhî görev üzerine Allah-u Teâlâ’nın varlığını ve birliğini, ululuk ve azametini, emir ve yasaklarını onlara bütün gayretiyle duyurmaya çalıştı.

“Kendilerine yakıcı bir azap gelmezden önce kavmini uyar diye Nuh’u kendi kavmine gönderdik.” (Nûh: 1)

Bu azap dünyada tufan, ahirette cehennem azabıdır.

Nuh Aleyhisselâm Kur’an-ı kerim’de kırk üç yerde anılmış olup, kıssası; A’râf, Hûd, Müminûn, Şuarâ ve Kamer sûre-i şerif’lerinde, hususiyetle bu sûre-i şerif’te tafsilâtlı olarak anlatılmıştır.

Hakk’ı bırakıp putlara ve bâtıla yönelen, küfür ve sapıklığa dalan bir topluluğa, Allah-u Teâlâ’nın ilâhî hükmü tebliğ üzere gönderdiği ilk resuldür. Ulü’l-azm peygamberlerin de ilki sayılır.

Nuh Aleyhisselâm uzun bir ömür sürmüş olup, peygamberlerden en çok cihad yapanı, ezâ ve cefâlara en çok tahammül edenidir. Hayatını Allah yolunu göstermeye ve tanıtmaya vakfetmiş bulunuyordu. Mübarek ism-i şerif’leri Tevrat’ta, Zebur’da, İncil’de anıldığı gibi; Kur’an-ı kerim’de de saygı ile anılmış, ibretli kıssası anlatılmış, böylece kıyamete kadar hayırla anılması sağlanmıştır.

Bir Âyet-i kerime’de:

“Sonra gelenler arasında ona (iyi bir ün) bıraktık.” buyuruluyor. (Sâffât: 78)

Çağlar boyunca beşeriyetin daima meth-ü senâsına mazhar bulunmaktadır.

Nuh Kavmi:

Nuh Aleyhisselâm’ın kavmi Allah’a şirk koşarak putlara tapan ilk kavimdir. Putperestliğe iyice sarılıp Tevhid inancını kaybetmekle kalmamışlar, her türlü ahlâksızlığı yapmaya başlamışlar; fuhşu, içki içmeyi meşrulaştırmışlar, küfür ve azgınlıkta, zulüm ve isyanda çok ileri gitmişler, eğlence ve sefahata dalarak Allah-u Teâlâ’ya itaattan yüz çevirmişlerdi. Fakat en büyük suçları Allah’a şirk koşmaları idi.

“Vedd”, “Suvâ”, “Yegûs”, “Yeûk” ve “Nesr” adlarında putları vardı. Bu putlar aralarında daha önceleri yaşamış sâlih kişilerin isimleri idi. Onları anmak ve sâlih amellerini hatırlamak, hatıralarını yaşatmak için heykellerini yapmışlardı. Zanlarına göre onları unutmayacaklar, kendilerine numune edineceklerdi. Fakat zaman geçip de bu husustaki bilgileri unutulunca, nesiller sonra bu heykelleri putlaştırarak tapmaya başladılar. Bundan dolayıdır ki, maksat ne olursa olsun heykelcilik İslâm’da haram kılınmıştır.

Nuh Aleyhisselâm’ın Dâveti:

Beşeriyetin ikinci babası sayılan bu muhterem peygamber, nübüvvet verilmesinden hemen sonra, önce kendisinin uyarıcı bir elçi olduğunu ilân etti:

“Dedi ki: ‘Ey kavmim! Şüphesiz ki ben size gönderilen apaçık bir uyarıcıyım.’” (Nûh: 2)

Daha sonra, kendisiyle aynı dili konuşan, bu sebeple aralarında bir kavmiyet meydana gelmiş olan kimseleri tevhide, Allah’ı bilip O’na ibadet etmeye, azabından sakındırmaya, rahmetini müjdelemeye çağırdı.

Onlara dedi ki:

“Allah’a kulluk edin!” (Nûh: 3)

Çünkü kulluk sizin yaratılış gayenizdir. Kul olduğunuz ancak O’na ibadet etmekle ortaya çıkar.

“O’ndan korkun ve bana da itaat edin!” (Nûh: 3)

Bana yapılan itaat Allah’a itaattir, bana itaatsizlik ise Allah’a itaatsizliktir.

“Ki, Allah bir kısım günahlarınızı bağışlasın ve sizi belli bir süreye kadar geciktirsin (cezalandırmadan yaşatsın).” (Nûh: 4)

Ecel gelmeden önce bağışlandıktan başka, sevap kazanacak güzel işler yapmaya da meydan bulabilesiniz.

“Bilinmeli ki, Allah’ın belirttiği süre gelince artık o ertelenmez. Keşke bilseniz!” (Nûh: 4)

Bunu bilseydiniz, iman etmeye koşardınız. Bu durumunuzu sürdürdüğünüz takdirde dünyada ve ahirette size acıklı bir azap geleceği şüphesizdir.

Küfürde İnat:

Son derece haddi aşmış olan halkı Nuh Aleyhisselâm önce tek tek, gizliden gizliye dâvete başladı. İnatta ileri gitmiş bu insanları gece gündüz durup dinlenmeden dâvet etti, geceyi gündüze kattı. İkaz ve irşaddan bir an geri kalmadı. Fakat onlar kabule yanaşmadılar.

Bu kadri yüce peygamberi dinlememek için parmaklarını kulaklarına tıkıyorlar, elbiselerini başlarına örtüyorlar, onu katlanılmaz bir kişi olarak görüyorlardı.

Sonra onları açıktan açığa dâvet etmeye başladı, bir araya getirdi, topluca dâvet etti. Bütün tebliğ metodlarını denedi.

Allah-u Teâlâ’nın varlığına birliğine inandıkları takdirde geçmiş bütün kusur ve günahlarının bağışlanacağını söyledi. Allah-u Teâlâ’nın engin rahmetinden, azabının şiddetinden bahsetti. Bazen ümit verip müjdeledi, bazen tehdit edip korkuttu. Böyle gittikleri takdirde başlarına gelecek olan şiddetli azabı kendilerine haber veriyordu. Fakat bir türlü söz dinletemedi.

Nuh kavmi akıllarını iyiye kullanmadılar. Ne söylemişse itiraz ettiler, anladılarsa da anlamamazlıktan geldiler, Nuh dediler peygamber demediler.

Nuh Aleyhisselâm’ın kavminin küfürde uzun zaman inat ve ısrar etmeleri üzerine Allah-u Teâlâ onları bir dönemde kıtlıkla mübtelâ kıldı. Çok sıkıntılar çektiler, malları hayvanları helâk oldu, kadınları kısırlaştı.

Kavminin arasında dokuz yüz elli sene kalmasına rağmen; tıkanmış kulaklarına söz girmedi, kör gözleri hakikati görmedi, kilitli gönülleri açılmadı, donmuş akılları gerçeği idrak etmedi, hiçbir nasihat fayda vermedi, verilen öğütler inatlarını artırdı. Allah’ı hatırlatma ise sapıklık ve fesatlarını şiddetlendirdi, sövdüler saydılar. İyiliğe kötülükle, şefkate şiddetle karşılık verdiler.

Her türlü ezâ ve cefâyı revâ gördüler. Bayılıncaya kadar boğazını sıktılar, kanı akıncaya kadar dövdüler. O ise hem yüzündeki kanlarını siliyor, hem de:

“Allah’ım! Kavmimi bağışla, zira onlar ne yaptıklarını bilmiyorlar.” diye duâ ediyordu.

Son olarak da öldürme tehdidinde bulundular, fakat susturamadılar.

Müşrik kavmi inanmamakta direndikçe direndiler, hatta şiddetle karşı çıktılar. Engel olmak için ellerinden geleni yapıyorlardı. Kendilerini sapıklıktan kurtarmaya çalışan peygamberlerini sapıklıkla suçladılar, hakaret ettiler, alay ettiler. Kibirlendikçe kibirleniyorlar, yaptıkları kötülüklerle böbürleniyorlardı. Kavmin ileri gelen elebaşları; mal ve mülkleriyle, makam ve mertebeleriyle peşlerinden gidenleri aldatıyorladı. Putlarına sarıldıkça sarılıyorlar, diktikleri putların etrafına insanları toplayarak Hakk’tan saptırıyorlardı.

Nuh Aleyhisselâm’ın karısı da onlarla işbirliği yapıyor, bir kişi iman edecek olsa, hemen gidip onlara haber veriyordu.


HAZRET-İ MUHAMMED Aleyhisselâm

İLK ÜÇ YIL
ve
İLK MÜSLÜMANLAR 4

Câfer bin Ebu Tâlib -R. Anh-:

Hazret-i Ali -radiyallahu anh- ile kardeş olup ilk müslümanlardandır.

Müşriklerin eziyet ve işkenceleri artınca, hanımı Esmâ binti Uneys -radiyallahu anhâ- ile birlikte Habeşistan’a hicret eden ikinci kafileye katıldı ve Resulullah Aleyhisselâm tarafından bu kafileye başkan tayin edildi. Oğlu Abdullah Habeşistan’da dünyaya geldi ve orada doğan ilk müslüman olarak anıldı.

Mute savaşında düşman üzerine kahramanca hücum ederek, şehit oldu. Bu arada iki kolu da kesildi. Resulullah Aleyhisselâm, Allah-u Teâlâ’nın Câfer -radiyallahu anh-in kesilen iki koluna karşılık iki kanat ihsan ettiğini ve onlarla cennete uçtuğunu haber vermiştir. Bu sebeple kendisine “Uçan” mânâsına gelen “Tayyâr” lâkabı verilmiştir.

Kırk yaşında şehit olan Câfer -radiyallahu anh- çok cömertti. Fakirleri gözetir, yoksulları sever, onlarla oturur kalkar, evinde ne bulursa onlara yedirir içirirdi. Bunun içindir ki Resulullah Aleyhisselâm ona: “Yoksullar babası” derdi. Ahlâkı itibariyle kendisine benzediğini belirterek takdir ve taltif ederdi.

Ebu Huzeyfe -R. Anh-:

İslâm’ın ilk yıllarında, okuma yazma bilen on yedi Sahabi’den birisi idi. İlk müslümanlardan olmak şerefiyle müşerref olmuş, Habeşistan’a yapılan her iki hicrete hanımı Sehle binti Süheyl -radiyallahu anhâ- ile birlikte katılmıştır. Medine’ye hicret edinceye kadar da Resulullah Aleyhisselâm’ın yanından hiç ayrılmamıştır.

Bedir, Uhud ve Hendek olmak üzere, Resulullah Aleyhisselâm’ın katıldığı bütün savaşlarda bulunmuştu.

Babası Utbe bin Rebîa müşriklerin ileri gelenlerindendi.

Elli dört yaşlarında iken Yemâme savaşında, azadlısı Sâlim -radiyallahu anh- ile birlikte şehit olmuştur.

Erkam bin Ebu’l-Erkam -R. Anh-:

Mekke’nin nüfuzlu ve zengin âilelerinden, Kureyşliler’in akıllılarından olan Erkam -radiyallahu anh- genç yaşlarda müslüman olmuş, Resulullah Aleyhisselâm’a sadâkatle bağlanarak, evini onun emrine vermiştir.

Medine’ye ilk hicret edenler arasında yer aldı. Bedir, Uhud, Hendek ve diğer bütün savaşlara katıldı. Hepsinde de büyük kahramanlıklar gösterdi. Okuma yazma bildiği için vahiy kâtipliği yaptı, zekât memuru olarak tayin edildi. Bütün vakitlerini ibadet ve taat ile geçirirdi.

Ve Diğerleri:

Resulullah Aleyhisselâm Erkam’ın evine yerleşip halkı İslâmiyet’e dâvet etmeye başlamadan önce müslüman olan daha birçok Sahabiler vardır:

Ebu Seleme ve eşi, Kudâme bin Maz’un, Abdullah bin Maz’un, Utbe bin Mes’ud, Âmir bin Ebî Vakkas, Umeyr bin Ebî Vakkas, Mes’ud bin Rebî, Salît bin Amr ve eşi, Ayyaş bin Ebî Rebîa ve eşi, Huneys bin Huzâfe, Âmir bin Rebîâ ve eşi, Mâmer bin Hâris, Muttalib bin Ezher ve eşi, Âmir bin Füheyre, Hâtıb bin Amr, Vâkıd bin Abdullah... gibi.

-Radiyallahu anhüm ecmâîn-

Dârü’l-Erkam:

Resulullah Aleyhisselâm ilk müslümanlardan Erkam bin Ebu’l-Erkam el-Mahzûmî -radiyallahu anh-ın Safâ tepeciğinin eteklerinde bulunan evini tebliğ ve toplantı merkezi olarak seçti, kendi evini bırakarak oraya taşındı.

Orada bir yandan müslümanlara dinlerini öğretirken, diğer taraftan hakikati arayan insanları İslâm’a dâvet ediyor, Kur’an-ı kerim okuyor ve onlarla birlikte namaz kılıyordu. Birçok insan gelip Erkam -radiyallahu anh-ın bu mübarek evinde İslâmiyet’le müşerref oluyorlar, yeni müslümanlar buraya gizli gizli gelip bir süre kalıyorlardı.

Burada toplanan bir avuç müslüman, hayat ve memat endişesinden tamamen sıyrılarak kendilerini o Nur’un cezbesine kaptırmışlardı.

Hazret-i Ömer -radiyallahu anh- de İslâmiyet’i burada kabul etmişti.

“Dârü’l-Erkam” olarak meşhur olan bu ev, İslâm’ın ilk yayılma yeri olduğundan “Dârü’l-İslâm” olarak da bilinir. Resulullah Aleyhisselâm’a nâzil olan Mekkî sûre-i şerif’lerin çoğu burada nâzil olmuştur.

Üç yıllık gizli tebliğ dönemi bittikten sonra uzun bir müddet toplanma yeri olarak kalmıştır.

Resulullah Aleyhisselâm’ın bu evi ikâmetgâh olarak seçmesi, ilk müslümanların İslâmiyet’i kabul tarihlerine bir esas teşkil etmiş; Ashâb-ı kiram’ın müslüman oluşları, Resulullah Aleyhisselâm’ın “Dârü’l Erkam”a girmesinden önce veya sonra şeklinde tarihlendirilmiştir.

İlk Üç Yılın Hülâsası:

İlk müslümanlar arasında her sınıftan insan vardı. Eşraftan kişiler olduğu gibi; daha çok fakirler, güçsüzler ve köleler iman ediyor, sayı günden güne artıyordu.

Her ne kadar İslâmiyet gizli tutulmaya çalışılmışsa da, müslümanlar yine de müşrikler tarafından gözetlenmekten kurtulamadılar. Bu haber yavaş yavaş kulaktan kulağa duyuldu. “Muhammed yeni bir din çıkarmış! ‘Ben Allah’ın peygamberiyim.’ diye halkı dâvet ediyormuş! Hatta ona uyanlar bile varmış!” diyorlardı.

Müşrikler ilk sıralarda Resulullah Aleyhisselâm’ın Kâbe’de namaz kılmasına karışmazlardı. Müslümanlar ise namazlarını gizlerler; ya evlerinde ya da ıssız yerlerde birbirlerine gözcülük etmek suretiyle gizli gizli kılarlardı.

İslâmiyet artık Mekke’de yayılmaya başlamış, halk arasında konuşulur olmuştu.

Müşrikler dâvet haberini öğrendiklerinde, bu meseleye pek fazla önem vermemişlerdi. İslâm dinine tâbi olanları; putlara tapmaktan kaçınan, İbrahim Aleyhisselâm’ın dinine mensup hanifler gibi zannediyorlardı.

Diğer taraftan İslâm, sadece hâl ve ahvâli yatkın olanlara açıklanıyor, asıl hedefler gizli tutuluyordu. Müslümanlar müşriklerin işlerine hiçbir surette karışmıyor, onları tenkit etmek veya karşı koymak gibi bir fikir gütmüyorlardı. Çünkü onlar dinlerine ve putlarına şiddetle bağlı idiler.

Üç yıl bu şekilde bitti.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (62)

Afîfüddîn et-Tlimsânî -kuddise sırruh-

HAYÂTI ve ESERLERİ:

Asıl ismi Afîfüddîn Süleymân bin Ali olan Hazret, aslen Kûfe’li olup; 1219 (H.616) yılında Tlimsan şehrinde dünyaya gelmiştir. Henüz çok genç yaşlarda iken Sûriye’ye giderek, çeşitli vazîfelere getirilen Şeyh’in ikinci hicreti ise Anadolu’ya olmuş, burada da mâlî ve idârî birtakım görevlere tâyin edilmiştir.

Afîfüddîn et-Tlimsânî -kuddise sırruh- Hazretleri Anadolu’da bulunduğu sıralarda Tasavvuf’a ilgi duymaya ve kendisine bir mürşid aramaya başlamıştır. Arzusuna ulaştıktan sonra da kırkar gün süreyle, kırk kez halvete çekilerek yol almış; çok geçmeden büyük bir mânevî kemâlâta kavuşarak, Allah erleri arasındaki mümtaz ve müstesnâ mevkiine ulaşmıştır.

Anadolu’da ikâmet ettikten sonra, bu kez Mısır’a hicret eden Hazret, burada hasedine mübtelâ olan bâzı kimselerin hücum ve iftirâlarına uğrayarak, Memlûklu hükümdârı Sultan Kayıtbay tarafından göz hapsine alınmıştır. O bir taraftan bu iftirâlara mukâbele etmesinin yanısıra; diğer taraftan da, hristiyanları devletin mühim mertebelerine getirmesini yadırgayarak, şeriata muhâlif iş ve icraatlar yapması nedeniyle sultânı kınamaktan çekinmemiştir.

Büyüklüğü pek çok kimse tarafından tasdîk edilen Hazret, yaşadığı beldelerde Tasavvuf’un müşkîl meselelerini kökleştirip sağlam temeller üzerine oturtma mücâdelesi vermiş ve bunu yaparken hiçbir dış müdâhaleye aldırış etmemiştir. Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin meşreb ve yolunu takip etmesi ve onu müdâfaa etmesi, ona hücûm etmelerine sebep olan gizli ve müşkîl meseleleri kâmil bir üslûpla şerhetmesi; onun gerçekten de çok büyük bir mânevî kemâlâta sâhip olduğunu gösterir.

Nitekim Kutbüddîn el-Yu’ninî -kuddise sırruh-Hazretleri onun bu yönüne dikkati çekerek, onun Allah’ı hakkıyla bilen kâmil bir velî olduğunu söyler.

1291 (H.690) yılında Şam’da vefât etmiş olan Hazret, burada yeralan sûfî kabristanına defnedilmiştir.

İlâhî vecd ile coştukça, zaman zaman şiirler de yazmış olan Hazret’in; bu şiirlerini biraraya topladığı “Dîvân”ı dışında, muhtelif ilimlere dâir pek çok kitap ve risâleler yazdığı rivâyet edilir. Ancak ne yazık ki onun bu eserlerinden, günümüze sâdece “Risâle fî İlmü’l-Arûz” ve “Şerh-i Fusûsu’l-Hikem li’l-Afîfüddîn et-Tlimsânî” ismini taşıyan ikisi intikâl etmiştir.

Allah-u Teâlâ’nın isimlerinin açıklamalarını ihtivâ ettiği belirtilen “Şerh-i Esmâi’l-Hüsnâ”; onun son derece mühim olan, fakat günümüze ulaşmayan bu eserlerinden sâdece bir tânesidir.

“HÂTEMÜ’L-VELÂYE” HAKKINDAKİ
BEYAN ve İFŞAATLARI:

Tasavvuf ehli arasında, Müeyyedüddîn el-Cendî -kuddise sırruh- Hazretleri’nden sonra “Fusûsu’l-Hikem”i şerheden ikinci kimse olarak tanınan Şeyh Afîfüddîn et-Tlimsânî -kuddise sırruh- Hazretleri, “Şerh-i Fusûsu’l-Hikem li’l-Afîfüddîn et-Tlimsânî” adını taşıyan şerhinde “Hâtemü’l-velâye” mertebesi ile ilgili müphem ve karmaşık meselelere, diğer Fusûs şerhlerinde hiç rastlanmayan çok farklı îzâhlar getirmiştir.

“Fusûsu’l-Hikem” şârihlerinden olan Rükneddîn eş-Şirâzî -kuddise sırruh- ve Şeyh Mahmûd el-Vedâdî -kuddise sırruh- gibi zevât-ı kirâm, şerhlerinde yer yer onun bu beyanlarından istifâde etmişlerdir.

“Hâtemü’l-Evliyâ”lık Mertebesi’nin Hâsıl Oluşu:

Şeyh Afîfüddîn et-Tlimsânî -kuddise sırruh- Hazretleri “Şerh-i Fusûsu’l-Hikem li’l-Afîfüddîn et-Tlimsânî” isimli eserinde Hâtemü’r-rüsul için hâsıl olan “Hâtemü’l-velâye” mertebesinin, aynı şekilde Hâtemü’l-evliyâ’ya da ihsan buyurulacağına işaret ederek; kendisine has farklı bir tecelliyâtla risâlet, nübüvvet ve “Hâtemü’l-velâye” mertebeleri arasındaki farkı haber vermiştir:

“Hâtemü’r-rüsul nasılsa; onun ümmetinden ondan sonra, Hâtemü’l-evliyâ’lık mertebesinin ona hâsıl kılındığı şeye göre gelecek bir kimse olan ‘Hâtemü’l-evliyâ’ da aynıdır. (İkisi de) tek bir mertebede bulununca, sayılanlar içinde nihâyeti bulunmayan şahıslar da bulunursa; şahısların sayısında herhangi bir noksanlık meydana getirmeksizin, o da aynı şekilde ‘Hâtemü’l-evliyâ’ olur.

Söyleyiciler şöyle bir şiir söylerler:

‘Milyonları saymış da olsalar,

Sayılmayan tek bir taneyi sayarlar.’

Hâtemü’l-evliyâ, hatmiyyet husûsundaki mertebesinde ancak zaman yönünden öne geçmiş olur; benim bildirdiğimin dışında ona yol bulamaz. Onun velâyet mertebesi nübüvvet mertebesinin fevkinde, nübüvvet mertebesi de risâlet mertebesinin fevkindedir. Bunların üçü de, tıpkı Resulullah -sallallahu aleyhi ve sellem- Efendimiz’de birleştiği gibi, tek bir kimsede birleşince; artık o hem bir Velî, hem bir Nebî, hem de bir Resul olur.

Ancak;

‘Benim öyle bir vaktim olur ki, onda Rabb’imden başkası bulunmaz!’

Buyruğuna göre hamledilmiş bir velâyet olduğu için; onun velâyeti nübüvvetinin fevkinde, nübüvveti de risâletinin fevkindedir.

O (kendi velâyet mertebesinde) Hakk ile buluşur ve Hakk Teâlâ’dan, arada herhangi bir melek vâsıta olmaksızın alır. Nübüvvet mertebesinde ise Hakk’tan, ancak bir melek vâsıtasıyla alır. Zîrâ nübüvvet, birtakım haberlerin muhkem kılınmasıdır ki; bu haberler ancak Cebrâil Aleyhisselâm vâsıtasıyla alınır. Lâkin nübüvvet, O’nun sözünü Cebrâil Aleyhisselâm’ın ona söylemesi olduğu için, onun nübüvveti risâletinin daha da fevkindedir. Şu kadar var ki, risâlet de O’nun sözünü beşere söylemek demektir. Dolayısıyla nübüvvetin (ondan) daha yüksek olduğu pek de gizli bir şey değildir.

Nitekim Şeyh(ü’l-ekber) bu mânâyı ‘Beyt şiiri’nde şöyle zikretmiştir:

‘Nübüvvet makâmı berzahlar içindedir,

Velînin kavrayışı Resûl’ün fevkindedir.’

Dolayısıyla; ‘Resuller bile onu görmek istedikleri vakit, ancak Hâtemü’l-evliyâ mişkâtından görürler.’ sözüyle de, bizim bahsettiğimiz şey murâd edilmiştir. Resuller de hem kendilerinin, hem de velâyetin, zikri geçen mişkâtından ibâret olan Hâtemü’l-evliyâ mertebesi altında gönderildikleri için; onunla ilgili iş, bizim zikrettiğimiz şeye göre artık kolaylaşmış demektir.” (“Şerhü’l-Fusûs li’l-Afîfüddîn et-Tlimsânî”; Şehid Ali Paşa, nr.: 1248, 25a-25b yaprağı.)

Hâtemü’l-Evliyâ’ya Teslim Edilen Altın Tuğla:

Afîfüddîn et-Tlimsânî -kuddise sırruh- Hazretleri “Şerh-i Fusûsu’l-Hikem li’l-Afîfüddîn et-Tlimsânî” adlı eserinde yer alan diğer bir beyânında; Hâtemü’l-enbiyâ’nın zâhiri olan “Hâtemü’n-nübüvve”nin gümüş, bâtını olan “Hâtemü’l-velâye”nin ise altın bir tuğla olarak temsil edilmesine işâret ederek; buradaki “Altın tuğla”nın müstakil olarak ancak Hâtemü’l-evliyâ’ya nispet edilebileceğini, “Gümüş tuğla”yı temsil eden Hâtemü’l-enbiyâ’nın ise yalnız zâhiri temsil ettiği için, ancak onunla alâkalı olmakla vasfedilebileceğini beyan buyurmuştur:

“Hâtemü’l-velî, velâyeti nedeniyle, iki kerpiçten birini gümüş olarak görür. Bu ise onun, hakkındaki tâbîliğe kendisiyle eriştiği nübüvvet makâmını görmesinin zarûretinden ileri gelir. Bu da gümüş bir kerpiçtir. Başka bir kerpiç yeri daha görür ki; o da (onun), vâsıtasız olarak Allah’tan almasını sağlayan şeydir.

Ancak, (Hâtemü’r-rüsul’ün) velâyet makâmı nübüvvet makâmından daha yüksek olunca; ona tahsis edilen nübüvvet’le ilgili kerpicin gümüş bir kerpiç, diğerinin ise altın bir kerpiç kılındığı söylendiği gibi; Hâtemü’l-evliyâ’ya teslim edilen velâyetin, altın kerpici ziyâdelik kılan şeyin aynısı kendisine teslim edildiği için, Resul için de aynı şekilde altın olduğu söylenemez. O (Hâtemü’r-rüsul) ancak, kendisine onu hâsıl kılan şeyle alâkalı olmakla vasfedilebilir.” (“Şerhü’l-Fusûs li’l-Afîfüddîn et-Tlimsânî”; Şehid Ali Paşa, nr.: 1248, 26a-26b yaprağı.)


MEKTUBAT
29. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

ÖLMEDEN EVVEL ÖLMEK

Bildiğiniz gibi mektuplaşma ve haberleşmenin devamı, sevgiyi isbâta kâfî olmadığı gibi, haberleşmenin devam etmemesi de muhabbetin yokluğuna delâlet etmez. Aramızdaki yakınlık ve sevgi bağının ezelî olduğu gibi ebedî olacağı da tabiîdir.

Bu dünyanın ayrılmaz bir unsuru durumunda bulunan günlük olaylardan ve birbirini takip edip gelen sevinç ve üzüntülerden birimize yönelen bir hadisenin diğerine de tesir edeceği şüphesizdir. Netice olarak “Dön Rabb’ine” (Fecr: 28) emrine uyarak aramızdan ayrılan pederinizin ölümünden dolayı duyduğunuz üzüntünüzden ben de müteessir oldum. Ebedî istirahatgâhının “Cennet bahçelerinden bir bahçe” olmak şerefine mazhariyeti için Cenâb-ı Erhamu’r-Râhimîn’e niyazımı arzeyledim. Hazret-i Allah ecrinizi çok çok versin. Vaktinizi değerli ve bereketli, çalışmalarınızı şükre vesile kılsın, âmin.

Akıl sahipleri Nebiyyü’r-Rahmân Hazretleri’nin ilim ve irfan kaynağı olan Hadis-i şerif’lerinden her zaman ve her yerde feyz almalıdırlar. Peygamberimiz -aleyhissalâtü vesselâm- buyurmuştur:

“Dünyada bulundukça kendini garip ve bir yolcu kabul et. Nefsini kabir ehlinden yani ölülerden addet.” (Beyhakî, Buhârî, Neseî, Keşfü’l-hafâ, II/176)

Evet bu ve buna benzer Hadis-i şerif’leri mütâlaa edenler ebedî istirahatgâhlarında matlûb olan istirahatlarını temin hususunda gevşekliği câiz görmezler.

Cenâb-ı Hakk’ın rıza ve rahmetini kazanmak için çalışıp gayret göstermekten geri kalmazlar. Allah-u Teâlâ sizleri ve bizleri muvaffak buyursun, âmin.


SÖZLER ve NOTLAR - 13

MÜKÂLEME - 2

– Mânâda bizi huzurunuzdan uzaklaştırdınız, sonra tekrar af ettiniz.

– Bizim bazen sıkılma hâlimiz oluyor. Hiç olmayacak yerden sıkılıyoruz. Hatta geçenlerde duâyı biraz uzatmışız, o bile sıkıntı verdi. Bu hâlin ne zaman ve ne şekilde geleceği belli olmuyor. Bunun için uzakta durmakta fayda var. Müridanın edebini muhafaza etmesi lazım. (3 Ağustos 1980)

•

– Efendim! Rüyâmda gusül abdesti alacakmışım, suyum yetmedi, dereye giderek guslümü tamamladım.

– İnsan ibadetlerini kendi başına yaparsa; bir taraftan yapar, bir taraftan bozar. Topluca yapılırsa, orası bir dere veya bir deryâ olur. Daha çok istifade edilir. Tek kişi ile yapılan ibadetlerle, umumi olarak yapılan ibadetler arasındaki fark çok büyüktür. (8 Ağustos 1980)

•

– Efendim, onlar aslında çok zengin!

– Fakir onlar Ömer!.. Hazret-i Allah sehavet ihsan buyurursa, fakir bile zengin olur. Cimri olursa zengin de fakirdir. (8 Ağustos 1980)

•

– Rüyâmda Ebu Bekir Sıddık -radiyallahu anh- Efendimiz’in hâne-i saâdetlerine gittiğimizi gördüm.

– Onların hâne-i saâdetlerine gitmek demek, yoluna girmek demektir. Onun yoluna sokan Cenâb-ı Hakk’a hem şükür etmek, hem de o yolda sabit kalabilmek için Cenâb-ı Hakk’tan yardım dilemek lâzım. (12 Ağustos 1980)

•

– Dün buraya gelmeye niyet etmiştik. Bu gece rüyâmda zât-ı âlinizi kalabalık bir cemaate hitap ederken gördüm.

– Güzel efendim, Allah’ımız lütfundan ayırmasın, lütuf beraberliğinden de ayırmasın. Lütuf dünyaya şâmil, lütuf birliği ahirete şâmil.

•

– Zât-ı âlinizin bir arzusu olur mu efendim?

– Teşekkür ederim. Ben zât-ı âlinizi tanımıyordum. Arkadaşlar beni kahveden çağırdılar. ‘Bir yere gidiyoruz.’ dediler. Nereye gideceğimizi yolda anlattılar. Bir sebep halkoldu, buraya gelmek nasip oldu. Bu mevzularda bilgi sahibi olduk.

– Allah râzı olsun, memnun olduk, tanışmış görüşmüş olduk. Yanımızda kâr olarak bu kalacak. Selâm, kelâm ve kaynaşma... Kur’an-ı kerim’de: “Müminler kardeştirler.” buyuruluyor. Kardeş olduğumuzu bilmemiz için bu gibi görüşmeler faydalı oluyor.

– İnşaallah Allah bizleri de doğru yola getirir.

– Hazret-i Allah’a gitmek için bir şart var. Hazret-i Allah’a yakın olanlarla yakınlık ünsiyet etmek. O vesile olup Hazret-i Allah hidayet ihsan buyurursa artık o O’nunla olur. Onun için illâ Hazret-i Allah’a yakın olan bir dostla dostluk yapmak gerekiyor.

– O lütfu da insana Allah veriyor. Arkadaşlar gelirken ben orada olmayabilirdim. Bu O’nun bir lütfu oluyor.

– Âmennâ... Onu öyle kabul edip, o lütuftan yararlanmaya bakmak lâzımdır. (30 Ağustos 1980)

•

– Rüyâmda gördüm ki bir orman yanıyordu, simsiyah bir duman göklere yükseldi. Hayvanlar ormanın içinden öyle süratle kaçıyorlardı ki, kaçarken sağa-sola çarpa çarpa derileri hep soyuluyordu. Ben kenarda durumu seyrediyordum, bana bir şey olmuyordu.

– O gördüğünüz hayvanlar insandır. Demekki büyük bir hadise olacak ve bu büyük hadisede kurtulan kurtulana, vurulan vurulana olacak. Çok şeye müstehak olduk. Ne ile cezalandıracağını o bilir, nasıl murad ederse öyle olur. (20 Ekim 1980)

•

– Yaramazlık yok inşaallah hacı efendi?

– Yaramaz nefsimiz var. Allah’ımız şerrinden muhafaza buyursun. (1 Şubat 1981)

•

– Rüyâmda gördüm ki bir mağazanız varmış, ben de orada çalışıyormuşum. Zât-ı âlinize sık sık fiyat soruyordum.

– Alış-veriş güzeldir, çalışmanın birçok faydaları vardır. Dünya ihtiyaçları karşılanır, helâl yemiş olur, kimseye yük olmaz.

Dünya alış-verişleri insanı bu kadar iyiliğe götürürse, menfaatler sağlarsa, ya Hazret-i Allah ile olan alış-veriş ne kadar güzeldir! Allah için yapılan alış-verişte hayat-ı ebediyenin sermayesi vardır. Biz buraya bu sermayeyi toplamak için gelmiş bulunuyoruz, onun da üstünde rızây-ı Bâri’yi kazanmak için gelmiş bulunuyoruz. Dünya malı dünyada kalacak. Ahiret kazancı bizimle beraber gidecek. Bu alış-veriş çok daha kıymetli, çok daha değerlidir, çünkü devamlıdır.

Hazret-i Allah o mağazaya kimi koyarsa, kiminle alış-veriş ettirirse öyle olur. Yoksa yaptım diye zaten bir şey yok. (1 Şubat 1981)

•

– Bir arzunuz var mı?

– Arzumuz zât-ı âlinizin arzusu.

– Allah râzı olsun, Allah’ım sevsin, lütuf rızasından ayırmasın. (1 Şubat 1981)

•

– Efendim, halk vergilerin ağırlığından şikâyet ediyor.

– Mâneviyâtı gittiği zaman kılı kıpırdamıyor da, cebinden madde çıktığı zaman feveran ediyor. Nefis maddede çalışıyor, ruh ölmüş. (4 Şubat 1981)

•

– Mânâda bir denizde yolculuk yapıyoruz. İçinde bulunduğumuz vasıta birden hızlandı. O kadar hızlı gidiyordu ki, dünyada hiçbir vasıta o kadar hızlı gidemez. Uyandığımda denizin hışırtısı hâlâ kulağımda idi.

– İnşaallah mânevî seyirdir. Mânevî seyrin o kadar hızı olacak ki efendim, çünkü gidilecek yer uzun, ömür ise çok kısa. Bir menzile kadar varmak için bu kısa ömür içinde çok süratli seyir lâzım. Bu da şüphesiz ki Allah-u Teâlâ’nın lütfuyla yürütmesiyle olur. Ulaştırmak istediği kullarını çeşitli vasıtalarla dilediği şekilde dilediği yere kadar ulaştırır. Hangi vasıta ile nereye yürüteceğini ancak O bilir.

İnsan Hakk yolunda ne kadar dikkatle ihlâsla çalışırsa, Allah-u Teâlâ ona o kadar yol verir.

‘Ben çalışmayacağım da yürüyeceğim!’ Hayır! Sen oturmayı sevmişsin, oturduğun yerde otur işte. Senin yürüme ile ne işin var? (13 Haziran 1981)

•

– Bazı âlimler İmam-ı Gazâlî -kuddise sırruh- Hazretleri’ni çok takdir etmekle beraber, tasavvufa fazla kaydığını söylemişler.

– Onun o sözü ‘Benim aklım buraya kadar yetiyor, ötesine ermiyor.’ mânâsını taşıyor. Siz bunu böyle bilin. Zâhire aklı eriyor, tasdik ediyor, bâtına aklı ermediği için ‘Fazla kaydı.’ diyor. Halbuki ne kadar kaysa, insan ancak kendisini yok eder. Hakikati de ondan sonra bulmuş olur. (13 Haziran 1981)

•

– Efendim bu arkadaş komşumuz olur. Kendisini çok severiz. Zât-ı âlinizle tanıştırmayı gönlüm arzu etti.

– Allah râzı olsun, tanıştığımıza memnun olduk. Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Ölülerinizi sâlih kimselerin civarına defnediniz. Zira diriler fenâ komşudan müteessir oldukları gibi ölüler de fenâ komşudan rahatsız olurlar.” (K. İrfan: 676)

Demek ki ihlâslı insan ne kadar güzel ki aranıyor, seviliyor. Kötülük de ne kadar kötü ki, insanı dünyada da ahirette de rahatsız ediyor. (25 Temmuz 1981)

•

– Vâlide nasıl?

– Çok iyi efendim.

– Mâşaallah, o yaşta sapasağlam. Şimdi ihtiyarların kıymeti kalmadı. Bilinmediği için kalmadı. Halbuki onlar evin bereketidir. Onlar gittikten sonra evin bereketi de gidiyor.

Eskiler yedireyim sevdasında idiler, yeniler yiyeyim sevdasında, yaşama sevdasında. Bunun için de bereketten mahrum kalıyorlar. (1 Ağustos 1981)

•

– O zâtın fakire nedense çok muhabbeti var.

– Efendim: “Ben dersli değilim amma, onu dersli olanlardan çok seviyorum.” diyor.

– Öyle almış. İş muhabbette efendim. Ders sınıf geçirir, muhabbet ise birlik husule getirir. (21 Ağustos 1981)

•

– Efendim! İhvan olan anneannemi vefatından sonra rüyâda görmüşlar. ‘Bana bir şey sormayın, bana yardım ettiler.’ diyormuş.

– İnşaallah iyi olarak göçmüştür, endişe edilecek bir durum yok. Bugün imanla göçene sevinmek lâzım, acımamak lâzım. Genç olsun, ihtiyar olsun, imanla göçtü mü bitti. Çünkü kurtuldu. (21 Ağustos 1981)

•

– Yedek subay olarak askerlik yaptığım halde, rüyâmda er olarak askere alındığımı gördüm.

– Tenezzüle doğru gidiyorsunuz inşaallah. Hamdolsun bir iniş var. (21 Ağustos 1981)

•

– Mânâda gördüm ki bir başka okula tayin olmuşum. Müdür bana: ‘Numaran altı’ dedi.

– Güzel efendim, Allah’ımız dilerse altıncı mektebe kadar ulaştırır. Allah’ımız ulaştırsın cümlemizi, ulaştırdıklarının yüzü suyu hürmetine. (21 Ağustos 1981)

•

– Hâliniz nasıl?

– Elhamdülillâh efendim.

– Hâl, Hazret-i Allah’ın ihsanıdır, kâl ile ifade edilmez. Hâlik ile merbudiyet kurmak, Hakk’ı halka tercih edip yalnız Hakk’a rağbet etmek gerekiyor. İşte o zaman hâl husule gelir ve Hazret-i Allah o kulunu kendi maiyetine alır. (20 Haziran 1982)

•

– Efendim Râbıta’yı tam alamıyorum.

– Alıp alamamanız mühim değil efendim. Yeter ki huzurda durun, almaya gayret edin. Gözünüzü kapatın, başınızı hafif sağa bükün, karşınızda imiş gibi tefekkür edin. Göğsünüze açılan pençereden mânevî oluk vasıtası ile feyz-i ilâhînin gelmesini bekleyin. Tâ ki kalbiniz sakin sâlim oluncaya kadar.

Meme emen çocuk gibi, kalp o mânevî feyzi alır. Hakk’tan geldiği için çok kıymetli, çok tesirlidir. Her zaman gelmez, fakat geldiği zaman da kalbi ihyâ eder. Onun için Râbıta üzerinde çok durun inşaallah. (20 Haziran 1982)

•

– Günlük dersi yapmadığım zaman ikinci günü kaza ediyorum.

– Kaza yapmayın. Yalnız o gün mümkün olduğu kadar işleri yaparken, yolda yürürken dahi olsa yapmaya gayret edin. Ders yapmak saat kurmak gibidir, kalp kurulmuş olur. (20 Haziran 1982)

•

– Rüyâmda: “Hakk ehlinin eteğine sarıl!” diye bir levha okudum. Gerçekte böyle bir yazıyı okuduğumu sanıyordum. Uyanınca rüyâ olduğunu anladım.

– Hazret-i Allah çok açık olarak ayn’el-yakîn size bu hakikati duyurmuş. Şöyle ki: Allah-u Teâlâ kendisine ulaştırmak için rehber salıvermiştir, Hakk ve hakikat ancak onun eteğine yapışmakla bulunur. O bir vesiledir. Nizamı böyle kurduğu için, aksi halde bulunmaz. Onu buldun Hakk’ı buldun, onu bulamazsan Hakk’ı nasıl bulacaksın? (20 Haziran 1982)

•

– Efendim müsaade buyurursanız, hayatımda derin izler bırakan bir rüyâmı anlatmak istiyorum.

– Buyrun efendim, memnun olurum.

– Lâpa lâpa kar yağıyordu. Her taraf bembeyaz oldu. Ben simsiyah bir leke şeklinde, belime kadar batmış olarak karların üzerinde kalmışım.

– Bugün insanlar üzerinde cidden büyük bir musibet yağıyor. Ve siz bu musibetin bir kısmına giriftar olmuşsunuz, diğer tarafınız kurtulmuş durumda.

Binaenaleyh Hazret-i Allah’ın rahmetine kavuşabilmeniz için bulunduğunuz o muhitten çıkmanız gerekiyor.

Artık siz anlarsınız ne demek istediğimizi. (20 Haziran 1982)

(Not: Bu kişi önceleri istikamet üzere idi, maalesef yıllar sonra particilik batağına battı gitti.)

•

– Efendim bir kuş her sabah pencereye geliyor, sanki bir şeyler söyleyecekmiş gibi hareketler yapıp gidiyor.

– İnsan hayat boyunca böyle âdeta uçan kuştan, hatta rüzgardan bile ibret alacak kadar hassas olacak. Her şeyden bir haber bekler gibi olacak. Yalnız bunun için söylemiyorum, hangi hadise olursa olsun böyle olacak. (23 Temmuz 1982)

•

– Efendim! Tanıdığımız bir hanıma ders tarif etmiştik. Derse başladıktan sonra bir rüyâ görmüş. Kıblenin ters istikametine dönmüş, tek ayakla namaz kılıyormuş. Ben gelmişim, ona kıbleyi gösterivermişim.

– Bu kardeşin kalbi güzel, bir hakikat bir istikamet arıyor. Tabii ki yetmiş üç fırkadan o bir fırkayı bulmak cidden güç. Cenâb-ı Hakk sizi vesile kılmış, ona Hakk ve hakikat yolunu göstermiş, istikameti buldurmuş.

Bu kardeş tek ayaklı olduğuna göre bekâr mıdır?

– Evlidir efendim.

– Eşi onun bu hâline uygun mudur?

– O da buraya gelmeyi arzu ediyordu.

– Güzel o zaman efendim, o zaman çok güzel. Efendisi de yola girdiği zaman, çift ayaklı olacak inşaallah. Yolları çok daha kolaylaşacak. (25 Eylül 1982)

•

– Efendim! “Kurban bayramına kadar borçlanmayın!” buyurmuşsunuz.

– Yok!.. Hiç böyle bir söz bizden çıkmadı. Hayır efendim, aslâ... Bizden çıkmayan bir sözü sakın kabul etmeyin. Buna çok dikkat edin.

– Ev inşaatına başlayacaktık, vazgeçtik.

– Yapın efendim. Gönül kardeşlerin daima tedbirli olmasını ister. Yoksa dünyanın birçok mübrem ihtiyaçları var. Resulullah -sallallahu aleyhi ve sellem- Efendimiz dahi borç para aldılar.

Yalnız insan borcunu ödemek niyetinde ve azminde olacak. Lüzumsuz borç yapmamak, kanaatle hareket etmek, iktisatlı olmak tabii ki güzel şeydir.

Hayırlı olsun inşaallah. Allah’ımız cennet hanelerinden hane eylesin. (25 Eylül 1982)

•

– Rüyâmda kol saatim yere düştü. Kolum onu bir keramet olarak yerden çekecekmiş. Kolumu uzatmama rağmen çekmedi. Bir ses duydum. “Sen kimsin ki o saati oradan çekebileceksin. Gel gücünü sana gösterelim.” dediler. Parmağımı uzattırdılar. Baktım ki yerden çok küçük tozlar, parmağımın ucuna doğru gelmeye başladı.

– Bizi bize bildiriyorlar efendim. Bu gibi hallerden kaçınmayı sakınmayı zât-ı âlinize ihsas ettiriyorlar.

Her zaman söyleriz, sakın siz keramet ehli olayım demeyin. Çünkü birçok kimseler bu vâdide soyulmuştur. Bu yoldaki keramet istikamettir.

Biz Hazret-i Allah’a sığınacağız, âcizliğimizi itiraf edeceğiz, O’nun lütuf tecellîsine bakacağız. Hiçbir zaman kast-ı mahsusa olmayacak. O dilerse lütfu ile tecellî eder ve bize yardım eder. (25 Eylül 1982)

•

– Efendim bir yakınımız zât-ı âlinizden ders almıştı. Harama helâle çok dikkat ediyor.

– Peki o ediyor da biz etmeyelim mi? (28 Eylül 1982)


NE İDİK, NE OLDUK!

OSMANLI İMPARATORLUĞU -4-
(1299-1924)

Fatih Sultan Mehmed:

Muhammed sûre-i şerif’ini okurken oğlunun doğum müjdesini alan Gazi Murad Han, adını Mehmed koydu. Devrinin en değerli âlimlerinin elinde yetişen Sultan Mehmed 19 yaşında hükümdar oldu. Osmanlı hükümdarları içinde hem en dâhi asker, hem en güzide devlet adamı, hem de en büyük âlim olanıdır. Akşemseddin -kuddise sırruh- ve Molla Güranî -kuddise sırruh- gibi zâtların dizinde yetişmiştir. Yaratılıştan sahip olduğu kabiliyet bir yana, babasının yanında büyük meydan muhaberelerine katılmış, tam bir askerlik tecrübesi elde etmişti.

Osmanlı topraklarına saldıran Karaman beyini cezalandırdıktan sonra, ilk iş olarak İstanbul’un fethi hazırlıklarına başladı. Bizans’ı ortadan kaldırmayı kafasına koymuştu. Projesini bizzat kendisi yaptığı Rumelihisarı denilen azametli kale dört ayda bitirildi. Asya kıyısında Yıldırım’ın inşâ ettirdiği Anadolu hisarı vardı, böylece boğaz kesilmiş oldu.

Kışı Edirne’de geçirerek savaş hazırlıkları yaptı. Ortaçağ insanının hafsalasının alamayacağı azamette, iki tonluk gülle savurabilen, iki bin asker tarafından çekilen muazzam toplar döktürdü. 6 Nisan 1453’de muhasara başladı. 22 Nisan gecesi yetmiş parçalık donanma Kasımpaşa sırtlarından kaydırılarak Haliç’e indirildi. Sultan Mehmed’in karadan gemi yürütmesi akıllara durgunluk vermişti. 29 Mayıs günü sabah namazını müteakip yapılan duâdan ve hükümdarın hitabesinden sonra yapılan nihai taarruzda İstanbul fethedildi.

Osmanlı bayrağını Topkapı üzerinde gören ve o andan itibaren “Fatih” ünvanını alan Sultan Mehmed, Peygamber -sallallahu aleyhi ve sellem- Efendimiz’in müjdesine mazhar olmanın verdiği sevinçle atından inip yere kapandı ve Allah-u Teâlâ’ya hamd ve senada bulundu. Henüz 21 yaşında idi.

Resulullah Aleyhisselâm Fetih’ten sekiz yüz sene kadar evvel bir Hadis-i şerif’lerinde şöyle buyurmuştu:

“Kostantiniyye muhakkak fetholunacaktır. Onu fetheden kumandan ne güzel kumandandır, onu fetheden askerler ne güzel askerlerdir!” (Ahmed bin Hanbel; Müsned, c. 4, s. 335)

İstanbul alındıktan sonra, Edirne-Segedin anlaşması ile Sırbistan’a bırakılan bazı kalelerin iadesini istedi, verilmemesi üzerine birinci Sırbistan seferine çıkıldı, bazı kaleler alındı. Fakat İstanbul’a dönünce Sırplar tekrar hücuma geçtiler. Bunun üzerine Fatih Sırbistan’a sefer düzenleyerek 50.000 kişiyi esir etti (1454).

Mora’ya iki sefer yapılarak Mora’yı Osmanlı topraklarına kattı (1456).

Gelibolu, İzmit, Gemlik ve İstanbul’da tersaneler kurularak Osmanlı donanması son derece genişletildi.

Ege denizindeki, İmroz, Limni, Midilli, Tasoz ve diğer bazı adalar alındı. Osmanlı devleti Ege adalarını alması üzerine Venedik’le yedi yıl süren savaşlar başladı. Enez’i basan Venedikliler 2000 müslüman imam ve kadıyı esir ederek Eğriboz adasına getirdiler. Bu durum karşısında ada teknelerle karadan bağlanarak köprü kurulması yardımıyla feth edildi (1470).

Fatih bu defa donanmayı Karadeniz’den gönderirken kendisi de karadan, Karadeniz bölgesini tamamen ele geçirmek için yola çıktı.

Bolu, Amasra, Sinop, Osmanlı’ya bağlandı (1460-61).

Trabzon’da ise bir Rum devleti mevcuttu ve Giresun’dan Batum’a kadar olan bölgeyi ellerinde bulunduruyorlardı. Bu Rum-Pontus devleti, Papa’dan ve Avrupa’dan yardım alıyordu. Ayrıca Kral David, yıllık vergiyi kesmiş ve elçiler göndererek, daha önce verdikleri vergileri geri istemişti.

Fatih gelen elçilere ise;

“Haydi siz gidiniz, ben kendim gelir borcumu öderim.” cevabını vermişti.

Mahmud Paşa emrindeki donanma 300 gemi ile Trabzon’un önüne geldi. Fatih de karadan şehri muhasaraya aldı. Kurtuluş ümidi kalmayan Rumlar teslim oldu (1461).

Osmanlı sarayında yetişen İskender Bey 1441’de, Arnavutluk’a kaçarak isyan başlatmıştı. Bu isyan II. Murad zamanında da devam etmiş ve bastırılamamıştı. İsyana akıncı birlikleri gönderilmesine rağmen bastırılamıyordu. Osmanlı ordusu gelince dağlara çekilen isyankârlar, ordu döndükten sonra tekrar ele geçen yerleri geri alıyorlardı. İskender ise Napoli Krallığı’na bağlanarak yardım alıyordu. Fatih iki sefer düzenlemiş, ancak üçüncü seferde Arnavutluk’u tamamen itaat altına alabilmişti (1479).

Doğu’dan ise Karamanoğulları Osmanlı Devleti’nin düşmanlarıyla ittifak yapıyorlardı. Karamanoğlu Ahmed’in Osmanlı topraklarına saldırması üzerine bizzat Fatih Karaman seferine çıkarak Konya ile Karaman’ı aldı (1466).

Fatih’in Trabzon seferi sırasında Uzun Hasan annesini göndererek Osmanlılar’la anlaşma yapmıştı. Aradan 12 yıl geçmesiyle Uzun Hasan, kuvvet toplamış ve Karakoyunlular’ı yenerek Asya’nın en büyük devleti olmuştu. Osmanlı Devleti’ni de yeneceğini düşünüyordu. Bu sebeple batıdaki Venedik ve haçlılarla anlaştı. Venedik’ten top istedi. Osmanlı’ya bağlı olan Tokat’ı yağma etti ve Fatih’e elçi göndererek orta Anadolu ve Trabzon çevresinin kendisine terkini istedi.

Fatih bu isteğe karşılık;

“Bâdemâ elçimiz ok ve lâfımız kılınçtır!” diyerek Akkoyunlu hükümdarını savaşa dâvet etti.

Mart 1473’de Otlukbeli’de 100 bin kişi ile Fatih savaşa hazır duruma geldi. Uzun Hasan Osmanlı ordusunu yenip bütün Anadolu’yu alıp İstanbul’u ele geçirmeyi hedefliyordu. İki Türk Devleti savaşa başladılar. Savaş Osmanlılar’ın galibiyeti ile neticelendi (11 Ağustos 1473).

Bu arada Fatih’in Uzun Hasan ile uğraşmasını fırsat bilen Venedik’liler, Papa, Rodos şövalyeleri, Napoli donanmaları; İzmir, Antalya ve Midilli’yi vurup yakmışlardı. Bu sebeple haçlılarla ve Venedikliler’le savaşıldı.

Fatih Sultan Mehmed Cenevizliler’e âit olan Karadeniz’deki Azak ve Kefe’yi alarak Karadeniz’i bir Türk gölü haline getirmek istiyordu. Bu sebeple Gedikli Ahmed Paşa komutasında 70 bin asker ile üç yüz parçalık donanmayı sefere gönderdi. Kefe ve Azak alındı, Kırım Han’lığı Osmanlı Devleti’ne bağlandı ve Karadeniz tamamen bir Türk gölü haline geldi.

Fatih bu fetihlerle yetinmeyerek bütün Avrupa’yı fethetmek ve İslâm’ı egemen kılarak adaleti yaymak istiyordu. Bu nedenle İtalya’ya sefer düzenlenmesini istedi.

Yine Gedikli Ahmed Paşa kumandasında bir sefer düzenlendi. Zanta, Kefalonya, Ayamavra adaları alındı. 1480’de İtalya’nın Otranto ve çevresi alındı. Ancak Fatih’in 1481’de ölümüyle bu seferler durduruldu.

Osmanlı donanması İtalya’ya gönderilirken diğer taraftan da Rodos için bazı hazırlıklar yapılmıştı. Fatih 1479’da Mesih Paşa’yı keşif için Rodos’a göndermişti. Adayı kuşatan Mesih Paşa kuvvetleri surları aşmışlardı. Ancak askerlerin adayı yağmalamasına izin verilmeyince şevkleri kırıldı ve ada alınamadı. Ada daha sonra Kanuni döneminde alınmıştır.

Fatih her sene en son keşiflere göre ordunun silâhlarını yeniletmiş, ikinci derecede bir deniz kuvveti olarak teslim aldığı donanmayı, dünyanın birinci deniz kuvveti haline getirmiştir.

Ortaçağ’ı kapatarak Yeniçağ’ı açan Fatih Sultan Mehmed Han, güya ihtida edip Yakup Paşa adını alan Venedik’li bir yahudi tarafından zehirlenerek şehid edilmiştir. Vefat ettiğinde 51 yaşında idi.

Bu dönemde, Molla Gürani, Molla Hüsrev, Hocazade, Çelebi, Ali Kuşçu gibi ilim ve irfan ehli kimseler yetişmiştir.

30 yıllık hükümdarlığı sırasında yirmiden fazla devleti ve bu arada iki imparatorluğu tarih sahnesinden silmiş, topraklar kendisinden bir asır sonra 20 milyon kilometrekareye ulaşmıştır.

Devrinde 308 cami yapılmış, büyük âlimler yetişmiş, mühim eserler yazılmıştır.

Fâtih’in Bizans’ı Yoketme Yönündeki
Azîm ve Kararlılığı

Fâtih Sultan Mehmed Hân 1451’de Osmanlı tahtına oturduğunda, İslâm fütûhâtı Anadolu’nun ve Rumeli’nin her tarafına yayılmış; buna rağmen etrâfı yüksek surlarla çevrili olan Bizans, bir kâfir yatağı ve fitne ve fesat ocağı olarak, devletin tam ortasında kalakalmıştı.

Tâcîzâde Ca’fer Çelebi’nin “Fetihnâme”sinde naklettiğine göre; bu durumdan son derece rahatsızlık duyan Fâtih Sultan Mehmed Hân, devlet adamlarının önde gelenleri ile yaptığı fetih toplantısında şöyle demekten kendini alamamıştı:

“Belde-i Tayyîbe-i Kostantîniyye ki; ismi ve resmi ile illerde meşhûr ve dillerde mezkûr ve kütüb-i tevârîh’te mestûrdur (târih kitaplarında kayıtlıdır). Ne vech (taraf) vardır ki, ânın gibi bir menzîl-i şerîf ve makâm-ı lâtîf vasat-ı memleketümde (memleketimin ortasında) ve arsa-i vilâyetümde olub, dahî eyyâm-ı devletümde (hükümdarlık günlerimde) kefere ocağı ve bâğîler (taşkınlar) yatağı ve tâğîler (tuğyâncılar) durağı ola!?.. Elhâsıl niyyetüm ve himmetüm ânın üzerine mukarrer ve musammâm olmuşdur!..” (Tâcîzâde Ca’fer Çelebi; “Fetihnâme-i Mahrûse-i Kostantîniyye”, TOEM ilâvesi: 1331, 7.)

Kostantîniyye Surlarını Yerle Bir Eden Toplar

Hoca Sa’deddîn Efendi “Tâcü’t-Tevârîh” adlı eserinde, muhâsaranın iyiden iyiye şiddetlendiği son anlarında, Fâtih Sultan Mehmed Hân’ın döktürdüğü toplarla burçların birer birer yıkıldığını ve netîcede “Nasrun minallâh” Âyet’i okunurken fethin müyesser kılındığını haber vererek, bu husûsu bir şiirle şöyle tasvîr etmiştir:

“Her sâyhâ ve sadâ ki; top âteş-i ğıdâdan peydâ olur idi, nehîb-i hevl-i mehîb-i ferdâ esmaha-i a’dâyı edâ idüb (düşmanların kulaklarının yarınki korkuyla ürpermesini sağlayıp), hisâra zelzele ve hisârîlere velvele bırağub, sebeb-i tesâkıt-ı burûc ve mûcib-i infirâc-ı fürûc (burçların düşmesine ve yarıkların açılmasına sebeb) olur idi.

li-Müellif (Müellif’indir):

Şo denlü virdiler topu hisâre,
Ki düştü burc ve yâr pâre pâre.

Mesâ’id oldu bahtı Şehriyâr’ın,
Müşebbik oldu deyû ora hisârın.

Göründü rahfelerden sûret-i feth,
Okundı her tarafdan Âyet-i feth!..”

(“Tâcü’t-Tevârîh”; Süleymâniye ktp. Basma Bağışlar, nr.: 11061, s.422)


Türkiye “Küçük Amerika” Olmasın!

Milletçe çok yıprandık ve birçok hasletimizi kaybettik. Bu hasletlerimizin geride kalan birkaç kırıntısı ile ayakta durmaya çalışıyoruz. Ancak bu birkaç kırıntıyı da elimizden almaya çalışıyorlar. Birçok değerimize hayasızca ve pervasızca saldırıyorlar. Bu milletin son dayanma gücünü yıkmaya, geride kalan birkaç ümit pırıltısını da söndürmeye çalışıyorlar.

Aile kurumu mütemadiyen saldırıya uğruyor. Ahlaksızlık ve hayasızlık elden geldiğince yayılmaya çalışılıyor. Televizyonlarda gayr-i meşru işlerin reklamını yapan onlarca program-dizi arasında aile ve toplum değerlerini yücelten bir iki istisna da bu saldırıdan nasibini alıyor. Aile babası veya annesi rolü ile öne çıkan oyuncuların özel hayatlarındaki gayr-i meşru işleri bu uğurda hadsizce kullanılıyor. Bütün bunlar sorumsuz yayıncılığın daha ötesinde saldırı ve yıkım niyetleri taşıyan bir iradeye işaret ediyor.

Milli değerlerimizin ve direncimizin simgelerine yapılan saldırılar bunlarla sınırlı değil. Bizim için çok büyük manevi ve sembolik değeri olan her şeye saldırıyorlar. Çanakkale Savaşı’nı bile sıradanlaştırmaya, hatta iç çatışma konusu haline getirmeye çalışıyorlar. Burada yaşanan harikulade haller hurafe olarak yaftalanıyor, rehberlerin yalanları olarak lanse ediliyor. Üstelik bunu büyük gazetelerden birisi “Bu ne saygısızlık” diye birinci sayfadan koca manşetle duyuruyor. İşin trajikomik bir tarafı da bu saldırı “Özel haber” spotu ile veriliyor. “Özel haber”in “Özel Fotoğrafçısı” ise Garbis adında bir Türk vatandaşı. Bu garabet türban tartışmalarında en provakatif çıkışları yapan bazı rektörlerin hıristiyan asıllı olmasını hatırlatıyor.

Bütün bu yıkımlar yarın ekonomik ve siyasi badirelerle birleştiğinde bu ülkenin hali nasıl olacak, hesap eden var mı? Bütün bunların milletin direncini ve temelini sarstığını gören var mı? Daha ötesi hangi Batı ülkesinde müslüman asıllı bir vatandaşı böyle milli ve manevi değerleri aleyhinde konuşabilir, yayın yapabilir? Bırakın müslüman asıllı bir vatandaşı kendi vatandaşı bunu yapar mı? Yapmaz. Böyle milli ve sembolik değeri olan bir konuda zaten yalan yazamaz. Hele yıpratıcı ve tahrip edici bir üslup kesinlikle kullanamaz.

Bütün bunlara sessiz kalmanın vebalini kim ödeyecek? 250 bin şehidin ahını almaya kimin cesareti var? Yarın metanet ve fedakarlık gereken bir günde bu millet ümitsiz ve inançsız bir şekilde teslim bayrağını çekerse ne yapacaksınız?

Aklımızı başımıza alalım.

Bu saldırılardan daha vahimi bütün bu hayasızlıklara ses çıkartmayışımızdır. Peki bunun neticesinde geldiğimiz durum nedir?

Alman büyükelçi Karadenizi adım adım gezip Kars’ta “Karabağ”ın Ermenilere bırakılmasından, Kars’ın Ermeni haritalarında Ermeni toprağı gösterilmesinden dem vuruyor. Arkasından utanmadan “AB yolunda biz dostuz” partalları kesiyor. Hemen akabinde yahudi asıllı Amerikan elçisi yine Karadenizi geziyor, “Yakın gelecekte PKK’ya operasyon olacağını sanmıyorum.” diyor.

Ağzı olan konuşuyor, dili ile sokuyor, zehirini akıtıyor. Bizden çıt yok. Tutturmuşuz “Avrupa Birliği” diye, ne isterlerse yapıyoruz. Her türlü tavizi veriyoruz. Küffara tevazu üstüne tevazu gösteriyoruz, eteklerini öpüyor, ayaklarına yüz sürüyoruz. Bu kadar alçaklık olur mu? Biz bu kadar karaktersiz bir millet miyiz? Asla!

Canı isteyen vuruyor; içten vuruyor, dıştan vuruyor. Bizim basın buna çanak tutuyor. Hükümet beyaz bayrağı çekeli çok olmuş. Teslim olmuş!..

Bu Pervasızlığın Kaynağı:

Sık sık duyduğumuz bazı tanımlamalar vardır. Çok zaman bunların üzerinde fazla durmayız. Oysa bu tanımlamalarda çok derin gerçeklerin ifadesi vardır. Özellikle geçen yüzyılın ikinci yarısında çok kullanılan tanımlardan birisi “Küçük Amerika”dır. Bu kelime Amerika’nın ekonomik ve teknolojik inkişafına bir hayranlık ifade ettiği kadar Amerikan kültürünün işgalini meşrulaştıran zehirli bir oktur; kültürümüzün göğsüne saplanan. Bir trajediyi tanımlar; Amerika’daki azınlık iktidarının benzerini ifade eden...

“Beyaz Türkler” tabiri de bunun gibidir. Amerika’da “Zenciler”e yapılan ikinci sınıf muameleyi ve ülkenin gerçek hakiminin beyazlar olduğunu biliriz. Türkiye’deki Zenciler Türkler’dir, Anadolu’nun saf ve temiz insanıdır. Beyazlar ise İstanbul’un Şişli, Nişantaşı gibi semtlerinde ikamet eden gayr-i müslimler, yahudilikten dönme sabetaycılar ve benzerleridir.

Bu grupların Türklere ve Türkiye’ye olan sevgileri bir yazarın dediği gibi; çiftlik sahibinin sığırlarına olan sevgisi gibidir. Özellikle İslâm dini’nden hiç hoşlanmazlar. İslâm dini’ne olan düşmanlıklarını mütemadiyen sinsice, değişik kılıflar altında sürdürürler. Körükörüne Avrupacı, Amerikancı, hatta İsrailci bir politikayı medya vasıtası ile Türkiye gündeminde tutanlar bunlardır. Medyadaki etkinlikleri sayesinde kendilerine benzettikleri birçok Türk vardır. Memleket hiçbir Batı ülkesinde olmadığı kadar dış etkilere açıktır. Adeta sömürge ülkesi gibidir.

Komün hayatı yaşayan bu grupların özellikle medyadaki hakimiyetleri trajikomik olaylara da sahne olmaktadır. Yurtdışında yaşayan bir aile üyesinin evliliği birçok gazetede günlerce sayfa sayfa haber olabilir. Veya “Plajlar halka açıldı, vatandaş denize giremedi.” gibi Beyaz-Zenci zihniyetinin yansıdığı haberlerle karşılaşabilirsiniz.

Bu trajikomik durumları kendi üslubuyla hicveden Serdar Turgut’tan bazı satırlar:

“Can çekişen Beyaz Türkler'in son kalesi

… Laila türü ayakta sallanma mekanları zamanında sezonu açtıkları İstanbul'da, Sushi yenilecek mekanların sayısı azalmadığı, borsa yükselişini sürdürdüğü ve ithal şarap bulunabildiği sürece kendi düzenlerinin sarsılmadığını sanarak mutlu olan Beyaz Türkler, temelden gelen büyük değişimi çok uzun süre anlayamadılar.

… Bu grubun bir türlü tam kavrayamadığı ama içgüdüleri ile daha yeni yeni hissetmeye başladığı ise şudur: Türkiye'nin söylemi artık Beyaz Türklerin elinden tamamen çıkmıştır.

Bugüne kadar 'Öteki Türkiye' olarak bakılan, varlıkları unutulmaya çalışılan insanlar artık bu ülkenin söylemini tamamen ellerine geçirmişlerdir.

Bunun ne anlama geldiği, başlayan sürecin sonunda bir zamanlar ülkeyi ellerinde oynatan Beyaz Türkler'in sadece hükümet tarafından sınırları belirlenen özel ulusal parklarda yaşamaya mahkum olup olmayacakları bir süre sonra net olarak ortaya çıkacaktır.

Ama şimdi önemli olan, bu sürecin başladığını ve bunun da geri dönüşü olmadığını tespit etmektir.

… Gerçi Beyaz Türkler artık can çekişmektedirler ama savaşarak da mağlup olacakları kesindir.

Örneğin alın son YÖK tasarısı sürecinde olanları.

… Ve aslında Beyaz Türkler'in yeni yerleşecek olan sisteme, yani Öteki Türkiye'nin kamu hegemonyasına karşı tepkileri şu Popstar yarışmasında çok daha net ortaya koyulmaktadır.

Bu yarışma can çekişmekte olan Beyaz Türkler'in son mücadele kalesi haline dönüşmüştür, oylamalardan çıkan sonuç budur.

… Ama görmedikleri şudur ki sonuna kadar direnip kendilerinden gördükleri genci star seçtirseler de, bu sadece bir kendini aldatma zaferi olacaktır.

Çünkü yeni Türkiye'nin gerçek starı Selçuk'tur ve de artık değiştirilmesi maalesef mümkün olmayan bir gerçekliktir.” (Akşam, 4 Haziran 2004)

Görülmektedir ki küçük bir grup yıllar yılı Türkiye’yi kendi çiftliği gibi görmüş, tabir caizse tepe tepe kullanmıştır. Hatta bundan daha ötesi Amerika’nın bu ülkeye nüfuz edebilmesi için gönüllü olarak hizmet etmişlerdir. Bu işteki muvaffakiyetlerinde en büyük kolaylığı ise yüzlerine geçirdikleri “Müslüman Türk” maskesinden görmüşlerdir. Birçok kimse, hatta kendi içlerinden bazıları artık bu durumun değişmesi gerektiğini söylüyor, yazıyor. Çünkü bu ahlaklı bir davranış değil. Şüphesiz bunlar içinde samimi olarak İslâm dinine intisap edenleri de çıkmıştır. Ancak tarihi gerçekler göstermektedir ki bunların sayısı yok denecek kadar azdır. Nitekim bunların çoğu İslâm dinini ve Türk örfünü kaldırmak için gösterilen gayretlere katkıda bulunmaktan geri kalmamıştır.

Ahlak:

Bir memleket üzerinde kimin hakimiyeti varsa her şeyiyle kendi kültür ve yaşayışlarını da bütün bir memleketin yaşayışının yerine koymaya çalışır. Ahlak anlayışları medyaya yansır, böylece millet dejenere olur. Hemen bütün televizyon programlarının Türk aile hayatı ve kültürü ile alakasız olmasının bir sebebi de budur.

Bu ahlak anlayışında yahudilikten gelme bazı durumların da tesiri vardır. Tahrif edilmiş bugünkü Tevrat’ta geçen peygamberlere zina isnad eden -hatta ensest ilişkiye girdiklerini iddia eden- cümleleri, talmutlardaki daha acayip ifadeleri okuyup üstüne bir de Soner Yalçın’ın dönmeleri anlatan “Efendi” kitabındaki mum söndü tartışmalarını eklerseniz ne demek istediğimizi daha iyi anlarsınız. Bir Türk’ün kültür genleri ile bir yahudinin kültür genleri farklıdır. Yahudi kültür geninde; bulunduğu toplumu tahrip etme, dejenere etme vardır. Bu kültürün devamı olan anlayış ve grupların özüne bu genler yerleşmiştir: Dejenere et, tahrip et, kendi hegemonyanı sağlamlaştır.

Nitekim Türkiye’de ahlaksız neşriyat yıllar yılı kademeli ve bilinçli bir şekilde bugünkü seviyesine getirilmiştir:

“Türkiye’deki ahlaksız neşriyatın hangi aşamalardan geçtiğini düşündüğünüzde dahi nasıl bilinçli bir alıştırma politikası izlendiğini görebilirsiniz. Bir zamanlar Şey, Tan gibi gazeteler neşredilerek bu dejenerasyon başlatılmış, bu işi yapanlar toplumun tepkisi ile karşılaşmışlardı. Bu süreci gözler önüne sermek için bir çok örnek verilebilir. Ancak bu gaye ile bile olsa bu örnekleri yazmak abes duruyor. Şu kadar söyleyelim: Çok değil onbeş yıl önce yaşadığınızı ve birdenbire bugünkü neşriyat ile karşılaştığınızı düşünün. Bu bile hangi noktaya geldiğimizi göstermeye yeter.” (Hakikat, Şubat 2004, sh: 39)

Küçük Amerika:

Bu grupların Türk ekonomisi, Türk siyaseti, Türk medyası üzerindeki etkisi o kadar büyüktür ki yıllar yılı Türkiye Amerika’nın küçük bir kopyası gibi kalmıştır. Yani görünüşte bir Türk devleti, ancak derininde ibrani tesirinde bir devlet. İşte Türkiye’deki gerçek “Derin devlet” budur. Gerek kendi kapalı komün hayatlarından gelen birlikte hareket etme alışkanlıkları, gerekse Mason teşkilatları vasıtasıyla yapılan organizasyonlar sebebiyle daima birbirlerini kollamışlar, kendi yerlerine ve daha pekçok devlet kademesine kendilerinden birisini geçirmek için hususi gayret sarfetmişlerdir. Bugün üniversiteler başta olmak üzere birçok kurumun yönetiminde gizli cemiyet üyeliği ve soydaşlık en büyük referans olarak devam etmektedir.

Yukarıda da değindiğimiz gibi “Küçük Amerika” tanımlamasında esas itibariyle Amerika’daki azınlık yahudi iktidarına bir gönderme vardır. Yıllar yılı hem bizimle dalga geçmişler, hem de icra-i hükümet eylemişlerdir. Nitekim yahudiler olsun, Amerika olsun bu memleketi sahipleniyorlar. Kendi malları gibi görüyorlar. Aynı Amerika’daki gibi kendi politikalarını rahatça uygulatabileceklerini zannediyorlar. (En azından yakın zamana kadar böyle düşünüyorlardı.) Fakat unutulan bir şey var: Bu memlekette Amerika’dan daha çok vatanperver var: Gerektiğinde malından, gerektiğinde canından geçmeye hazır.

Bir milletin hayat damarlarınının yabancı addedilebilecek kişilerin elinde olması çok tehlikeli bir durumdur. Böyle bir milletin âkıbeti tehlikede demektir. Böyle bir millet esir ve perişan olabilir ya da uç noktalara savrulabilir.

Mehmet Akif Ersoy 1915 yılında hükümet görevlisi olarak Almanya’ya gitmiş, oradaki tesbitlerini kaleme aldığı mektubunda şöyle söylemişti:

“...Berlin’de nereye gittim ise karşıma Yahudi çıktı. Ticaret Yahudilerde, büyük mağazalar kâmilen Yahudilerde, ithalat-ihracat yine kâmilen Yahudilerde. Fabrikalar keza. Sana halisane bir fikrimi söyleyeyim mi? Yirmi seneye varmayacak Almanlar Yahudilerden intikam almaya başlayacaklardır. Çünkü bütün Almanlar bu Yahudilerin yanında köle misali icrayı meslek eyliyorlar. Bir intikam birikimi içlerinde büyük bir baskı halinde devam ediyor.” (Mehmed Emin Erişirgil, “İslâmcı Bir Şairin Romanı Mehmed Âkif”)

Tedbir:

Bunları yazıyoruz ki durumumuzu bilelim. Bilgi en büyük güçtür. Bilmezsek bu komedi sahnelenmeye devam eder.

Bildikten sonra alınacak tedbirleri konuşabiliriz. Zaten bilmezseniz tedbir de alamazsınız.

Alınacak tedbirlere dair dünyada örnekler de var. Mesela Putin çok siyasetli hareket ediyor. Rusya’nın hemen her şeyi peşkeş çekilen çoğu yahudi asıllı oligarkları sıkı kontrol altında tutuyor. Medyada, ekonomide tekelleşmelerine, hele hele siyasete müdahale etmelerine kesinlikle izin vermiyor. Bununla beraber doğruca ticareti ile uğraşanlara da ilişmiyor.

Binaenaleyh “Küçük Amerika” olmak istemiyor, “Büyük Türkiye” hayalimizi hayata geçirmek istiyorsak bunların kritik görevler ifa eden devlet memuriyetlerindeki, medyadaki hakimiyetleri son bulmalıdır. Bu gruplar, ticaretini düzgünce yapsın ancak “Medya”da söz sahibi olmasın, siyasete müdahale etmesin, hele hele dinimize, milli değerlerimize hiç ilişmesin. Bu konuları biz bize konuşalım, icabediyorsa tartışalım. Aile içinde tartışma da olur, ancak hepsi ailede kalır.

Bizim ailemiz onun bunun ağzında, bütün değerlerimiz orta malı oldu.


Bir İslâm Vatanı Olan Osmanlı Topraklarında,
Hıristiyanlığı ve Bizans’ı İhyâya Kalkışan

Fener Rum Patrikleri’nin Âkıbeti

Osmanlı Devleti’ni İslâm’ın emir ve hükümleri doğrultusunda idâre eden ve hâkimiyetleri altına giren her beldede adâleti hakkıyla gözeten Osmanlı pâdişahları; bu hasletleri nedeniyle, dînin esaslarına riâyet noktasında niyetleri hâlis, azîmleri yerinde ve her tabakadan insana adâletle davranan yüksek ve müstesnâ şahsiyetler olarak târihe geçmişlerdir. Onların İslâm topraklarında yaşayan zımmîlere hakk ve adâletle muâmele etmeleri de, hiç şüphesiz ki yine ilâhî hükmü tatbik husûsundaki azîm ve gayretlerinden ileri gelmiştir.

Nitekim Allah-u Teâlâ’nın;

“Allah, din uğrunda sizinle savaşmayan ve sizi yurtlarınızdan çıkarmayan kimselere iyilik yapmanızı ve âdil davranmanızı yasak etmez.

Şüphesiz ki Allah adâletli olanları sever.” (1)

Fermân-ı ilâhî’si mûcibince, İslâm topraklarında yaşayan zımmîler hem mal ve can güvenliğini temin, hem de inanç ve ibâdetlerini yerine getirebilme hakkını elde etmişler; Osmanlı hânedânı da onlara verilen bu haklara tam mânâsıyla riâyet etmişlerdir.

Nitekim Fâtih Sultan Mehmed İstanbul’u fethedince, İslâm’ın zımmîler hakkındaki hükmünü hakkıyla yerine getirmiş; Galata hristiyanlarına verdiği “Emânnâme”sindeki; “Kendülerin âyınları ve erkânları ne vechile cârî olagelürse, yine ol üslûb üzere âdetlerin ve erkânların yerine getüreler... Kiliselerin alub mescid itmeyim, bunlar dahî yeni kiliseler yapmayalar!” (2) ahdi gereğince, rum patriğinin ve patrikhânenin de İstanbul’da kalmasına müsaâde etmişti.

Kudüs’teki yetkilerinin elinden alınmasından korkarak, huzûruna gelip kendisinden emân dileyen Rum patriği Etnasios’a verdiği “Emânnâme”deki şu sözleri, onun bu hakları Allah ve Resûl’ünün hükmü doğrultusunda verdiğini açıkça göstermektedir:

“Bi-izni’llâhi Te’âlâ Hazret-i Resûl hurmetiyle makâm-ı Kostantîniyye feth-u fütûh oldukda, Kudüs-i şerîf’de olan rûmların patriki Etnasiyûs-nâm râhib rızâsıyla gelüb, âsitâne-i se’âdetüme yüz sürüb, hatt-ı hümâyûnları ibrâz idüb ve recâ eyledi... İmdi, kadîmden Hazret-i Resûl-i Ekrem Hazretleri’nün -sallallahu aleyhi ve sellem- ve Hazret-i Ömer ibn Hattâb Hazretleri’nün -radıyallâhu teâlâ anh- ve selâtîn-i mâzıyye’den sadaka ve ihsân ve fermân olunan hatt-ı hümâyûnları mûcebince, cenâb-ı celâletüm dahî sadakâ ve ihsân ve fermân-ı âlî-şânum olmuşdur.” (3)

O’nun zımmîlere tanıdığı bu haklar, Âyet-i kerime’de beyan buyurulduğu üzere; ancak İslâm’a ve müslümanlara karşı ihânette bulunmadıkları, gizlice veya açıktan bir düşmanlık yapmadıkları sürece geçerliliğini korumuştur.

•

Bir İslâm vatanı olan Osmanlı topraklarında, İslâm’ın zımmîlere tanıdığı haklar çerçevesinde, kendi ülkelerinde bile görmedikleri bir adâletle yaşayan; “Dinde zorlama yoktur.”(4) hükmü gereğince, İslâm’ı kabule zorlanmayıp kendi inanç ve ibâdetlerini sürdürebilme hakkına kavuşan hristiyan zımmîler, patrikleri başta olmak üzere; din, vicdan, mal ve can güvenliklerini sağlayan bu geniş müsâmahayı hep kötüye kullanmışlar, sıkıntılı ve zorlu günlerinde düşmanları ile işbirliği ederek, Osmanlı’yı her fırsatta arkadan vurmuşlardır.

Bu ihânetlerin ilk örneği; din ve devlet düşmanlarının Osmanlı’yı içten ve dıştan el birliğiyle yıkmak istedikleri bir dönemde tahta geçen ve bunu önlemek için çok sayıda kişiyi îdâm ettiren Sultan Dördüncü Murad Hân (1612-1640) zamânında ortaya çıkmıştır. Ordusunun başında Bağdat seferi’ne çıkmış olan Dördüncü Murad Hân Bâbil mevkiinde bulunduğu sırada; pâdişâhın yokluğunu fırsat bilerek, ortodoks tebayı isyâna kışkırttığı tespit edilen Rum patriği Kirilos Lukari, pâdişâhın yerine vekâlet eden Mûsâ Paşa’nın emriyle, 1634’te Rumeli Hisarı’na gönderilerek burada îdâm edilmiştir.

Osmanlı’nın tanıdığı geniş hak ve hürriyetlerle şımarak, ihânet ve nankörlüğe cür’et eden bu arsız kâfirlerden ikincisi; Dördüncü Mehmed döneminde Fener Rum patrikhânesi’nin başında bulunan patrik üçüncü Parthenios’tur. Osmanlı’nın mâlî ve idârî yönden büyük bir buhran yaşamasını ve içte ve dışta patlak veren isyanlarla uğraşmasını fırsat bilen Eflâk voyvodası Kostantin, Osmanlı’ya karşı küstahça ve isyankâr bir tavır takınmış; Parthenios da bu durumdan ümide kapılarak, din-i İslâm’ı yıkma ve hristiyanlığı dünyaya yayma hayâliyle ona gizli bir mektup yazıp, onu Osmanlı’ya karşı iyiden iyiye kışkırtmaya kalkışmıştı. Netîcede mektubu götüren ulak yakalanmış ve patriğin bir vatan hâini olduğu ortaya çıkmıştı.

Devrin târihçisi Nâimâ, “Târîh-i Nâimâ”da bu hâdiseden şöyle bahsetmiştir:

“İstanbûl’da rûm patrîki olan müfsid; Eflâk voyvodası olub, Kostantîn-nâm pelîde ilkâ-yı fesâdı mütezemmin, ağzıyla memlû’ gönderdiği varaka-i bâtıle tutulub hıyâneti zâhir olıcak, kendüye gösterilüb suâl olundukda, cevâbında: ‘Beher sene sadaka tahsîli içün bu mâkûle kâğıd gönderegelmişizdür!’ deyû ikrâr etmeğin Parmakkapu’da selb olundu.” (5)

Çünkü Parthenios, mektubunda Kostantin’i devletin yıkıma hazır olduğunu söyleyerek açıkça tahrik ediyor ve İslâm topraklarını kendi sapık dindaşlarına peşkeş çekmeye çalışıyordu.

Nâimâ, Parthenios’un “Varaka”sında yazılı olan satırları bize şöyle nakleder:

“Mel’unun kâğıdında olan mazmûn bu ki;

‘Müddet-i devr-i İslâm tamam olmağa az kalmışdır. Velvele-i dîn-i isevî tekrar âlemgîr olacakdır. Âna göre tedârükde olasız! An-karîb (pek yakında) cümle vilâyetler mesîhîler eline girüb, ashâb-ı sâlib ve nâkus (haç ve çan ashâbı) tamâmen memâlike (memleketlere) mâlik olsa gerekdür!’ demiş.” (6)

Osmanlı topraklarında İslâm dînini söndürüp, kendi dînini ihyâ etmeye kalkışan Parthenios’un hâinliği ortaya çıkıp da, içinde serbestçe ve rahatça yaşadığı toprakları Osmanlı’nın ezelî düşmanlarına peşkeş çekmeye kalkıştığı sâbit olunca; Köprülü Mehmed Paşa’nın emriyle, 1657 yılı Nisan ayında Parmakkapı’da asılmıştır.

Öte yandan Parthenios’un tahrikiyle, Rumlar’ın yeniçeri kılığına girerek İstanbul’da büyük bir fitne çıkarmayı plânladıkları söylentileri saraya kadar ulaşınca, Köprülü’nün emriyle patrikhâne bir gün ansızın basılmış ve gerçekten de söylentileri doğrulayacak bâzı delillerle karşılaşılmıştır.

Nâimâ’nın ifâdesiyle;

“Bundan mâ’adâ İstanbûl’da vâkı’ olan fitnelerde ve ahrâklarda, metin ve tûvâna kefereler dolama ve fes geyüb, yeniçeri kıyâfetine girüb yağmâ ve talân ve ümmet-i Muhammed’e izrâr ve ihânete cür’et etdükleri, ulu katda gâyet şüyû’ bulmuş idi. Bi-tarîk-ı ahz olundukda, menzilî bi-üslûb kırk-elli kat dolama ve fes ve yeniçeri üsküfi çıkub, bu kelâmı tasdîk itmiş; aslı tefahhus olundukda, Fener kapûsunu bekleyen çorbacı neferâtınındur deyû def’-i töhmet itmişler.” (7)

Hâdiseye karıştığı tespit edilen Rumlar idâm edilmiş; böylelikle Köprülü Mehmed Paşa’nın aldığı doğru kararlar ve sağlam tedbirler neticesinde, devlet büyük bir uçurumun eşiğinden geriye dönmüştür.

Osmanlı’nın başına en büyük belâyı açan üçüncü hâdise ise, Sultan İkinci Mahmud’un pâdişahlığı döneminde (1808-1839) ortodoks patriği olan ikinci Ghrighorius’un tahrîkiyle patlak vermiştir. Yunanistan’ı Osmanlı topraklarından kopararak, bağımsız bir hristiyan devleti kurmak için ayaklanan Rum çetelerine gizliden gizliye para ve silâh yardımı yapıp, Mora isyânını açıktan açığa kışkırttığı tespit edilen bu nankör kâfir; 22 Nisan 1821 günü, hristiyanların kutsal saydığı paskalya gecesinde, resmî elbisesiyle birlikte patrikhânenin orta kapısında asılmıştır.

İhânet ve nankörlüğünün bedelini canıyla ödeyen bu aşağılık kâfir, küstahlık ve cür’etkârlıkta o kadar ileri gitmişti ki, gizli mektupları yakalanınca; “Bizans kartalı uçacak, âyin tamamlanacak, Türkler İstanbul’dan kovulacaktır! Bu gerçekleşinceye kadar bu kapı kapalı kalacaktır!”(8) safsatasını sayıklayıp durmaktan çekinmemiştir. Bu kapıyı bugün ısrarla, hâlâ kapalı tutmaları, bu kâfirlerin kin ve küfürlerinde ne kadar azîmli olduklarını açıkça göstermektedir!

İkinci Mahmûd Hân’ın emriyle, boynuna iliştirilen yaftaya; “Allah tarafından müeyyed ve bekâsı Âyât-ı Kur’âniyye ile sâbit bulunan dîn ve devlete ettiği hıyânetten ötürü ibret-i âlem olsun deyû îdâm edildiği”(9) yazılan ve taraftarlarına ibret olsun diye, patrikhâne kapısında günlerce asılı bırakılan hâinin cesedi; daha sonra, hâinlikte aşırı giden zorbalara tatbik edilen yöntemle boğazdan denize atılmıştır. Bir müddet sonra Rus gemicileri, bu hâinin denizde yüzen leşini görmüşler ve gemilerine yükleyip kendi ülkelerine götürmüşlerdir.

Bu arada Rumlar’dan para alarak, Mora isyânını el altından destekleyen, bir çok sâdık devlet adamını haksız yere öldürterek, müslüman kanıyla ellerini kirleten Hâlet Efendi (ö.1822) adlı hâini de unutmamak gerekir. İhâneti ortaya çıkınca İkinci Mahmud’un emriyle idâm edilerek belâsını bulan bu vatan hâini yüzünden, Rumlar on binlerce mâsum müslümanı katletmiştir.

Hâlet Efendi o zaman küffârla işbirliği yaptığını gizlemişti. Bugün ise, ona taş çıkartırcasına, küfrü hoş gördüğünü ve küffârla işbirliği yaptığını açıkça ilân eden öyle “Hâlet Efendi”ler türedi ki; şâyet bunların da önüne geçilmezse, vatanı binbir türlü hâlete sürükleyecekleri açık bir gerçektir!..

•

Yunanistan’ın Osmanlı topraklarından kopup, bağımsızlığını ilân etmesiyle sonuçlanan Mora isyânından sonra, patrikhâne rahat durmamış; Osmanlı topraklarında yaşayan Rumlar’ı devlete karşı ard arda kışkırtmaktan başka hiçbir işe yaramamıştır. Patriklerin dışarıdan destekli olarak başına buyruk tavırlarla hareket etmeleri, Osmanlı İslâm devleti’nin yıkılışını daha çok hızlandırmıştır.

Bunların en mühim örneklerinden biri İkinci Abdülhamid Hân döneminde, 1904 yılında ortaya çıkmıştır. Devletin meşgul olduğu mâlî kriz ve siyâsî çalkantıları fırsat bulan Fener Rum patriği, o güne kadar Osmanlı kanunlarına bağlı olan patrikhâneyi “Bizans kanunu” adını verdiği bir kanunla yönetmeye başlamış; böylelikle Osmanlı hükümetine karşı isyan bayrağı çekerek, Bizans’ı ihyâ yönündeki gizli niyetini ortaya çıkarmıştır.

Sultan Abdülhamid Hân bu “Bizans kanunu” safsatasını işitince oldukça hiddetlenmiş ve derhâl saray baş kâtibini çağırtarak, Fener Rum patriğine hitâben şu fermânı yazdırmıştır:

“Rûm patrikhânesi meclîs-i muhtelitinde cereyân eden daâvîne (dâvâlara) ‘Bîzâns kânûnu’ nâmıyle bir kânûnu tatbîkin ru’yet olunduğu haber alınmış olub, ilk def’â olarak vâsıl-ı sem’î hümâyûnu olan (kulaklarına giden) bu ‘Bîzâns kânûnu’ şa’yân-ı istiğrâb bulundu. Bâb-ı memâlik-i şâhânede pâdişâh-ı devlet-i âliyye-i Osmâniyye’nin pây-i tahtında, kavâniyye-i mevzû’un (eksi kanunların) devlete tebâa-i reâyâ ve cüdâ kânûnu olamayacağı ve buna böyle bir isim verilemeyeceği, bu dürlü şeylere kat’iyyen meydân verilmemesi, pâdişâhımız Efendimiz’in emir ve irâdeleri gereğindedir!” (10)

Buradan da açıkça anlaşılıyor ki; patrikhâne İslâm’ın gösterdiği müsâmahaya hiçbir zaman lâyık olamamış, dâimâ hristiyanlığı genişletme ve Bizans’ı ihyâ etme hayâlleriyle yaşamıştır. Bu niyetlerinin değiştiği sanılmamalı, vatanı muhâfaza için gerekli tedbirler alınmalıdır.

Hülâsa-i kelâm; Fâtih Sultan Mehmed Hân başta olmak üzere, Osmanlı pâdişahları İslâm’ın zımmîler hakkındaki hükümleri doğrultusunda geniş haklar verdiği ve patriğin ve patrikhânenin İstanbul’da kalmasına müsaade ettiği hâlde, bu müsâmahaya alçaklık ve hâinlikle karşılık veren bu nankör kâfirler; asırlar boyunca gâile çıkarmaktan ve Osmanlı Devleti’nin başına belâ olmaktan başka bir işe yaramamışlardır.

Bugünkü Fener Rum patriği de, konuşmalarında Bizans’ı ihyâ ve İslâm diyârında hıristiyanlığı yayma gâyesi peşinde koştuğunu ele vermekte, isminin başına “Yeni Bizans Ekümeniği” sıfatını eklemekten çekinmemektedir. Bugün din ve vatan hâinleriyle açıkça işbirliği yapan sefîh ümerâdan ve âhir zaman ulemâsından yüz bularak, atını serbestçe ve rahatça oynatabilen; hıyânetini ve fitnesini açıktan açığa yürütmekten çekinmeyen bu adama karşı da çok dikkatli olmak, sinsi icraatlarına karşı uyanık davranmak gerekir.

Patrik Ghrighorius’un, Rus Çarı Nikola’yı Türkler’in Mâneviyâtına Karşı Kışkırtan Çirkin Sözleri:

Sultan İkinci Mahmud’un emriyle, 1821’de patrikhânenin orta kapısında asılan patrik Ghrighorius, Rus çarı Aleksandr Nikola’ya gönderdiği gizli mektubunda; ona İslâm’ın bayraktarlığını yapan Türk milleti’nin mânevî bağlarını kopararak, gücünü ortadan kaldırmak için yapılması gerekeni şöyle telkin ediyordu:

“Türkleri madden ezmek ve yıkmak mümkün değildir. Çünkü Türkler, müslüman oldukları için çok sabırlı ve mukâvemetlidirler; gâyet mağrûrdurlar ve izzet-i îmân sâhibidirler. Bu hasletleri dinlerine bağlılıklarından, kadere rızâ göstermelerinden, an’anelerinin kuvvetinden ve pâdişahlarına olan itâat duygularından ileri gelmektedir. Türkler zekîdirler ve kendilerini müspet yolda sevk ve idâre edecek reislere sâhip oldukları müddetçe de çalışkandırlar. Türkler’in evvelâ itâat duygusunu kırmak ve mânevî bağlarını parçalayıp, din sağlamlığını zayıflatmak lâzımdır. Bunun da en kısa yolu, onları millî geleneklerine ve mâneviyâtlarına uymayan hâricî fikir ve hareketlere alıştırmaktır.

Mâneviyâtları sarsıldığı gün, Türkler’in çok güçlü ve kalabalık kuvvetler karşısında kendilerini zafere götüren asıl kudretleri sarsılacak ve artık onları maddî vâsıtaların üstünlüğü ile de yıkabilmek mümkün olacaktır. Bu sebeple Osmanlı devleti’ni yıkmak için, harp meydanlarındaki zaferler tek başına kâfî değildir. Yapılacak olan; Türkler’e bir şey hissetirmeden, bünyelerindeki bu tahribâtı tamamlamaktır.” (Rus sefîri İgnatiyef’in “Hâtırat”ından naklen.)

(1) Mümtehine (60): 8

(2) Biblioetheque Nationale; Turc Ancien, nr: 130, 8a yp.

(3) Başbakanlık Osmanlı Ar; Kilise defteri, Kamâme, nr: 8.

(4) Bakara (2): 256.

(5-6-7) Nâimâ, “Târîh-i Nâimâ”, c. 6, s. 264.

(8) Yusuf Turgut; “Karadeniz Haber Gazetesi” (makâle)

(9) “Osmanlı Târihi”, c.4, s. 207.

(10) Başbakanlık Osmanlı Arşivi, İrâde Husûsî, nr.: 13.


Öyle Değil!..

Ne garip şu ümmetin, şimdiki hâli
“İslâm’ın ismi kalmış, imanın resmi”
En şerlisi âlimi yol kesicisi,
Fitne cihad etmeden, sönecek değil!

Küfrü hoş gösterenler, alır fâizi
İmandan eser yok ki, kalmamış izi
Din arsızından beter, iman hırsızı
Sanır; hesabını Hakk soracak değil!

Küffar sinsi plânda, âlem oynaşta
Ah... İş işten geçmeden, uyansa keşke
Bir avuç müslümandan, ihvandan başka
Vatan için canını verecek değil!

Sahip çıkmaz İslâm’a, kaymış temelden
Bıkmaz nefs arzusundan, tûl-i emelden
İman küfür berzahı konmuş ezelden
Hâtem’den başka biri, koyacak değil!

Hep azgınlık ve isyan; sebebi nedir?
Haram lokma ve fâiz, en başta gelir
Şeyh’im her zaman söyler; “Böyle bir devir,
Kıyamete kadara gelecek değil!”

Nice amel ederler, seninki sonda
İman müminde kaldı, küfür onlarda.
Haber verdi ya Nebi; “İmandan sonra,
Küfrü seçen imana, girecek değil!”

Uyma bu zulûmata, et Hakk’a seyir,
Kapat gözünü halka, kalbini çevir.
“Siyah Bayraklı” ile, Allah’a çağır
Bu karanlık hep böyle, sürecek değil!

Yetmiş iki fırka tam birine kanma
Hakikat ordusundan gayride kalma
Sanma başkan işi bu, imama kanma
Ol Mehdi’den başkası, biçecek değil!


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Not Found

The requested document was not found on this server.

Web Server at hakikat.com