Ağustos 2004 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

“KİM ALLAH’A ve RESUL’ÜNE İMAN ETMEZSE BİLSİN Kİ BİZ KÂFİRLER İÇİN ÇILGIN BİR ATEŞ HAZIRLAMIŞIZDIR.” (Fetih: 13)
Allah-u Teâlâ böyle buyuruyor.

“Herkes kelime-i tevhidi esas alarak çevresine bakışını yeniden gözden geçirmeli ve ıslâh etmelidir. Hatta kelime-i tevhidin ikinci bölümünü yani Muhammed Allah’ın resulüdür kısmını söylemeksizin sadece ilk kısmını ikrar eden kimselere rahmet ve merhamet bakışıyla bakmalıdır.” (Küresel Barışa Doğru: 131. sh)
Fethullah Gülen ise kendi kitabında böyle söylüyor.

OYSA BİR İNSAN ALLAH-U TEÂLÂ’YA İMAN EDİP RESULULLAH ALEYHİSSELÂM’A İMAN ETMEDİKÇE HİÇBİR ZAMAN İMAN SAHİBİ OLMAZ.

Âyet-i kerime’de şöyle buyuruluyor:
“KİM ALLAH’IN İNDİRDİĞİ HÜKÜMLERLE HÜKÜM VERMEZSE İŞTE ONLAR KÂFİRLERDİR.” (Mâide: 44)

Küffar Memleketimizi İstilâ Ediyor
Küfrü Hoş Görenlere Cevap
Küffarın Gayesi İslâm’ı Yıkmaktır
Küffara Elbirlik “Dur” Diyelim
Allah Yolunda Yapılan Cihad ve Hak-Batıl Mücadelesi
Misyonerlerin Tuzağına Düşüp Tövbe EdenlerAnlatıyor
Küffar Birliği
Küffar Memleketimizi Nasıl İstilâ Ediyor?
AVRUPA GERÇEĞİ VE KÜFFARIN ÖZ NİYETİ
Belge ve Resimler
/ İsmail Yavuz

MEARİC SÛRE-İ ŞERİF’İNİN TEFSİRİ - 2

MÜMİNLERİN VASIFLARI

HAZRET-İ MUHAMMED ALEYHİSSELÂM

İLK ÜÇ YIL VE İLK MÜSLÜMANLAR-3

Vefat ettiğinde Resulullah Aleyhisselâm onun alnından öpmüş, gözyaşları yanaklarına damlamış:
“Sen dünyadan hiçbir şeye karışmadan çıkıp gittin.” buyurmuştur.

MEKTUBAT

CİSMÂNÎ SOHBET MÂNEVÎ SOHBET (28. Mektup) / Muhammed Es'ad Erbili -ks.-

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı’nın “Hâtemü’l-Evliyâ” Hakkındaki Beyan ve İfşaatları (61)

“MÜEYYEDÜDDÎN MAHMÛD el-CENDÎ -Kuddise Sırruh- (3)”
SÖZLER VE NOTLAR-12

MÜKÂLEME / Mehmed Ali Körpe

Dalgalar gece gündüz sahile vurur durur. Sen onları sadece seyret. Dalgaları saymaya kalkarsan ömrünü tüketirsin de haberin olmaz. Sen işine bak, yoluna bak. Durma onların üzerinde, dalgalar vuradursun. Herkes içindekini dışa dökecek ve imtihanını o surette vermiş olacak.

NE İDİK, NE OLDUK!

OSMANLI İMPARATORLUĞU-3

"Bizim hükümranlığımızın altında milyonlarca insan saâdete kavuştu; huzur ve refah, adâlet ve şefkat ile muâmele gördü. Mübârek kılıncımızı ve türlü türlü silâhı; inatçı, hâin ve ahmak din düşmanları ile, yere batasıca küffârın üzerine sevkettik! Hakk Teâlâ onların muvaffakiyyetini yerle bir ede, mağlûbiyyeti ve her çöküntüyü onların başlarına yıka! Öyle ki, şu yeryüzünde o mel’unlardan tek bir tânesi dahî kalmayıp, izleriyle birlikte yok olup gideler!..”

ÜÇ AYLAR

KÜFFÂRI ANADOLU TOPRAKLARINDAN KOVUP DİYÂR-I RÛM’U İSLÂM YURDU HÂLİNE GETİREN SULTAN ALPARSLAN VE MALAZGİRT ZAFERİ / Hakan Yılmaz

GÜNDEM

İSRAİL’İN KİRLİ ELLERİ KUZEY IRAK’TA... YANIBAŞIMIZDA “İKİNCİ BİR İSRAİL’İN” KURULMASINA İZİN VERİLMEMELİDİR. / Nuri Ölçer

Görünen o ki İsrail kirli emellerine ulaşmak için çalışmalarına devam ediyor. Filistin’de yaptıkları katliamlara gözü yumuk bakan Birleşmiş Milletler ve devletler, İsrail’in ABD’yi kullanarak “Büyük Ortadoğu Projesi” adı altında Ortadoğu, Kuzey Afrika ve Avrasya’yı işgal edip, tüm enerji kaynaklarını ele geçirip dünyaya hükmetmeye çalıştığını görmezlikten geliyorlar. Bugün Amerika’yı, Irak’ı işgale ve onca masum insanı katletmeye iten İsrail devletidir.

ABD, NEREYE KADAR? / Uğur Kara

“ABD ne yapmaya çalışıyor?”,
“Bize nasıl bir gömlek giydirmek istiyor?”
Bilelim.
Küffarın koynuna girip, dostluğunu kazanıp bir şeyler yapacağını zannedersen gün gelir başını taşlara vurursun, bunun hesabını veremezsin.


Bismillahirrahmanirrahim

"Varlığının başlangıcı ve sonu olmayan, zâtında ve sıfatlarında eşi benzeri bulunmayan; kâinâtın Hâlik'ı, âlemlerin Rabb’i, dilek makamının en yücesi, ümit makamının en keremlisi, merhametlilerin en merhametlisi olan Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Bütün kâinat zât-ı Ahmedî'si ve nûr-i Muhammedî'si şerefine yaratılan, Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, Rubûbiyet esrârının emîni, ahlâk-ı hamide'nin ve eşsiz faziletlerin menbâı, dünya ve ahirette en büyük rehberimiz, en güzel numunemiz, Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Bu milleti cepheden yıkamayan, bu yolla gayesine ulaşamayacağını anlayan küffar son çare olarak içeriden yıkmaya çalışmış, yaklaşık 300 yıldır bu doğrultuda netice alabilmek için ellerinden geleni yapmışlardır. Ancak bu müslüman millete nüfuz edemedikleri için bir türlü nihai darbeyi vuramamışlardır. Küffar milletlerinin ve onlara hizmet eden ajan-misyonerlerin yüzyıllar boyu yapamadığını son 10 yıldır “Hoşgörü-diyalog” adı altında bu millete küffarı ve küffarın küfrünü hoş gösterenler yapmıştır. Bugüne kadar gizliden gizliye çalışan ajan-misyonerler artık alenen çalışıyorlar, niyetlerini gizlemedikleri gibi artık rahat çalışabilmekten memnuniyetlerini ifade ediyorlar.

“Küfrü hoş görenler”in dinlerarası hoşgörü ve diyalog fitnesi ortalığı kasıp kavuruyor. Küfür kendisine hoş gösterilen bazıları dinlerini değiştirmeyi de hoş görüyor, kanla canla alınan vatan toprağını dünyalık para karşılığında küffara, ecnebilere satmaya da beis görmüyor. “Madem bu küfür hoş bir şey, para da veriyorlar, Hıristiyan oluvereyim, cebim de dolu olsun.” diyor. Bu fitne deliğinden birçok müslüman girdi, hem imanları soyuldu, hem de vatanımıza ve dinimize çok büyük zararı olan iş ve icraatlara ses çıkarmaz oldular.

Bu hoşgörü fitnesi sebebiyle memleketi idare edenler de küffar milletlerini hoş gördüler, küffar birliğine girmek için hepsi seferber oldular.

Küffar birliğine girmek için azim var amma küffar memleketimizi istila etmiş haberimiz yok.

Bu Avrupa Birliği adı altında toplanma aslında hıristiyan birliğidir ve hıristiyan olmadıkça bu birliğe dahil etmezler. Nitekim şimdiye kadar verilen tavizler küfre yaklaşmak içindir. Oysa İslâm dini bunu aslâ kabul etmez, reddeder. Bizim için en büyük sermaye imandır, bize Hazret-i Allah, Kitabullah ve Resulullah gerek. Bunlar İslâm’la tamamen zıddır.

Nitekim küffarın maksadını Allah-u Teâlâ bize şöyle tanıtıyor:

“Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler.” (Bakara: 217)

“Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar senden aslâ hoşnut olmazlar.” (Bakara: 120)

•

Allah'a emanet olunuz.

Bâki esselamü aleyküm ve rahmetullah...


BAŞYAZI

“KİM ALLAH’A ve RESUL’ÜNE İMAN ETMEZSE BİLSİN Kİ BİZ KÂFİRLER İÇİN ÇILGIN BİR ATEŞ HAZIRLAMIŞIZDIR.” (Fetih: 13)
Allah-u Teâlâ böyle buyuruyor.

“Herkes kelime-i tevhidi esas alarak çevresine bakışını yeniden gözden geçirmeli ve ıslâh etmelidir. Hatta kelime-i tevhidin ikinci bölümünü yani Muhammed Allah’ın resulüdür kısmını söylemeksizin sadece ilk kısmını ikrar eden kimselere rahmet ve merhamet bakışıyla bakmalıdır.” (Küresel Barışa Doğru: 131. sh)
Fethullah Gülen ise kendi kitabında böyle söylüyor.

OYSA BİR İNSAN ALLAH-U TEÂLÂ’YA İMAN EDİP RESULULLAH ALEYHİSSELÂM’A İMAN ETMEDİKÇE HİÇBİR ZAMAN İMAN SAHİBİ OLMAZ.

Âyet-i kerime’de şöyle buyuruluyor:
“KİM ALLAH’IN İNDİRDİĞİ HÜKÜMLERLE HÜKÜM VERMEZSE İŞTE ONLAR KÂFİRLERDİR.” (Mâide: 44)

Küffar Memleketimizi İstilâ Ediyor
Küfrü Hoş Görenlere Cevap
Küffarın Gayesi İslâm’ı Yıkmaktır
Küffara Elbirlik “Dur” Diyelim
Allah Yolunda Yapılan Cihad ve Hak-Batıl Mücadelesi
Misyonerlerin Tuzağına Düşüp Tövbe EdenlerAnlatıyor
Küffar Birliği
Küffar Memleketimizi Nasıl İstilâ Ediyor?
AVRUPA GERÇEĞİ VE KÜFFARIN ÖZ NİYETİ
Belge ve Resimler
/ İsmail Yavuz


“KİM ALLAH’A ve RESUL’ÜNE İMAN ETMEZSE BİLSİN Kİ BİZ KÂFİRLER İÇİN ÇILGIN BİR ATEŞ HAZIRLAMIŞIZDIR.” (Fetih: 13)
Allah-u Teâlâ böyle buyuruyor.

“Herkes kelime-i tevhidi esas alarak çevresine bakışını yeniden gözden geçirmeli ve ıslâh etmelidir. Hatta kelime-i tevhidin ikinci bölümünü yani Muhammed Allah’ın resulüdür kısmını söylemeksizin sadece ilk kısmını ikrar eden kimselere rahmet ve merhamet bakışıyla bakmalıdır.” (Küresel Barışa Doğru: 131. sh)
Fethullah Gülen ise kendi kitabında böyle söylüyor.

OYSA BİR İNSAN ALLAH-U TEÂLÂ’YA İMAN EDİP RESULULLAH ALEYHİSSELÂM’A İMAN ETMEDİKÇE HİÇBİR ZAMAN İMAN SAHİBİ OLMAZ.

Âyet-i kerime’de şöyle buyuruluyor:
“KİM ALLAH’IN İNDİRDİĞİ HÜKÜMLERLE HÜKÜM VERMEZSE İŞTE ONLAR KÂFİRLERDİR.” (Mâide: 44)

Allah-u Teâlâ kâfirleri pis ve murdar olarak bize tanıtıyor:

“Ey iman edenler! Müşrikler ancak bir necis (pislik)tir.” (Tevbe: 28)

“Kâfirler kendilerine mühlet verişimizi sakın kendileri için hayırlı sanmasınlar. Biz onlara sırf günahları çoğalsın diye mühlet veriyoruz. Onlar için alçaltıcı bir azap vardır.” (Âl-i imrân: 178)

“Allah’ın izni olmadan hiçbir kimsenin iman etmesi mümkün değildir. O, murdarlığı akıllarını kullanmayanlara verir.” (Yunus: 100)

“Şüphesiz ki Allah katında, yeryüzünde yürüyen canlıların en kötüsü kâfir olanlardır. Artık onlar iman etmezler.” (Enfâl: 55)

Gerçek mücadele kâfirlerle yapılır. Allah-u Teâlâ bize küfrü böyle tarif ediyor, “Küfrü hoş görenler” ise, sizi imandan çıkarıp küfre dâvet ediyor. Bu doğrudan doğruya iman ile küfrün çarpışmasıdır.

Küffar Memleketimizi İstilâ Ediyor:

Son yıllarda Hıristiyan misyonerleri büyük bir gayretle, büyük paralarla çalışıyorlar. Küffar çok büyük bir plan çeviriyor; insanlarımızı hıristiyan yapmaya çalıştıkları gibi topraklarımızı satın alıyorlar. Memleketimizi yavaş yavaş istilâ ediyorlar.

Ey İslâm cemaati!

Kabirde misiniz!

İman binanızı tutuşturdular. Vatanınıza da sahip çıkıyorlar. Kabirde misiniz ki hiç sesiniz çıkmıyor!

Hâlâ dininize ve vatanınıza sahip çıkmayacak mısınız?

Bu necip millet yüzyıllar boyu İslâm için cihad etmiş, küffarı zelil etmiş, haçlı seferlerine karşı İslâm dünyasına kalkan olmuştur. Küfür ve zulüm beldelerine İslâm dininin nurunu, adalet ve huzurunu taşıyarak hiçbir zorlama yapmadan birçok hıristiyanın İslâm dini ile müşerref olmasına vesile olmuştur.

Bu hakikatlere gözlerini kapatan, zulüm ve küfründe ısrar eden küffar milletleri ise çok defa birleşerek bu milleti ve dini yıkmak için her türlü yolu denemişlerdir.

Nitekim küffarın maksadını Allah-u Teâlâ bize şöyle tanıtıyor:

“Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler.” (Bakara: 217)

Bu milleti cepheden yıkamayan, bu yolla gayesine ulaşamayacağını anlayan küffar son çare olarak içeriden yıkmaya çalışmış, yaklaşık 300 yıldır bu doğrultuda netice alabilmek için ellerinden geleni yapmışlardır. Ancak bu müslüman millete nüfuz edemedikleri için bir türlü nihai darbeyi vuramamışlardır. Küffar milletlerinin ve onlara hizmet eden ajan-misyonerlerin yüzyıllar boyu yapamadığını son 10 yıldır “Hoşgörü-diyalog” adı altında bu millete küffarı ve küffarın küfrünü hoş gösterenler yapmıştır. Bugüne kadar gizliden gizliye çalışan ajan-misyonerler artık alenen çalışıyorlar, niyetlerini gizlemedikleri gibi artık rahat çalışabilmekten memnuniyetlerini ifade ediyorlar.

Bugün memleketimiz ve dinimiz üzerinde en büyük çalışmayı Amerika yapıyor. İslâm’ı yıkmaya çalışıyor. Amerika’ya hizmet eden de İslâm’ın yıkılmasına hizmet etmiş oluyor. Bunların durumu budur. Maksatları İslâm’ı yıkmaktır. Bu güzelim vatanı bölmek için, küfrü yaymak için çok çalışıyorlar.

Küffarın memleketimize ve bu millete nüfuz etmesine zemin hazırlayan bu münafıklar küffarın ajanıdır. Küffarın yapamadığını İslâm maskesi altında yapmaktadırlar. Hıristiyanların namına çalışır, onların himayesi altındadır. Türkiye ile, İslâm ile hiçbir ilgileri yoktur.

Bu münafıkları Allah-u Teâlâ bize şöyle tanıtıyor:

“Münafıklar cehennemin en alt tabakasındadırlar. Artık onlar için hiçbir yardımcı bulamazsın.” (Nisâ: 145)

“Onlar kendi yüklerini, kendi yükleriyle beraber daha nice yükleri taşıyacaklar ve uydurdukları şeylerden kıyamet günü mutlaka sorguya çekileceklerdir.” (Ankebut: 13)

“İnkâr edip de insanları Allah’ın yolundan alıkoyanlara, fesat çıkarmaları yüzünden, azap üstüne azap vereceğiz.” (Nahl: 88)

“Onlar hem insanları (Kur’an’dan) menederler, hem de kendileri ondan uzak dururlar. Böylece ancak kendilerini helâke atarlar da farkına varmazlar.” (En’am: 26)

“Onlar düşmandırlar, onun için (kendilerine emniyet etme) onlardan sakın. Allah kahretsin onları! Hakk’tan nasıl çevriliyorlar?” (Münafikûn: 4)

•

“Küfrü hoş görenler”in dinlerarası hoşgörü ve diyalog fitnesi ortalığı kasıp kavuruyor. Küfür kendisine hoş gösterilen bazıları dinlerini değiştirmeyi de hoş görüyor, kanla canla alınan vatan toprağını dünyalık para karşılığında küffara, ecnebilere satmaya da beis görmüyor. “Madem bu küfür hoş bir şey, para da veriyorlar, Hıristiyan oluvereyim, cebim de dolu olsun.” diyor. Bu fitne deliğinden birçok müslüman girdi, hem imanları soyuldu, hem de vatanımıza ve dinimize çok büyük zararı olan iş ve icraatlara ses çıkarmaz oldular.

Bu hoşgörü fitnesi sebebiyle memleketi idare edenler de küffar milletlerini hoş gördüler, küffar birliğine girmek için hepsi seferber oldular.

Küffar birliğine girmek için azim var amma küffar memleketimizi istila etmiş haberimiz yok.

Bu Avrupa Birliği adı altında toplanma aslında hıristiyan birliğidir ve hıristiyan olmadıkça bu birliğe dahil etmezler. Nitekim şimdiye kadar verilen tavizler küfre yaklaşmak içindir. Oysa İslâm dini bunu aslâ kabul etmez, reddeder. Bizim için en büyük sermaye imandır, bize Hazret-i Allah, Kitabullah ve Resulullah gerek. Bunlar İslâm’la tamamen zıddır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Birbirine hasım iki zümre!” buyuruyor. (Hacc: 19)

Hülasâ-i kelâm; sen küfrü hoş görmedikçe küffar senden hoşnut olmaz. Ve bu husustaki kayıpları arzedeyim:

Bunlar dinde, imanda, şeref ve haysiyette olan kayıplardır. Dünya kayıplarına gelince; Almanya çöktü, çocuk parasını veremez oldu, ilaç parasını kaldırdı, işsizlik parasını ve buna mümasil sosyal yardımları hep yarıya indirdi. Bu bugün içindir, yarın ise hepsini kaldırmak zorundadır. Fransa öyle... Bu devletler çökerse sen mi kalkınacaksın? Bunun delilini mi istiyorsunuz?

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar senden aslâ hoşnut olmazlar.” (Bakara: 120)

Bu böyledir. Şayet itiraz ederseniz siz de delil gösterin amma dil göstermeyin!

Küffar sadece dinimize fitne ve fesat sokmakla yetinmiyor, bu fitne ve fesatın zihinlerde oluşturduğu kararsızlıklardan istifade ederek siyasi, ekonomik ve sosyal istilâ hareketlerine girişmiş bulunuyor. Memleketimizin birçok güzide beldesi küfür beldesi haline getiriliyor. Kıymetli tarım arazileri yabancılar tarafından adım adım istilâ ediliyor.

Tapu Kadostro Genel Müdürlüğü Yabancı İşler Daire Başkanlığı kayıtlarına göre başta Yunanlılar ve Almanlar olmak üzeri 64 ülkenin vatandaşı bugüne kadar 70 ilde 41.683 adet mülk edindi. Yabancılar en fazla İstanbul ve Antalya’yı tercih ediyor. Yabancıların aldığı arazi ve gayr-i menkullerin toplam yüzölçümü 330 milyon metrekareyi buluyor. Bu rakamlara yabancı kişi ve kuruluşlar adına mülk alan Türk vatandaşı azınlıklar dahil değildir.

Prof. Dr. Yunus Vehbi Yavuz “Batılıların tek amacının diyalog-hoşgörü ve inanç turizmi perdesi altında Türk gençlerini hıristiyanlaştırmak, silah gücü ile alamadıkları Anadolu’yu hıristiyanlaştırarak savaşsız geri almak olduğunu ifade etmekte, son beş-altı yılda ülkemizde resmi 5.000 gayr-i resmi 25.000 müslüman Türk’ün hıristiyanlaştığını söyleyerek işin vehametine vurgu yapmaktadır. (Bkz: 14 Temmuz tarihli A. Vakit)

Balıkesir Üniversitesi’nde bir öğretim görevlisi öğrencilerinden 70 ile 80 arası müslüman gencin hıristiyan olduğunu üzülerek söylemiştir.

Türkiye’de gayr-i resmi faaliyet gösteren 20 bini aşkın kilise açıldığı söylenmektedir. Bunların birçoğu ev-kilise şeklinde faaliyet göstermektedir.

Halen Türkiye’de 136 bin Katolik hıristiyan misyonerin, 106 bin AB misyonerinin yoğun şekilde çalışmakta olduğu ATO’-nun “Avrupa Birliği’nde Maskeli Balo, Dayatmalar Gerçekler (Vatanseverin El Kitabı Serisi-1)” isimli kitapçık-raporunda geçmektedir.

İslâm düşmanları iman evini yakıyorlar, memleketi istila ediyorlar kimsenin umurunda değil. Buna müsâde mi edelim?

DEVAM


Küfrü Hoş Görenlere Cevap:

“Kim Allah’a ve Resul’üne iman etmezse, bilsin ki biz kâfirler için çılgın bir ateş hazırlamışızdır.” (Fetih: 13)

Allah-u Teâlâ böyle buyuruyor.

“Herkes kelime-i tevhidi esas alarak çevresine bakışını yeniden gözden geçirmeli ve ıslâh etmelidir. Hatta kelime-i tevhidin ikinci bölümünü yani Muhammed Allah’ın resulüdür kısmını söylemeksizin sadece ilk kısmını ikrar eden kimselere rahmet ve merhamet bakışıyla bakmalıdır.” (Küresel Barışa Doğru: 131. sh)

Fethullah Gülen ise kendi kitabında böyle söylüyor.

Oysa bir insan Allah-u Teâlâ’ya iman edip Resulullah Aleyhisselâm’a iman etmedikçe hiçbir zaman iman sahibi olmaz.

Âyet-i kerime’de şöyle buyuruluyor:

“Kim Allah’ın indirdiği hükümlerle hüküm vermezse, işte onlar kâfirlerdir.” (Mâide: 44)

“Lâilâhe illallah”tan sonra “Muhammedün Resulullah” demek Tevhid’in iki rüknünden biridir. Muhammed Aleyhisselâm’a inanmayan kişi müslüman sayılmaz.

Allah-u Teâlâ Muhammed Aleyhisselâm’ı dost edindi. Adını adı ile andı. Onun hoşnutluğunu kendi hoşnutluğu ile bir tuttu. Ona imanı, Tevhid’in iki rüknünden biri yaptı. “Lâ ilâhe illâllah”tan sonra “Muhammedün Resulullah” ünvanını getirdi. Muhammed Aleyhisselâm’a inanmayan kişinin müslüman sayılmayacağını belirtti.

Bu iki kelime arasında tam bir ittifak vardır. Resulullah Aleyhisselâm’ın peygamberliğine şehâdet olmadan sadece Allah inancı fayda vermez. Kâfir de Allah’a inandığını söylüyor. Ama Peygamber’imize inanmadığı için imanı makbul değildir. Allah’a inandığını söylüyor ama O’nun gönderdiği peygamberine "Ben senin peygamberini kabul etmiyorum!" diyor.

Nitekim diğer din sahipleri de Allah’a inanıyorlar. Muhammed Aleyhisselâm’a iman etmedikleri için küfürde kalmış oluyorlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Varlığım kudret elinde bulunan Allah’a yemin ederim ki; bu ümmetten yahudi olsun hıristiyan olsun, kim benim peygamberliğimi duyar da benim getirdiğime iman etmeden ölürse mutlaka cehennemliklerden olur.” (Müslim: 153)

“Lâ ilâhe illâllah” demekle iman etmiş olmaz, “Muhammedün Resulullah” deyince iman etmiş olur. Allah-u Teâla onun sayesinde dalâlette olanları hidayete erdirdi.

Allah-u Teâlâ Kelâm-ı kadim’inde şöyle buyurmaktadır:

“Muhammed Allah’ın Peygamber’idir. Onunla beraber bulunanlar da kâfirlere karşı çok çetin ve sert, birbirlerine karşı çok merhametlidirler.” (Fetih: 29)

“Ey iman edenler! Allah’tan nasıl korkmak lâzımsa öylece korkun. Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin.” (Âl-i imrân: 102)

Resulullah Aleyhisselâm Efendimiz bir diğer Hadis-i şerif’lerinde ise şöyle buyurmaktadır:

“Cennete sadece müslüman olan girer.” (Buhârî)

Bunlar kimi aldatmaya çalışıyor!

Biz Allah-u Teâlâ’nın hükmünü beyan ediyoruz. Allah-u Teâlâ Âyet-i kerime’sinde:

“Kim Allah’ın indirdiği hükümlerle hüküm vermezse, işte onlar zâlimlerdir.” buyuruyor. (Mâide: 45)

Âllah-u Teâlâ böyle buyuruyor, bu din-i İslâm’dan sapanlar ne söylüyor?

Allah-u Teâlâ Âyet-i kerime’lerinde buyurur ki:

“Resul’üm! Biz seni âlemlere rahmet olarak gönderdik.”(Enbiyâ: 107)

“Allah’a ve Resul’üne itaat edin.” (Enfâl: 1)

“Peygamber’e itaat eden, muhakkak Allah’a itaat etmiş olur. Kim de yüz çevirirse, biz seni onların üzerine bekçi göndermedik.” (Nisâ: 80)

“Allah’a ve Peygamber’ine muhalefet edenler, işte onlar en aşağılık kimseler arasındadırlar.” (Mücâdele: 20)

“Kim Allah’a ve Resul’üne iman etmezse, bilsin ki biz kâfirler için çılgın bir ateş hazırlamışızdır.” (Fetih: 13)

İlâhi hüküm budur. Bu yoldan sapmışlar halkı aldatmaya mı çalışıyorlar?

Biz elhamdülillah müslümanız. Bizim kitabımızda bunlar var. Amma onların kitabında bunlar yazmaz ki!

Fethullah Gülen bir beyanında da şöyle demiştir:

“Bu tavır benim şahsi yapımla ilgili değildir. Ben inancımın gereğini yerine getiriyorum.” (Zaman. H. Gülerce -09.07.2004-)

“İnancımın gereğini yerine getiriyorum” diyor. İslâm inancının gereği başka olduğuna göre ayrı bir inanç, ayrı bir din edindiğini kendisi ilân ediyor. Bu kendi icadı, kendi görüşü ve kendi inancıdır.

İslâm inancı ise şudur:

“Allah’a ve ahiret gününe inanan bir milletin; babaları, oğulları, kardeşleri veya akrabaları da olsa, Allah’a ve Peygamber’ine muhalefet eden kimselere sevgi beslediklerini göremezsin.” (Mücâdele: 22)

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır.” (Mâide: 51)

Ve Hazret-i Allah; Kelâm-ı kadim’i, beyân-ı hâkim’inin Tevbe: 23, Nisa: 144, Âl-i imran: 28, Nisâ: 139, Mümtehine: 1, Mâide: 80-81-82, Mücâdele: 14-15, Bakara: 120, Mümtehine: 13, Bakara: 217, Bakara: 105, Âl-i imran: 100-101-102, Âl-i imrân: 118-119-120, Tevbe: 28, Tevbe: 95, Enfâl: 73, Âl-i imrân: 179, En’âm: 125, Yunus: 100, En’âm: 121 ve buna mümasil birçok Âyet-i kerime’lerinde küfrü ve kâfirleri hoş görmeyi kesinlikle yasaklamış, onlarla kurulacak dostluğun vehametini, zararını beyan etmiş, âkıbetlerinin büyük bir azap olduğunu haber vermiştir.

İslâm’ın kitabındaki Âyet-i kerime’ler bunlardır. Onların kitabında bu Âyet-i kerime’ler yok mu?

Bunların müdafiliğini yapan buna göre yapsın.

Ya ilâhi hükme göre konuşun ya da İslâm sıfatı ile karşımıza çıkmayın.

Zaman müslüman olarak cevap verdiğini iddia ediyorsa ilâhi hüküme göre cevap vermesi lâzım.

Küfrü hoş gördüğünü ilân ediyorsa açıktan açığa etmesi lâzım.

Artık herşey meydana çıkmıştır. Hakk biliyor, halk da bilsin.

Daha önce Müslümanların ön safında görünüyordu. O büyük Zât-ı muhterem’in izinde yürüyormuş gibi göründü.

•

Bu Zat-ı muhterem’i kendilerine alet etmesinler. Bu Allah dostuna iftira ve zulüm yapmasınlar. Zira bu gibilerin durumunu Said-i Nursi Hazretleri adeta feryat ile tarif etmiştir:

“Ecnebilerin tâğutlarıyla ve fünun-u tabiiyeleriyle (tabiat fenleriyle) dalâlete gidenlere ve onları körü körüne taklit edip ittibâ edenlere binler nefrin (lânet) ve teessüfler!

Ey bu vatan gençleri! Frenkleri (Avrupalıları) taklide çalışmayınız! Âyâ (acaba) Avrupa’nın size ettikleri hadsiz zulüm ve adâvetten (düşmanlıktan) sonra, hangi akılla onların sefahet (akılsızlık) ve bâtıl efkârlarına (fikirlerine) ittibâ edip emniyet ediyorsunuz? Yok yok! Sefihâne (akılsızca) taklit edenler, ittiba değil, belki şuursuz olarak onların safına iltihak edip (dahil olup) kendi kendinizi ve kardeşlerinizi idam ediyorsunuz (yok ediyorsunuz).

Âgâh (uyanık) olunuz ki, siz ahlâksızcasına ittiba ettikçe (uydukça), hamiyet (iman ve İslâm’ı savunma) dâvâsında yalancılık ediyorsunuz. Çünkü şu surette ittibânız, milliyetinize karşı bir istihfattır (küçük görmedir) ve millete bir istihzâdır (alay etmedir).

(.......)

İşte muzır (zararlı) kâfirler ve kâfirlerin yolunda giden sefihler (akılsızlar), Cenâb-ı Hakk’ın hayvanâtından bir nevi habistirler (pistirler).”/(Lem’alar)

İmâm-ı Rabbânî -kudise sırruh- Hazretleri de şöyle buyurmuştur:

"Allah-u Teâlâ'nın ve Resûl'ünün düşmanı olan kâfirleri kendine düşman bilmelidir. İslâm düşmanlarını aşağı tutmalı, kıymetsiz ve rezil olmaları için uğraşmalıdır. O alçaklara hiçbir zaman ve hiçbir yerde saygı göstermemelidir! Onlarla görüşmemeli, hiç mi hiç buluşmamalıdır. O düşmanlara hep sert davranmak, elden geldiği kadar yüzlerini görmemek ve işe karıştırmamak lâzımdır!.." (Mektûbât; 165. Mektup)

•

Göz yaşlarıyla: “Bir evimden başka hiçbir şeyim yok.” diyordu. Müslümanların merhametini celbediyordu. Ne para, ne senet, ne ev, ne araba, hiçbir şey bırakmadı.

O kadar para topladılar ki nihayet arzu ettikleri noktaya gelince, paralarını muhafaza edemez oldular, koyacak yer bulamadılar.

Âyet-i kerime’de:

“Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 279)

Buyurulduğu halde onlar bu Âyet-i kerime’ye karşı geldiler ve banka kurdular.

Daha sonra papazlarla anlaştı, kiliseler açtı.

Allah-u Teâlâ’nın murdar dediğine;

“Şüphesiz ki Allah katında yürüyen canlıların en kötüsü kâfir olanlardır.” (Enfâl: 55)

Âyet-i kerime’sinde beyan buyurduğu kâfirlere “Hazret” diyor.

Çünkü bu duruma düşmüş.

Küfrü hoş gördüğüne göre hıristiyanlar namına çalışıyor, İslâm’ın ise aleyhinde çalışıyor. Amerika’da yaşayıp oradan idare ettiğine, Amerika kendi nam-ı hesabına kullandığına göre onlar için çalışır, onların himayesi altındadır. Türkiye ve İslâm’la hiçbir ilgisi yoktur. ABD’nin direktifi ile çalışır. Hususi görüntülü telefonları vardır, oradan idare eder, konuşur. Ayna gibi halk onu görsün. Küffarın ajanlığını yapmak, gerçek gadab-ı ilâhi’ye muciptir.

Bu güzelim vatanı bölmek için küfrü yaymak için çok çalışıyorlar. Bunu müslüman yapar mı? Bu icraat bizden görünüp içten tehlike arzedenlere yakışır.

Allah-u Teâlâ münâfıklar hakkında Âyet-i kerime’lerinde şöyle buyuruyor:

“Allah kahretsin onları! Hakk’tan nasıl çevriliyorlar?” (Münâfikun: 4)

“Allah münâfık erkeklere, münâfık kadınlara ve kâfirlere ebedî kalacakları cehennem ateşini hazırlamıştır. Bu onlara yeter. Allah onlara lânet etmiş, rahmetinden uzaklaştırmıştır. Onlar için sürekli bir azap vardır.” (Tevbe: 68)

“Yeminlerini kendilerine bir kalkan yaptılar. Allah’ın yoluna engel oldular. Gerçekten onlar çok kötü bir şey yapıyorlar.

Çünkü onlar, imana girdiler, sonra kâfir oldular. Bunun üzerine kalpleri mühürlendi de, onlar artık anlamaz bir toplum oldular.” (Münâfikun: 2-3)

“Ey Peygamber! Kâfirlere ve münâfıklara karşı cihad et, onlara karşı sert davran. Onların varacakları yer cehennemdir. O ne kötü bir varış yeridir!” (Tevbe: 73)

Buna destek verenler de onlardandır.

“İnsan sınıflarından herbirini biz o gün imamlarıyla çağıracağız.” (İsrâ: 71)

İşte bunlar beraberce huzur-u ilâhi’ye çıkacaklar.

“İnsan, bizim kendisini nutfeden (kerih bir sudan) yarattığımızı görmez mi ki, şimdi o apaçık bir hasım kesilmektedir.” (Yasin: 77)

“Yaratan”a, “Yaşatan”a, “Nimetlerle donatan”a hasım kesilmenin ne demek olduğunu o münafıklara gösterecek. Memleketinde durmamasına rağmen buraya gizliden gizliye gelip gittiği biliniyor.

Allah-u Teâlâ Kur’an-ı kerim’de geçmişte yaşamış milletlerden başlarına gelen azaplardan haber vererek bu felaketin sebebinin hak ve hakikati yalanlayıp peygamber Aleyhimüsselam Hazeratı’na muhalefet etmek olduğunu beyan etmektedir.

“Daha önce inkâr edip de, yaptıklarının cezâsını tadanların haberi size gelmedi mi? Onlar için elem verici bir azap da vardır.” (Teğabün: 5)

Bunlar size haber verilmişken sizler niçin ibret almıyorsunuz da küfürde ısrar ediyorsunuz.

“O azabın sebebi şudur: Onlara peygamberleri apaçık deliller getirmişlerdi. Onlar ise: “Bizi bir beşer mi doğru yola götürecekmiş?” dediler ve inkâr edip yüz çevirdiler. Allah da hiçbir şeye muhtaç olmadığını gösterdi. Allah zengindir, hamde lâyıktır.” (Teğabün: 6)

Sizin işiniz hikâye ile bizim işimiz hakikat ile. Çünkü sizin kitaplarınızda böyle şey bulunmaz.

Büyük bir lütfa ererek hidayete ermesine rağmen dünya menfaatlerine yönelen kimseleri Allah-u Teâlâ Âyet-i kerime’lerinde şöyle tarif buyurmuştur:

“Onlara o kimsenin haberini de anlat ki, kendisine âyetlerimizden vermiştik. Fakat o bunlardan sıyrılıp çıkmıştı. Derken şeytan onu arkasına takmış, nihayet azgınlardan olmuştu.

Dileseydik elbette onu bu âyetlerle yükseltirdik. Fakat o, yere saplandı ve hevesinin peşine düştü. Onun durumu tıpkı köpeğin durumuna benzer. Üstüne varsan da dilini çıkarıp solur, kendi hâline bıraksan da dilini çıkarıp solur. İşte âyetlerimizi yalanlayan kavmin hâli böyledir. Sen onlara bu kıssayı anlat, belki üzerinde düşünüp ibret alırlar.” (A’râf: 175-176)

Hidayet yolunu bırakıp Hakk’tan uzaklaşmaktan daha çirkin, heva ve hevesine uyarak dalalete sapmaktan daha kötü bir sapmışlık tasavvur edilemez.

A. Vakit gazetesinde bir yazar müslüman olan bir Rus bayana hoşgörücülerin “Müslüman olmana gerek yoktu, senin dinin de hak” dediklerini nakletmektedir. Yine Bursa’dan müslüman bir bacımız, imam-hatip bitirmiş “küfrü hoş görücüler”den bir arkadaşının hıristiyan olduğunu haber vermiştir. Bunlar sadece iki örnek.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz bunu 1400 sene evvel görmüş;

“Kıyamet kopmazdan önce karanlık gece kıtaları gibi fitneler olacak. Bu karışıklıklar içinde kişi mümin olarak sabahlayıp kâfir olarak akşamlar, mümin olarak akşamlayıp kâfir olarak sabaha çıkar. Birçok kimseler azıcık bir dünyalık karşılığında dinlerini satarlar.” (Tirmizî: 2196)

Dinlerini nasıl değiştireceğini haber veriyor.

DEVAM


Küffarın Gayesi İslâm’ı Yıkmaktır:

ABD onu kendi nam-ı hesabına kullanıyor. Papaza yaptıramayacağını yaptırıyor, onun vasıtası ile İslâm’ı yıkmaya çalışıyor.

Halbuki Bush’un bütün gayesi İslâm’dan intikam almaktır. Hem içeriden hem de dışarıdan yıkmak ister. İçeriden münafıklarla, papazlarla, dışarıdan da siyaseti ile.

Bush Evangelist hıristiyandır. Evangelistler İslâm’ı yeryüzünden silmeye kararlıdırlar. Türkiye’yi bir hıristiyan ülkesi haline getirmek istiyorlar. Türk halkını hıristiyan yapmak istiyorlar.

Bush 11 Eylül’deki intihar saldırılarının ardından terörizme karşı “Haçlı Seferi” başlattığını söyledi. (18 Eylül 2001 tarihli gazeteler)

Haçlı seferi sözünü üç yıl sonra Bush’un seçim kampanyası başkanı Marc Racicot tekrar etmiş, Bush’u terörizme karşı dünya çapında bir haçlı seferine önderlik ediyor sözleriyle övmüştür. (20 Nisan 2004)

Görüldüğü gibi Bush’un gayesi İslâm’ı içten ve dıştan yıkmaya çalışmaktır.

Bush koyu bir kâfirdir. İslâm düşmanıdır. Yani içi küfürle dolu. İslâm’dan intikam almak için ne lâzımsa bu adam yapıyor. İslâm için büyük tehlikedir. Hem Osmanlı’ya hem İslâm’a karşı müthiş bir kini var.

Gayesi İslâm ülkelerine yavaş yavaş yayılmak. İran’a, Suriye’ye, Mısır’a, Suudi Arabistan’a, buraları halkaya almak.

Dünya öyle kaynıyor, kaynıyor ki bir gün patlayacak. Önümüz kötü. Allah-u Teâlâ’nın hükmüne kalmış. İşler Amerika’nın direktifi ile yürüyor. Zaman onların bugün için. Daha ne kadar sürer Allah bilir. İleride büyük harpler var. Yakın zamanda her şey değişecek.

“Hakk kulundan intikamını yine kul ile alır,

İlm-i ledun bilmeyen onu kul etti sanır.”

Karşılıklı kuvvetler ile Cenâb-ı Hakk dengeliyor. Onu ona, onu ona yok edecek, böylece dünyayı yok edecek, o onunla o onunla. Hüküm Allah’ındır. O icraatı Cenâb-ı Hakk yaptırır. Birbirine vurdurur. Yok eder, dünyayı perişan eder. Bununla beraber yahudiler İslâm’ın baş düşmanıdır.

“De ki: Ey mülkün sahibi Allah! Sen mülkü kime dilersen ona verirsin, kimden dilersen ondan alırsın. Kime dilersen ona izzet verirsin, yükseltirsin. Kime dilersen ona zillet verirsin, alçaltırsın. Hayır senin elindedir. Sen her şeye kâdirsin.” (Âl-i imrân: 26)

Dikkat ederseniz dünya Rusya’dan korkuyordu. Çeçenlerle Afganlılar onu bitirdi. Ummadığı yerde. Bunları ne ile yıkacağını O bilir.

Çünkü İsrâ: 58. Âyet-i kerime’si bize çok şey gösterecek.

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu, Kitap’ta (Levh-i mahfuz’da) yazılıdır.” (İsrâ: 58)

NATO yıkmadı, amma Afganistanla, Çeçenistan yıktı. Hiç ummadığı iki devlet. Öyle murad etmiş.

"Onlarla savaşın ki Allah sizin ellerinizle onları azaplandırsın, onları rüsvay etsin, size onlara karşı zafer versin, müminlerin gönüllerini ferahlandırsın." (Tevbe: 14)

DEVAM


Küffara Elbirlik “Dur” Diyelim:

Son birkaç yıl içinde ülkemizde yaklaşık yirmi bir bin civarında kilise ev açılmış olduğu basında yer aldı.

Dikkat buyurun yirmi bir bin hıristiyanlık evi. Nerede açılıyor? Apartmanlarda, hanlarda, çiftliklerde, dükkânlarda...

Çalışma metodlarından bir tanesi de, işsize iş buluyorlar, aç-susuza para veriyorlar, hıristiyan yapıyorlar. Asıl felâket bunlarda değil de çocuklarında... Zira onlar ikilem yaşıyor belki ama çocuklarını bu kiliselere götürüp bir hıristiyan gibi yetiştiriyorlar.

İstihbarat birimlerine ulaşan bilgilere göre Türkiye’de misyonerlik faaliyetinde bulunan hıristiyanlar önlerine on yıllık hedef olarak 5 milyon Türk vatandaşının hıristiyanlaştırılmasını koyduklarını, misyonerlik faaliyetlerinde bulunan hıristiyanların Tunceli, Diyarbakır, Eskişehir, Çanakkale, Karadeniz Bölgesi ve İstanbul’u kendilerine üs olarak seçtiklerini açıklamışlardır.

Uyan be kardeş!

İman evini tutuşturuyorlar, çoluk-çocuğun kâfir oluyor, görmüyor musun her tarafa kilise açılıyor! Papazlar bedava İncil dağıtıyor. Bütün bu tertipler küfrü yerleştirmek, senin imanını alıp küfre dahil etmek içindir.

İleride çocuklara okullarda burs verecekler, yurt dışında okutacaklar, yabancı dil öğretecekler, sonunda kimlik ve din değişimine uğratacaklar. Bu vatan için, geleceğimiz için büyük bir tehlike değil midir? Kaldı ki bir kişi bile olsa bir müslümanın küfre kayması çok büyük bir vebal değil midir?

Bir değil binler küfre kayıyor, küfrün kucağına düşüyor. Büyük şehirde kilise binaları yaptırılıyor, açılıyor, eskiden kalan Rum ve Ermeni kiliseleri tamir ediliyor.

Uyan be kardeş!

Düşmanını dost bilme, dinini, imanını, vatanını koru. Zira küffar seferber halinde.

Müslümanların artık teşkilatlânması zamanı gelmiştir. Onlar sizin üzerinize yürümeden evvel siz tedbirinizi alın. Geniş bir teşkilât kurmak lâzım. Bu manevi manada gerçek bir harptir.

DEVAM


Allah Yolunda Yapılan Cihad ve
Hak-Batıl Mücadelesi:

İslâm hakikatlerini duyurmayı şiar edinen Hakikat dergisi “Küfrü Hoşgörü Fitnesi”ni söndürmek, ajan-misyonerlere açılan kapıları kapatmak gayesi ile 1994 yılından beri değişik vesilelerle yayınlar yapmıştır. Bu gaye ile dergimizin temsilciliğini yapan arkadaşlarımız da imanlarının ve samimi duygularının teşviki, din ve vatan sevgisinin icabı ile dükkân dükkan, sokak sokak dolaşarak halkımızı uyandırmaya, bu misyoner faaliyetlerinin tehlikelerinden haberdar etmeye çalışmaktadır. Bu çalışmalar neticesinde görülmüştür ki bu küfrü hoş görenlerin açtığı kapıdan giren misyonerlerin faaliyetleri çok tehlikeli boyutlara ulaşmıştır. İzmir temsilcimiz Rasih Çetin ve arkadaşlarının sadece birkaç günlük çalışma ile ulaştığı bilgileri ve yaptığı mücadeleyi anlatan mektubunu bir örnek olarak dikkat nazarlarınıza arzediyoruz.

*İZMİR’de MİSYONER EYLEMLERİ VE KARŞI MÜCADELE

Son aylarda medyada da sıkça haber olduğu gibi misyonerler ülkemizde hummalı bir çalışma içerisine girmişlerdir. Bu faaliyetler masum birer dini faaliyet olmanın çok ötesinde dış kaynaklı siyasi ve çok büyük maddi destekle emperyalist niyetlere hizmet eder bir tarzda ajan-misyonerler tarafından yürütülmektedir. "Din özgürlüğü" kılıfı altında halkımızın ekonomik sorunları istismar edilmek suretiyle din değiştirmeleri temin edilmekte, yabancılar ülkemizde hızlı bir mülk ve toprak satın alma işine girişmiş bulunmaktadır. Sokak sokak, dükkan dükkan dolaşarak İncil dağıtan, para ile gençlerimize din değiştirmelerini telkin eden misyonerlerin bu tür faaliyetleri ülkemizin dini-toplumsal birlik ve bütünlüğünü tehdit eden bir tehlike olarak karşımıza çıkmaktadır.

Hakikat dergisi Haziran ve Temmuz ayında konuyu gündeme getirerek çok önemli bir hizmette bulunmuştur.

Biz İzmir’imizi pilot bölge seçip, aynı platformlarda sokak sokak, dükkan dükkan mücadele ederek, ajan-misyonerlerin eylemlerini dergimiz vasıtasıyla milletimize anlatmakta ve kendilerini duyarlı olmaya çağırmaktayız. Bir tür sivil toplum faaliyeti olarak yürüttüğümüz bu faaliyetler sırasında özellikle zengin muhitlerde ve üniversitelerde odaklaşan misyonerlerle karşılaşmamız neticesinde aşağıdaki faaliyetlerini tespit etmiş bulunmaktayız.

Bostanlı’da dergimizi görüp çağrımızı duyan bir bayan 500 milyona kiraya çıkardığı dairesini bir misyonerin 900 milyona kiraladığını 5 milyar avans verdiğini ve şimdi dairenin yasadışı kilise olarak kullanıldığını bildirmiştir.

Karşıyaka M. Kemal camisi karşısında bilgisayarcılık yapan Düzgün isimli şahsın F. Gülen cematinde iken anlaşmazlıkları neticesinde hırıstiyan olduğu öğrenilmiştir.

Hatay nokta durağında Egemen Ayakkabı Merkezi sahibi Ercüment Bey işçilerinden birinin cebinde bir kitap taşıdığını, bunun İncil olduğunu öğrenince kendisinin misyonerlere 500 Euro karşılığı bu kitabı taşıyacağına söz verdiğini, kiliseye getirip vaftiz olan kişi başına 500 Euro para teklif ettiklerini söylediğini bildirmiş, bizim bunlarla yaptığımız bu mücadeleyi canı gönülden desteklediğini beyan etmiştir.

Aynı güzergahta Özhacılar Baklava'da çalışan Altuğ Bey para karşılığı vaftiz olan 3 kişiyi tanıdığını beyan etmiştir.

Tanıdığımız İnan Tekin’in hala oğlunun hiristiyan olma karşılığında İsviçre’ye işçi olarak gönderildiği ortaya çıkmıştır.

Bornova’da üniversite öğrencilerinin yoğun olduğu küçük parkta İYİ HABER internet cafe ve English Clubs adlı işletmelerde misyonerlik faaliyeti yaptıkları tespit edilmiş, kendilerine dergimizi takdim ettiğimizde hışımla üzerimize yürümüşlerdir.

Bornova’da 457 Sk. No.1'de Protestan cemaatinin Pazar günleri saat 11.00'de çocuklar için ayin düzenlendiği tespit edilmiştir.

Karataş’ta Sahil yolu No.117 Levent apartmanında kilise ev açarak faaliyette bulundukları o bölgelerde yapılan dükkan ziyaretlerinde mahalle sakinleri tarafından gösterilmiştir.

Alsancak’ta St. Poul Evengelist Kilisesi ve Pasaportta katolik Saint Polygarde Kilisesi ziyaret edilmiş pederden ertesi gün saat 10.00 da randevu alınmış kendilerine sorulmak üzere 5 soru hazırlanmıştır.

Fakat peder randevusundan (13.7.2004, saat 10.00) vazgeçmiştir.

Kilise ziyaretlerimize yerel basından Haber Ekspres de katılmış, olaylara şahit olunca haber merkezine davet edip, mücadelemizi dinleyip belgeler ve delil fotoğraflarımızı alıp en kısa zamanda haber yapacaklarını ve kalemle yapılan bu mücadelenin takdire şayan olduğunu belirtmişlerdir.

Daha sonra yerel tv (Ege tv, İzmir tv, Sky tv) haber merkezlerine gidilip dergimizle yapılan mücadele anlatılmış, kendilerine misyoner faaliyetleriyle ilgili belgeler sunulmuştur.

18 Temmuz Pazar günü İzmir’de üçer kişilik ekipler halinde Karataş Protestan, Bornova Protestan ve Katolik ST. Antonion kiliselerinde Pazar ayinlerini izledik. Karataş’ta ayin sonrası Papaza: ‘F. Gülen sizi hoş görüyor, siz de onu hoş görüyor musunuz?’ diye sorduk. ‘Ne hoşgörüsü biz İsa’dan sonrasını tanımıyoruz.’ diyerek küfrünü ilân etti.

Çalışmalarımız özellikle misyonerlerin yoğun çalıştığı semtlerde devam etmektedir.”

İslâm diyarında küfre verilen yersiz değer.

Bu olur mu hiç?

Zira her cami her mescid Diyanet’e bağlı, bunu mecbur ettiler.

Ve fakat her mahallede kilise açılıyor, misyonerler cirit atıp oynuyor! Buna mani olan yok!

Küffar hükümetin öz çocuğu oluyor da, kendi vatandaşı üvey çocuğu mu oluyor?

Bu ne biçim adalet, bu ne büyük mesuliyet!

Bunun mânevi mesulü kimdir?

Bunları Hazret-i Allah’a şikâyet ediyorum!

“Allah kahretsin onları! Hakk’tan nasıl çevriliyorlar?” (Münâfikun: 4)

DEVAM


Misyonerlerin Tuzağına Düşüp
Tövbe Edenler Anlatıyor:

Bu ajan-misyonerlerin tuzağına düşüp hıristiyan olan, hatta ev-kiliselerde papazlık yapan ancak hakikati gördükten sonra bunlardan ayrılarak müslümanlığa dönen isimleri bizde mahfuz bazı kimselerle yaptığımız görüşmelerde nasıl bir çalışma içerisinde olduklarını öğrendik:

“Türkiye’de son beş yılda özellikle protestan misyonerler çok büyük bir çalışma içerisine girmiştir. Arkalarında her türlü maddi destek vardır. Amerikan hükümeti bunlara her türlü destekte bulunmaktadır. İşin başında olan, kilise evleri teftiş eden, buralara papaz tayin eden misyonerlerin çok yüksek maaşları, kendilerine has özel sigortaları vardır. Bulundukları bölgenin bağlı olduğu Amerikan konsolosluğu ile irtibat halindedirler. Herhangi bir durumda konsolosluk görevlileri anında kendileriyle ilgilenmekte, idarî organlar nezdinde girişimlerde bulunmaktadır.

Katolikler Vatikan’a bağlıdır. Ortodokslar Rum Patriği’ne bağlıdır, direktifleri oradan alırlar. Ancak protestanların bağlı oldukları böyle bir merkez yoktur. Direktiflerini Amerikan konsolosluklarından alırlar. Bu misyonerlere sosyal-psikolojik ajan denilebilir. Zira talep edildiği zaman bulundukları bölgenin sosyal yapısı hakkında raporlar hazırlayarak konsolosluklara göndermektedirler. Ajan-misyoner tanımlaması isabetli bir tanımlamadır.

Kilise evleri idare eden pastör (protestan papaz) Türkler de maaş alırlar. Aldıkları maaşın bir standardı yoktur. Dolarla maaş alırlar. Kilise evlerin hızla çoğalmasının sebebi “Proje” sistemi sayesinde olmaktadır. Bir cemaat mensubu kilise ev yapılabilecek bir yeri tespit eder, yeri önemli değildir. İstanbul gibi büyük şehirlerde böyle yerler çoktur. Bu yer hakkında hazırlanan proje baş misyonerlere takdim edilir, internet vasıtasıyla incil şirketlerine takdim edilir. Proje sahibine burayı kilise ev yapması için çok büyük paralar verilir.

Müjde, Kumru, Yeni Yaşam gibi isimlerde radyoları, Kitab-ı mukaddes, Müjde gibi yayınevleri vardır. Gazetelerde “İncil’i okudunuz mu?” “Alo dua” gibi ilânlarla reklam yaparlar, arayanlara bedava İncil ve propaganda kitap ve CDleri gönderirler. Bu çalışmalar neticesi çok başvurular olur. Bu tür şirketler misyonerlerle irtibat halindedir ve çok büyük maddi destek görmektedirler.

İzmir Selçuk’ta papaz (pastör) okulu açmışlar 5 yıl sonra kapatmışlar. Talebelere 700 dolar maaş veriyorlarmış ama istedikleri verimi alamadıkları için kapatmışlardır.

Özellikle aile üzerinde çok durmaktadırlar. Bütün gayretlerine rağmen aileler üzerinde muvaffak olamamışlardır. Bunu kendi raporlarında da itiraf ederler. Bu sebeple cemaat içerisinde kız ve erkekleri tanıştırarak evlenmelerini temin etmeye çalışırlar. Yalova, Mersin, Hazar ve daha pek çok yerde “Yaz Çocuk Kampları” vardır.

Yoğunlaştıkları illerin başında Diyarbakır gelmektedir. Bir kilise hakkındaki davada ABD’nin Diyarbakır konsolosluğu mahkemeye başvurarak bilgi almıştır. Bunlar tespit edebildiğimiz kadarıdır.

Muharref İncil’de Pavlos “Aklımla Allah’ın yasasına, bedenimle günah yasasına kulluk ederim” demektedir. Hazret-i İsa’nın kendi yerlerine eziyet ve azap çektiğine inanırlar. Bu sebeple ahlâksız ilişkiler bu cemaatler içerisinde mübah görülür. Bir cemaat üyesi topluluk içerisinde günahını itiraf eder, böylece arındıklarına inanırlar. İncil olsun, hıristiyanlık öğretisi olsun tamamen slogan ve acitasyon temellidir. “Sevgi” gibi insanların zaafı olan konuları çok fazla istismar ederler. Özellikle boşlukta olan, psikolojik sorunları bulunan insanlar bunların ağına takılır. Bu sebeple dul ve sahipsiz kadınlardan buralara gelen çoktur. Sosyal sınıflar içerisinde ateist ve özellikle Alevi kökenlilerden din değiştiren çoktur. Sünni kesimden din değiştirenlerin tamamına yakını Fethullah Gülen’in tesirinde kalanlardandır. İslâmiyet’i gereği gibi yaşayamayanlar, büyük günahlar işleyenler madem hıristiyanlar da doğru yolda, hıristiyanlığı yaşamanın zor bir tarafı da yok, günah işleminin de telâfisi kolay diye hıristiyan oluyorlar. Medyada bu tür boşlukta olan insanlar yönelik büyük bir propaganda uygulanmaktadır. Telegram denilen yöntemle, yani boşlukta olan insanların bilinç altına hitap ederek onları hıristiyanlığa çekmeye çalışırlar. Meselâ televizyonlara sık sık çıkan Turgay Üçal isimli şahıs sık sık “Eskiden müslümandım. Ben Risale-i Nur külliyatını okudum!” diyerek bu şekilde bunlar üzerinde etkili olmaya çalışmaktadır.

Bazı yabancı ve yerli yazarların kitapları zihinlerde kararsızlık oluşturmakta büyük tesir icra ederler. Bu tür kitapları ucuz ve çok dağıtarak amaçlarına hizmet etmeye çalışırlar. Zihninde kararsızlık husule gelen bir müslüman maddi teşvikler de devreye sokularak tuzağa düşürülmektedir. Zaten medyanın da propagandası ile bu gibi kararsız kimseler misyonerlerin ağına düşmeden önce kilise ve hıristiyanlık hakkında epeyce doldurulmuş olduklarından misyonerler fazla zorluk çekmezler.

Özellikle yeni çıkan yasalar sebebiyle emniyet güçlerinin bunlara karşı eli kolu bağlı durumdadır. Bu sebeple halkın bunlara karşı bilinçlendirilmesi çok önemlidir. Hatta İslâm dini hakkında, incil ve Hazret-i İsa hakkında bilgi sahibi müslümanlar bunların pazar toplantılarına giderek sordukları sorularla ve İslâm dini hakkında verecekleri bilgilerle; oraya gelmiş, zavallı, ortada kalmış, boşlukta, İslâm hakkında bilgisi olmayan müslüman evlâtlarının saptırılmasına engel olması lâzımdır. Zira bunların tuzağına düşerek hıristiyan olanların tamamına yakını İslâm hakkında hemen hemen hiçbir bilgiye sahip değildir. Gerek devletin gerekse ailelerin İslâm’a ilgisizliği sebebiyle boşlukta bıraktığı birçok genç bu tuzaklara düşmektedir.

İşin başında hep yabancılar vardır. Bu yabancılar yerli Türk vatandaşı Süryanilerden, Ermenilerden iyi Türkçe bilenleri ve Türk örf-adetlerini bilenlerini kullanarak rahatça Türklere nüfuz etmenin yolunu bulmuşlardır. Cağaloğlu’ndaki bir kitapçı misyoner faaliyetlerinde kullanılan kitap ve CD gibi materyallerin dağıtımında merkez üs olarak kullanılmaktadır.”

Ey müslümanlar!

Küffar nasıl çalışıyor görüyorsunuz.

Düşmanını dost bilme, dinini imanını, vatanını koru. Zira küffar seferber halinde.

Müslümanların bu hıristiyan misyonerlerinin faaliyetlerine karşı artık teşkilâtlanması ve mücadele zamanı gelmiştir. Onlar sizin üzerinize yürümeden evvel siz onların üzerine yürüyün. Geniş bir teşkilât kurmak lâzım. Bu manevi manada gerçek bir harptir. İman-küfür mücadelesidir.

DEVAM


Küffar Birliği:

AB’ne girmek için taviz vermek batağa batmak demektir. İmana, Kur’an’a, İslâm’a, vicdana sığmaz. Almanya bu hususta battı. Sen mi çıkacaksın. Şeref ve haysiyete sığmaz. Buraya körü körüne girmeye çalışılıyor, taviz veriliyor ama pişman olunacak. Ne oldum budalası olmamak, memleketi helâke sürüklememek lâzımdır. Çünkü AB hıristiyan birliğidir.

Fransa eski Cumhurbaşkanı D’estaing: “AB bir hıristiyan kulübüdür.” demiştir.

Papa konuşmasında Avrupa Birliği’nin anayasasına “AB’nin dini hıristiyandır yazılmalı.” diyordu.

Almanya eski başbakanı Helmut Kohl:

“Hıristiyan dünya görüşü ve hıristiyanlık değerlerinin olmadığı bir Avrupa benim Avrupam değildir.” diyordu.

Vatikan Dışişleri Bakanı Jean-Louis Tavran İtalyan gazetesindeki açıklamasında:

“AB, Avrupa değerlerinin mirasına sahip çıkmalı. Bu mirasın kökünde hıristiyanlık vardır.” diyordu. (Corriere della Sera)

Yine Kardinal Lamilla Ruini de, “Büyük çoğunluğu müslüman ve dindar olan Türkiye’nin AB adaylığı ortaya çok ciddi bir sorun olarak çıkmaktadır. Ayrıca Türkiye çok hızla artan bir nüfusa sahiptir.” şeklinde açıklama yapıyordu.

Şu kadar var ki AB Selanik zirvesinde kabul edilen ve dine görderme yapmayan anayasa taslağı hakkında Papa II. Jean Paul bir bildiri yayınlayarak, AB birliğinin hıristiyanlığa atıfta bulunmamasını eleştirmiş, hıristiyan geleneğinin vurgulanması çağrısında bulunmuştur. Ve halen daha AB birliği anayasasına hıristiyan kimliği girmesi için çaba sarfetmektedir.

Diğer taraftan Avrupa Birliği’nde olan Yunanistan’ın İstanbul Fener Patrikhanesi’ne bağlı Ortodoks kilisesi dini lideri Atina Başpiskoposu Hrıstodulos: “AB’de barbar Türklere yer yoktur.” diye beyanat vermiştir. (20 Ocak 2003)

Rus Ortodoks kilisesi de, hıristiyanların baskı altında olduğu bahanesiyle Türkiye’nin AB’ne girmesinin mümkün olmadığını ilan etmiştir. (13.07.2001)

Binaenaleyh küffar onların dinine girmedikçe bizi kendi birliğine almayacaktır. Bu böyle bilinmelidir.

Nitekim Allah-u Teâlâ Âyet-i kerime’lerinde şöyle beyan buyuruyor:

“Kâfir olanlar birbirlerinin dostlarıdırlar. Eğer siz bunu yapmazsanız yeryüzünde fitne ve büyük bir fesat (kargaşalık) olur.” (Enfâl: 73)

“Birbirine hasım iki zümre.” (Hac: 19)

Avrupa Birliği’ne (AB) girmek için her türlü ekonomik, siyasi, idari tavizi verenler, batının ve hıristiyan âleminin gerçek yüzünü görememekte, gerçek niyetini sezememektedirler.

Onların dostlukları sûretadır, hiçbir şeylerine heves etmeye, yönelmeye gelmez. Her an kötülük edebilirler.

Âyet-i kerime’de şöyle buyuruluyor:

“Şüphesiz ki kâfirler sizin apaçık düşmanınızdır.” (Nisâ: 101)

Ehl-i küfür hiçbir zaman müslümanlara olan düşmanlıklarından vazgeçmezler. Onlar İslâm’ın ve müslümanların düşmanıdırlar.

Kuruluş gayesi ekonomik gibi görünse de gerçekte siyasidir. Hiçbir zaman yıllarca ezildikleri müslüman Türkler’den intikam alma heveslerini unutmamışlar ve unutmayacaklardır.

O zaman bize dost değillerdi, hep İslâm ile savaş halinde idiler, sık sık haçlı seferi düzenliyor, İslâm memleketlerine saldırıyorlardı.

Kadın, çocuk demeden katlediyor, hak hukuk dinlemeden yağmalıyorlardı.

20. yüzyıl Afrika’da, Amerika’da yapılan katliam ve soykırımların tarihidir. Daha yakın zamanda Kıbrıs’ta, Bosna’da benzerleri yaşanmıştır.

Bugün biz onların bu sûreta dostluğuna nasıl güveniyoruz?

“Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler.” (Bakara: 217)

Bu ilâhi buyruk kâfirlerin müslümanlara düşmanlıkta ne kadar ileri gittiklerini, bâtıl inançlarında ne derece katı davrandıklarını, düşmanlıklarının sürekliliğini bildirmekte, müslümanları dinlerinden çeviremedikleri sürece bu savaşlara ara vermeyeceklerini beyan etmektedir. Güçleri yetse bundan hiç de geri kalmazlar.

Hâl böyleyken Avrupa Hıristiyan Birliği’ne gireceğimizi söyleyenler küffarın gerçek niyetini sezememektedirler. Zira onlar bizi oyalamakta, almak gibi bir niyete sahip bulunmamaktadırlar. Bizi kovmaktan korkmalarının sebebi de yine İslâm’a olan düşmanlıkları ve korkularıdır. Çünkü Türkiye’nin İslâm dünyasına yaklaşıp bir kuvvet bulmasından korkmaktadırlar.

Bizi almak istemiyorlar zira onlar bizde bir kuvvet görüyorlar. Nüfusumuzdan çekiniyorlar. Bakın Kuzey Kıbrıs’ı Rumlarla birlikte almak için ne kadar uğraştılar. Çünkü onların sayısı az. Küffarın siyaseti üzerinde söz sahibi olması çok zor, üstelik toprakları kıymetli. Yani o bir avuç müslüman Türkü yutması çok kolay. Ancak Türkiye’yi yutamayacağından korkuyor. O kadar büyük imkânlarına ve yüzlerce milyonluk nüfusuna rağmen bizden çekiniyor. Kesinlikle kendi devletleri üzerinde söz sahibi olmamızı istemiyorlar. Hatta onların gerçek niyetleri şudur: Türk toprakları tarihi hıristiyan topraklarıdır. Buralar hıristiyan memleketlerin elinde olmalıdır. Ya Türkler hıristiyanlaştırılmalı, ya da bu mümkün olmazsa bu topraklar istilâ edilmelidir.

Nitekim; Amerika’nın ünlü misyoner örgütü ABCFM’nin faaliyetlerini özetleyen 1880 tarihli Bartlett Raporu şöyle başlar:

“Misyonerlik faaliyetleri açısından Türkiye, Asya’nın anahtarıdır.” (Samuel Calvart Bartlett. 1880 sh: 1 U. Kocabaşoğlu)

Daha o zaman misyonerlik faaliyetlerinin merkezi seçilmiş olan Türkiye, Osmanlı’dan günümüze hıristiyanların cirit attığı bir ülke olmuştur. Şimdi ise AB’ne girmek uğruna insanlarımızın hıristiyan olmasına göz yumuyoruz.

Topraklarımız -yıllar evvel Filistin’de yahudilerin para ile elde edip daha sonra Filistinliler’i yurtlarından çıkarmaları gibi- göz göre göre AB uyum yasaları çerçevesinde ecnebilerin, yabancıların eline geçmektedir.

Halbuki; aynı Amerikan misyoner örgütü ABCFM Osmanlı toprağına ayak basan ilk misyonerleri Fisk ve Parson’a 1883 tarihindeki talimat ile şu görevi veriyordu:

“Bu mukaddes ve vadedilmiş topraklar silahsız bir haçlı seferi ile geri alınacaktır.” (U. Kocabaşoğlu “Kendi Belgeleriyle Anadolu’daki Amerika, 19. yy.da Osmanlı İmparatorluğu’ndaki Amerikan Misyoner Okulları” sh: 29)

Bu “haçlı niyeti” hiçbir zaman kaybolmamıştır. Bush 11 Eylül’den sonra “Bu bir Haçlı Seferi’dir” demiştir.

Küffarın niyeti budur. Memleketimizi istilâ etmektir. Bizi “Sizi aramıza alacağız” diye oyalayarak koparabildiği her tavizi koparmaya çalışmaktadır. Bu oyuna gelen idarecilerin de yardımı ile adım adım memleketimizi istilâ etmekte, ekonomimize nüfuz etmeye, tarım topraklarımızı satın almaya, eski yıkık-dökük kiliseleri onarıp yükseltmeye, bu millete ihanet edip kaçmak zorunda kalan hıristiyanları buralara tekrar yerleştirmeye, bu İslâm beldesini bütün dünyaya hıristiyan beldesi gibi göstermeye çalışmaktadırlar.

Televizyonlarda, turistik gezilerde insanımıza 10 kilise gösteriliyorsa 1-2 cami gösterilmekte, Selçuklu’nun, Osmanlı’nın inşa ettiği medeniyet şaheserleri gözden gizlenmektedir. Bu oyunlar yıllar yılı oynandı. Atalarımızın yaptığı eserler bilinçli bir şekilde yok edilmeye çalışıldı. Şimdi ise eski hıristiyan devirlerinde yapılmış eserlerin her taşı meydana çıkartılmaya çalışılıyor.

Bu güzelim vatanı bölmek için ve küfrü yaymak için çok çalışıyorlar.

Haç takmak moda haline getirilip gençler bunu takmaya özendirilmişse; kiliseye gitmek, hıristiyan adetleri benimsemek-yaşamak sıradan hale gelmişse; yılbaşı kutlamaları için bir hafta önceden her yer tatile giriyor, müslüman gençler kiliselere gidip ayinleri izleyebiliyor, müzik adı altında ahlaksızlık ve hıristiyan kültürü empoze ediliyorsa; TV’lerde hıristiyan filmleri gösteriliyor, beyinler yıkanıyorsa; İslâm ahlâkı verilmiyor, eksik veriliyor ve müslümanca yaşamak gericilik yobazlık gibi tahkir edilerek gösteriliyorsa kabahati biraz da kendimizde aramalıyız. Böylece dinimiz ve vatanımız ayaklar altına alınırken kılımız kıpırdamıyorsa kendimizi hesaba çekmeliyiz.

DEVAM


Küffar Memleketimizi
Nasıl İstilâ Ediyor?

Küffar birliğine girmek için azim var amma küffar memleketimizi istilâ etmiş haberimiz yok.

Küffar, Osmanlı Devleti’ni 1800’lü yıllarda başlayan içten yıkma hareketiyle güçsüz, bitap duruma getirmiş, Tanzimat fermanı (1839) ile emellerine ulaşmak için içerideki işbirlikçileri eliyle ilk adımı atmışlar, Islahat fermanı (1856) ile de muvaffak olmuşlardır. Böylece gayr-i müslimlere birçok yeni haklar verilmiş, cizye vergisi kaldırılmış, gayr-i müslimleri askere alma dönemi başlamış, patrik ve rahipler maaşa bağlanmış, hıristiyan teba, müslüman teba ile eşit haklara sahip olmuştu. Bütün bunlar batılı devletlerin sempatisini kazanmak, yanlarına çekebilmek maksadıyla yapılmıştır. Hatta, azınlıklar kendi okullarını, ibadethanelerini açabileceklerdi.

Ancak bu taviz beraberinde daha birçok tavizleri getirdi, Osmanlı devleti öyle bir girdabın içine sokuldu ki, bir daha çıkmayı başaramadı. Avrupa devletlerinin sürekli baskısı, milliyetçilik akımlarının getirdiği azınlık ayaklanmaları ve kopmalar, bozulan siyasal, ekonomik, hukuk yapısı, müslüman halkından uzaklaşan devlet ve devlet adamları, bâtıldan, batıdan medet ummak ve ona bel bağlamak devleti yok etmiş ve halkı da perişan etmiştir. Tanzimat dönemi Osmanlı devleti için sonun başlangıcı olmuştur.

Bugün de bu yapılmak isteniyor. Küffar bizim için tarihte ve bugün hayır düşünmemiştir, düşünmeyecektir.

Osmanlı ve Türkiye’de uygulanan misyonerlik faaliyetleri; basit bir din yayma niyetinden daha öte bir sömürgeleştirme hareketi olarak kullanılmıştır. Bu sebeple sadece misyoner tanımı bu gibi kimseler için eksik bir tanımlamadır. Dış devletler adına ve onların desteği ile çalıştıkları için bunlar hakkında ajan-misyoner tanımı kullanmak daha doğru olacaktır. Bu ajan-misyonerliğin en önemli bir halkası da yabancı okullar eliyle yapılan faaliyetlerdir.

Bu faaliyet ülkemizde birkaç yüzyıldır devam etmektedir.

Osmanlı devrinde Zühtü Paşa gayr-i müslim azınlık okullarının sayısını 4547 olarak zikretmekte, 498’inin izinli, 4049’unun izinsiz işletilmekte olduğunu söylemektedir. Bu misyoner okullarında okuyan öğrenci sayısı yaklaşık 85.000 resmi, yaklaşık 150.000 gayr-i resmidir.

Misyonerler Tanzimat’la beraber Osmanlı topraklarına resmen saldırmışlardır. Amerika, İngiliz ve Fransızlar bu konuda başı çekmektedir.

1904’e gelindiğinde Amerika’nın Osmanlı topraklarında 400 okulu vardır.

DEVAM


AVRUPA GERÇEĞİ
VE KÜFFARIN ÖZ NİYETİ

ATO tarafından hazırlanan “Avrupa Birliği’nde Maskeli Balo Dayatmalar, Gerçekler” isimli eserde gerek Avrupa Birliği’nin mahiyeti hakkında gerekse Avrupa’nın bize bakışı hakkında çok çarpıcı tesbitler yer almaktadır. Bu kitapçıktan bazı bölümleri aşağıda dikkat nazarlarınıza arzediyoruz:

AVRUPA BİRLİĞİ HIRİSTİYAN BİRLİĞİ Mİ?

Avrupa Birliği’nin lacivert zemin üzerine daire şeklinde dizilen sarı 12 yıldızdan oluşan bayrağı, 25 Kasım 1955 tarihinde 10 üyeden oluşan Avrupa Konseyi Parlamenterler Asamblesi’nde alınan karar ile kullanılmaya başlanmıştır.

AB üyesi sayısı değişiyor, fakat bayraklarındaki yıldız sayısı değişmiyor.

...bütün bilgiler ve yorumlar, AB bayrağının bir hıristiyanlık simgesi olduğu noktasında düğümleniyor.

AB bayrağının tasarımını yapan koyu bir Katolik olan Arsene Leitz, dizaynı hazırlarken Meryem Ana figüründen esinlendiğini açıklamıştır.

“Gökte ulu bir belirti görüldü. Güneşi kuşanmış bir kadın, ayaklarının altında ay, başında 12 yıldızdan bir taç.” (İncil, Vahiy 12-1)

Meryem Ana’nın başındaki taçtan ayrı olarak, geleneksel mavi pelerini de, AB bayrağının zemin rengidir.

AB bayrağındaki 12 yıldız Hazret-i İsa’nın 12 havarisini temsil etmektedir....

AVRUPA BİRLİĞİ HIRİSTİYAN KULÜBÜ MÜDÜR?

“Avrupa Birliği’nin anayasasına AB’nin dini hıristiyandır ifadesi yazılmalıdır.” Papa II. John Paul.

“Hıristiyan dünya görüşü ve hıristiyanlık değerlerinin olmadığı bir Avrupa benim Avrupam değildir.” Helmut Kohl-Almanya eski Başbakanı.

“AB bir hıristiyan kulübüdür.” Valery Giscard D’estaing’ Fransa eski Cumhurbaşkanı Avrupa Konvansiyonu Başkanı.

“Müslüman Türkiye’nin AB’ye girmesi kimliğimize gölge düşürür. Bu üyelik yan yana büyüyen hıristiyan gelenekleriyle şekillenen Avrupa medeniyetlerinin temelindeki ittifakları sarsar. Unutulmamalı ki Avrupalı fikri başlıbaşına düşman Türklere ve Türkiye’nin başını çektiği İslâm dünyasına karşı gelişti. Ankara ile yakın ilişkiler geliştirmeye evet ama farklı tarihi ve kültürel gerçekler farklı kalmalıdır.” L’Avanire Katolik Kilisesi Yayın Organı.

“AB üyeliği, yalnızca Avrupa-Hıristiyan geleneğine sahip ülkeler için sözkonusu olabilir. Müslüman Türkiye ve Asyalı Rusya AB üyesi olamaz.” Wolfgang Schaeuble Almanya CDU/CSU Koalisyonu Meclis Grubu Başkanı.

...

Kitabın çıkış noktasını Kopenhag Zirvesi öncesi AB dönem Başkanı ve Başbakan Anders Fogh Rasmussen ile Dışişleri Bakanı Per Stig Möller ile bürokratları arasında geçen ve gizlice kameraya kaydedilen konuşmalar oluşturuyor.

Sonradan deşifre edilen ses ve görüntü kayıtlarına göre:

(Tayyip Erdoğan’ın Kopenhag ziyareti öncesi)

...

Rasmussen: Masada onların dostlarından hiçbiri yoktu. Kimse Türkiye’yi desteklemedi. Ben onlara tarih konusunda ısrarlı olmamalarının Türkiye’nin yararına olacağını anlatmaya çalıştım, anlamadılar. Tarih konusunda ısrar ettiler. Şimdi Türkiye’nin durumu sadece 2004 Aralık zirvesinde görüşülecek.

Türkiye’yi birliğe istemeyenler, o zaman da bir bahane bularak karşı çıkacaklar ve bu iş uzayacaktır. Tarih verilmeseydi, 1999’dan beri devam eden durum devam edecek ve 2003 yılı içinde ve 2004 yılı ilk 6 ayında Türkiye’nin durumu sürekli ele alınacak ve müzakere şansı doğacaktı. Şimdi 2004’e kadar Türkiye konusu kapanmıştır.

Şimdi müzakereye başlayalım ama giriş sözü vermeyelim denilmektedir.

GÜMRÜK BİRLİĞİ ANLAŞMASI:

...

AB’nin Avrupa Parlamentosu’nun onayına sunduğu anlaşma, Anayasamızın 87 ve 90. maddelerine göre TBMM’ne getirilmesi gerekirken Meclis’ten kaçırılmıştır.

...

Ortak Gümrük Tarifesi-OGT’ye uymakla kendi kendimizi gümrük vergisi alma ya da bir tarife koyma hakkımızı Avrupa Birliği organlarına devrettik.

...

TEK YANLI YÜKÜMLÜLÜKLER:

Gümrük Birliği anlaşması, 19. yüzyılda Avrupalıların sömürgelerle yaptıkları anlaşmaların aynısıdır.

...

Ticaret anlaşmalarına Türkiye’nin uyma zorunluluğu, Türkiye’nin ulusal politikası ile ters düşebilir. Türkiye ise, karar organlarında yer almadığı için bu kararların alınmasında bir etkiye sahip değildir.

...

Türkiye, örneğin bir Türk Cumhuriyeti ile (Asya’da) özel nedenlerle böyle bir ilişki içine girmek isteyebilir. Ancak bu durum AB’nin müdahalesine yol açar. Çünkü Türkiye’ye 3. ülkelerin mal satması veya alması için imtiyazlı bir durum yaratmıştır (imtiyazlı ticaret anlaşması imzalamıştır).

Bir AB üyesi (veya firması), AB Yüksek Adalet divanına başvurarak Türkiye’nin bu uygulamasını durdurabilir.

...

• Avrupa Parlamentosu Sosyalist Grup Sözcüsü Anne Van Lencher o günlerde “Gümrük Birliği Türkiye’de orta ve küçük işletmeler düzeyinde iş kaybına neden olacak ve Türkiye kısa vadede sıkıntı yaşayacaktır.” demişti.

...

• Avrupa Parlamentosu’nun Yunan üyesi Yannos Kranidiotis, “Gümrük Birliği, ekonomi ve ticarette Türkiye’nin değil Avrupa’nın yararına işleyecektir.” demişti.

• Avrupa Parlamentosu üyesi Daniel John-Bendit, “Gümrük Birliği Türkiye için kötü bir hediye. Ekonomik alanda güçlük çekecek olan Türkiye, politik birliğin nimetlerinden de yararlanamayacak.” demişti.

• Avrupa Parlamentosu Yeşiller Grubu Başkanı Alman Parlamenter Claudia Roth, “AB içinde hiç kimse, Gümrük Birliğini tam üyelik için bir araç olarak görmedi. Kimse gümrük birliğini böyle gördüğünü söylemedi. Siz öyle algıladınız. Ya da böyle pazarlandı Türk kamuoyuna.”

Fransa’nın Ankara eski büyükelçisi Eric Routeau, “Türkiye, büyük tavizler verdiği çok haksız bir anlaşmaya imza attı. Tansu Çiller oy kaybeden partisine ‘çeyiz’ getirmek kaygısıyla, pazarlık etmeye cesaret edemedi. Bu anlaşma yeniden düzenlenmezse, Türkiye’nin ekonomisi açısından bir felaket olur. Avrupa pazar istiyordu, istediğini fazlasıyla elde etti.”

...

• Gümrük Birliği anlaşmasıyla Türkiye’nin uğradığı kayıplar çok çabuk ortaya çıktı. Ucuzlayacak denilen hiçbir ürün ucuzlamadığı gibi gerçek bir “ithalat patlaması” yaşandı.

...

• Türkiye, Avrupa kökenli mallarla dolarken AB ülkeleri, Gümrük Birliği Anlaşması’nın koşullarına uymamaktadırlar. Türkiye’nin tarımsal ürün ve tekstil ağırlıklı az sayıda ithal ürününe tarife dışı engeller ve kotalar konulmakta, antidamping soruşturmaları açılmaktadır. AB’nin karar organlarında yer almayan Türkiye, alınan kararlara itiraz da edememektedir.

...

- 1 Ocak 1996’da yürürlüğe giren Gümrük Birliği döneminin ilk 11 ayında Hazine’nin vergi ve fon kaybı 2 milyar dolara, dış ticaret açığı bir yıl içinde 20 milyar dolara yaklaştı. Bu açık, o güne kadar Cumhuriyet tarihinin bir yıl içinde gördüğü en büyük dış ticaret açığıydı.

- Dış ticaret açığı, Gümrük Birliği uygulamalarından sonra gerçek bir patlama yaşadı. 1996 yılında 19.6, 1997 yılında 21.2, 1998 yılında 21, 2000 yılında ise tam 27.2 milyar dolar oldu. Dış ticaret dengelerinin ithalat lehine bozulması yüzünden yerli üretim zora girdi.

...

Türkiye Gümrük Birliği’nden kaybederken, AB üyesi ülkeler kazançlı çıkmıştır. Bizim açığımız o ülkeler için kazanç demektir, net döviz girişi demektir.

Türkiye daha fazla dış borçlanmaya başvurduğundan AB ülkeleri ve ABD, Türkiye’nin sırtından faiz geliri elde etmişlerdir.

Daha da vahimi, ABve ABD açtıkları krediler karşılığında Türkiye’den ek ekonomik ödünler ve siyasal ödünler koparmışlar, koparmaya da devam etmekdedirler.

AVRUPALI SİYASETÇİLERİN TÜRKİYE’YE BAKIŞ AÇISI

Almanya eski Başbakanı Helmut Schmitd, Uluslararası Alışveriş Merkezleri Konseyi’nin 8 Nisan 2000 günü Berlin’de düzenlediği toplantıda şunları söylemişti: “Avrupa’nın geleceğinde ne olursa olun Türkiye’nin yeri yoktur. 70 milyon Türk vatandaşını Avrupa içinde dolaştıramayız. Avrupa’nın İran, Irak, Suriye gibi ülkelerle sınır komşusu olmasını kabullenemeyiz. Türkiye ile ekonomik ilişkilerimizi sürdürmeliyiz. Genç ve hızla büyüyen nüfusun satın alma gücünden faydalanmalıyız. Bu ülkeye ihracatımızı sürdürmeliyiz. Ticaretimizi geliştirmeliyiz. Ancak bu ülkenin globalleşmenin temel prensiplerine sahip olmadığını ve uluslarararası kardeşliği içine sindiremediğini de görmeliyiz.”

Fransa eski Cumhurbaşkanı Valery Giscard d’Estaing, “Bugün Avrupa’da hiçbir lider Türkiye’yi AB’nin içinde görmek istemiyor. Yarın için de böyle bir niyetleri bulunmamaktadır. Türkiye’ye haksızlık ediliyor. Çünkü Türkiye AB tarafından aldatılıyor. Helsinki’de aday yapılması Türkiye’ye boşuna umut vermektir. Yunanistan aday üyelik sayesinde Türkiye’den istediklerini elde etmenin peşindedir. Türkiye’nin AB içinde yeri olmayacaktır.” demişti.

Almanya eski Başbakanı Helmut Schmidt, 2001 yılı başında yaptığı bir konuşmada, “Türkiye’ye adaylık statüsü verilmesi hatadır. Hatta Sevr Anlaşması’nın imzalanmış olmasına karşın Türkiye’nin bölünmemiş olması da bir hatadır.” demişti.

Almanya eski Dışişleri Bakanı Hans Dietrich Genscher yaptığı bir konuşmada şunu söylemişti: “Türkiye için bir Yugoslavya Modeli öngörülmektedir.”

Almanya eski Başbakanı Helmut Schmidt, “Avrupa’nın Kendini İdamesi-21. Yüzyıl için Perspektifler” adlı kitabında şu görüşlere yer verdi: “Türkiye’nin nüfusu şu anda 65 milyon. 35 yıl çiçinde 100 milyona çıkacak. 21. yüzyılın sonlarına doğru Türkiye’nin nüfusu Fransa ve Almanya’nın toplamı kadar olacak. Türkiye’yi AB’ye almak isteyenlerin bu rakamı akıllarında tutmaları lazım. Türkiye ile Avrupa arasındaki kültürel farklar Rusya ve Ukrayna ile aramızdaki farklardan çok daha derindir.”

Almanya İçişleri Bakanı Otto Schily, tirajı günde 435 bin olan Süddeutsche Zeitung gazetesinde, 2002 yılı Temmuz ayında yayınlanan demecinde şunları söylemiştir: “Almanya’da homojen bir Türk azınlık toplumu istemiyorum. Krenzberg homojen değildir, ancak bazı yerlerde etnik konsantrasyon yoğundur, işte oralar tehlikeli olabilir, bunu değiştirmek gerekir. Azınlıkların korunmasıyla ilgili maddelerin anayasaya konulması reddedilmişti ve böyle kalacaktır.”

Almanya’nın eski Ankara Büyükelçisi Dr. Nas Lohain Vergau ise bir konuşmasında şu görüşlere yer vermiştir: “Türkiye’nin tam üyeliğinin AB’nin kimliğini büyük ölçüde değiştireceği açıktır. Türkiye hiçbir aday grubuna girmemektedir.”

Almanya İçişleri Bakanı Otto Schily, Almanya’da yaşayan Türkler için ise “En iyi entegrasyon, asimilasyondur.” demişti.

Avrupa Birliği Dış İlişkiler Komitesi Başkanı Tom Spencer, Amerikan Down Jones haber ajansına şunları söylemişti: “Türklere, ileride bir gün Avrupa’nın parçası olacakları yolunda 30 yıldır söz vererek hiç dürüst bir davranışta bulunmadığımızı düşünüyorum. Çünkü gerçek, AB’nin Türkiye’yi üye olarak kabul etme yolunda hiçbir niyeti olmadığıdır. Türklere gerçek niyetimizi anlatmamız daha dürüst bir davranış olur.”

Fransa Meclisi Dışişleri Komisyonu Başkanı François Lonche, Nice Zirvesi’nde şunları söylemişti: “Tarihi ve özellikleri dikkate alınınca Türkiye AB’ye hiçbir zaman giremez.”

AB’nin Genişlemeden Sorumlu Komiseri Günter Verheugen, “Türkiye’nin AB üyeliğine alınacağını sanmıyorum.” demişti.

...

AVRUPA PARLAMENTOSU KARARLARI

Siyasi amaçlarla tarihi gerçekleri saptıran kararlar alan Avrupa Parlamentosu’nun kararlarının yaptırım gücü bulunmuyor ancak belgeleri ve kararları, dünya çapında “dayanak” gösteriliyor, bunlardan alıntılar yapılıyor.

Türkiye’nin AB üyeliği gündeme geldiği zaman, Avrupa Parlamentosu’ndan onay istenecek olması bu kurumun Türkiye için taşıdığı önemi artırıyor.

TÜRKİYE ALEYHİNE KARAR VE RAPORLAR

Avrupa Parlamentosu’nun son 10 yıl içinde aldığı kararlar incelendiğinde hemen hemen tümünde mutlaka Kıbrıs, Ege, Ermeni Soykırımı tasarıları, Güneydoğu, Fener Patrikhanesi gibi konulara giriliyor.

...

Kıbrıs

“Türk hükümetinden, özellikle Kıbrıs’tan işgalci askeri güçlerin geri çekilmesini ister.” (19 Eylül 1996 - Avrupa Parlamentosu Kararı)

...

“Türkiye, Kıbrıs Cumhuriyeti topraklarının yüzde 37’sini yasadışı bir biçimde işgal etmektedir.” (10 Şubat 2000 - Avrupa Parlamentosu Kararı)

“Türk hükümetine, Kuzey Kıbrıs’taki işgal güçlerini geri çekme çağrısında bulunur.” (15 Kasım 2000 - Avrupa Parlamentosu Kararı)

Ermeni Soykırımı

“Türkiye’nin Ermeni soykırımı yaptığını ilân eder ve Türk hükümetinin bunu kabul etmesini ister. Türkiye’nin bu olguyu reddetmesinin Avrupa Birliği üyeliğinin kesin engeli olduğunu açıklar. Türk hükümetine ve Türkiye Büyük Millet Meclisi’ne, özellikle modern Türkiye devletinin kurulması öncesinde Ermeni azınlığın maruz kaldığı soykırımı kamuoyu önünde kabulü ile, Türk toplumunun önemli bir parçasını oluşturan Ermeni azınlığa taze bir destek vermesi çağırısında bulunur.” (15 Kasım 2000 - Avrupa Parlamentosu Kararı)

“Soykırımın Avrupa Parlamentosu ve bazı AB ülkeleri tarafından tanınması, Birinci Dünya Savaşı sonunda Türk rejiminin bazı sorumlulukları soykırım nedeniyle ağır cezalara mahkum etmiş olması, bu sorunun Türkiye tarafından sonuçlandırılması için AB’nin getireceği bir öneriye engel oluşturabilir.” (27 Şubat 2002 - Avrupa Parlamentosu Kararı)

PKK ve Öcalan

...

“Türk Silahlı Kuvvetleri’nin Türkiye’nin Doğusunda son zamanlarda gerçekleştirdiği askerî operasyonlardan ve PKK tarafından 15 Aralık 1995 tarihinde ateşkes ilan edilmiş olmasına rağmen barışçıl bir çözüm sağlama çabalarını reddetmesinden büyük kaygı duymaktadır.” (20 Haziran 1996 - Avrupa Parlamentosu Kararı)

“Türk Silahlı Kuvvetleri’nin Türkiye’nin Doğusunda kısa bir süre önce sürdürdüğü askeri operasyonlardan ve Kürdistan’daki anlaşmazlığa barışçıl bir çözüm bulma yollarını aramayı reddetmesinden büyük kaygı duymaktadır.” (19 Eylül 1996 - Avrupa Parlamentosu Kararı)

“Bay Öcalan’a verilen cezayı lanetler ve ölüm cezasının kullanılmasına kesin muhalefetini tekrarlar. Türkiye’yi Avrupa İnsan Hakları Mahkemesi’nin Bay Öcalan için alacağı karara uymaya çağırır. Bay Öcalan’ın idamının Avrupa’da güvenlik ve istikrar açısından önemli etkilerinin olacağına ve Türkiye’nin Avrupa Birliği’yle bütünleşme sürecine zarar vereceğine inanır.” (27 Temmuz 1999 - Avrupa Parlamentosu Kararı)

...

“Avrupa Parlamentosu Sakharov Ödülü sahibi Leyla Zana’nın ve düşünceleri nedeniyle hapse atılmış olan Kürt kökenli eski milletvekillerinin serbest bırakılmalarını talep eder.” (15 Kasım 2000 - Avrupa Parlamentosu Kararı)

...

“Türk Silahlı Kuvvetleri Güneydoğu Anadolu’da Kürtlere karşı sürdürdüğü operasyonları durdurmalıdır. Türkiye Cumhuriyeti Hükemeti tüm Kürt örgütleri ile görüşmelere başlamalı ve Kürtlere hakları tanınmalıdır.” (20 Haziran 2002 - Avrupa Parlamentosu Kararı)

...

Genişlemeden sorumlu Avrupa Komisyonu Başkanı Romano Prodi adına Türkiye Masası Şefi Alain Servante tarafından PKK Başkanlık Konseyi’ne yazılan mektuptan: “Derin saygılarımı sunarım.” (20 Kasım 2000)

Ege Sorunu

...

“Türkiye’nin Avrupa Birliği’nin bir üye devleti olan Yunanistan’ın egemenlik haklarını tehlikeli bir biçimde ihlâl etmesinden ve Ege’deki askerî gerginliğin artmasından ciddi biçimde kaygı duymaktadır. Yunanistan’ın sınırlarının aynı zamanda Avrupa Birliği’nin dış sınırlarının parçası olduğunu vurgular.” (15 Şubat 1996 - Avrupa Parlamentosu Kararı)

Patrikhane

“Dünyanın her tarafındaki milyonlarca Ortodoks Hıristiyan için Konstantinopolis’teki patrikhanenin önemini göz önünde bulundurarak, Türk yetkililerine çağrıda bulunur.” (24 Ekim 1996 - Avrupa Parlamentosu Kararı)

“Patrikhaneye doğrudan bağlı olan Heybeliada Ruhban Okulu’nun derhal yeniden açılması çağrısında bulunur.” (24 Ekim 1996 - Avrupa Parlamentosu Kararı)

TÜRKİYE’NİN DİNİNE VE BÜTÜNLÜĞÜNE YÖNELİK SALDIRILAR

...

• Yunanistan yurt içi ve yurt dışı 176 adet Pontuslular derneği kurdurtmuştur. ...

• Her yıl Pontus Helenizm Kongreleri düzenlenmektedir. Bu kongrelere Başbakan dahil tüm üst düzey Yunan devlet yetkilileri katılmaktadır.

• 24 Şubat 1994 tarihinde Yunan parlamentosu 19 Mayıs gününü “Pontus Soykırımını Anma Günü” olarak kabul etmiştir.

• Kıbrıs Rum Yönetimi de aynı tarihi “Pontus Soykırımını Anma Günü” olarak kabul etmiştir....

• Bu tarihte tüm eğitim kurumlarında konuşmalar yapılmakta, kiliselerde ayinler düzenlenmektedir.

• Türkiye’nin Pontus soykırımını tanımadığı sürece AB’ye alınmaması propagandası yapılmaktadır.

• Pontus Dernekleri Doğu Karadeniz Bölgesine “Unutulmayan, kaybolan vatanlara gezi” adı altında periyodik turlar düzenlenmektedir.

• Bizansı yeniden canlandırmak için toplantılar yapılmaktadır.

• Bizans toplantılarından sonra “Türkleri Asya steplerine atalım, Ayasofya’yı kilise yapalım” sloganları atılmaktadır.

• Yunanistan Kültür Bakanı Meline Mercuri 1982 yılında “Anavatanları Kurtarma Dünya Komitesi” adına dağıttığı kartpostalda bulunan haritada Türkiye’yi Pontus, Ermenistan ve Kürdistan olarak üçe bölmüş, Ege bölgesini Yunanistan’a Hatay’ı da Suriye’ye vermiştir.

• 2001 yılında Paris’te J. Chirac’ın himayelerinde yapılan Bizans toplantısına 200’den fazla Bizans uzmanı katılmıştır. Burada; İstanbul surları içerisinde Ortodoks bir dini devlet kurulması, Ayasofya’nın yeniden kiliseye çevrilmesi kararlaştırılmıştır.

• Halen Fransa’da 100’ü aşkın Bizans’la ilgili vakıf, dernek ve enstitü vardır.

• Patrik Bartholomeos, “Yeni Roma’nın ve Konstantinapol’ün Başpiskoposu ve Evrensel Patriği” ünvanı kullanmaktadır.”

(Ankara Ticaret Odası, Vatenseverin El kitabı Serisi: 1, “Avrupa Birliği’nde Maskeli Balo Dayatmalar, Gerçekler”)

•

Gördüğünüz gibi küffar memleketimizi hem içeriden hem dışarıdan ablukaya almış, ekomide, siyasette elimizi kolumuzu bağlamıştır.

Ancak Allah-u Teâlâ:

“Allah tuzak kuranlara karşılık vermekte en güçlü olandır.” (Al-i imrân: 54)

“Allah tuzak kuranlara karşılık verenlerin en hayırlısıdır.”buyuruyor. (Enfâl: 30)

•

Ey Müslümanlar!

Görüyorsunuz küffar seferber halde.

Düşmanını dost bilme. Dinini, imanını, vatanını koru. Bunlarla mücadele et! Bu gerçek bir iman-küfür mücadelesidir.

•••

Belge ve Resimler


Gazeteciler ve Yazarlar Vakfı Yayınları tarafından yayınlanan “Küresel Barışa Doğru, Kozadan Kelebeğe-3” isimli eserin 131. sayfası

Adamlar tam teşkilatlı istilâya hazır.
(Yeni Şafak, 6 Temmuz 2004)

Zaman, 9 Temmuz 2004

Zamanın Öncesi Sonrası:

ÖNCESİ :

"Papa yine sahnede...” (Zaman, 22 Nisan 1990).

"Vatikan ve İngiltere Tarsus'u ABD Patrikhane'yi Merkez yapmak istiyor". (Zaman, 17 Haziran 1990).

"Patrikhane entrika peşinde ... İstanbul'a gelen Yunan milletvekilleri hezeyan kustu: "Patrikhane İstanbul'da mahpusmuş". (Zaman, 18 Haziran 1991).

"Hıristiyan teşkilatlarının Müslümanlara yönelik çalışmaları endişe ile takıp ediliyor. İslam Dünyası'nda Hıristiyanlık atağı". (Zaman, 31 Ekim 1991).

"...Bizans Hayali: "Bir yıl önce kararlaştırılan ve adım adım hayata geçirilen bu plana göre;

1- Ortodoks dinine mensup Sırp milletinin devleti olan Sırbistan kurulacak.

2- Hıristiyan halkların tarihlerinin, törenlerinin tanınmaları için yoğun faaliyetler yapılacak.

3- Son olarak güçlü bir Ortodoks-Hıristiyan ittifakı ile başkentin İstanbul olacağı... Büyük Bizans İmparatorluğu kurulacak". (Zaman, Ekim 1991).

"PKK Hıristiyan işbirliği..." (Zaman, 25 Şubat 1992).

"Maddi vaatlerle diyalog kurdukları çocukların beyinlerini yıkamaya çalışıyorlar". "İşte misyonerlerin merkezi". (Zaman, 24 Temmuz 1992).

"Kiliseden sinsi tuzak; îslamî değerlere saygılı görünerek Müslümanlara Hıristiyanlığı anlatacaklar..." (Zaman, 9 Haziran 1993).

“Patrikten tahrik: Fener patriği 1. Bartholomeos Türk hükümetinin kendilerini yok etme politikalarını güttüğünü iddia ederek ülkemizi ABD ve diğer Batı ülkelere şikayet edeceği tehdidini savurdu.” (Zaman, 28 Haziran 1995)

“Bartholomeos Papa statüsü peşinde” (Zaman, 1 Temmuz 1995)

"Patriğin cihan rüyası: Gazetemizin sempozyumu izlemesine yasak getiren Fener Rum Ortodoks Patriği Bartholomeos; "Rum Fener Patrikhanesi ekümeniktir dedi" (Zaman, 25 Eylül 1995).

"Çift başlı kartal bulunan Bizans bayrakları ile süslenen Patmos Adası'ndaki kutlamalarda, Patrik Bartholomeos, Sırp Ortodoksları temsilcisi Eirineos'a plaket verdi". (Zaman, 27 Eylül 1995).

"Patrikhane Lozan'ı zorluyor. Bartholomeos ve beraberindeki 13 patrik Türnepa Yön. Kur. Başkanı Rahmi Koç"un verdiği yemeğe katıldı". (Zaman, 22 Eylül 1995).

SONRASI :

"Vatikan'dan sıcak mesaj... (Zaman/17 Nisan 1996).

"Patrik Bartholomoes ve F. Gülen Hocaefendi toplumsal barışın önemini vurgulayan konuşmalar yaptılar". (Zaman, Ekim 1996).

"Medeniyetler arası diyalog için ilk adım; Fener Rum Patriği Bartholomoes konuşmasının ardından, F. Gülen'e bir hediye takdim etti". (Zaman, 2 Ekim 1996).

"Vatikan'da uzlaşma zirvesi". (Zaman, 9 Şubat 1998).

"F. Gülen Hocaefendi, İslam ve Hıristiyan dünyasını temsilen "Dinlerarası Diyalog" çerçevesinde Papa 2. Jean Paul ile yarım saat görüştü". Bartholomoes: "Bol ürün bekliyoruz". (Zaman, 10 Şubat 1998).

"Yunanistan'dan gelen 45 delegenin iştirak ettiği toplantıya Fener Rum Ortodoks Patriği Bartholomoes de katıldı. Patrikten hoşgörü mesajı". (Zaman, 19 Şubat 1998).

"Ehl~i Kitap iftarda. İftara Rum Ortodoks Patriği Bartholomoes'un yanı sıra, Ermeni Ortodoks Patriği Mutafyan, İstanbul Musevi Hahambaşısı David Aseo... katıldı."

(Zaman, 24 Aralık 1998).

"F. Gülen'in başlattığı diyalog çalışmaları sürüyor. Gülen önceki gün İstanbul'da Yahudi Örgütleri Başkanları Konferans Heyetini kabul etti". (Zaman 10 Mart 1998).

"F. Gülen ile Papa görüşmesi önemli bir olaydır". (Zaman, 12 Nisan 1998).

"Zaman'a özel açıklamalarda bulunan Protestan Kiliseleri Birliği İslam Dünyası ile İlişkiler Başkanı..." (Zaman, 30 Kasım 1998).

"Harran'da Semavi Dinleri bir araya getirecek İlahiyat Okulu açılmasının, hoşgörü ve uzlaşmaya katkı sağlayacağı vurgulandı". (Zaman, 15 Şubat 1998)

“Üç büyük semavî dinin temsilcileri bu kudsi ağacın simgesi Hz. İbrahim’in memleketinde ‘Kardeşiz’ mesajını solukladı.” (Zaman, 14 Nisan 2000)

“Hz. İbrahim’in torunları onun adına yapılan sempozyumda devrim yaparak, artık ortak noktaları öne çıkartarak sürekli diyalog kararı aldılar.” (Zaman, 17 Nisan 2000)

Sabah, 9 Mayıs 2004

Bir okul müdürünün feryadı

Milliyet, 18 Eylül 2001

Akşam, 20 Nisan 2004

Dışarıdan bakıldığında bir kültür merkezini andıran Ankara Çiğdem Mahallesi’ndeki bu protestan kilisesi, kendisine bağlı bir çok apartman altı kiliseyi komuta ediyor.

Ankara Üniversitesi’ne ait birçok fakültenin bulunduğu Kurtuluş semtinde bir apartmanın alt katında faaliyet yürüten bu kilisede, Güney Koreli kız öğrenciler, Türk öğrencilere Green Card ve Avrupa ve ABD’de iş vaad ediyor. Kurtuluş’ta, bir büyük kiliseye bağlı, bunun gibi 4-5 apartman altı korsan kilise olduğu kaydediliyor.

Ankara’da Batıkent Gersan Sanayi Sitesi’nde bir caminin 10 metre yakınında 4 katlı koca bir kilise kompleksi. Kiliseyi kuran Amerikalı misyoner Daniel Wickwire 17 yıldır Türkiye’de yaşıyor. Oturma izni var, çalışma izni ise yok. Gelirinin, ABD’de bağlı bulunduğu kiliseden kendisine gönderildiğini söylüyor.

ANKARA’NIN DÖRT BİR YANINA BÜYÜK DÖRT KİLİSE AÇARAK, ANKARA’NIN ÜZERİNE KİLİSELERLE HRİSTİYANLIĞIN SEMBOLU HAÇI ÇİZMİŞLERDİR.

İzmir Bornova’da bir kilise-ev. Kapısında “Bornova Protestan Topluluğu Kilisesi” yazısı dikkat çekiyor.

İzmir Karataş Sahil Yolu’nda bir kilise-ev

Misyonerlik faaliyetlerinde kullanılan bir internet kafe-İzmir

İstanbul’daki korsan kiliselerden bazıları: Moda-Kadıköy’de Anadolu Türk Protestan Kilisesi, Avcılar Bağımsız Protestan Cemaati, Bakırköy Protestan Topluluğu, Beşiktaş Protestan Kilisesi, Eminönü’de Bihle House Kilisesi, Osmanbey’de Diri Su Kilisesi, Güngören Protestan Kilisesi, Altıntepe’de İstanbul Protestan Kilisesi, Kadıköy Uluslararası Topluluğu, Kartal Kilisesi, Koca Mustafa Paşa Kilisesi, Ortaköy İncil Topluluğu, Üsküdar Son Buyruk Kilisesi, Taksim Türk Protestan Kilisesi, Zeytinburnu İsa Mesih İnananları Kilisesi, Beyoğlu’nda Union Chareli of İstanbul

Türkiye’nin her yerinde mantar gibi binlerce korsan kilise-ev türemektedir.

Görüldüğü gibi Türkiye’de hiçbir engelle karşılaşmadan rahatça çalışmaktan memnuniyetlerini ifade ediyorlar. (A. Vakit, 14 Temmuz 2004)

Halka ve Olaylara Tercüman, 7 Temmuz 2004

A. Vakit, 8 Temmuz 2004

Nüfus kaydında din hanesinin değiştirilmesi için daha önce böyle ihtida belgeleri düzenleniyordu. AB’ne girmek adına değiştirilen yeni kanuna göre nüfusta din değişikliği için artık kişinin kendi beyanı yeterli kabul edilecek.

Milliyet, 30 Nisan 2003

Yeni Şafak, 6 Ağustos 1996

Siz küfrü hoş görüyorsunuz ama onlar küfürlerinde çok azimli.
(Vatan, 8 Temmuz 2004)

Milliyet, 13 Temmuz 2004

Zaman, 12 Temmuz 2004

(Yeni Şafak, 6 Temmuz 2004)
Görülüyor ki Avrupa’da hile, vaad, zaaftan istifade ile kendi dinini yaymaya çalışanlara ceza verilirken biz küffara ve küffar ajanlığı yapan misyonerlere bütün kapıları açmışız, diledikleri gibi at koşturuyorlar. Avrupa’nın her istediği kanunu çıkartıyoruz, ülkemiz elden gidiyor, lüzumlu kanunu çıkartmıyoruz.

Yunanistan Kültür Bakanı Meline Mercuri’nin 1982 yılında “Anavatanları Kurtarma Dünya Komitesi” adına dağıttığı kartpostal harita Türkiye’de bazı misyonerler tarafından da el altından dağıtılmaktadır.

Protestan Evangelist tarikatına mensup Bush misyoner faaliyetlerine rahat bir zemin hazırlayan hoşgörü-diyalog toplantılarını desteklediğini göstermek için İstanbul’a gelişinde ilk iş olarak bu toplantıyı tertip etti. Toplantının fotoğraf karesine girmeyen başka konukları da vardı.

Radikal, 9 Temmuz 2004


MEARİC SÛRE-İ ŞERİF’İNİN TEFSİRİ-2

Müminlerin Vasıfları

Ne Mümkün?

Allah-u Teâlâ Âyet-i kerime’lerinde kıyamet gününü inkâr edenlerin o gündeki hallerinin ne kadar feci olacağını haber vermektedir:

“Hiçbir dost diğer bir dostunu soramaz.” (Meâric: 10)

Onlar birbirini tanırlar, sonra en sıcak dostlar, en şefkatli yakınlar bile birbirinden nefret ederler, aralarındaki bütün bağlar kopar. Yakınlarının ne kötü durumda olduklarını gördükleri hâlde birbirlerinin hallerini soracak durumda bulunamazlar. Herkes kendi derdine düşer, başının çaresiyle başbaşa kalır.

“Yalnız birbirine gösterilirler.” (Meâric: 11)

Korkunç dehşet, başta nesep bağı olmak üzere bütün bağlılıkları kesip atar. Kendilerini her şeyden alıkoyan bir şeyle meşgul olurlar.

Başlarına gelecek azaptan kendilerini kurtarabilmek için insanlar arasında en çok değer verdikleri, en sevimli ve en kıymetli kimseleri fidye olarak vermeyi candan arzularlar. Sonra ellerinden gelse yeryüzündeki bütün insanları fidye olarak vermek isterler.

“Suçlu kişi o günün azabından kurtulmak için;

Oğullarını,

Karısını,

Kardeşini,

Kendisini barındırmış olan sülâlesini,

Yeryüzünde bulunan herkesi feda etmek ve böylece kendisini kurtarmak ister.” (Meâric: 11-12-13-14)

Tek düşündüğü şey kendi canının kurtulması.

“Fakat ne mümkün!” (Meâric: 15)

Zira her şey zamanında olacaktı. Zamanı geçtikten sonra kurtuluş çaresi aramanın hiç faydası yoktur. Kâfirin azaptan kurtulması hiçbir şekilde mümkün olmayacaktır.

Cehennem ateşi daima alevlenici, vücudun etlerini ve derilerini söküp alıcıdır.

“O cehennem alevlenen bir ateştir.” (Meâric: 15)

Lezzâ: “Köpürüp dalga dalga, boy boy yükselen halis ateş” demektir. Bedenin iç organlarını söküp koparır, derileri kavurup soyar.

“Deriyi kavurup soyar.” (Meâric: 16)

Deri bedenin en hassas kısmı ve ateşten en çok etkilenen bölümüdür. Derinin devamlı yanması sebebiyle zamanla fazla bir acı hissedilmez olur. Allah-u Teâlâ’nın yanan deriyi piştikçe değiştirmesiyle azaba duyarlılığı devam eder. Böylece azap devamlı yenilenir.

Cismi etkileyen acının, ruhu da etkileyeceği şüphesizdir.

Bu Âyet-i kerime haşr-ı cismani’ye de işaret eder.

Cehennemin Çağrısı:

Allah-u Teâlâ kullarının dünya saâdetine ahiret selâmetine kavuşmaları için kitaplar salmış, peygamberler göndermiş, onları hidayete dâvet etmiştir. Bu dâvete icabet edenler ebedî saâdete ermişler, kaçınanlar ebedî felâkete maruz kalmışlardır.

İlâhî dâvete icabet etmemenin cezâsı olarak cehennem onları alabildiğine kendisine dâvet edecektir.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“(Cehennem) yüz çevirip geri döneni, mal toplayıp yığan kimseyi (kendine) çağırır.” (Meâric: 17-18)

Helâl yollardan mal toplamak servet elde etmek her ne kadar meşru ise de; cimrilik yaparak servetinin zekâtını vermemek, ömrünü mal toplamakla geçirip ibadet vazifelerini ihmal etmek, onu biriktirmeye düşkün olup hayır hasenat yollarında harcamamak, nâil olunan nimetlerin şükrünü yerine getirmemek... cehennemin dâvetine sebep olabilir.

Allah-u Teâlâ’nın çizmiş olduğu hudutlar çerçevesinde kazanç sağlamakla beraber; servetinin şer’an sarfetmesi hakkını veren, gereken yere sarfeden, fisebilillâh infak eden kimse cehennemin dâvetine maruz kalmayacağı gibi, kazandığı serveti cehenneme perde olup sahibinin kurtulmasına sebep olacaktır.

Nitekim Hadis-i şerif’te şöyle buyurulmaktadır:

“Sadaka veriniz! Zira sadaka sizi cehennem ateşinden kurtarır.” (Camiu’s-sağîr)

Hırs ve Cimrilik:

Meşru yollardan helâl kazanç temin edip muhafaza etmek ve rızâya uygun olarak yerli yerinde kullanmak farz olduğu gibi, lüzümsuz yerlere ve bilhassa şer’î sınırları aşacak derecede günah yollara sarf edip israf etmek de haramdır.

Allah-u Teâlâ insanın yaratılışında bulunan dünya malına şiddetli hırsından ve kötü huylarından haber vererek Âyet-i kerime’lerinde buyurur ki:

“İnsan gerçekten pek hırslı yaratılmıştır.” (Meâric: 19)

Hırsına çok düşkündür. Bu hırs ömrü boyunca, geceli gündüzlü onun içini kemirir durur.

“Başına bir felâket gelince sızlanır, feryat eder.” (Meâric: 20)

Kendisine bir musibet dokunursa fazla teessür gösterir, sabrı azdır. İçini dışını ümitsizlik kaplar, bir çıkış yolu olabileceğini göz önüne getiremez. Bu durum nicelerini intihara kadar götürür.

“Bir iyilik dokunduğunda ise cimri kesilir, onu herkesten meneder.” (Meâric: 21)

Bir servete sahip olursa elinde tutar, hiçbir mâli fedâkârlıkta bulunmaz, Allah yolunda sarfetmez. Onu kendi kazancının mahsulü olduğunu zanneder.

Cimrilik, nefsin yakalandığı tedavisi zor olan müzmin bir hastalıktır. Cömertlik, insanlarda ne kadar büyük bir meziyet ise, cimrilik de onun zıddına o kadar kötü bir huydur.

Bir Hadis-i şerif’te şöyle buyurulmaktadır:

“Cimrilikten sakının! Çünkü cimrilik sizden öncekileri helâk etmiş, onları birbirinin kanlarını dökmeye, haramlarını helâl saymaya sevketmiştir.” (Müslim: 2577)

Müminlerin Vasıfları:

Bu hırstan istisna edilen müminlerin vasıflarına gelince;

“Ancak namaz kılanlar bunun dışındadır.” (Meâric: 22)

Onlar hırs gibi cimrilik gibi kötü huylardan uzaktırlar.

“Onlar ki namazlarına devam ederler.” (Meâric: 23)

Allah-u Teâlâ’nın emir buyurduğu, Resulullah Aleyhisselâm’ın öğrettiği şekilde namazlarını hiç terk etmeksizin kılarlar. Hiçbir meşguliyet kendilerini namazdan alıkoymaz.

“Onların mallarında isteyenin ve mahrum olanın (iffetinden ve utancından dolayı istemeyenin) belli bir hakkı vardır.” (Meâric: 24-25)

Muhtaç olan, dilenen kimse değildir. İhtiyaç içerisinde olduğu halde, kimseden bir şey istemeyen, istemekten sıkılan kimsedir.

İhtiyacından dolayı isteyeni reddetmeyip bir şey vermek, bir emr-i ilâhî’yi yerine getirmek olduğu gibi, aynı zamanda büyük bir fazilettir. Rızâ-i ilâhî’yi kazanmaya vesile olur.

“Onlar ki ceza gününü tasdik ederler.” (Meâric: 26)

Dolayısıyla iyi ameller yaparak o güne hazırlanırlar.

“Onlar ki Rabb’lerinin azabından korkarlar.” (Meâric: 27)

“Çünkü Rabb’lerinin azabından emin olunmaz.” (Meâric: 28)

Bunun içindir ki korku ile ümit arasında bulunurlar.

“Onlar ki, eşleri ve câriyeleri dışında mahrem yerlerini herkesten korurlar.” (Meâric: 29-30)

Bu iffetli müminler zinâ ve fuhuştan, çıplaklıktan uzaktırlar. Helâl olanla yetinirler.

“Doğrusu bunlar kınanamazlar.” (Meâric: 30)

Onlardan meşru şekilde istifade edebilirler.

“Bu sınırı aşmak isteyenler, işte bunlar aşırı gidenlerdir.” (Meâric: 31)

Her kim kendisi için verilen böyle bir müsaadenin haricine çıkmak isterse, yasak sahalara geçmiş ve böylece de günah işlemiş olur.

“O müminler ki, emanetlerini ve sözlerini yerine getirirler.” (Meâric: 32)

Kendilerine bir şey emanet bırakıldığında ona hıyanet etmezler. Kendileri için birer emanet mesabesinde olan hayatlarını, güç ve kuvvetlerini kötüye kullanmazlar.

“Onlar ki emanetlerine ve ahitlerine riayet ederler.” (Meâric: 32)

Allah-u Teâlâ’ya ve kullarına vermiş oldukları akit ve sözleşmelere uyarak onları bozmaktan sakınırlar.

“Onlar ki şâhitliklerini yerine getirirler.” (Meâric: 33)

Gördüklerini gizlemezler, bildiklerini saklamazlar, şâhitliklerini adâletle yaparlar.

“O müminler ki, namazlarına riâyet ederler.” (Meâric: 34)

Vakitlerine, rükünlerine ve âdâbına uyarak, güçlerinin yettiği en iyi şekilde kılarlar.

“İşte onlar cennetlerde ikram olunacaklardır.” (Meâric: 35)

Gözlerin görmediği, kulakların işitmediği, insanların hayal bile edemediği nice maddî ve mânevî nimetlere, lezzetlere, meserretlere nâil olacaklardır.

Cennete Müminler Girer:

Müşrikler gürûhu Resulullah Aleyhisselâm’ın etrafında bölük bölük toplanıyor, sözlerini dinliyor, onunla ve Ashâb’ı ile alay ederek: “Eğer Muhammed’in dediği gibi şunlar cennete girerlerse, biz onlardan daha önce gireriz.” diyorlardı.

Bu hususta nâzil olan Âyet-i kerime’lerde şöyle buyuruldu:

“Resul’üm! O kâfirlere ne oluyor ki sağdan ve soldan, ayrı ayrı gruplar hâlinde boyunlarını uzatarak sana doğru koşuyorlar.” (Meâric: 36-37)

Maksatları alay etmekti. Hiçbirinin niyeti doğru yolu aramak ve bulmak değildi.

“Onlardan her biri Naîm cennetine sokulacağını mı umuyor?” (Meâric: 38)

Hak dâveti duymaya bile tahammül edemeyen ve o nuru karartmaya çalışan kişiler, nasıl olur da cennete girmeyi ümit ederler?

Fâil-i Mutlak:

Allah-u Teâlâ gerçekleşmesini inkâr ettikleri ahiret gününü onlara tasdik ettirmek üzere ilk yaratılışı delil getirerek şöyle buyurur:

“Hayır! Doğrusu biz onları kendilerinin de bildikleri şeyden yarattık.” (Meâric: 39)

İlk başta benzersiz olarak yaratmaya kâdir olan, öldükten sonra yeniden yaratmaya da gücü yeter.

İnsanın yaratılışı gözler önünde her an tekrarlanan bir mucizedir. Atılan ve dökülen bir nutfe, kısa bir zaman sonra işiten ve gören bir insan oluveriyor. Eti ve kemiği ile, sinirleri ve damarları ile, huyları ve karakterleri ile bu insan nerede gizli idi? Doğacak çocuğun kız mı erkek mi olacağına Allah’tan başkası mı karar veriyor?

Hiçbir şey değilken insanı bir damla kerih sudan yarattı, ona hayat verdi. O’nun verdiği hayat ile yaşıyor. Hayatı çektiği zaman yok olur, ruhu da gider, vücudu da gider. Ruhu çektiği zaman toprakta çürüyor. Çünkü vücut zaten bir elbiseden ibarettir. Elbiseyi gösteren de O, insanı tutan da O, yok eden de O. Her an tutuyor. Bir an bıraksa o anda mahvolur. İnsan hep O’nunla kâim de bilmiyor.

Ehadiyet’inin delilleri yarattığı varlıklarda apaçık görülür. Şerik ve nazirden münezzehtir.

Diğer Âyet-i kerime’lerde şöyle buyuruluyor:

“Doğuların ve batıların Rabb’ine yemin ederim ki biz muktediriz.” (Meâric: 40)

Burada Allah-u Teâlâ kendi Zât-ı akdes’ine yemin etmektedir.

“Onların yerine kendilerinden daha iyilerini getirmeye.” (Meâric: 41)

Biz ne zaman istersek sizi yok eder, yerinize sizden daha iyilerini getiririz.

“Hiç kimse de önümüze geçemez.” (Meâric: 41)

Biz söylediklerimizi yapmaktan âciz değiliz.

“Resul’üm! Bırak onları! Tehdit edildikleri günlerine kavuşuncaya kadar dalsınlar, oynayadursunlar.” (Meâric: 42)

Sen, sana emrolunanla meşgul ol, tebliğine devam et. Muhalefet edenler lâyık oldukları cezâlara çarptırılacaklardır.

Kabirlerden Kalkış:

Allah-u Teâlâ kâfirlerin hesap yerine hızla gitmelerini, dünyada iken belirli günlerde putlarına doğru hızlı adımlarla koşmalarına ve çevresinde toplanmalarına benzeterek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“O gün onlar sanki dikili taşlara koşuyorlarmış gibi, gözleri dönmüş, yüzleri zillet bürümüş olarak kabirlerinden çabuk çabuk çıkarlar.

İşte bu, onlara vâdolunan gündür.” (Meâric: 43-44)

Bu benzetme ile cehalet ve dalâletleri ortaya konulmuş, ne kadar kıt akıllı oldukları belirtilmiş oluyor. Çünkü onlar bir olan Allah’a ibadeti bırakmışlar, ibadete lâyık olmayan şeylere tapınmış durmuşlardır.

O zorlu günde insanlar kendilerini mahşer yerine çağıran Allah’ın dâvetçisine icabet ederler. Nereye emrolunmuşlarsa, sağa sola sapmadan oraya doğru hızla giderler.

Allah korkusu gönülleri sarar, sesler kısılır. Ayak sesleri ve fısıltılar dışında hiçbir ses duyulmaz.

Utanç ve şaşkınlık bütün benliklerini bürür. Yönelip gidecekleri belli bir yönü olmayan çekirgeler gibi yayılırlar. Bununla beraber hiç gecikmeden dâvetçiye doğru koşarlar.

Öldükten sonra dirilmeyi inkâr edenlerin âkıbetleri işte böyle acıklı bir felâkettir. Cehennemin kendileri için hazırlandığını görünce bürünecekleri hâl ve ahvâl hiçbir kelime ile ifade edilemez.

Gözleri yuvasından fırlamış, bir daha kapanmayacak şekilde açılmış, korku ve heyecandan gözlerini sağa sola çeviremiyorlar, hiç kimse diğerine bakamıyor, hiçbir şey düşünemiyorlar.

Nasıl baksınlar ki o gün felaket ve musibet günüdür, dalgınlık günüdür. İnkâr edenler ve hazırlıksız olanlar için korku günüdür.

Cehennemin
Kâfirleri ve Münâfıkları
Kendine Çağırıp Yutması

İbn-i Abbâs -radiyallâhu anhümâ- Meâric sûre-i şerîf’inin on yedinci Âyet-i kerime’sinde, cehennemin sıfatı hakkında beyan buyurulan; “Yüz çevirip geri döneni çağırır!” hükmünü tefsîr ederek şöyle buyurmuştur:

“Cehennem, münâfıklarla kâfirleri açık bir dille ve kendi adlarıyla çağırarak; “Bana gel ey kâfir!.. Bana gel ey münâfık!..” der. Böyle dedikten sonra da, kuşun tâneyi yuttuğu gibi hemen onları yakalayıp yutar.” (Taberî, “Tefsîr”, c.6, s.2618)


HAZRET-İ MUHAMMED Aleyhisselâm

İLK ÜÇ YIL
ve
İLK MÜSLÜMANLAR 3

Halid bin Saîd -R. Anh-:

Câhiliye döneminde Kureyş’in en zenginlerinden, daha sonra da İslâm’ın tanınmış düşmanlarından bir adamın oğlu olan Halid -radiyallahu anh-ın müslüman oluşuna, gördüğü korkulu bir rüyâsı sebep olmuştur.

Geniş bir ateşin kıyısında bulunurken, babası onu iterek içine düşürmeye çalışıyordu. O anda Resulullah Aleyhisselâm geldi ve onu belinden kavrayarak ateşin içine düşmekten korudu.

Bu rüyâsını Hazret-i Ebu Bekir -radiyallahu anh-e anlattığında şu cevabı aldı:

“Hakkında hayırlı olmasını dilerim. Hemen gidip Resulullah Aleyhisselâm’a tâbi ol. Ona tâbi olursan, o seni ateşe düşmekten korur. Baban ise cehennemliktir.”

Sonra Resulullah Aleyhisselâm’la görüştü ve şehâdet getirerek müslüman oldu. Ancak babası diğer kardeşleri vasıtasıyla onu yakalatarak feci şekilde dövdü, güneş altında günlerce susuz bıraktı. Kardeşlerinin kendisiyle konuşmasını yasakladı. Dininden vazgeçmeyeceğini anlayınca da evinden kovdu.

Yine ilk müslümanlardan olan karısı Ümeyne binti Halid -radiyallahu anhâ- ile birlikte ilk kafile ile Habeşistan’a hicret etti.

Halid -radiyallahu anh- Resulullah Aleyhisselâm’la birlikte Umretü’l-kazâ’da, Mekke’nin fethinde, Huneyn, Tâif ve Tebük gazvelerinde bulundu, vahiy kâtipliği yaptı.

Osman bin Maz’un -R. Anh-:

Ebu Ubeyde bin Cerrah -radiyallahu anh- ve Abdurrahman bin Avf -radiyallahu anh- gibi zâtlarla aynı anda müslüman oldu.

Temiz bir yaratılışa sahipti. Câhiliye döneminde de hiç içki içmez, “Aklımı gideren, benden aşağısını bana güldüren bir şeyi içmem.” derdi.

İbadete çok düşkündü.

Habeşistan’a yapılan her iki hicrete de katıldığı gibi, bütün âilesi ile birlikte Mekke’deki evlerini kilitleyerek Medine’ye hicret etmiştir.

Bedir savaşından döndükten sonra Medine’de vefat edip cenaze namazı kılınan muhacir müslümanların ilki idi.

Vefat ettiğinde Resulullah Aleyhisselâm onun alnından öpmüş, gözyaşları yanaklarına damlamış:

“Sen dünyadan hiçbir şeye karışmadan çıkıp gittin.” buyurmuştur.

Ubeyde bin Hâris -R. Anh-:

Resulullah Aleyhisselâm’ın amcasının oğlu olan Ubeyde -radiyallahu anh- ilk müslümanlardandır. Bedir savaşında ayak bileğinden yara almış, yolda gelirken yaranın tesiriyle vefat etmiştir.

Resulullah Aleyhisselâm’ın katında büyük değeri ve yeri vardı.

Saîd bin Zeyd -R. Anh-:

Resulullah Aleyhisselâm tarafından kendilerini cennetle müjdelediği on Sahabi’den birisidir.

Hazret-i Ömer -radiyallahu anh-in kızkardeşi Fâtıma binti Hattab -radiyallahu anhâ- ile evlenmişti. Hanımı ile birlikte Resulullah Aleyhisselâm’la görüşerek müslüman oldular.

Resulullah Aleyhisselâm tarafından Şam taraflarına casusluk için gönderildiğinden Bedir savaşına katılamadı. Ancak Resulullah Aleyhisselâm ona ganimetten pay vermiş, sevabını da vâdetmişti. Diğer savaşların hepsine katılmış, büyük fedâkârlıklarda bulunmuştu.

Hazret-i Ömer -radiyallahu anh- devrinde Şam harekâtına iştirak etmiş, Ebu Ubeyde -radiyallahu anh-in kumandası altında çalışmış, Şam’ın muhasarasında, Yermük savaşında bulunmuş, Ebu Ubeyde -radiyallahu anh- onu Şam’a tayin etmek istediği halde cihad ile meşgul olmayı tercih etmişti.

Duâsı Allah katında makbul olan müminlerdendi. Kalbini dünya hırslarından temizlemiş, hiçbir zaman zühd ve takvâdan, istikametten ayrılmamıştı.

Süheyl bin Beyzâ -R. Anh-:

İslâm’ın ilk yıllarında müslüman olup müslümanlığını gizlemeyen müminlerdendir.

Allah yolunda Habeşistan’a yapılan hem ilk hicrete hem de ikinci hicrete katılmış, daha sonra Medine’ye de hicret edip bu büyük şerefe nâil olmuştur.

Bedir’den başlamak üzere Resulullah Aleyhisselâm’ın katıldığı bütün savaşlarda bulunmuş, büyük yararlılıklar göstermiştir.

Abdullah bin Mes’ud -R. Anh-:

Gençliğinde koyun güderdi. İslâm’a girdikten sonra Resulullah Aleyhisselâm’ın hizmetinde ve daima yanında bulundu.

Dinin bütün hükümlerini tamamıyla kavramış, Kur’an-ı kerim’i herkesten daha iyi öğrenmiş ve pek çok Hadis-i şerif rivayet etmiştir.

Çok güzel sesliydi, Kur’an-ı kerim’i Mekke’de ilk defa açıktan okuyan odur. Bundan dolayı müşriklerin ezâ ve cefalarına maruz kalmış, hiçbir şey onu okumaktan vazgeçirememişti.

İki defa Habeşistan’a, üçüncü defasında Medine’ye hicret etti.

Bütün savaşlarında ve Hudeybiye’de Resulullah Aleyhisselâm’la beraber oldu ve hususi hizmetinde bulundu.

Son derece mütevâzi, kanaat sahibi, vefakâr, dürüst bir zâttı. İbadete çok düşkündü. Gözlerinden akan yaşların, yüzünde iz bıraktığı görülürdü.

Habbâb bin Eret -R. Anh-:

İslâm’ın ilk günlerinde müslümanlıkla müşerref olmuştu. Müslüman oldukları için müşrikler tarafından çok acı işkencelere uğratılan köleler arasında o da vardı. Bazen kızgın taşlar üzerinde işkence edilirdi. Buna rağmen müslümanlığını açıklamaktan çekinmez, hiç kimseden korkmazdı.

Medine’ye hicret eden ilk muhacirlerdendir ve başta Bedir olmak üzere Resulullah Aleyhisselâm’ın katıldığı bütün savaşlarda yanında bulunmuş, vefatından sonra Kûfe’ye yerleşmiş, İslâm fetihleri sırasında Irak seferlerine katılmıştır.

Demircilik yapar, kılıç imal ederdi. Başlangıçta maişet hususunda hayli sıkıntı çekmiş, fakat daha sonra Allah-u Teâlâ’nın inayetiyle durumu düzelmiş, iş güç sahibi olmuş, hatta bir miktar da servet edinmişti. Resulullah Aleyhisselâm onun dükkânına gidip kendisiyle görüşür, sohbet ederdi.

Abdullah bin Cahş -R. Anh-:

Resulullah Aleyhisselâm’ın halası Ümeyme’nin oğludur. İki kardeşiyle birlikte müslüman olmuş ve Allah yolunda Habeşistan’a yapılan hicretlerin ikisine de katılmış, Mekke’ye döndükten sonra evini kapatarak bütün âilesiyle birlikte Medine’ye hicret etmiştir.

İslâmiyet’i heyecanla yaşayan zâtlardandı. Allah yolunda her türlü sıkıntılara uğramış, hepsine de imanının verdiği kuvvetle göğüs germiş, ezâ ve cefâdan zevk duymuştur.

Bedir ve Uhud savaşlarına katılmış, Uhud savaşında kahramanca çarpıştıktan sonra kırk yaşlarında iken şehit edilmiştir.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (61)

Müeyyedüddîn Mahmûd el-Cendî -kuddise sırruh- (3)

Şeyhü’l-ekber -kuddise sırruh- Hazretleri’nin “Fusûsu’l-Hikem”inin ilk şârihi olarak târihe geçen Müeyyedüddîn Mahmûd el-Cendî -kuddise sırruh- Hazretleri’nin, kendisine bu vasfı kazandıran “Şerhü’l-Fusûs li’ş-Şeyh Müeyyedüddîn el-Cendî” adlı şerhinden, “Hâtemü’l-evliyâ” hakkındaki eşsiz beyan ve ifşâatlarını nakletmeye devâm ediyoruz.

Hâtemü’l-Evliyâ’nın
Peygamberlere ve Velîlere
Tasarrufta Bulunduğu Mertebe:

Müeyyedüddîn Mahmûd el-Cendî -kuddise sırruh- Hazretleri “Şerhü’l-Fusûs li’ş-Şeyh Müeyyedüddîn el-Cendî” isimli eserinde; Hâtemü’l-evliyâ’nın, bütün peygamberlere ve velîlere “Hâtemü’n-nübüvve”nin bâtını olan “Hâtemü’l-velâye” mertebesinden tasarrruf ettiğini beyân ederek, bütün velâyetlerden önce zuhûr etmiş olan bu has velâyetin mâhiyetini şöyle îzâh etmiştir:

“Bil ki, velâyet-i Muhammediyye; gerek nübüvvet’in, bâtını olan velâyet’ten hâlî olmaması bakımından, gerekse zikri geçen mişkâta karşılık gelen bir mertebe olan, Muhammedî ilâhî kemâle âit küllî velâyetin nasbedildiği bir sûret olması bakımından; resuller ve nebîler zümresinin, umûmun, hâss’ın, hâss’lardan hâlis olanların ve hâss hâlislerin en sâfî olanlarının hepsinde birbirinden farklı olan velâyetlerin maddesi kendisinden alınıp, kendisindeki madde herkese vâsıl olan ‘Hâtemü’l-evliyâ mişkâtı’dır. Onun, toplayıp birleştirici kemâlî velâyetin Muhammedî verâsetini Allah’tan alması husûsunda, Muhammed -sallallahu aleyhi ve sellem-e olan nisbeti; önceden takdîr edildiği üzere, nebîlerin ve resullerin risâletlerini ve nübüvvetlerini Allah’tan alma husûsunda, Hakîkat-ı Muhammediyye yönünden ona nisbet edilmeleri gibidir. Havâss için bir sır olan bu makam hakkında, umum zevk ehlinin kullanabileceği dil işte budur.

Hâtemü’l-evliyâ velâyet-i hâssa-i Muhammediyye’nin hatemiyyet’inde ortaya çıkınca; Resulullah -sallallahu aleyhi ve sellem- ilâhî kemâli ihâtâ eden şer’î nübüvvet’in Hatm’inde, kendisine tahsîs edilen bir mişkâtla ortaya çıktığı gibi; o da toplayıp birleştirici Hatemiyyet ilâhî kemâline has olan, Muhammedî velâyet’in kendisine tahsîs edildiği bir mişkât olur. Zîrâ nübüvvetlerin hepsi velâyetler üzerine tertip edilmiştir. Bu ise Hâtemü’r-rüsul’ün, Hâtemü’l-evliyâ mişkâtı’nın zâhirî olan kendi nübüvveti bakımından Hâtemü’l-evliyâ’ya nisbetiyle zuhûr eden, velâyetlere hükmettiği hükümlerin birer sûretidir.

O’na (Hâtemü’r-rüsul’e) velâyet’in tahsîs edilmesi de; nübüvvetlerini Hâtemü’r-resûl mişkâtından, velâyetlerini ise yine Muhammedî bir tahsîs olan Hâtemü’l-velâye mişkâtından almaları husûsunda, diğer resullerin kendisine olan nisbeti gibidir. Allah-u Teâlâ’nın izniyle herhâlde anlamışsındır!

İlimlerle ilgili nîmetlerin, ilâhî zevklerin, makamların, hâllerin ve ahlâkın hepsi; Allah’ın bütün nebîlere ve resullere, neş’etlerindeki varlık hâlleriyle bu Muhammedî mişkâttan vâsıl kıldığı ve sonra da birtakım berzahlarla birbirinden ayırdığı herhangi bir şey, iliştirdiği nübüvvet ve tahsîs ettiği risâlet; ayrıca ona göre, velâyet’le ilgili olarak (onlara) iliştirdiği ve diğer Muhammedî velîleri de Allah’ın kendisiyle feyizlendirdiği Hâtemü’l-evliyâ mişkâtına göre, Muhammedî velîlerin Hâtem’inin kendisiyle tahakkuk ettiği şey, herhangi bir kimseye ancak O’nun -sallallahu aleyhi ve sellem- katından taksim edilebilir. Onlar resullerden ve nebîlerden olan velîlerin daha da üzerinde bulunan ‘Enbiyâü’l-evliyâ’; yâni ‘Peygamberler gibi olan velîler’dir. İyi anla!..

Hatmiyyet’in unsûrî (cismî) sûretinin gecik-mesi sakın sana perde olmasın! Zîrâ bu Hatm’in de şahsî sûreti bakımından sonlarda bulunması uzak değildir. O’nun sûreti de hem ezelî, hem ebedîdir. Hakîkat ve mertebesiyle de o, başlangıcı yönünden herkesten öncedir. Çok iyi anla ve Allah’ın sana ilhâm ettiğini söyle!” (Kitâbu Şerhü’l-Fusûs li’ş-Şeyh Müeyyedüddîn el-Cendî; Şehid Ali Paşa, no.: 1240, 141b-142a yaprağı.)

Hâtemü’l-Evliyâ’nın Şefaati
ve Toplayıcı Hakîkati:

Şeyh Müeyyedüddîn el-Cendî -kuddise sırruh- Hazretleri, ilâhî velâyete mazhar olan bütün kâmillerin ruhlarını kendi bünyesinde toplayıp birleştiren ve bütün ilâhî isimleri ihâtâ eden Hâtemü’l-evliyâ’nın, kendisine Hâtemü’r-rüsul’den intikâl eden bu lütuf nedeniyle, mahşerde “Büyük ehâdiyyet”i elinde bulundurarak, ilâhî isimlere mazhar olan kâmil ferdlerin hepsine şefaat edeceğini beyan buyurmuştur:

“Bil ki nübüvvet, risâlet, velâyet ve hilâfet mertebeleri, Resulullah -sallallahu aleyhi ve sel-lem-le toplanıp biraraya gelmiştir. O hem velî, hem nebî, hem de resul olarak bir Hâtem’dir. Hatmiyyet kemâli ve Muhammedî Hatmî ilâhî sûretin bâtını olması sâyesinde, velîlerin ruhlarını toplayıp birleştirmeyi hâiz kâmil bir mazhar ve Muhammedî velîlerin Hâtem’i olan en kâmil vâris de, verâsetini kendinde toplamış olduğu için Hâtemü’r-rüsul’ün hasenâtından bir hasenedir. Çünkü nübüvvet âleminde de, velâyet âleminde de kâmiller cemâatinin öncülüğü onun olur ve şefaat kapısını açma husûsunda âdemoğlunun Seyyîd’i odur. Bu ise (onun), ilâhî isimlerin hazîrelerindeki fertlere şefaat eden, Muhammedî ilâhî sûret hakkındaki, toplayıp birleştirici kemâlin hakîkati olması nedeniyledir.

Büyük ehadiyyet; hazîrelere, ilâhî isimlerin mazharlarına, ilâhî tecelliyâta, nebîler topluluğuna ve risâletler erbâbına galebe çalıp da, Muhammedî bir ferd olarak kendisine izâfe edilen ‘Ferdiyyet’i ile onun da şefaat etmesi gerekince; Ehadiyyet’in kahrı altında kullaşmış bir ferde varılır, şefaat hâsıl olur ve onun şefaatı ardarda gerçekleşir. Zîrâ O merhametlilerin en merhametlisidir. Netîcenin zuhûru için gerekli olan ferdin peşpeşe şefaati meydana gelir ve Rahman şefaat kapısını açarak, kendi âlemindeki her isim ve ümmeti içindeki her peygamber üzerinde şefaatini gerçekleştirir.” (Kitâbu Şerhü’l-Fusûs li’ş-Şeyh Müeyyedüddîn el-Cendî; Şehid Ali Paşa, no.: 1240, 142a-142b yaprağı.)

Hâtemü’l-Evliyâ’nın, Allah’tan
Vâredilen Hakîkatinden
Bütün Ruhlara İstimdâdı:

Hazret “Şerhü’l-Fusûs”un başka bir noktasında, “Hâtemü’l-velâye” hakkında çok gizli ve ince bir sır noktasına işâret ederek, Hâtemü’l-evliyâ’nın hakîkatinin, bütün ilâhî isimlerin sâhibi olan Allah’ın nûrundan vâredildiğini beyân etmiş; bütün ilâhî isimleri kendisinde toplayıp birleştiren bir hazire olduğu için, ilâhî isimlere mazhar olan hiçbir peygamber ve velînin kendisine istimdâd edemediğini haber vermiştir:

“Bil ki, peygamberlerden olan kâmillerin ruhları, kendi asırlarında ve kendilerinden sonrakilerin asırlarında, kendilerine vâris olan velîlerin ruhlarına istimdâd ederler. Şît Aleyhisselâm’ın rûhu da, Hatmü’l-enbiyâ’nın rûhu ve Hatmü’l-evliyâ’nın rûhu müstesnâ olmak üzere, vehbî ilmi bilenlerin ruhlarına istimdâd eder. Velîlerden kendisine vehbî ilim verilen her velînin rûhu da, ataların ilkine bağışlanan ilk sûret olduğu için onun rûhundan istimdâd ederler.

Hatm rûhu, takdim ettiğimiz gibi; en kâmil vâris’i ihâtâ ettiği gibi, velâyetlerin de hepsini ihâtâ eden ruhtur. Nübüvvetlerin hepsiyle ilgili olarak da o, Hatmü’r-rüsul -sallallahu aleyhi ve sellem-dir. Çünkü o, Hatmiyyet’le toplanıp biraraya gelen Muhammedî velâyetlere, keşiflere, tecellîlere, ilimlere, sırlara, hâllere ve makamlara dâir, velâyetlere verilenlerin tümünü toplayıp birleştirerek, onu kuşatıp birarada tutan kimse olmuştur. Bu da onun hakîkatinin, her açığa çıkan şeyin ilki olan ‘Hakîkatü’l-hakâyık’, yâni ‘Hakîkatlerin hakîkati’; aynı zamanda onun gaybî fetihlerin anahtarı ve ruhların kendisiyle kâim oldukları ve diğer rûhî mertebelerin içine gönderme ve sirâyette bulunan hakîkatinden hayat buldukları bir Nûr maddesi olmasından ileri gelir. O hiçbir kimseden istimdâd etmez; ilâhî vergiler husûsunda herkes onun kandilinden istimdâd eder. Zîrâ o, Allah’tan vâredildiği için, ilâhî isimlerin hazîrelerinden biri olmuştur.” (Kitâbu Şerhü’l-Fusûs li’ş-Şeyh Müeyyedüddîn el-Cendî; Şehid Ali Paşa, no.: 1240, 146a-146b yaprağı.)

Hâtemü’l-Evliyâ’ya Salât-ü Selâm

Müeyyedüddîn el-Cendî -kuddise sırruh- Hazretleri “Şerhü’l-Fusûs li’ş-Şeyh Müeyyedüddîn el-Cendî” isimli eserinin son satırlarında; Hâtemü’l-enbiyâ Aleyhisselâm’a sâlat-ü selâmda bulunduktan sonra, onun bâtın vârisi olan Hâtemü’l-evliyâ’ya da salât-ü selâmda bulunarak şöyle buyurmuştur:

“Allah’ın salâtı resullerin ve nebilerin Hâtem’inin ve onun Hatemiyyet husûsundaki en kâmil vârisi olan, Muhammedî velîlerin Hâtem’inin üzerine olsun!” (Kitâbu Şerhü’l-Fusûs li’ş-Şeyh Müeyyedüddîn el-Cendî; Şehid Ali Paşa, no.: 1240, 439b-440a yaprağı.)


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


MEKTUBAT
28. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

CİSMÂNÎ SOHBET
MÂNEVÎ SOHBET

Muhterem Ziyâ Bey’e arz ve takdim ettiğim mektubumun bir mislini de size takdim ettikten sonra ifade etmek isterim ki, yüzyüze görüşmek hakkındaki sâdık arzunuz beni çok memnun etti. Çünkü bu arzunuzun büyük kısmı beni de mecâlsiz bırakmaktadır. Evet aslında mevcut olan arzunun, o aslın cüz’ünde olandan üstün bulunduğu açıktır. Cenâb-ı Allah bu yüksek noktaya yönelik arzuları gerçekleştirip isteklerine nâil eylesin, âmin.

Başınızı ağrıtmaz inancıyla bu hususta şunları arzedebilirim. Arşu’r-Rahman olan ve bu meziyetle güneş aydınlığının üstünde bir ziyaya sahip olan mümin kalbi için mesafenin uzaklık ve yakınlığının önemli olmadığı her mahalde sadık ihvan nezdinde sabit ise de, cismânî sohbetin üstünlüğü de Ashâb-ı kiram ve Tâbiîn’in hâl ve durumlarıyla âşikârdır. Bendenizi ihvanın feyzleri besbelli olan teveccühlerine lâyık gören Cenâb-ı Mevlâ sizlere kavuşmanın lezzetiyle kana kana doyuracağından katiyyen ümidimi kesmem.

“Allah için birkaç zaman bir iki dostum kendisinde oturdu diye gökyüzü yeryüzünü kıskandı.”

meâlindeki Farsça beyit, cismâni sohbet ve görüşmenin yücelik ve meziyetini lâyıkıyla takdir ediyor.

Bütün evliyâullah’ın hatta gavs ve kutupluk makamlarına yükselen mukarrabîn’in baştâcı makamında bulunan Üveys el-Karânî Hazretleri’nin bir saat olsun Hazret-i Peygamber’in (s.a.v) sohbetine nâil olan Ashâb-ı kiram’ın derecesine varamayacağı bu söylediklerimizi isbata kâfidir.

Bâkî, es-Selâmu aleyküm.


SÖZLER ve NOTLAR - 12

MÜKÂLEME

– Rüyâmda denizde balıklar gördüm. Kimisi sakin sakin yüzüyorlardı. Kimisi zıplayıp suyun dışına fırlıyorlar, tekrar içine düşüyorlar. Kimisi de ölmüştü.

– Evet, kimisi kendi âleminde yüzüyorlar, yollarına devam ediyorlar. Kimisi mânevî cereyanın tesirinde cezbeye tutulmuşlar, kendilerinden geçiyorlar. Diğerleri de boğulup helâke mahkûm olmuşlar. (31 Mart 1979)

•

– Efendim o kardeşin hanımı derslere pek katılmıyor.

– Hoş görün siz onu. Kendi hanımlarınızı bir düşünün ki, kaç seneden sonra ancak gelebildiler. Hep hoş görmek lâzım. Zorlama yok. Gönül olacak, gönülle olacak.

Dikkat buyurursanız biz daima emir yerine ricâ kullanırız. Hiçbir kardeşe sen şunu yapacaksın demeyiz. Yapılacak bir iş varsa rica mahiyetinde söyleriz. Ricânın yaptığını emir yapamaz. (19 Ağustos 1979)

•

– Topluluk devam ediyor mu?

– Ediyor efendim.

– Elhamdülillâhi Rabbi’l-âlemin. Efendim zikrullah için teşekkül eden bir halkanın kıymeti ne anlatılabilir, ne de tasavvur edilebilir.

Çünkü insanın nefsi var, şeytanı var, birçok muarızlar, şeytanlaşmış insanlar var. Çoluk-çocuk derdi, maişet telâşesi var. Bütün bu muhalefetler kendisini çepeçevre çevirmiş. O ise hepsini bir tarafa koymuş, Mevla’sı ile baş başa kalmaya çalışıyor. ‘Bana Allah’ım yeter!’ diyor.

Allah’ımızın hangi lütfunu bildik de anladık da bu nimetini anlayacağız. Allah’ımız ayırmasın. (26 Ağustos 1979)

•

– Mânâda zât-ı âlinizi rahatsız olmuş gördüm.

– Her şey bizim için... Hayat-memat, hastalık-sıhhat... Hepsi Hazret-i Allah’ın murad ettiği gibi oluyor. “Hasta olmayayım.” desen elinden bir şey geliyor mu? Murad ettiği zaman hasta yapıyor, şifâyı da yine o veriyor. Şâfi-i hakiki O’dur. Öyleyse O’nu tanımak lâzım. (26 Ağustos 1979)

•

– Efendim dün İzmit’li kardeşler Bayram ziyaretinden dönerken kaza geçirmişler, hamdolsun hafif atlatmışlar.

– Hazret-i Allah dilemedikçe hiçbir şey olmaz, takdir ettikten sonra da mutlaka isabet eder.

İki türlü kaza vardır. Mübrem ve muallak. Muallak olan dua ile sadaka ile önlenebilir. Mübrem olanı hiçbir şey geri çeviremez.” (26 Ağustos 1979)

•

– Sizin bir arzunuz olur mu?

– Bir türlü raya oturamıyorum efendim.

– Nefis ve şeytan, şeytanlaşmış insanlar raya oturmanıza mâni oluyor.

Acizliğinizi itiraf ederek Cenâb-ı Hakk’a çok sığının. Samimi bir kalple sığındığınız zaman, O sizi raya oturtur. Hiç şüphe etmeyin buna.

Bir de sâlih arkadaş edinin. İhlâslı arkadaş insanı hep Hazret-i Allah’a yöneltir. Sonra durumunuzu bize yine arzedersiniz, ayrıca ilgileniriz inşallah. (26 Ağustos 1979)

•

– Efendim, bazı kimseler sakallarımızı hakir görüyorlar.

– O da haklı, haksız hiç kimse yok, herkes haklı. Biz vazifemizde onlar vazifelerinde.

“Bizim yaptıklarımız bize, sizin yaptıklarınız size âittir.” (Bakara: 139)

Deyip geçeceksiniz.

Dalgalar gece gündüz sahile vurur durur. Sen onları sadece seyret. Dalgaları saymaya kalkarsan ömrünü tüketirsin de haberin olmaz. Sen işine bak, yoluna bak. Durma onların üzerinde, dalgalar vuradursun.

Herkes içindekini dışa dökecek ve imtihanını o surette vermiş olacak.

Hakk’ın huzuruna varıncaya kadar herkes haklı. Orada pirinç ile taş ayıklanacak. Nedamet çok, hiç de faydası yok. (26 Ağustos 1979)

•

– Efendim, üç sene kadar evvel bir arkadaşla ziyaretinize geldim. Şurada oturduk, çayınızı içtik. Sizi görünce çok haz duydum. Bende her türlü şey vardı, içki vardı, oyun vardı... Sizi gördükten sonra hiçbirini yapmamaya söz verdim ve hamdolsun el dahi sürmedim. “Allah râzı olsun!” demeye geldim. Sağolun. Allah size uzun ömürler versin. Şimdi mümkün mertebe namazımdan da ayrı namaz kılıyorum.

– Allah kabul buyursun. Sizi rızâsına yöneltmesinin yüzü suyu hürmetine cümlemizi de yöneltsin, lütfunu ziyade etsin. (26 Ağustos 1979)

•

– Efendim, bugün öğleden sonra bir kardeşin evinde zikrullah yapacağız, Ramazan-ı şerif’i yolcu edelim diyoruz.

– Biz aslında kendimiz yolcuyuz da bilmiyoruz, Ramazan-ı şerif’i yolcu etmeye çalışıyoruz. Onun için gayr-i ihtiyari güldük. Çünkü o dönecek, biz ise o dönünceye kadar belki de gitmiş olacağız. (26 Ağustos 1979)

•

– Efendim, çok arzu etmeme rağmen derslere katılamıyorum.

– Bu nefsinizden doğan bir hâldir, onun ıstırabını çekiyorsunuz. Bütün iyilikler Hazret-i Allah’tan, kötülükler ise kendi nefsimizdendir. Bunu böyle bilin. (24 Kasım 1979)

•

– Kardeşlerimiz Hicri yeni senenizi tebrik ettiler.

– Allah râzı olsun. İtimat edin hiçbir tebriğe lâyık değilim. Allah’ım bizi affetsin, merhamet etsin. (24 Kasım 1979)

•

– Öyle zamanlar oluyor ki, acaba ben münâfık mıyım diyorum.

– Yoldan uzaklaştırmak için şeytan size o hâli verir. Beri taraftan da bu hâlin kişi üzerinde olması çok iyidir. Hiç olmazsa varlık gelmez.

Yalnız bu hâl sâbit kalmayacak. Şeytan ümitsizliğe düşürür. Ümitsizliğe düşmek büyük tehlikedir. (24 Kasım 1979)

•

– Gece dinlenebildiniz mi?

– Elhamdulillah, çok rahat ettik.

– Asıl dinlenme yorgunluktadır. Fakat biz insanlar nefsin rahatlığını arıyoruz.

Zahmetin içinde rahmet vardır. İbtilânın içinde öyle bir cevher vardır ki, o bilinse ibtilâ tatlı gelir. Lâkin onu bulmak çok zordur. (24 Kasım 1979)

•

– Efendim ..... fabrikasının sahibinin oğlu asker arkadaşımdır. Geçenlerde fabrika hakkında bir rüyâ gördüm, işçiler iş zamanında yatıyorlardı.

– Yani herkes gününü gün etmeye çalışıyor. Fabrikanın menfaatine çalışılmıyor. Siz bunu ona işaret edin. O kardeşe bir nevi yardımcı olun, uyanık bulunsun. Samimi ve güvenilir insanları iş başına getirecek, diğerlerini çıkaracak. (24 Kasım 1979)

•

– Çalıştığım yerde işçiler arasında bir huzursuzluk var.

– Hiçbir zaman zâlime dost çıkmayın, çünkü zâlimin hiçbir dostu yoktur. Siz hilekârı muhafaza ederseniz, onunla ortak gibi olursunuz. (5 Şubat 1980)

•

– Efendim, mektepden mezun olduk.

– Mâşaallah! Allah’ımız mânevî tahsillerin terakkîsi ile rızâsını kazanmayı da ihsan buyursun cümlemize. Bu bir dünya tahsilidir ve dünya için geçerlidir. Ebedî hayatın tahsili ise ne kadar mühim. Siz artık bundan sonra tahsile başlayacaksınız. (7 Ağustos 1980)

•

– Bir kardeşimiz rüyâsında görmüş ki şer’i bir suçundan dolayı kızı ile beraber babasını dövüyorlarmış. Hatta döverken mahrem yerleri bile açılmış, hanımı gelip örtmüş. Onlar da vurmaktan vazgeçmişler.

– Babasına eziyet ediyorlar, fakat bunun farkında değiller. Onun ahkâma uymayan ayıplarını meydana koyuyorlar. Her ne kadar ahkâma uygun değilse de, babası olduğu için ayıplarını örtmek onlar için daha hayırlıdır. Kızı da kendisi de. (2 Şubat 1983)


NE İDİK, NE OLDUK!

OSMANLI İMPARATORLUĞU -3-
(1299-1924)

Fetret Devri ve
Çelebi Sultan Mehmed:

Ankara savaşından sonra Anadolu’da Osmanlı birliği dağıldı. Şehzade Süleyman Bursa’ya hızla gelerek kardeşlerini aldı ve taht şehrini terketti. Peşinde 30 bin Timur askeri vardı. Hazine, Timur askerleri tarafından yağmalandı ve arşivler yakıldı. Süleyman Edirne’ye ulaşarak padişahlığını ilân etti. Ancak Timur Anadolu’da eski beylikleri yeniden canlandırdı. Osmanlı’ya bağlı olan bu beylikler tekrar bağımsız oldular. Aydın, Karaman, Saruhan, Menteşe, Germiyan, Candar beylikleri ihya edildi. Bu arada Yıldırım Bayezid’in oğulları arasında taht mücadelesi başladı. Şehzade Süleyman Edirne’de, Şehzade Mehmed Amasya’da, Şehzade İsâ ise Bursa’da hakim idi. Şehzade Musa Çelebi, Süleyman ile mücadelesinde galip gelerek Edirne’ye yerleşti ve Bizans’ı kuşattı. Ancak abisi Mehmed Çelebi Amasya, Sivas, Tokat bölgesini elinde tutuyordu. Bizans Musa Çelebiye karşı Mehmed Çelebi’yi destekledi. Fakat Mehmed Çelebi Çatalca’da Musa’ya yenildi ve Bizans’a sığındı. Mehmed Çelebi, 30.000 kişilik ordu ile tekrar yola çıktı. Sırplar ve Romenler onu desteklediler ve Musa Çelebi öldürüldü. Kısa zamanda Mehmed Çelebi Anadolu’da elden çıkan toprakları toparladı ve tekrar Osmanlı birliğini kurdu.

Bursa’daki Yeşil Türbe’de medfundur.

İkinci Murad Han:

İmparatorluğun iç durumunun son derece karışık olduğu bir dönemde, 17 yaşında hükümdar oldu. “Derviş Gazi” diye anılan, kahramanlığı yanında bir gönül adamı olan Sultan Murad; Varna ve Kosova gibi iki büyük meydan savaşı kazanmış, İstanbul’u muhasara etmiş, Fatih Sultan Mehmed gibi bir evlât yetiştirmiştir. Osmanlılar onun zamanında dünyanın birinci devleti haline geldiler.

Haçlı orduları Türkleri tamamen Rumeli’den, Balkanlar’dan çıkarabilmek için 5. defa toplandılar. Macaristan, Almanya, Polonya, Bizans, Venedik, Papalık... gibi devletlerin orduları bir araya geldiler. Bu sırada Edirne’de Osmanlı tahtında Sultan Mehmed (Fatih) vardı. Babası II. Murad 12 yaşında tahtı ona bırakmış, kendisi Manisa’ya çekilmişti. Veziri Âzam Çandarlızâde Halil Paşa, Sultan Mehmed’e, babasını çağırması yolunda telkinlerde bulundu. Ancak Manisa’da bulunan II. Murad, oğlunun otoritesini sarsmamak için bu teklifi kabul etmedi. Düşman’ın 12 yaşındaki çocuğun tahtta olduğunu gördükçe iştahı kabarıyordu.

Bunun üzerine, II. Mehmed babasına şu mektubu gönderdi:

“Eğer padişah biz isek, size emrediyoruz gelip ordunuzun başına geçiniz, yok siz iseniz; gelip devletinizi idare edin!”

Bunun üzerine II. Murad Edirne’ye gelip, seçkin 40 bin askeri alıp Varna’ya gitti. Demir zırhlarla kaplı haçlı ordusunu gören II. Murad ellerini kaldırarak niyazda bulundu:

“İlâhî! Mümin kullarını benim günahımın çokluğundan ötürü küffar elinde zebun etme. İlâhî! Habib’in hürmeti için, ümmetini sen sakla ve sen mansur ve muzaffer eyle!”

Bu içli duâdan sonra mücahidler “Âmin... Âmin...” sesleriyle düşmanın üzerine atıldılar, çembere alınan haçlılar imha edildiler. Başkumandanları öldürüldü. Bir gün süren savaşta şehid olanların sayısı 150’yi geçmezken, bir çok düşman askeri esir alınmış, kalanı öldürülmüştü. (1444)

Zaferin akisleri Avrupa kadar İslâm âleminde de büyük oldu. Kahire’de haberi duyan Sultan Çakmak “Allah yardımcın olsun Osmanoğlu!” diyerek sevincini dile getirdi.

Varna savaşından dört yıl sonra haçlılar şanslarını yeniden denemek istediler ve 100 bin asker topladılar. Sultan Murad savaşın vicdanî mesuliyetini üzerinden atmak için sulh teklifinde bulundu ise de kabul etmediler. Harp kaçınılmaz olmuştu. Sultan Murad Han düşmanla Kosova sahrasında, 59 yıl önce dedesinin babası Murad Hüdavendigâr’ın düşmanı yok ettikten sonra şehid düştüğü aynı yerde karşılaştı. Yanında on altı yaşlarındaki şehzade Sultan Mehmed (Fatih) de bulunuyordu.

Sultan Murad Han diz üstü gelerek kıbleye döndü, gönlünü Allah-u Teâlâ’ya bağladı ve;

“Yâ Rabbî! Benim de adım Murad. Dedem Hüdavendigâr’a lütfettiğin zaferi bana da nasip eyle! İslâm askeri zafer şenliği yaparken benim de ruhumu kabzeyle!” diyerek duâ etti. Sabahın erken saatinde 40 bin kişilik ordusunun başına geçerek 100 bin kişilik haçlı ordusunun üzerine hücum etti. Savaş üç gün üç gece sürdü. Üçüncü gün Sultan Murad Han düşmanı çevirmeye başladı. Sonunda da 4 bin şehide karşılık 17 bin düşman askeri imha edilmiş, binlercesi de esir alınmıştı. Bu İkinci Kosova, haçlıların Türkler’i Balkanlar’dan sürüp atmak için yaptığı sonuncu teşebbüs oldu.

Sultan Murad şahsına ait bütün esirleri azad etti. Bu âhiret hazırlığı mahiyetinde idi. 30 yıllık hükümdarlığı müddetince büyük işler başaran Murad Han, 47 yaşında olduğu halde, İstanbul’un fethinden iki yıl önce şan ve şeref hâlesi ile çevrili olarak vefat etti. Devleti, dedesi Yıldırım devrindeki düzenine sokmak için gayret göstermişti.

Sultan Murad müstesna dehâda devlet adamı ve kumandan idi. Halk tarafından en çok sevilip sayılan bir hükümdar olarak bilinir. Halka karşı daima teveccühkâr, fakirlere karşı cömertti. Bu lütuflarını hırıstiyanlara da gösterirdi. İnce ruhlu hassas bir insandı. İlmî sohbetleri sever, ulemayı himaye eder, onlara muayyen tahsisat verirdi.

Hacı Bayram-ı Velî -kuddise sırruh- Hazretleri’ni Edirne’ye davet etmiş, günlerce başbaşa sohbet etmişlerdi. Kendisini müridliğe kabul buyurması için ricada bulunduğunda bu isteği reddedilerek şu cevabı almıştı:

“Hünkârım! Sizin işiniz başka, bizim işimiz başkadır. Her işte Allah’ın rızâsı vardır. Senin bir günlük adaletle hükmetmen, altmış yıllık nafile ibadetten hayırlıdır.”

Yine bir gün sohbet esnasında İstanbul’u almayı murad ettiğini söylemişti. Hacı Bayram-ı Velî -kuddise sırruh- Hazretleri bir müddet sükût etmiş, onun İstanbul’u alamayacağını, bu işin şehzadesi Mehmed’e ve Akşemseddin’e nasip olacağını beyan buyurmuştu.

İslâm’ı Küfre Gâlip Getiren,
Hakk’ın Desteği ve Evliyânın Himmetidir

Fâtih Sultan Mehmed Hân’ın dedesi olan Çelebi Sultan Mehmed Hân, Tezkîre kitaplarında zikredildiğine göre; yazdığı şiirlerden birinde, Hakk’ın desteği ve evliyânın himmeti vâr oldukça, İslâm’ın küfre gâlip gelmesinin hiç de zor olmadığını ifâde ederek şöyle söylemiştir:

Cihân hasm olsa Hakk’dan nusret iste,
Erenlerden duâ-vü himmet iste!

Çalub dîn ışkına udvâne şemşîr,
Anuban Çâr-ı yâr’i hidmet iste!

Eğer leb-teşne isen, ey bed-endîş;
Bu deşne çeşmesinden şerbet iste!

Geçenden geç, demür taşdan sakınma,
Demüri mahv îdenden kuvvet iste!

Çevürme yüz muhâlifden Mehemmed!
A’dâ’yı arsadan sür, vüs’at iste!..

“Yeryüzünde Tek Bir
Kâfir Dahî Kalmasın!..”

İkinci Murad Hân, Osmanlı’ya kafa tutan haçlı ordularını bozguna uğrattığı Varna muhârebesi’nden önce, askerleri için yazdırdığı “Fetihnâme”de; ordusuna i’lâ-yı Kelimetullâh’ın ehemmiyetini bildiriyor ve imân-küfür mücâdelesinin, yeryüzünde tek bir kâfir dahî kalmayıncaya kadar sürdürülmesi gerektiğini ifâde ediyordu:

“İnsanlığın gerek dünyevî, gerekse uhrevî huzur ve saâdeti yalnız İslâm dînine uymakla tahakkuk edeceği içindir ki; biz bütün ömrümüzü ve her şeyimizi Muhammed Mustafâ Aleyhisselâm’ın dînini ve sancağını yüceltmeye, O’nun dînini bütün insanlara ulaştırıp, O’nun sünnet-i seniyye’sini yaymaya ve canlandırmaya hasreyledik. İşte bizim hâlisâne, dünyâdaki yegâne gâye ve maksadımız budur.

Bu hâlis niyyet ile beldeler zaptedip, Allah-u Teâlâ’nın kullarının dertlerine çâre, yaralarına merhem ulaştırdık. Allah yolunda cihâd için gerekli her türlü âlet, edavât ve silâhın her türlüsünü hazır kılıp, yeryüzünde fitne ve fesad çıkaranlar ile harp eylememiz için lâzım gelen şeyleri te’mînde bir an dahî gecikmedik. İdâremiz ve mesûliyetimiz altında bulunan her nev’î millet ve insana adâlet ile muâmelede aslâ kusur eylemedik. Bu devlet-i mübârekenin kuruluşundan şu âna kadar bizim niyyetimiz ve hâlimiz hep böyle olmuştur.

Bizim hükümranlığımızın altında milyonlarca insan saâdete kavuştu; huzur ve refah, adâlet ve şefkat ile muâmele gördü. Mübârek kılıncımızı ve türlü türlü silâhı; inatçı, hâin ve ahmak din düşmanları ile, yere batasıca küffârın üzerine sevkettik! Hakk Teâlâ onların muvaffakiyyetini yerle bir ede, mağlûbiyyeti ve her çöküntüyü onların başlarına yıka! Öyle ki, şu yeryüzünde o mel’unlardan tek bir tânesi dahî kalmayıp, izleriyle birlikte yok olup gideler!..” (“Gazavât-ı Sultan Murâd Hân”dan naklen.)

Cihâda Devam

Sultan İkinci Murad Hân, devrinin en büyük mutasavvıflarından olan Hacı Bayrâm-ı Velî -kuddise sırruh- Hazretleri’ne karşı büyük bir sevgi ve hayranlık duyar; dünyevî ve uhrevî pek çok mesele hakkında, kendisine zaman zaman bâzı sorular sorardı.

Sultan Murad Hân bir gün Hazret’e yine böyle sorular sormuş ve aldığı cevaplardan büyük bir memnûniyet duymuştu. Bu ruh hâli ile ayağa kalkarak, Hazret’in mübârek ellerine sarılıp öpmek isteyince, Hazret derhâl ellerini geriye çekti ve pâdişâha şöyle dedi:

“Siz, müslümanların dünyâ işlerini çekip çeviren devletlü bir sultânsınız! Sizin işiniz devlete ve millete nizâm vermektir. Bizim dahî işimiz, ahâlîyi bu devlete lâyık kılmaktır. Sizlere duâcıyız! Biz halka hizmeti büyük bir ibâdet sayarız. Size gelince; büyük dedenizin buyurduğu ‘Cihâdı terketmeyiniz!’ düsturuna uyduğunuz taktirde fütûhâtınız genişleyecek, bir gün Roma topraklarını dahî tamâmen ele geçireceksiniz!..”


Üç Aylar

Allah-u Teâlâ ve Tekaddes Hazretleri'ne daima ve sonsuz hamd-ü senâlar olsun. Hidâyet nûru ile âlemleri aydınlatan Peygamberimiz Muhammed'ül-Emîn'e, Âl ve Ashâb'ına, cümle sâlih kullara salât-ü selâmlar olsun.

•

Halk arasında "Üç Aylar" diye adlandırılan Recep, Şaban ve Ramazan ayları Rabb’imizin af ve mağfiretinin, feyiz ve bereketinin bol bol ihsan edildiği mübarek aylardır. Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Recep ayı girince:
"Allah'ım! Recep ve Şaban'ı bize mübarek kıl, bizi Ramazan'a kavuştur."
diye duâ ederlerdi. (C. Sağir)

RECEB-İ ŞERİF

Receb-i Şerif Allah’ımızın ayıdır. Şaban-ı şerif Habib’inin -sallallahu aleyhi ve sellem-, Ramazan-ı Şerif ise bütün müslümanların...

Receb-i şerif’te yapılan ibadetlere pek çok mükâfatlar verilir. Şöyle ki, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Receb-i Şerif’in birinci gününde oruç tutmak üç senelik, ikinci günü oruçlu olmak iki senelik ve yine üçüncü günü oruçlu bulunmak bir senelik küçük günahlara kefaret olur. Bunlardan sonra her günü bir aylık küçük günahların af ve mağfiretine vesile olur.” buyuruyorlar. (C. Sağir)

İbn-i Abbas -radiyallahu anh- Hazretleri:

“Resulullah -sallallahu aleyhi ve sellem- Recep ayında bazen o kadar çok oruç tutardı ki, biz O’nu hiç iftar etmeyecek zannederdik. Bazen de o kadar çok iftar ederdi ki, biz O’nu hiç oruç tutmayacak zannederdik.” buyurmuştur. (Müslim)

Recep ayının içinde Regâip ve Miraç gibi çok kıymetli geceler de olduğundan; ayrıca bir hususiyet arzetmektedir.

REGAİB GECESİ

Receb-i şerif ayının ilk Cuma gecesine Regaib gecesi denir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bu gece bir çok tecellilere bir çok manevî ihsanlara mazhar olmuşlar, Hakk Celle ve Alâ Hazretleri’ne bir şükür nişanesi olarak da o geceyi ibâdet ve taatla geçirmişlerdir.

Cenâb-ı Hakk’ın mânevi ihsanlarını rahmet ve mağfiretini bol bol ikrâm etmesi sebebiyle bu geceye Regaib denmiştir. Rağbet bulmuş pek mübarek pek kıymetli bir gecedir.

Bu geceye Regaib gecesi ismini melekler vermişlerdir.

Hakk’ın değer verdiğine değer vermekle kişi değer bulur.

Sen ona değer ver ki Mevlâ seni değerlendirsin.

Bu değerli gecede teheccüd namazı, tesbih namazı, nafile namaz kılmalı, zikirle-fikirle, istiğfarla, salât-ü selâmla, Kur’an-ı kerim okumakla meşgul olunmalıdır.

•

Bu Ay İçinde İdrak Edeceğimiz Mübarek “Regaib Kandili”nizi Tebrik Eder,
Tüm İslâm Âlemi’ne Hayırlara Vesile Olmasını Cenâb-ı Allah’tan Niyaz Ederiz.


ABD;
Nereye Kadar?

Üç yıl önce "ABD uluslararası hukuku tanımadan kendi insiyatifi ile savaşa çıkacak, ülkeler istila edecek, eski usül uzun süreli işgaller yaşanacak" denilse inanır mıydınız? Üç yıl önce "Pentagon politikalarını üreten 'Savunma Politikası Kurulu'nun başkanı (Richard Perle) 'Tanrıya çok şükür ki BM öldü' diye makale yazacak" denilse inanır mıydınız? (The Guardian, 21 Mart 2002) Üç yıl önce siyaset akademisyenleri, strateji düşünürleri 3. Dünya savaşı çıkacak diye ciddi ciddi tartışacak olsa nasıl bir tepki verirdiniz? Üç yıl önce "ABD küresel işgal ve kaos projesinde nükleer silah kullanma dahil bütün askeri yeteneklerini kullanmayı gündemine alacak" denilse ne derdiniz?.... Bu soru listesi sayfalarca uzatılabilir.

Bu sorulara bugünkü savaş ve kaos ortamından önce verilecek muhtemel cevaplarla bugün yaşanan fiili durum arasındaki uçurum herkesin teslim edeceği bir hakikattir.

Son birkaç yıla kadar ABD'nin muhtemel tavrını öngörmeye çalışanlar "ABD aklı başında bir küresel güç olarak dünyadaki aşırılıklara müsaade etmez, nizamın sağlanmasına hizmet eder" ön kabulü ile hareket ediyorlardı. Ancak yaşanan olaylar bütün bu ön kabullerin yanlışlığını gösterdi. ABD'nin bizzat kendisi aşırılıkların kaynağı haline geldi. Büyük devletler arasındaki dengeyi sağlayan bütün uluslararası kurumlar ve bu kurumlar sayesinde oluşturulan uluslararası hukuk Amerikan postalları altında ezildi. Dünyaya nizam verme iddiasındaki devasa bir askeri ve ekonomik gücün "Ne yapacağı belli olmaz" dedirten, insanları dehşete düşüren hastalıklı bir ruh haline bürünmesi bütün insanlık için çok büyük bir tehlike arzetmektedir.

Bu sebeple bütün dünya ülkeleri -ve özellikle Türkiye- önünü görebilmek, stratejik planlamasını yapabilmek için öncelikle ABD'nin niyetini ve işi nereye kadar götürebileceğini kestirebilmek zorundadır.

Son günlerde birçokları için Amerika'yı anlamak gerçekten zorlaştı. Aslında çok da zor değil. Dini fanatizmle faşist bir zihniyetin birleşiminden meydana gelen "siyonist" ideolojinin ABD üzerindeki tesirini bilenler için çok şaşılacak bir durumla karşı karşıya değiliz. Siyaseten siyonistlerle hemen hemen aynı şeyleri müdafaa eden, sanki siyonist fikirlere hizmet için kurulmuş fanatik Evangelist tarikatının başta Bush olmak üzere yönetimdeki hıristiyan elit üzerindeki tesiri de herkesin malumu.

Burada bizi ilgilendiren soru şu:

Bu iki fanatik fundamental zihniyetin ittifakının neticesi olarak ortaya çıkan bu kaos ve harp ortamının boyutları ne kadar büyüyebilir? Bu ittifakın ABD politikalarını yönlendirme gücü nereye kadardır?

ABD'deki ikili yapı:

250 milyonluk ülkenin yetiştirdiği başka insanlar da elbette var. Ancak ülke yönetiminde yükselmek isteyen bir kimse mason kulüplerine veya benzer örgütlere intisap etmek zorundadır. Bu sebeple ABD'nin devlet politikasında çok köklü savrulmalar yaşanmasını beklemek hatadır. ABD'de yaşanan tartışma yöntem konusundadır. Amerikan yönetici elitinin ABD'nin askeri gücünün ABD hegemonyası için kullanılması ve kominizmden sonra bertaraf edilmesi gereken bir tehlike olarak İslâm'ın hedef seçilmesi noktasında çok farklı düşüncelere sahip olduğunu beklemek hayalcilik olacaktır. Ancak bu hedef doğrultusunda yapılan icraatlar konusunda yani yöntem hususunda ciddi bir rahatsızlık ve ayrışma yaşandığı da gözlerden kaçmamaktadır. Zira bütün itirazlara rağmen siyonist elitin istediği gibi; ABD tek başına hareket etti. Sonuçta BM, transatlantik ittifak-denge vb ne kadar uluslararası yapı varsa hepsi yerle bir oldu.

Ancak daha ilk adımda tökezlemeler yaşanması bu elitin zemin kaybetmesine sebep oldu.

Bu dehşet yönteme en kuvvetli itiraz özellikle dünya üzerinde muhataplarının yüzüne bakmak zorunda kalan Amerikan elçilerinden geldi. Mesela ABD'nin son Bağdat Büyükelçisi Joseph Wilson, New York'ta ahlaki kültür konulu bir toplantıda "Dünyada Amerikan liderliğinin kucaklanacaktan çok korkulacak bir şey olduğu görüşünün yaygın olduğunu" söyledi ve Irak işgalini Bush yönetimi içindeki dinci sağ üyelerle yeni muhafazakarların ''parlak buluşu'' olarak nitelendirdi. Diplomat ve askerlerden oluşan bir grup Amerikalı yapılan icraatların yanlışlığını ortak bir bildiri ile kamuoyuna duyurdu. Sonuçta NATO vb. mekanizmaları devreye sokup küresel düzenin önde gelen ülkeleri ile arayı tekrar düzeltmek gerektiğini savunanlara bu şahin grup taviz vermek zorunda kaldı. Bu tavizin verilmesinde en büyük amil Türkiye üzerindeki planlarının tutmamasıdır. Türkiye'nin beklendiği gibi teslim bayrağını çekmemesi siyonist şebekeyi çok kötü tökezletmiştir. Çünkü BOP adeta Türk ayağı üzerine inşa edilmiş bir plandı.

Bu bağlamda İsrail politikalarını da paralel değerlendirmek gerekmektedir. İsrail'in zalimane ve hukuksuz icraatları ABD'deki siyonist eliti de zor durumda bırakmaktadır.

ABD’de Yöntem Çekişmesinin Galibi
Kim Olacak?:

Yukarıda da anlattığımız gibi bu neocon (yeni muhafazakâr) elit bu pervasız politikasında hızla zemin kaybetmektedir.

Peki bu kaybın sonu nereye varabilir? Amerikan politikalarının sağlıklı bir zemine oturmasını bekleyebilir miyiz?

Ne yazık ki hayır!

Zira bu siyonist elit ne zaman ki zemin kaybetmeye başlamıştır, o zaman yıkıcı ve hedef dağıtıcı küresel veya bölgesel bir eylem yaşanmıştır. ABD içinde de durum böyledir. Bazı iddialara göre ABD tarihinde yaşanan birkaç başkan suikasti de bu bağlamda tertip edilmişlerdir. Ali Kırca'nın Temmuz ayında kaleme aldığı "Monica Lewinsky Mossad ajanı mıydı?" başlığıyla başlayan 4 yazılık dizisi de böyle bir arka plana işaret etmektedir:

“… "1990'lar"ın ilk yıllarından sonlarına kadar uzanan zaman kesiti, Filistin'de "çözüm"e en çok yaklaşılan tarih dilimiydi.

... Yaser Arafat; o günlerde sık sık Beyaz Saray'ın "onur" konuğu oluyordu.

Clinton'ın zorlamalarıyla, İsrail liderleri sık sık Washington'a davet ediliyor; "zoraki barış"ların antlaşma koşulları oluşturulmaya çalışılıyordu.

... Radikal Yahudi grupları; ya "Monica skandalı"nı başından beri tezgahlamıştır... Ya da bu "ilişki"yi öğrendikten sonra olayı, Amerikan ve dünya kamuoyuna "skandal" boyutunda "deşifre" etmek için kullanmışlardır. Öyle ya da böyle...

Her iki halde de amaç bellidir: Başkan Clinton'ı koltuğundan etmek. ... İsrail devletine rahat nefes aldırmak!

...

Monica Samille Lewinsky... Rus göçmeni Musevilerden Doktor Bernard Lewinsky'nin kızı...

… Monica Lewinsky'nin Pentagon'da işe alınmasını sağlayan Clinton'ın Musevi asıllı danışmanlarından Evelyn Lieberman...

... Linda Tripp'e, "Monica'nın telefon konuşmalarını kaydet!" talimatını, New York'lu Musevi yayıncı Lucianne Goldberg'in vermesi mesela...

... Monica'nın Musevi avukatı William Ginsburg'un Clinton'a karşı yürüttüğü "agresif" savunma! ...

Ve... The Jerusalem Report dergisi'nin yorumu: Teşekkürler Monica!” (Sabah, 10-13-15-17 Temmuz 2004)

Görüldüğü gibi yıkıcı faaliyetler organize etmek daha kolay oluyor. 11 Eylül ve arkasından gelen Enron skandalı bu tür yıkıcı faaliyetlere örnek gösterilebilir. ABD yönetimlerinin siyonist elitin isteklerini uygulamak istemedikleri zaman başına gelebileceklerin sonu yok galiba. Aslında ABD başkanlık seçimleri öyle pek şansa bırakılmaz. Her iki aday da özel yöntemlerle tayin edilir. Ancak yine de istenen kıvamda birisinin gelmesi mümkün olmayabilir. Mesela Clinton sonrası için siyonist elitin başkanlık için hazırladığı kişi Al Gore idi. Yani Bush cahilinin ABD başkanı olmasına üzülüyoruz ama Al Gore gelse durum daha kötü olabilirdi. Bush bütün dünyayı kendine düşman etti. Bu sayede ABD bütün imkânlarına rağmen daha işin başında psikolojik harbi kaybetti.

Bu yılki seçimlerde Bush’un rakibi Kerry de insanı umutsuzluğa düşüren özelliklere sahip. Babası Orta Avrupa kökenli bir yahudi. Amerika’ya göçerken dinini gizlemiş. Nitekim Kerry’nin kardeşi 20 yıl önce tekrar yahudiliğe geçmiş.

Bu Demokrat Kerry bakın neler söylüyor:

“İsrail’in varlık nedeni Amerika’nın da varlık nedeni olmalıdır.”

“Ariel Şaron’un barışı sağlamak için istekli olduğuna gerçekten inanıyorum.”

“20 yıldır İsrail ile olan özel ilişkiyi, dostluğu devam ettirmede yüzde yüzlük bir karneye sahibim. Yüzde doksandokuz değil, yüzde yüz.”

“Ben George Bush’u terörle savaş konusunda yaptıklarını çok bulduğum için eleştirmiyorum; inanıyorum ki bu konuda çok az şey yaptı.”

“Irak’ta iş bitene kadar kalmalıyız.”

Kerry 1915 olaylarına Ermeni soykırımı diyor, Ermenilerle yakın ilişkisi var. Terörizmi destekleyen bazı Arap ülkeleri olduğuna inanıyor, terörle savaş için yeni operasyonlar yapılması gerektiğine inanıyor. S. Arabistan açıkça suçladığı ülkelerden birisi.

Hasıl-ı kelam; ne Bush’un dostluğu ne de Kerry’nin düşmanlığı hiçbirisi ne dünyaya ne de Türkiye’ye hayır getirecek diye kimse ümit bağlamasın.

Amerika’da işler siyonist elitin işini zorlaştırmaya devam ederse şuna emin olabilirsiniz ki büyük bir terör olayı, hatta kitle imha silahı kullanılan büyük bir eylem ve buna mümasil her türlü şeyi beklemeli, ona göre tedbirimizi almalıyız.

Siyonist Elitin Niyeti:

Siyonist elitin hiç kimseyi ve hiçbir şeyi umursamaz saldırgan bir harp yöntemi seçmesi bilinçsiz bir kendini beğenmişlikten ibaret değildi. ABD o kadar mantıksız ve pervasız gidiyor ki, bu mantıksızlığın arkasında yine bir mantık aramak gerekiyor. Zira bütün dünya siyasetine hükmedecek, dünyanın en büyük ekonomisini kuracak kadar düşünme ve icra yeteneğine sahip bir ülkenin bu kadar aceleci, pervasız ve mantıksız hareket etmesinin arkasında bir şeyler aramak gerekiyor.

Bu pervasız icraatların tek bir izahı olabilir: Bu gözü dönmüş ekip; siyonist zihniyetin İsrail merkezli planlarını uygulayabilmek için dünyanın kaos ve harp ortamına sürüklenmesini göze aldı; hatta harp ve kaos ortamını tetiklemek için özel gayret sarfediyor.

Durum böyle iken Amerika’da onlarca kişinin Ortadoğu’ya demokrasi, adalet götüreceğiz diye kafa patlatmasının anlamı ne olabilir? Öyle görünmektedir ki, bütün bunlar siyonist elitin küresel işgal projesinin kılıflarıdır. Dünya halkına ve kendi halkına, hatta kendi yönetici elitine karşı. Zira çok azı hariç her insan kendi inancına göre savaş başlatırken bile buna bazı insanî kılıflar geçirme ihtiyacı hisseder. Bu ihtiyacı duyan insanlar, buna ihtiyaç duymayan gözü dönmüş bir avuç fanatiğe kamuflaj malzemesi olmaktan başka bir işe yaramıyorlar maalesef. Zira büyük bir orduyla Ortadoğu'yu işgal edeceksiniz, Ortadoğu'da insan haklarını yerleştireceğinizi, antidemokratik yönetimleri tasfiye edeceğinizi, kitle imha silahlarının üretilmesinin önünü kesmek istediğinizi ilan edeceksiniz, diğer taraftan İsrail'in bütün hukuksuzluklarına, kitle imha silahlarına, adalet divanı kararına rağmen yapımına devam ettiği duvara ses çıkartmayacaksınız. İşkenceye, ırza tecavüze yol vereceksiniz. Sizin samimiyetinize hangi Arap, hangi müslüman hatta hangi hıristiyan inanır. İnanılmadığı için bütün dünya sizden ürküyor, çekiniyor, ayağınız tökezledikçe seviniyor.

İsrail üzerinde oturduğu topraklar ile yetinmek istemiyor. Vadedilmiş topraklarına kavuşmak istiyor. İsrail nüfusunu artırmak için dünyadaki yahudi nüfusu göçe teşvik ediyor. Bu teşvik bazen eylemli teşvik de olabiliyor. İstanbul’daki Sinagog eyleminden sonra Şaron yahudiler için en emin ülkenin İsrail olduğunu söyleyerek davetiye çıkarmıştı. Fransa’da da bebekli bir yahudi kadın müslüman gericilerin kendisine saldırıp işkence yaptığını iddia etti. Bütün Fransa ayağa kalktı. Sonra olayın düzmece olduğu anlaşıldı, Le Monde başyazarı müslümanlardan özür diledi, ancak Şaron beklenen açıklamasını yine yaptı: “Fransa'daki kardeşlerimize tek bir şey söyleyeceğim. En kısa zamanda İsrail'e taşınmaları. Bunu bütün dünyadaki Yahudilere söylüyorum. Ancak bu Fransa için zorunludur." Bununla yetinmeyen Şaron Fransa'da ülkedeki nüfusun yaklaşık yüzde 10'unu Müslümanların oluşturduğunu ve bununla da İsrail karşıtı duygular ve propaganda temelinde Yahudi karşıtlığının farklı bir türünün ortaya çıktığını iddia etti. Bu sözler Fransa ile İsrail arasında diplomatik krize sebep oldu.

İsrail’in niyeti bununla sınırlı değil: “İsrail, İran'a saldırma planları ve hazırlıkları yapıyor. İsrail savunma bakanlığı kaynakları İsrail Silahlı kuvvetlerinin İran nükleer tesislerine bir saldırıyı içeren manevralar yapmaya başladığını bildirdi. İsrailli yetkililer, Rusya’nın zenginleştirilmiş uranyum çubuklarının Rus limanlarında iki ülke arasındaki mali sorunların çözümlenmesini beklediği bu malzemenin İran'a ulaşması ve uluslalarası çabaların başarıya ulaşamaması durumunda İran'daki bu hedeflere saldırmayı düşündüklerini kaydetti.” (Haber gazete.com, Washington, 19 Temmuz 2004)

Sırada İran var ve bu böyle devam edecek.

ABD’nin Yeni Askeri Stratejisi:

ABD küresel işgalinde kimseye söz hakkı vermek istemiyor. Türkiye ile ilişkilerinde de böyle. Bizi Irak’ta, Kafkasya’da her yerde kullanmak istiyor, “Yeni Osmanlı”, “Ilımlı Müslüman” diye gazı veriyor ancak burnumuzun dibinde tarihi haklarımız ve soydaşlarımız bulunan Irak’ta zerre kadar söz hakkı vermek istemiyor. Yani bu kadar yüzsüz ve pervasız.

“ABD askeri üs stratejisinde radikal değişime gidiyor. Yeni anlayışa göre, büyük üslerin yerini küçükleri alacak. İleri harekat üsleri sayesinde ABD Ordusu artık daha hızlı hareket edecek. ...Güney Avrupa, Ortadoğu ve Asya'da daha küçük, çabuk vurmayı sağlayacak destek birlikleri bulundurmayı planlıyor.

... Buna göre, ABD herhangi bir sorun halinde aylarca beklemek zorunda kalmayacak...

... Ağır askeri malzeme bulunacak ileri harekat bölgelerinde, belli ülkeler ABD'ye, bir çatışma durumunda çabuk vurma izni tanıyacak...” (Akşam, 10 Haziran 2003)

Bu bir yıl öncesinin haberini okuduktan sonra bir Türk generalin, Em. Org. Kemal Yavuz’un yorumlarını dinleyelim:

“… ABD, Irak'a bütünüyle hakim olma ve orada kuracağı yeni üslerle bütün 'Büyük Ortadoğu'ya hava ve uçarbirlik harekatı uygulama imkanına sahip olma hayalleri suya düşünce, bölgedeki en güvenli yer olan İncirlik Üssü'ne muhtaç duruma düştü.

… Bu üslerde, esas itibariyle, iki statü uygulanıyor. Biri, 'Dost Ülke Statüsü', diğeri 'İşgal Altındaki Ülke Statüsü'. Dost ülke statüsü, ... 'Karar Yetkisi', esas itibariyle üssün bulunduğu ülkenindir. İşgal altındaki ülke statüsü ise, ABD'nin, 2. Dünya Harbi mağlubu Almanya ve Japonya gibi ülkelerdeki üslerinin statüsüdür.

… 1982 yılı sonlarında, ...Almanya'daki bazı Amerikan karargahlarında inceleme gezisinde idik. ... Amerikalı çavuş, ... bizleri uzun bilet kontrol kuyruğuna sokmadı, ... görevli Alman, ...bu usulsüz duruma müdahale etmek istedi. ... Amerikalı çavuş, ...görevli Almanı hışımla göğsünden itti ve bizi turnikelerden geçirdi. Alman, ...onun üniforması karşısında, kaskatı kesilerek durdu. ... Gördüğüm, korkunç bir kin ve fakat umutsuz bir çaresizlikti.

... Ve ABD talepleri şimdi, İncirlik'in statüsünü, 'Dost Ülke Statüsü'nden, 'İşgal Altındaki Ülke Statüsü'ne çevirmek istiyor." (Akşam, 13 Haziran 2004)

“ABD, 1945 ile 1990 arasındaki 'Soğuk Savaş' dönemini, dünyanın pek çok yerinde mevcut olan, ... üsleriyle yönetti. ... Şimdi ise, hedefler değişti. Öyle olunca da, konuşlanma / yığınaklanmanın da değişmesi gerekiyor. İşte şimdi, ABD'nin yapmak istediği bu.

… Amerikan Savunma Bakanlığı Savunma Politikası Müsteşarı Douglas Feith tarafından verilen … brifingde izahı yapılan, yeni stratejinin … 'gerçek' anlamları şöyle:

1. ABD'nin müttefiklerinin rollerini genişletmek ve onlarla yeni ortaklıklar kurmak. … Böylece, yerel hassasiyetlerinden kaynaklanan bazı problemler nedeniyle, ev sahibi ülkelerle yaşadığımız anlaşmazlıkları azaltmak.

2. …

3. Bu alanların, birinden diğerine süratle güç projeksiyonuna müsait olması. ...

Anlamı: BOP bölgesi o derece büyük ki (Cebelitarık'tan, Çin sınırına kadar), her yerde yeten kuvvet bulundurmak ABD açısından mümkün değil. Bu yetersizliği gidermek için, tesis edilecek yeni 'İleri Operasyon Alanları'nın, birbirini destekleyebilecek yerlerde seçilmesi.

4. ...ileri konuşlu güçlerin, ev sahibi ülkelere rahatlıkla girebilmeleri, buralardan rahatlıkla geçebilmeleri ve çıkabilmeleri gerekiyor. …

Anlamı; Ev sahibi ülkelerde tesis edilecek 'İleri Operasyon Alanları', 'İşgal Altında Ülke Statüsünde' olacak...

... ABD'nin bu tesis ve kullanma ilkeleri karşısında, bölgenin en başta gelen 'Ev Sahibi Ülkesi' (!) Türkiye'nin durum ve tutumunu …" (Akşam, 11-14 Temmuz 2004)

“ABD ne yapmaya çalışıyor?”, “Bize nasıl bir gömlek giydirmek istiyor?” Bilelim.

Küffarın koynuna girip, dostluğunu kazanıp bir şeyler yapacağını zannedersen gün gelir başını taşlara vurursun, bunun hesabını veremezsin.


İSRAİL’İN KİRLİ ELLERİ KUZEY IRAK’TA...
YANIBAŞIMIZDA “İKİNCİ BİR İSRAİL’İN” KURULMASINA İZİN VERİLMEMELİDİR.

“Büyük Ortadoğu Projesi” Amerika ve İsrail tarafından bölgede uygulanmaya devam ederken, Türkiye’nin bu iki ülkeyle olan ilişkileri de daha da önem kazanmaya başlıyor. Türkiye bundan sonra atacağı tüm adımlara dikkat etmelidir. Ortadoğu’da dengeler gitgide hassaslaşmaktadır.

Şurası unutulmamalıdır; Amerika için müttefik yoktur sadece ABD ve İsrail vardır bir de gerekirse çıkarları doğrultusunda kullanılacak ülkeler. ABD ve İsrail hususiyetle Türkiye’yi kaybetmemeye çalışıyorlar. Buradan da şu anlaşılıyor ki “Büyük Ortadoğu Projesi”nin ilerleyen safhalarında Türkiye’den bir şekilde(!) faydalanmak ve ülkemizi kullanmak istiyorlar. Bu iki devlet kendi çıkarlarının aşındığı yerde hemen kullandıkları ülkenin altını oyarlar. Tarih bunun örnekleriyle doludur.

İsrail Ajanları Kuzey Irak’ta:

Türk istihbaratı uzun zamandır İsrail’in Mossad vasıtasıyla Kuzey Irak’ta faaliyet gösterdiğini devletin üst kademesine bildirmekteydi. Fakat bu gizli bilginin su üstüne çıkması yabancı bir gazetecinin yabancı bir dergide konuyu gündeme getirmesiyle oldu. Habere göre İsrail gizli servisi Mossad’ın ajanları Kuzey Irak’ta Barzani ve Talabani’ye bağlı peşmergeleri eğitiyorlardı. Bu Mossad ajanlarının hiçbiri İsrail kimlik ve pasaportu taşımıyor ve işadamı görüntüsüyle bölgede bulunuyorlardı. Haber iç ve dış basında bomba etkisi yaptı. Ayrıca bilhassa yahudi kürtlerin Kuzey Irak’ta toprak satın aldığı da satır aralarına sıkıştırılan haberlerdendi.

Ayrıca Haziran ayı içerisinde bir internet sitesinde deneyimli bir gazetecinin aktardığı çok önemli bir haber yer aldı. Bu haberi dikkatlerinize arzediyoruz:

Habere göre; 28 Mayıs’ta ABD Dışişleri Bakanlığı’nda 5 uzmanın katıldığı gizli bir toplantı yapılıyor. Gizli toplantının konusu ise Kerkük’ün kürt peşmergelere bırakılması ve ABD&İsrail destekli bir kürt devletine Türkiye’nin nasıl ve ne oranda tepki göstereceğiydi. Toplantıya katılan 5 uzmanın 3’ü yahudi. Tartışılan konular ise “Kerkük kürt eyaleti içinde kalırsa TSK’nın tepkisi ne olur?”, “Olası bir kürt devletine Türkiye’nin (hükümet ve ordu) tepkisi ne olur?”.

Toplantıda şu görüşler kabul edildi:

Kerkük’ün Barzani&Talabani denetimine girmesi TSK’nın tepkisine yol açar ve bu tepki TSK’nın ABD’ye duyduğu güvensizliği daha da kuvvetlendirir. Bu nedenle bu politika açıkça yürütülmemelidir. Hükümetin kesin ve net bir Irak politikasının olmadığı ve bunun kullanılması gerektiği vurgulandı.

Bu gizli toplantı da gösteriyor ki İsrail planlarını sinsice yürütüyor. Kuzey Irak’ta İsrail&ABD destekli bir peşmerge devleti kurulması çalışmaları yapılıyor.

İsrail Kuzey Irak’ta niçin peşmergeleri eğitir? Kime karşı ve hedef nedir? Talabani ve İsrail üst düzey yetkilileri bunu ısrarla inkâr etseler de Türk istihbaratı Kuzey Irak’ta ciddi ve kapsamı geniş bir yahudi organizasyonunu yetkililere deşifre ediyordu. İsrail’in güvenliği için ABD’nin giriştiği bu işgalde son zamanlarda isyancılara karşı başarılı olamaması ve bundan sonraki hedef olan İran’a ABD’nin yönlendirilirken işinin kolaylaştırılması için, İsrail Kuzey Irak’ı karargah merkezi, oradaki kürtleri de piyon olarak seçti. İsrail’in amacı burada eğitilen peşmergeleri Irak’taki isyancıların içine sızdırıp istihbarat elde etmek ve onları imha etmek için fırsat kollamak. Ayrıca bu unsurları Suriye ve İran’a karşı kullanmak ve bu iki ülkedeki kürt unsurları da kapsayacak bir provokasyona girişebilmek.

İsrail Başbakanı Şaron ABD’nin Irak işgalinden kısa bir süre önce İngiliz “Times” gazetesine yaptığı açıklamada şöyle diyordu:

“Amerika ve İngiltere’nin, Irak’a savaş açar açmaz ertesi gün diğer uzak düşman olan İran’a yönelmeleri gerekir.”

Ve son günlerde ABD başkanı Bush İran’ı El Kaide örgütüne sığınak sağlamak, nükleer silah programı geliştirmeye çalışmak ve bazı örgütlere maddi destek vermekle suçluyor. 11 Eylül saldırılarıyla şimdide İran’ı ilişkilendiriyor. Yani İran’a saldırı için zemin hazırlanıyor. Hatta İsrail’in İran’ın nükleer tesislerine saldırı yapmayı planladığı da iddia ediliyor.

Irak’ı işgal fikrinin İsrail’in isteğiyle oluştuğunu göz önüne aldığımızda, aynı şekilde ABD’yi İran’a saldırtmak isteyenin de yine İsrail olduğunu görüyoruz. Gene bundan birkaç ay önce Suriye’deki Kürt&Arap çatışmasının da Mossad ajanlarının kışkırtması ile Suriye’yi istikrarsızlaştırıp güçten düşürmeye yönelik olduğu bildiriliyor. İsrail şu anda Kuzey Irak’taki kürtlere dayanıp ortalığı toz duman etmeye çalışıyor. Bugün eğittiği kişileri İran ve Suriye’ye karşı kullanıyor, yarın Türkiye’ye karşı kullanmayacağına dair bir garantimiz var mı?Bu örgütledikleri etnik grubu Kuzey Irak’ta bir devlet oluşumuna cesaretlendirmeyeceklerine dair bir garantimiz var mı?Türkiye’nin çok hassas olduğu Kerkük ve Musul kentlerinde yahudi kürtlerin devamlı toprak almasının ileride bu iki şehrin İsrail’in desteğiyle tamamen peşmergelerin denetimine geçmemesine dair bir garantimiz var mı?Yok, yok, yok.

İsrail sadece Kuzey Irak’ta değil Bağdat ve diğer merkezlerde de aktif faaliyet gösteriyor. İran ve Suriye yakınlarında gizli operasyonlar yürütüyorlar. Özellikle İran’ın nükleer gücü konusunda istihbarat elde etmeye yönelik çalışmalar yapıyorlar. Bazı Irak kaynakları Irak genelinde 150’den fazla İsrail menşeli şirket ve firmanın çalıştığını belirtiyorlar.

Görünen o ki İsrail kirli emellerine ulaşmak için çalışmalarına devam ediyor. Filistin’de yaptıkları katliamlara gözü yumuk bakan Birleşmiş Milletler ve devletler, İsrail’in ABD’yi kullanarak “Büyük Ortadoğu Projesi” adı altında Ortadoğu, Kuzey Afrika ve Avrasya’yı işgal edip, tüm enerji kaynaklarını ele geçirip dünyaya hükmetmeye çalıştığını görmezlikten geliyorlar. Bugün Amerika’yı, Irak’ı işgale ve onca masum insanı katletmeye iten İsrail devletidir. Amerika’yı idare eden siyonistlerdir. Çıkarları neyi gerektiriyorsa Amerika’yı maşa gibi kullanıp duruyorlar. Öte yandan Amerika’da da İsrail’e ne yapması gerektiğini söyleme cesareti gösterebilecek birisi de yoktur. Amerika İsrail’in taşeron devletidir. Şimdi Amerika’yı İran’ın üzerine salma plan, programları yapılıyor. İsrail bölge ve dünya için en büyük tehdit olmaya devam ediyor. Bölge müslümanları bu katil devlete karşı birleşmek zorundalar. Aksi takdirde Ortadoğu’da kan ve gözyaşı durmayacak gibi gözüküyor.

İsrail Kuzey Irak’ta bir “Yahudi&Peşmerge Devleti” kuramasa bile eğittiği peşmergelerle Irak’lı direnişçilerin içlerine sızarak bilgi toplamak ve liderlerini öldürmek istiyor.

Lübnan Enformasyon Bakanı’nın şöyle bir açıklaması vardı:

“Hükümetimin elinde İsrail’in kürt peşmergeleri Irak, Suriye, Türkiye ve İran’da savaşmak için hazırladığına dair deliller var.”

Aslında Türk istihbaratı İsrail’lilerin Kuzey Irak’taki faaliyetlerini daha evvelden biliyordu ve fakat Suriye’deki ayaklanma, İran’da İran askerleriyle PKK’nın çarpışması ve PKK Kongra-gel’in sözde ateşkesi bozup tekrar ülkemize saldırılara başlaması bir silsile gibi aynı zamana denk gelince ve İsrail’in Kuzey Irak’ta peşmergelerle “İkinci bir İsrail” kurma kuşkusu belirince, bu gizli istihbarat bilgisi basına sızdırıldı. Yani bir bakıma Türkiye’nin bildiği bu haber İsrail’i frenlemek amacıyla bir şekilde deşifre edildi. İsrail’in Kuzey Irak’taki peşmergeleri organize bir şekilde eğitip komşu devletlerde askeri ve istihbari organizasyonlarda kullanma ihtimali Ankara ile Tel Aviv ilişkilerini geriyor. Türkiye, İsrail’in Irak’ta genişletilmiş varlığından ve peşmergelerin bağımsız bir devlet kurma amaçlarının cesaretlendirilmesinden kaygılanıyor. Böyle bir oluşum Türkiye için kabul edilemez. Kuzey Irak’ta Musul ve Kerkük’ü yani en zengin petrol yataklarını ele geçirmiş, komşu ülkelere İsrail ve ABD’nin ittirmesiyle terörist saldırılar düzenleyecek bir peşmerge devletinin bölgeyi ve Türkiye’yi tehdit edeceği açıktır. Türkiye, Suriye ve İran’a karşı Kuzey Irak’ta bir tampon devlet oluşturma fikri İsrail’e cazip geliyor. Böyle bir oluşum ise Türkiye’ye büyük tehdittir.

Devletimiz kimin dost, kimin düşman, kimin müttefik olduğunu tekrar sorgulamalıdır. İsrail bizim düşmanımızdır, çünkü biz müslümanız. Yöneticiler bunu unutsa bile, İsrail bizim müslüman olduğumuzu unutmaz ve bize düşmanlık besler.

Âyet-i kerime’lerde şöyle buyuruluyor:

“İnsanlar içerisinde, müminlere en şiddetli düşman olarak yahudileri bulursun.” (Mâide: 82)

“Sen onların dinlerine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnud olmazlar.” (Bakara: 120)

İsrail pis ve zâlim bir devlettir. Niyeti, hedefi, kullandığı araçlar hep pistir. En şiddetli düşmandır. Bunu unutmamalıyız. Bu devletten hiçbir zaman dost, müttefik olmaz. Onların tek hedefi müslümanları yok etmektir. Tarih buna şahittir. Bazılarının müttefik diye tanımladığı ABD ve İsrail aslında ülkemize ve tüm müslümanlara baş tehdittir.


Küffârı Anadolu Topraklarından Kovup,
Diyâr-ı Rûm’u İslâm Yurdu Hâline Getiren
Sultan Alparslan ve Malazgirt Zaferi

Türk târihi, yaptıkları büyük hamlelerle dünyanın seyrini değiştiren ve akıllara durgunluk veren işleriyle hem İslâm âlemini, hem de dünya medeniyetlerini derinden etkileyen yüksek şahsiyetlerle doludur. Dokuz yüz otuz üç yıl önce, Malazgirt ovası’nda hıristiyan Bizans ordusunu mağlûp ederek, diyâr-ı Rûm’u İslâm yurdu hâline getiren Selçuklu sultânı Ebû Şücâ’ Muhammed bin Alparslan Hân’ın (ö.1072), bu şahsiyetlerin büyüklerinden birisi olduğunda şüphe yoktur.

1033 (H.425)’te dünyaya gelen Sultan Alparslan Hân, Selçuklu Devleti’nin ilk hükümdârı olan Tuğrul Bey’in kardeşlerinden Çağrı Bey’in oğludur. Selçuklu Devleti, Tuğrul Bey ve kardeşi Çağrı Bey’in kurduğu temeller üzerine oturmuş; Tuğrul Bey’in ölümünden sonra, yerine geçen yeğeni Alparslan’la da zirve noktasını bulmuştur.

Çağrı Bey ölüm döşeğinde iken, yerine oğlu Alparslan’ı bıraktığını açıkça bildirmiş ve vezîri Nizâmülmülk’ü vezir yapmasını kendisine vasiyet etmişti. Sultan Alparslan tahta geçer geçmez babasının vasiyetini yerine getirerek, Nizâmülmülk’ü derhâl kendisine vezir tâyin etti. Çocukluğundan beri yüreğinde taşıdığı, müslümanları tek bir bayrak altında toplama ve İslâm’ı dünyaya hâkim kılma ideâli doğrultusunda, vezîriyle birlikte önce devleti içten ıslâh etme gayretine yöneldi. Nîzâmülmülk, Alparslan’ın İslâm birliği yolundaki mücâdelesinde büyük bir rol oynuyor, Sultân’ı bu yönde gayrete getirecek etkileyici sözler söylüyordu.

Nitekim bir gün; “Sultân’ım! Horasan’da yüksek zâtın için öyle bir ordu hazırladım ki; bunların yardımı seni hiçbir zaman yalnız komaz, uğrunda hedeften şaşmayan oklar atıp dururlar. Bu ordunun neferleri ulemâ ve evliyâdır ki; bunlar dünyaya meyletmezler, sana ve orduna her dâim duâ kılarak yardım ederler!” diyerek, arkasındaki mânevî güç ve destekten kendisini haberdâr etmişti.

Alparslan doğuda İslâm birliğini sağlamakla uğraşırken, batıda da Roma topraklarına doğru hızla ilerlemeyi ihmâl etmeyip, 1064 yılı Şubat ayında “Rum gazâsı” adı verilen seferine çıktı. Bir ay devâm eden şiddetli muhâsaradan ve çarpışmadan sonra, 16 Ağustos’ta, Bizans’ın elindeki en müstahkem şehir olan Ani’yi zaptetti. Bu parlak zaferden sonra Alparslan’a, halîfe Kâim bi-Emri’llâh tarafından “Ebu’l-Feth” ünvânı verildi.

Sultan Alparslan bu şanlı fethin ardından fetih yönünü doğu bölgesine kaydırarak, Mâverâünnehr topraklarını zaptetti. Alparslan’ın doğu seferi zaferle netîcelenirken; Hazar Denizi’nden Taşkent’e kadar devâm eden uçsuz bucaksız topraklar tamâmen Selçuklu hâkimiyeti altına giriyordu.

Alparslan Anadolu’daki fetihleriyle, hıristiyan Rumlar için büyük kıymet taşıyan çok önemli şehirleri bir bir ele geçirmiş ve Bizanslılar için ciddî bir tehlike arzetmeye başlamıştı. Bunu sezen hıristiyan Rumlar, Anadolu’nun tamâmen ellerinden çıkmasından endişe duyarak, 1068’de, kendisine hıristiyanların kurtarıcısı gözüyle baktıkları Romanos Diogenes’i başlarına İmparator olarak seçtiler.

Anadolu’daki hıristiyan şehirlerinin birer birer elden çıkmasına ve bu bölgelerde İslâm’ın hızla yayılmasına daha fazla tahammül gösteremeyen Romanos Diogenes, 13 Mart 1071’de, Anadolu’da sür’atle yayılan İslâm fetihlerini önlemek niyetiyle, iki yüz bin kişilik haçlı sürüsüyle yola çıktı. İmparator o güne kadar İslâm ordularına karşı hiçbir şey yapamadığını açıkça gördüğü hâlde, Alparslan’ı ve peşindeki bir avuç İslâm ordusunu yok etmek, Selçuklu ülkesini tamâmen ele geçirmek; Bağdat’a inerek, İslâm halîfesini öldürmek ve İslâm’ı yeryüzünden tamâmen silmek gibi boş iddiâlar ortaya atıyor, kendi kendine olmayacak hayâllere kapılıyordu.

Romanos Diogenes böyle boş hayâllerle kendisini oyalarken, Sultan Alparslan 24 Ağustos 1071’de, ordusuyla birlikte Malazgirt’in doğusundaki Rahva ovası’na yerleşmişti. Alparslan, Romanos Diogenes’in iki yüz bin kişilik çapulcu sürüsünün karşısına, kırk bin kişilik İslâm ordusu ile dikilmiş ve Abbâsî halîfesi Kâim bi-Emri’llâh’ın emriyle cihâd-ı ekber ilân edilmişti.

Târih 26 Ağustos 1071 Cuma gününü gösterirken, artık fetih hazırlıkları tamamlanmış; Sultan Alparslan üzerine beyaz bir elbise giymiş ve atının kuyruğunu kendi elleriyle bağlamıştı. İslâm erleri arasında heyecânın doruk noktaya ulaştığı bu anda, Alparslan askerlerinin karşısına çıktı, onların önünde secdeye kapandı ve gözlerinden yaşlar boşalarak;

“Allah’ım! Seni kendime vekil yapıyor, azâmetin karşısında yüzümü yere sürüyor ve senin rızân uğrunda savaşıyorum. Allah’ım, ordumu muzaffer eyle; benim günahlarım yüzünden onları kahreyleme! Yâ Rabbî! Niyetim hâlistir, bana yardım et, sözlerimde hilâf varsa beni kahret!..” diye yalvardı. Bu manzarayı gören askerler yüksek bir sesle hep birden tekbir getirdiler.

Sultan Alparslan bu duâsından sonra derhâl atına binerek, ordusunun karşısına geçti ve üzerindeki beyaz elbiseye işâret ederek;

“Beylerim!.. Yiğitlerim!.. Dîn-i İslâm için yarış eden gâzîlerim!.. İşte ben kefenimi giydim! Rızâ-i Bârî için, içinizden bir nefer gibi çarpışacağım. Eğer şehâdet müyesser olursa, bu beyaz elbise benim kefenim olsun! O meyânda, oğlumuz Melikşâh elbette ki başbuğdur!..

Küffârın sayısı çok, silâhları da bir haylice! Bizim sayımız az, fakat Allah-u Teâlâ bizimle!.. Bugün burada Allah’tan başka Sultân yoktur! Bütün mü’minlerin mescidlerde bize duâ ettiği şu saatte, ben kendimi düşman üzerine atmayı diliyorum! Ya muzaffer oluruz, yâhud şehid oluruz!..” diye hitâb etti.

Ardından mücâhidlerin “Yâ Allah, Bismi’llâh, Allâhu ekber!” sesleri arasında kösler vurulmaya, davullar çalınmaya başladı. Alparslan’ın kılıcını ileri doğru uzatarak verdiği hücum emriyle, İslâm erleri sür’atle düşman saflarının arasına daldı. Tâkatleri kesildikçe, Sultan Alparslan’ın; “Vurun yiğitlerim!.. Koman gâzîlerim!.. Vurun Hüdâ aşkına!..” sözleriyle toparlanıp yeniden harekete geçen İslâm mücâhidleri, akşam vakti girmeden küfür ordusunu tamâmen imhâ ettiler. Malazgirt ovası yüz binden fazla Bizanslı’ya mezar olmuş, savaş Müslüman Türkler’in gâlibiyetiyle son bulmuştu.

Savaştan sonra Sultan Alparslan Romanos Diogenes’i serbest bırakmış; Anadolu Alparslan’ın eliyle artık bir İslâm yurdu hâline gelmiş; Anadolu’nun içlerine doğru ilerleyen Türk beyleri, kısa bir zamanda diyâr-ı Rûm’un en ücrâ köşelerine kadar İslâm sancağını dikmişlerdir.

Muzaffer hâkan Sultan Alparslan Hân, İslâm târihinin akışını değiştiren bu büyük muhârebenin şanlı netîcesini görünce, sevinç gözyaşları içinde şükür secdesine kapandı. Fethedilen topraklardaki beldelerin bir an önce İslâm’laşması için; kiminde yeni câmîler yaptırdı, kiminde de kiliseleri câmiye çevirip İslâm âlemine bağışladı.

Hükümdarlığı müddetince İslâm’dan hiç tâviz vermeyen ve bütün ömrünü, İslâm’ı içten ve dıştan tehdit eden yıkıcı kâfirlerle mücâdele etmekle geçiren Sultan Alparslan; mü’min halka karşı son derece şefkat ve merhametle muâmele eden yumuşak tabiatlı bir hükümdâr olduğu gibi; İslâm’ı içten yıkmak isteyen bölücü fırkalara ve dıştan saldırmaya kalkışan küffâr ordularına karşı da, aynı derecede azîm ve sertlik gösteren, azâmet ve dirâyet sâhibi bir kumandandı.

Alparslan’ın dokuz yüz otuz üç yıl önce, şanlı ve parlak bir zaferle müslümanlara hediye ettiği Anadolu topraklarını tekrar ele geçirmeye çalışan küffârla işbirliği etmek; hiç şüphe yok ki, hem Sultan Alparslan’a ve şanlı ordusuna, hem de dîne ve vatana karşı yapılmış en büyük ihânettir. Bu güzel vatanı küffâra peşkeş çekmek isteyen münâfıklara yol vermemek her şuurlu müminin vazîfesidir.

Sultan Alparslan’ın,
Ordusunu İ’lâ-yı Kelimetullâh’a ve
Vatanı Muhâfazaya Teşvîk Eden Sözleri

“Yiğitlerim!.. Bahâdırlarım!.. Sizin gibi kahraman erlerin hükümdârı olduğum için övünç duyar ve Allah-u Teâlâ’ya hamd ederim! Tahta ilk çıktığımda, yurdun ufkunu saran ihtilâl bulutlarını kılınçlarınızın parlak kıvılcımları ile def’ edib, vatanın bütünlüğünü sağlamış idiniz. Bugün de âlem-i İslâm, karşımızdaki düşmana Allah-u Teâlâ’nın dînini tebliğ etmemizi ve bu yolda, cihâd-ı fî sebîli’llâh uğrunda çarpışmamızı bekliyor! O hâlde hem bi-hakkın vatanı muhâfaza ve hem de i’lâ-yı Kelimetullâh gibi iki kudsî vazîfeyi îfâ etme şerefi şimdi bize düştü!..

Düşmanımız kalabalık, kal’aları muhkem ise de; onların, siz gibi gazâ meydanlarında pişmiş, şehîd olma aşkı ile yanan mücâhidlerin ilk hücûmuna dahî dayanamayacağını bilirim. Zîrâ onlar vatanlarını değil, hayatlarını kurtarma derdinde olan birtakım korkaklardan başka bir şey değildirler! Sizler ise hayâtın gelip geçen bir gölge olduğunu, asıl şerefin Allah yolunda cihâd ederek can vermek olduğunu hakkıyla bilen yiğitlerisiniz!

İşte bu sultânınız, Allah-u Teâlâ’nın şerefli ismiyle adımını gazâ meydanına atıyor. Ben şu kılıncı tutan elim tâkatten kesilinceye kadar çarpışacağım! Dinini, vatanını, sultânını seven ardımca gelsin!..” (Kars Târihi, c.1, s.337, 354)

Küfrü Anadolu’dan Silmek,
Rum Topraklarına İslâm Sancağını Dikmek
Alparslan’ın Yegâne Gâyesiydi

Zamanın İslâm halîfesi Kâim bi-Emri’llâh, 26 Ağustos 1071 Cumâ günü iki yüz bin kişilik hıristiyan Bizans ordusuyla karşı karşıya gelecek olan Sultan Alparslan adına bir duâ metni hazırlamış ve bu duâ metnini Malazgirt Meydan Muhârebesi’nden önce, mescidlerde okutmak üzere, yeryüzündeki bütün müslüman devletlere yollamıştı.

“Yâ Rabbî!.. İslâm sancağını yükselt ve ona yardımını eksik eyleme! Küfrü, tamâmen ortadan kaldıracak şekilde mahvet! Sana itaat etmek için canlarını esirgemeyen ve kanlarını dökerek rızâna kavuşmaya çalışan mücâhid kullarına güç ve kuvvet ver; yurtlarını muhâfaza, kendilerini muzaffer eyle! Emîrü’l-Mü’minîn, şehinşâh-ı muazzam Muhammed Alparslan’ın dileğini kabûl eyle! Dîn-i İslâm’ı yayıp, şerefli ismini yüceltebilmesi için onu desteğinden mahrûm eyleme! Zîrâ o yalnız senin rızân için kendi rahatını terketti, senin yolunda malını fedâ etti, hattâ canını dahî bu yolda fedâya hazır eyledi...

Kitâb’ın Kur’ân-ı kerîm’de:

‘Ey imân edenler! Elem verici, can yakıcı bir azaptan koruyacak bir ticâret yolunu göstereyim mi size? Allah’a ve Peygamber’ine imân edersiniz, O’nun yolunda mallarınızla, canlarınızla cihâd edersiniz!’ (Sâff: 10-11)

Buyuruyorsun. Şüphesiz ki sen vaadinden dönmezsin!..

Allah’ım! O nasıl ki senin dâvetine uyup, dîn-i İslâm’ı korumada gevşeklik göstermeden emrine icâbet etmiş ve bu uğurda gecesini gündüzüne katmış ise, sen de ona zafer ihsân eyle! Onu düşmanların hîlelerinden uzak kıl ve muhâfaza et! Allah’ım! Ona bütün güçlükleri kolaylaştır ve küffârı bozguna uğratarak, İslâm askerlerini muhâfaza eyle!..” (Mir’âtü’z-Zamân fî Târîhi’l-A’yân)


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html