Temmuz 2004 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

KÜFRE KUCAK AÇANLAR!
MÜSLÜMANLARI KÜFRE TEŞVİK EDENLER!
ALLAH ONLARI KAHRETSİN!
NE KÖTÜ İCRAAT YAPIYORLAR.
GÖRÜLMEMİŞ KÖTÜ İŞLER YAPIYORLAR!
ONLARA SORSAN ‘BİZ DE MÜSLÜMANIZ’ DERLER. YAPTIKLARI TAHRİBAT KÂFİRİNKİNDEN DAHA BETER, DAHA BÜYÜK.
ZİRA KÂFİRİNGAYESİ BELLİ, ONA SOKULMAZSIN VE FAKAT BU DECCALLER VAR YA, MÜSLÜMANMIŞ GİBİ GÖRÜNÜYORLAR, HİÇBİR KÂFİRİN YAPAMAYACAĞI TAHRİBATI YAPIYORLAR.

“EY KALPLERİ ÇEVİREN ALLAH’IM!
KALPLERİMİZİ SENİN TAATINA ÇEVİR.” (Buhârî)

EY ALLAH’IM! BİZİ İMAN ZİYNETİ İLE SÜSLE.
DOĞRU YOLDA OLAN HİDAYET REHBERLERİ KIL.

Murdarla Temizin Ayırımı
İmandan Sonra Küfür
Allah-u Teâlâ’nın Dini ile Alay Eden Münâfıklar
Küfre Kucak Açanlar, Müslümanları Küfre Teşvik Edenler
İman ve Teslimiyet Abidesi İki Güzide Zevât-ı Kiram
Dalâleti Satın Alanlar
Küfrü Hoş Görmek Nelere Sebep Olur? Küfrü Hoş Görenler Nelere Vesile Olur?
Size İki Ayna Gösteriyorum
Halkın Durumunu Önünüze Sunuyorum
Deccaliyet Devri
Din Adına Bölünmeler
Resulullah Aleyhisselâm Âhir Zamandaki Fitne ve Fesadı Haber Veriyorlar
İnsanların Hiç Farkında Olmadan Dinden Nasıl Çıktıklarına Dair Hadis-i Şerif
Mucize Hadis-i Şerif
İslâm Dini İmanı ve Doğruluğu Emreder
Kurtulmuş Fırka
Şeytanın İzinden Gidenler
Diyalog ve Misyonerlik
Diyalog, Misyonerlik Faaliyetidir
Basında Hıristiyan Faaliyetleri
/ İsmail Yavuz

MEARİC SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1

YÜKSELME DERECELERİNİN SAHİBİ ALLAH’TIR

HAZRET-İ MUHAMMED ALEYHİSSELÂM

İLK ÜÇ YIL VE İLK MÜSLÜMANLAR-2

“Her ümmetin bir emîni vardır. Bizim emînimiz, ey ümmet, Ebu Ubeyde bin Cerrah’tır!” (Buhârî - Müslim)

MEKTUBAT

NİMETLERE ŞÜKÜR (26. Mektup) / Muhammed Es'ad Erbili -ks.-

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı’nın “Hâtemü’l-Evliyâ” Hakkındaki Beyan ve İfşaatları (60)

“MÜEYYEDÜDDÎN MAHMÛD el-CENDÎ -Kuddise Sırruh- (2)”
SÖZLER VE NOTLAR-11

NURLU SÖZLER / Mehmed Ali Körpe

“İnsan Hazret-i Allah’tan uzaklaştıkça, O’nu uzak yerlerde arar. Yaklaştıkça Hazret-i Allah’ın kendisine kendisinden yakın olduğunu görmeye başlar.” (26 Ağustos 1979)

NE İDİK, NE OLDUK!

OSMANLI İMPARATORLUĞU-2

O da babası gibi samimi bir müslüman, dâhi bir asker ve âdil bir devlet adamı idi. Dervişlere ve ulemayâ hizmet etmekle tanınmıştır. “Derviş gazilerin, şeyhlerin sultanı” diye anılır.
Hangi şehirde bulunursa bulunsun, Cuma namazını cemaatle kılar, namazdan sonra fakirlere sadaka dağıtırdı. Fethettiği yerlerde kurduğu adaletli ve âlîcenap idare sayesinde gayr-i müslim halk, bir daha Bizans hakimiyetini aramamışlardır.

FATİH SULTAN MEHMED HAN’IN GAYESİ, EHL-İ KÜFRÜ KAHREDİP YERYÜZÜNDEN SİLMEKTİ! / Hakan Yılmaz

GÜNDEM

ESKİ DEP MİLLETVEKİLLERİNİN SALIVERİLMESİ AVRUPA BİRLİĞİ VE PKK’YA VERİLMİŞ BÜYÜK BİR TAVİZDİR / Nuri Ölçer

Bu salıverilme hadisesi Avrupa’nın gözüne girmek için yapılmıştır.
Ve fakat Türkiye’nin düşmanlarını sevindirmiş, ülkemizi güçten düşürmüş, ayrılıkçı terör örgütünü daha da heveslendirmiştir.
Ayrıca Türkiye’nin Avrupa Birliği’ne girmek için her tavizi vermeye hazır olduğunu da iyice gözler önüne sermiştir.

İSRAİL TÜRKİYE’Yİ KENDİ YANINDA GÖSTERMEK İÇİN YIRTINIYOR! / Uğur Kara

Bütün dünyayı uyutmaya çalıştıkları gibi Türkiye’yi de uyutmaya çalışıyorlar. Tabir caizse uyutup zokayı yutturmak istiyorlar. Üstelik bir de Türkiye bu süreçte kendilerini desteklesin, kendilerine yardım etsin diye türlü entrikalar çeviriyorlar.


Bismillahirrahmanirrahim

"Varlığının başlangıcı ve sonu olmayan, zâtında ve sıfatlarında eşi benzeri bulunmayan; kâinâtın Hâlik'ı, âlemlerin Rabb’i, dilek makamının en yücesi, ümit makamının en keremlisi, merhametlilerin en merhametlisi olan Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Bütün kâinat zât-ı Ahmedî'si ve nûr-i Muhammedî'si şerefine yaratılan, Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, Rubûbiyet esrârının emîni, ahlâk-ı hamide'nin ve eşsiz faziletlerin menbâı, dünya ve ahirette en büyük rehberimiz, en güzel numunemiz, Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Küfrü hoş gören, küfre kucak açanlar, müslüman halkımıza da küfrü hoş göstermeye çalışıyor ve böylece birçok kimsenin küfrün kucağına düşmesine sebep oluyorlar.

Dikkat ederseniz hıristiyan misyonerler yüzyıllardır hiç bu kadar rahat müslümanların üzerinde ve bilhassa ülkemizde ellerini kollarını sallayarak çalışmamışlardı. Saf, temiz ve nezih halkımıza hoşgörü ve diyalog adı altında yahudi ve hıristiyanlar hoş gösterilmeye çalışıldı.

Müslümanları hıristiyanlaştırma çalışmalarını ve tarihten beri süregelen misyonerlik faaliyetlerini bu ortamda daha rahat yapıyorlar. Sonuçlarını her gün ilgili bakanlıklardan, Diyanet’ten, Emniyet Genel Müdürlüğü’nden, askerî makamlardan duyuyor, gazetelerden okuyoruz. Emniyet Türkiye’de sekiz milyon bedava incil dağıtıldığını, korsan kilise sayısının hızla arttığını belirledi. Adapazarı-İzmit depreminde Vatikan’ın 13 milyon dolar yardım yaptığı, depremzedelere, arasına 50-100 dolar konularak incil dağıttığı, ikibinbeşyüz depremzedenin hıristiyanlaştırıldığı söylendi. Yine Trabzon’da 60 üniversiteli genci hıristiyan yaptıkları ifade edildi. İslâm’a karşı seksenbeşbin papaz, dörtyüzellibin misyonerin İslâm dünyasında hıristiyanlaştırma faaliyetleri yaptığı Almanya’daki bir gazetede yayınlandı.

Önce dinden imandan uzaklaştırdılar, boğazlarından helâl lokmayı aldılar. Ahlâksızlığı, fuhşiyatı yaydılar. Sahipsiz gençleri kandırdılar.

Biz onları Hazret-i Allah’a, Kitabullah’a, Resulullah’a çağırıyoruz. İslâm’ın emir ve hükümlerini önlerine sürüyoruz. Küfür ile iman arasına berzah koyuyoruz. Çünkü onlar karıştırmak, küfrü hoş göstermek istiyorlar. Küfre kucak açıyor, müslümanları küfre teşvik ediyorlar. Allah’a ve Resulullah’a bundan daha büyük ihanet olur mu?

Ve fakat Allah-u Teâlâ’nın fermanını görmüyorlar:

“Ey iman edenler! Allah’a ve peygambere hâinlik etmeyin. Kendiniz bilip dururken emanetlerinize de hâinlik etmeyin.” (Enfâl: 27)

Hazret-i Allah; “Allah’a ve Peygamber’ine ihanet etmeyin.” buyuruyor ve diğer bir Âyet-i kerime’sinde ise:

“Şüphesiz ki Allah hâinlik yapanları sevmez.” buyuruyor. (Enfâl: 58)

Dış düşmanın yapamadığı tahribatı bunlar müslümanmış gibi görünüp içerden yapıyorlar. Bu verdikleri zarar çok büyük olduğu için de bu hâle düşüyorlar.

İman ile küfür birbirine düşmandır. Hasımdır. Biri nurdur; aydınlığa, hakikate, cennete götürür. Diğeri nardır; karanlığa, dalâlete, cehenneme götürür.

“Birbirine hasım iki zümre.” (Hacc: 19)

Bu yüzden ikazımızı açık, net, kesin, kat’i ve sert yapıyoruz. Allah-u Teâlâ’nın ilâhi hükümlerini, Resulullah’ın beyanlarını ileri sürüyoruz. Kimseyle işimiz, garazımız, kin ve düşmanlığımız yok. Hazret-i Allah’ın dinini yıkmak isteyenlerin, vatanımıza kast edenlerin düşmanıyız. Öteden beri onlara emr-i bil maruf, nehy-i anil münker vazifesini yapmaya çalışıyoruz.

Allah'a emanet olunuz.

Bâki esselamü aleyküm ve rahmetullah...


BAŞYAZI

KÜFRE KUCAK AÇANLAR!
MÜSLÜMANLARI KÜFRE TEŞVİK EDENLER!
ALLAH ONLARI KAHRETSİN!
NE KÖTÜ İCRAAT YAPIYORLAR.
GÖRÜLMEMİŞ KÖTÜ İŞLER YAPIYORLAR!
ONLARA SORSAN ‘BİZ DE MÜSLÜMANIZ’ DERLER. YAPTIKLARI TAHRİBAT KÂFİRİNKİNDEN DAHA BETER, DAHA BÜYÜK.
ZİRA KÂFİRİNGAYESİ BELLİ, ONA SOKULMAZSIN VE FAKAT BU DECCALLER VAR YA, MÜSLÜMANMIŞ GİBİ GÖRÜNÜYORLAR, HİÇBİR KÂFİRİN YAPAMAYACAĞI TAHRİBATI YAPIYORLAR.

“EY KALPLERİ ÇEVİREN ALLAH’IM!
KALPLERİMİZİ SENİN TAATINA ÇEVİR.” (Buhârî)

EY ALLAH’IM! BİZİ İMAN ZİYNETİ İLE SÜSLE.
DOĞRU YOLDA OLAN HİDAYET REHBERLERİ KIL.

Murdarla Temizin Ayırımı
İmandan Sonra Küfür
Allah-u Teâlâ’nın Dini ile Alay Eden Münâfıklar
Küfre Kucak Açanlar, Müslümanları Küfre Teşvik Edenler
İman ve Teslimiyet Abidesi İki Güzide Zevât-ı Kiram
Dalâleti Satın Alanlar
Küfrü Hoş Görmek Nelere Sebep Olur? Küfrü Hoş Görenler Nelere Vesile Olur?
Size İki Ayna Gösteriyorum
Halkın Durumunu Önünüze Sunuyorum
Deccaliyet Devri
Din Adına Bölünmeler
Resulullah Aleyhisselâm Âhir Zamandaki Fitne ve Fesadı Haber Veriyorlar
İnsanların Hiç Farkında Olmadan Dinden Nasıl Çıktıklarına Dair Hadis-i Şerif
Mucize Hadis-i Şerif
İslâm Dini İmanı ve Doğruluğu Emreder
Kurtulmuş Fırka
Şeytanın İzinden Gidenler
Diyalog ve Misyonerlik
Diyalog, Misyonerlik Faaliyetidir
Basında Hıristiyan Faaliyetleri
/ İsmail Yavuz


KÜFRE KUCAK AÇANLAR!
MÜSLÜMANLARI KÜFRE TEŞVİK EDENLER!
ALLAH ONLARI KAHRETSİN!
NE KÖTÜ İCRAAT YAPIYORLAR.
GÖRÜLMEMİŞ KÖTÜ İŞLER YAPIYORLAR!
ONLARA SORSAN ‘BİZ DE MÜSLÜMANIZ’ DERLER. YAPTIKLARI TAHRİBAT KÂFİRİNKİNDEN DAHA BETER, DAHA BÜYÜK.
ZİRA KÂFİRİNGAYESİ BELLİ, ONA SOKULMAZSIN VE FAKAT BU DECCALLER VAR YA, MÜSLÜMANMIŞ GİBİ GÖRÜNÜYORLAR, HİÇBİR KÂFİRİN YAPAMAYACAĞI TAHRİBATI YAPIYORLAR.

•

“EY KALPLERİ ÇEVİREN ALLAH’IM!
KALPLERİMİZİ SENİN TAATINA ÇEVİR.” (Buhârî)

•

EY ALLAH’IM! BİZİ İMAN ZİYNETİ İLE SÜSLE.
DOĞRU YOLDA OLAN HİDAYET REHBERLERİ KIL.

Bu Âyet-i kerime’lere bir bakın:
“Münâfıklar cehennemin en alt tabakasındadırlar.” (Nisâ: 145)
“Sen o münâfıkları gördüğün zaman, kalıpları hoşuna gider ve söylerlerse dediklerine kulak verirsin. Sanki onlar direk olmuş keresteler gibidirler. Ve her gürültüyü, korkularından aleyhlerinde sanırlar. Onlar düşmandırlar, onun için (kendilerine emniyet etme) onlardan sakın.
Allah kahretsin onları! Hakk’tan nasıl çevriliyorlar?”
(Münâfikun: 4)

Murdarla Temizin Ayırımı:

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar senden aslâ hoşnut olmazlar.” (Bakara: 120)

Yahudi ve hıristiyanlar hiçbir yerde, hiçbir tarihte müslümanlara dost olmamışlardır. Müslümanlarla savaşmakta her zaman için birbirine dost olmuşlardır. İnkâr ve sapıklıkta birleştikleri için, müslümanlara karşı bir el gibidirler.

Bu sert ve şiddetli hüküm, müslümanların onlardan uzak durmalarını ve sakınmalarını ihtar içindir. Bu ilâhî hüküm kesindir, bu böyledir, bunu böyle bilin ve onları öylece tanıyın.

Fethullah Gülen yahudi ve hıristiyanlarla on yılı aşkın hoşgörü-diyalog toplantıları yapıp, gerek Vatikan’a gidip Papa’yla görüştüğüne, gerek papaza hazret dediğine göre bunlar birbirlerinden hoşnutlar, memnunlar, birbirleriyle dostlar. Âyet-i kerime’ye bir bak, bunların durumlarına bir bak.

“Eğer onlar Allah’a, Peygamber’e ve ona indirilene (Kur’an’a) inanmış olsalardı, onları dost edinmezlerdi. Fakat onların çoğu yoldan çıkmış fâsıklardır.” (Mâide: 81)

Bu Âyet-i kerime’ler İslâm’a ve müslümanlara karşı küfrün tek millet olduğuna delildir.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde “Küfürün tek millet olduğunu” haber vermişlerdir.

Allah-u Teâlâ mümin kullarına İslâm’ın ve müslümanların düşmanı olan yahudi ve hıristiyanları dost edinmeyi yasaklamakta, onların birbirlerinin dostları olduklarını bildirmektedir.

“Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır. Şüphesiz ki Allah zâlimler gürûhunu hidayete erdirmez.” (Mâide: 51)

Yahudiler birbirlerinin, hıristiyanlar da birbirlerinin dostlarıdır. Ne yahudiler kendilerinden olmayana dost olurlar, ne de hıristiyanlar.

Bunun içindir ki zâhirde gösterdikleri sevgi ve ünsiyete katiyyen itibar edilmemesi gerekir, zira sahtedir. İçleri dışlarına uygun değildir.

Âyet-i kerime’de:

“Eğer onlara uyarsanız, siz de müşrik olursunuz.” buyuruluyor. (En’âm: 121)

Burada apaşikâr görülüyor ki, onlara meyleden onlardandır. Allah-u Teâlâ onları hidayetten mahrum ettiğini beyan buyuruyor, iman edenlere duyuruyor. Allah-u Teâlâ iman ile küfrü ayırmış, ayrı ayrı iki zümre olduğunu beyan buyurmuştur.(Hacc: 19)

Şu küfre meyledenler çok iyi bilsinler ki Allah-u Teâlâ’nın bir anlık azabı, bunların hayatı boyunca küfre çalışmalarına bedeldir. Âkıbetlerini görsünler.

Küfrü hoş gören, küfre kucak açanlar, müslüman halkımıza da küfrü hoş göstermeye çalışıyor ve böylece birçok kimsenin küfrün kucağına düşmesine sebep oluyorlar. Halbuki bu halk bu murdarlığı daha önce böyle hoş karşılamazdı, küffar bu İslâm memleketinde rahatça dolaşıp, milyonlarca incil dağıtamazdı.

Zira Hazret-i Allah nasıl ki küfrü ve küfür ehlini bize murdar olarak tanıtmışsa, bu müslüman halk da küfrü ve küfür ehlini murdar görürdü. Küfrü yaymaya kalkanlara husumetle bakardı.

Şu küfre heves edenler var ya; Hazret-i Allah Kur’an-ı kerim’inde küfrü ve küfür ehlini bize murdar (pis) olarak tanıtmıştır:

“Nihayet murdarı temizden ayıracaktır.” (Âl-i imrân: 179)

“Allah kime hidayet etmek isterse, onun göğsünü İslâm’a açar. Kimi de saptırmak isterse, onun da göğsünü göğe yükseliyormuş gibi iyice daraltır. Allah inanmayanların üzerine işte böyle murdarlık indirir.” (En’âm: 125)

“O, murdarlığı akıllarını kullanmayanlara verir.” (Yunus: 100)

“Müşrikler ancak bir (necis) pisliktirler.” (Tevbe: 28)

Küfrü Hazret-i Allah bize böyle tanıtmıştır.

Bu murdarlığı hoş görenler de murdar olmuyor mu? Zira, kendileri küfrü hoş gördükleri gibi halkı da murdar yapmaya çalışıyorlar.

Hazret-i Ömer -radiyallahu anh- Efendimiz, Kudüs halkına verdiği Emannâme’nin hutbesinde sözlerine şöyle başlamıştır:

“Hamd olsun O Allah’a ki bizi İslâm dini ile aziz etti. İman ile şereflendirdi. Muhammed -sallallahu aleyhi ve sellem- hürmetine bizi rahmetine nâil kıldı. Dalâletten kurtardı. Dağınık iken onun sayesinde bir araya getirdi. Kalplerimizi birbirine ısındırdı. Düşmanlarımıza karşı muzaffer kıldı. Memleketler ihsan etti. Bizi sevişen kardeşler haline getirdi.

Ey Allah’ın kulları! Bu nimetlerden dolayı Allah’a hamd ve senâ ediniz.”

İşte bu ilâhi lütfu idrak edenler böyle söylemiştir ve bununla övünmüşlerdir. Bu bir şükürdür.

Bu nimete küfranlık yapmak ne kadar kötü bir şeydir.

Allah-u Teâlâ yarattığı, yaşattığı halde, yüce Yaratıcı’yı bırakmış, şeytana uymuş.

Nitekim bir Hadis-i kudsi’de şöyle buyuruluyor:

“Benim cinlerle ve insanlarla önemli bir hadisem var! Ben yaratıyorum, benden başkasına ibadet ediliyor! Ben rızıklandırıyorum, benden başkasına şükrediliyor.” (Taberânî)

İslâm dini nezafet dinidir. Küfür ise necaset dinidir, pislik dinidir.

Çünkü onlarda hiçbir nezafet yok, taharet yok, abdest yok, gusül yok.

Nezafeti bırakıp murdarı seçene ne dersiniz?

Cennet-i alâ’yı bırakıp cehennemi seçene ne dersiniz?

Nuru bırakıp nârı seçene ne dersiniz?

İmandan soyulup kâfir olana ne dersiniz?

Allah-u Teâlâ iman şerefiyle müşerref, İslâm ile müzeyyen ettiği halde, bu şerefi arkaya atana ve ebedî olarak mahrum olana; Allah-u Teâlâ onları necis olarak tanıttığı halde o safa girene ne dersiniz?

Bunlar bu beyanları arkaya attılar ve küfrü hoş gördüler.

Ve fakat bu diyalog toplantılarının zararı önce müslüman halkımıza ve vatanımıza olmuştur.

Fethullah Gülen Vatikan ziyaretinde: “Papalık Konseyi misyonunun bir parçası olmak üzere burada bulunuyoruz. Bu misyonun tahakkuk edişini görmeyi arzu ediyoruz.” demişti. (10.02.1998)

Tahakkuk edişini, gerçekleşmesini arzu ettiği bu misyon; dinlerarası diyalog yoluyla bütün insanları kiliseye döndürme amacı taşır.

Papa’nın yayınladığı genelgede şöyle denilmektedir:

“Dinlerarası diyalog, kilisenin bütün insanları kiliseye döndürme amaçlı misyonunun bir parçasıdır. Bu misyon aslında Mesih’i ve İncil’i bilmeyenlere ve diğer dinlere mensup olanlara yöneliktir. Tanrı Mesih vasıtasıyla bütün insanları kendine çağırmakta vahyinin ve sevginin mükemmelliğini onlarla paylaşmak istemektedir...” (Redemistoris Missio: “Kurtarıcı Misyon” Papa Paul ll, Roma 1991)

•

Fethullah Gülen’in Papalık misyonunun bir görevlisi, bir ajanı gibi hareket etmesi akıllara: “Bugüne kadar narcılık için çalıştı, şimdi hıristiyanlık için mi çalışıyor?” sorusunu getiriyor.

Uyan be kardeş! Düşmanını tanı. Bunlar daha evvel de kazancınızdan aldılar ve sizi imanınızdan ettiler. Bir bak ipin ucu kimin elinde. Küfür diyarından kumanda ediyor, küffara yaranmak için peşkeş çekiyor. Din-i İslâm’dan ve güzel vatanımızdan seni mahrum etmek için çalışıyor. Şu amaçlarına dostluklarına bir bak. Dine vatana ihanetlerini gör.

Küfür ve kâfirlere dair bunca Kur’an-ı kerim âyetlerini dinleyip emir ve nehiylerini dikkate almazlar. Hükümlerindeki hikmetleri idrak etmezler.

“Onlar Kur’an’ı düşünmüyorlar mı?Yoksa kalplerinin üzerinde kilitler mi var?” (Muhammed: 24)

Kalpleri katılaşmış ve kararmıştır. Küfür kilitleri ile kilitlenmiş ve kapanmıştır. Artık o kalplere ne nur girebilir, ne de iman.

Kalpler hakikati aramak, Hakk’ı bulmak için yaratılmıştır. Onda bu hususiyet kalmayınca yok gibi olur.

“Hidayet kendilerine apaçık belli olduktan sonra arkalarını dönenlere, yaptıklarını şeytan hoş göstermiş ve onları uzun emellere düşürmüştür.” (Muhammed: 25)

Hidayet yolu açıkça görüldükten sonra İslâm’dan ayrılıp küfre dönenlere, şeytan bu işi güzel göstermiş, emel ve arzularını uzattıkça uzatmış, onları aldatıp kandırmıştır.

“İşte böyle. Zira onlar Allah’ın indirdiğinden hoşlanmayanlara: ‘Biz bazı işlerde size itaat edeceğiz.’ dediler. Oysa Allah onların gizlediklerini bilir.” (Muhammed: 26)

Huzeyfe -radiyallahu anh-: “Bugün münâfıklar Resulullah Aleyhisselâm zamanındakilerden daha kötüdür.” dediğinde: “Nasıl olur?” diye sordular. Bunun üzerine: “O zaman nifaklarını gizliyorlardı, bugün ise âşikâr yapıyorlar.” cevabını verdi.

“Allah hiç şüphesiz ki iman edenleri de bilir, münâfıkları da bilir.” (Ankebût: 11)

“İbrahimî dinlerde buluşma”, “Üç büyük din” gibi teklif ve tabirler bugünkü hıristiyanlık ve yahudiliğin de hak olduğu düşüncesini doğurarak İslâm’ın hayat bahşeden nimetlerinden mahrum bırakılmış gençlerimizin hıristiyanlığa meyletmesine sebep olmaktadır.

Halbuki Allah-u Teâlâ Âyet-i kerime’sinde:

“Dinini bütün dinlere üstün kılmak için Peygamber’ini hidayet ve hak din ile gönderen O’dur. İsterse müşrikler hoşlanmasınlar.” buyuruyor. (Tevbe: 33)

Diğer bir Âyet-i kerime’sinde ise yahudi ve hıristiyanlara cevap veriyor:

“(Yahudi ve hıristiyanlar müslümanlara): ‘Yahudi veya hıristiyan olun ki doğru yolu bulasınız!’ dediler. De ki: ‘Hayır! Biz hanif olan İbrahim’in dinine uyarız. O müşriklerden değildi.’” (Bakara: 135)

•

Dikkat ederseniz hıristiyan misyonerler yüzyıllardır hiç bu kadar rahat müslümanların üzerinde ve bilhassa ülkemizde ellerini kollarını sallayarak çalışmamışlardı. Saf, temiz ve nezih halkımıza hoşgörü ve diyalog adı altında yahudi ve hıristiyanlar hoş gösterilmeye çalışıldı.

Şu kesindir ki; diyalog misyonerlik faaliyetidir. 1964 yılında ll. Vatikan Konsilinde bu maksatla “Hıristiyan Olmayanlar Sekreteryası” kurulmuş ve diyalog, hoşgörü yoluyla misyonerlik dönemi başlamıştır. 1973’te sekreterlik görevine gelen Rossano gerçek niyetlerini şöyle dile getirmiştir:

“Diyalogtan söz ettiğimizde, açıktır ki bu faaliyeti, kilise şartları çerçevesinde misyoner ve incil’i öğreten bir cemaat olarak yapıyoruz...

Bu sebeple diyalog, kilisenin İncil’i yayma amaçlı misyonunun çerçevesi içinde yer alır.” (Bulletin)

1973’te, 1984’te, 1990’da, 1991’de yayınladıkları resmi dökümanlarda diyaloğun, kilisenin misyonunun ayrılmaz parçası, temel unsuru olduğu açıkça ifade edilmiştir.

“Dinlerarası diyalog misyonerliğin bir parçasıdır ve tüm hıristiyanlar tarafından yukarıda ifade ettiğimiz, tanrının misyonu olarak misyonerlik bağlamında ifade edilmelidir.” (Chistians in Dialoque with Men of other faiths)

Müslümanları hıristiyanlaştırma çalışmalarını ve tarihten beri süregelen misyonerlik faaliyetlerini bu ortamda daha rahat yapıyorlar. Sonuçlarını her gün ilgili bakanlıklardan, Diyanet’ten, Emniyet Genel Müdürlüğü’nden, askerî makamlardan duyuyor, gazetelerden okuyoruz. Emniyet Türkiye’de sekiz milyon bedava incil dağıtıldığını, korsan kilise sayısının hızla arttığını belirledi. Adapazarı-İzmit depreminde Vatikan’ın 13 milyon dolar yardım yaptığı, depremzedelere, arasına 50-100 dolar konularak incil dağıttığı, ikibinbeşyüz depremzedenin hıristiyanlaştırıldığı söylendi. Yine Trabzon’da 60 üniversiteli genci hıristiyan yaptıkları ifade edildi. İslâm’a karşı seksenbeşbin papaz, dörtyüzellibin misyonerin İslâm dünyasında hıristiyanlaştırma faaliyetleri yaptığı Almanya’daki bir gazetede yayınlandı.

Ankara Ticaret Odası’nın yayınladığı rapor da çok önemlidir:

“Başlangıçta hıristiyanlığı yayma amaçlı görülen misyonerlik faaliyetleri etnik ve dini ayrımcılığı körükleyerek, devletin üniter yapısını hedef alıyor...

Misyonerler Türkiye’de elini kolunu sallayarak propaganda yapıyor. Adeta cirit atıyor. Türkiye’de yaşanan ekonomik istikrarsızlıklar ve krizler, bu işin tuzu biberi oldu. Geleceğe umutsuz bakan insanlar, özellikle de genç nesiller kolayca kandırılıyor. Evlere, dükkânlara kadar girip mürid arıyorlar. Ceplerine para koyup gençlerin beyinlerini yıkıyorlar.

Türkiye şu anda tam anlamıyla misyonerlerin istilâsı altında...” (05.06.2004)

Nice müslüman genç para karşılığı veya yurtdışına gitme vaadi ve başka vaadlerle kandırılmaktadır. Türkiye’de birçok eski kiliseler onarılmakta, apartmanlarda kilise evler açılmaktadır.

Hıristiyanlığın gerek katolik, gerek protestan, gerek ortodoks kolu Türkiye’de çok ciddi hıristiyanlık propagandası yapmaktadır. Bilhassa protestanların genişleme, kilise açma, incil dağıtma faaliyetleri, halkı sinsice para, iş vaadiyle kandırma yöntemleri korkutucu boyuttadır.

Önce dinden imandan uzaklaştırdılar, boğazlarından helâl lokmayı aldılar. Ahlâksızlığı, fuhşiyatı yaydılar. Sahipsiz gençleri kandırdılar.

Ey müslüman halk! Siz susuyorsunuz, başınıza bir musibet gelmeden, çoluk-çocuk elden gitmeden uyanın. Gerçekten fitne ve kâfir olanca gücüyle hücum etmekte, dinimize, imanımıza saldırmakta, vatanımıza büyük zararlar vermekte, birlik beraberliğimizi bozup derin yaralar açmaktadır.

•

Alman Welt Am Sonntag gazetesi 30 Mayıs 2004’de Vatikanın gizli raporunu açıklamış “Milyonlar Muhammed’e Karşı” manşetiyle çıkmıştı. Raporda Congregotion Forthe Evangelzation of Peoples adlı örgütün Vatikan tarafından misyonerlik amaçlı kurulduğu, dünyanın değişik bölgelerinde onbinlerce okul, yardım kuruluşu, sivil toplum örgütü adı altında hıristiyanlaştırma çalışmaları yaptığını yazdı. Hazret-i Muhammed’i karalamak, İslâmiyet’i yıkmak için Vatikan’ın bu örgüte milyar dolar yardım ettiğini yazdı.

Raporda asıl dikkati çeken husus, fakir ülkelerdeki müslümanlara bedava sağlık hizmeti verilerek hıristiyanlaştırılmaları, diğer bölgelerde ise (Türkiye’de) hıristiyan-müslüman diyaloğunun desteklenmesi adı altında çalışmalar sürdürülmesi tavsiye edilmektedir. Bu maksatla 65 bin papazın görevlendirildiği, 1 milyon kişinin de hıristiyanlaştırma faaliyetlerine katıldığı, 42 bin okul, 1.600 hastane, 6 bin ilkyardım ekibi, 780 AIDS yardım merkezi ve 12.000 ofis ile hıristiyanlaştırma çalışmalarının devam ettiği belirtilmektedir. Bu raporu okuyunca küfrü hoş görenlerin, hoşgörü ve diyalog adına küfre kucak açmış olduklarını, kimin niyet ve amacına hizmet ettiklerini şimdi anladınız değil mi?

Hazret-i Allah Kelâm-ı kadîm’i, Beyân-ı hâkim’inde onları bize ne güzel tanıtıyor, açıkça tarif buyuruyor:

“Ey iman edenler! Sizden olmayan kimseleri sakın sırdaş edinmeyin. Çünkü onlar size fenalık etmekten aslâ geri kalmazlar. Size sıkıntı verecek şeyleri isteyip dururlar. Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür. Eğer düşünürseniz, âyetleri size açıklamış bulunuyoruz.” (Âl-i imran: 118)

Hıristiyan olmayanlarla diyaloğa girmenin esasında kilisenin asli görevi olan İncil’in mesajını tüm dünyaya yaymak olduğunu bizzat Papa ll. John Paul 24.12.1999 yılında yayınladığı mesajında şu ifadelerle belirtmektedir:

“Birinci bin yılda Avrupa hıristiyanlaştırıldı. İkinci bin yılda Amerika ve Afrika hıristiyanlaştırıldı. Üçüncü bin yılda Asya’yı hıristiyanlaştıralım.”

Artık çalışmalarını İslâm ülkelerine yoğunlaştırmışlardır.

Allah-u Teâlâ küfrün birbirleriyle dost olduğunu, inananların onlarla dostluk kuramayacağını beyan buyuruyor:

“Kâfir olanlar birbirlerinin dostlarıdırlar. Eğer siz bunu yapmazsanız yeryüzünde fitne ve büyük bir fesat (kargaşalık) olur.” (Enfâl: 73)

Kâfirlerin arasındaki dostluk, kâfirlik bağından ileri gelmektedir. Müminlerin arasındaki dostluk da iman bağından kaynaklanmaktadır. Bunların birisi aydınlık, diğeri ise karanlıktır. Kâfir Allah’ın düşmanıdır, mümin ise Allah’ın dostudur. Öyleyse arayı iyice ayırmak gerekir. Eğer kâfirlerle bağlar koparılmazsa, yeryüzünde çok büyük bir fitne meydana gelir, o da imanın elden gitmesi ve küfrün açığa vurmasıdır.

İlâhi hükümlere, bunca Âyet-i kerime’lere rağmen diyaloğa devam etmektedirler. Mardin’de küfürle toplantı yaptıklarının aynı günü Papa tüm hıristiyanları müslümanlarla evlenmemeye, eğer evlenirlerse çocukları hıristiyan yapmaya çağırdı. Düşmanlıkları ortada iken, hâlâ onlarla hoşgörü ve diyaloğu görüşmek İslâm’ı ve müslümanları baltalamaktan başka bir şey değildir.

“Doğrusu birçokları bilmeden hevâ ve heveslerine uyarak halkı şaşırtıyorlar.” (En’âm: 119)

Âyet-i kerime’lere ve Allah-u Teâlâ’nın hükümlerine ters hareket ettikleri, nefis arzusunu ilâh edindikleri için şirke düşmüşlerdir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Resul’üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? Onu şirkten sen mi koruyacaksın?” buyuruyor. (Furkân: 43)

Bütün insanlar ve cinler Hazret-i Kur’an’ın bir hükmünü, bir harfini inkâr etseler, hafife alsalar, hepsi kâfir olurlar. İsterse emir ya da hüküm Peygamber -sallallahu aleyhi ve sellem- Efendimiz’in son nefesinde inmiş olsun. Artık o kesin hükümdür, emirdir.

Âyet-i kerime’de:

“İşte böyle, çünkü onlar Allah’ın indirdiğinden tiksinip hoşlanmamışlardır.” buyuruluyor. (Muhammed: 9)

Bunun içindir ki hak sözleri ve uyarıları kabul etmezler, takip ettikleri bâtıl yoldan geri dönmezler.

DEVAM


İmandan Sonra Küfür:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in mahrem-i esrârı olan Huzeyfe -radiyallahu anh- Hazretleri buyururlar ki:

“Münâfıklık Resulullah -sallallahu aleyhi ve sellem- devrinde vardı. Şimdi ise imandan sonra küfür vardır.” (Buhârî. Tecrîd-i sarîh: 2120)

Huzeyfe -radiyallahu anh- Hazretleri’nin bildirdiği üzere münâfıklar Asr-ı saâdet’te Abdullah bin Ubeyy bin Selül’ün başkanlığı altında teşekkül etmiş habis bir zümre idi. Bunlar iman ile küfür arasında bir nifak örtüsüne bürünerek hayatlarını korumuşlardır. Fakat Asr-ı saâdet geçtikten sonra iman ile küfür arasında bir nifak merhalesi kalmamıştır. Çünkü bir müslüman gönlünde küfrü gizlemekle “Mürted” olur.

Asr-ı saâdet’te münâfıklar savaş, gazâ gibi birliği icap eden her işte yan çizerlerdi. Fakat görünüşte inandıklarını iddiâ ettikleri için Resulullah -sallallahu aleyhi ve sellem- Efendimiz Uhud ve Tebük seferlerindeki döneklikleri gibi birçok bozguncu hareketlerine rağmen cezâ uygulamadı.

Hazret-i Ömer -radiyallahu anh- gibi bir kısım Ashâb tarafından bu habis zümrenin topluca yok edilmesi teklif olunduğu halde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz:

“Bırakınız! ‘Muhammed ashâbını öldürüyor!’ diye ortaya ikinci bir fitne çıkarılır.” buyurdu.

Huzeyfe -radiyallahu anh- Hazretleri’nin buyurduğu üzere daha sonra İslâm dini tamamiyle kuvvet bulunca artık iman ile küfür arasındaki nifak maskesi atılmıştır. Bütün bunlar artık gizli-kapaklı değildir. Öyleyse nifak, imandan sonra küfür gibidir.

Huzeyfe -radiyallahu anh- Hazretleri’nin bir beyanları da şöyledir:

“Zamanımızın münâfıkları Asr-ı saâdet’teki münâfıklardan daha şerlidirler. Çünkü Asr-ı saâdet’teki münâfıklar nifaklarını gizlerlerdi. Şimdikiler bütün bütün açığa vuruyorlar.”


Allah-u Teâlâ’nın Dini ile
Alay Eden Münâfıklar:

Âyet-i kerime’lerde Kelâmullah’ı işitmekle beraber onlardan faydalanmaktan yüz çeviren, sağır kesilmiş gibi tavır takınan, din-i ilâhî ile alay etmek küstahlığında bulunan ve bu yüzden pek büyük bir felâkete kendisini atan münâfıkların vasıfları ve âkıbetleri beyan buyurulmaktadır:

“İnsanlar arasında öyleleri var ki, bir bilgisi olmadığı halde Allah yolundan saptırmak ve onunla alay etmek için boş lafı satın alır. İşte onlara alçaltıcı bir azap vardır.” (Lokman: 6)

Kendilerini müslüman gibi gösteren münâfıklar saptırdığını hissettirmeden, yaptığı işin sonunu sezdirmeden dini bozmak, insanları Allah yolundan alıkoymak için böyle bir değişmeye girişirler.

Ellerinde hiçbir delil olmadığı halde kupkuru bir laf yığını ile insanları hidayet yolundan saptırmak, Allah-u Teâlâ’nın dosdoğru dininden uzaklaştırmak ve bu yüce Kitab’ın âyetleriyle alay etmek için böyle yaparlar. Hem kendilerini, hem de başkalarını bu boş sözlerle saptırarak ve sapıtarak hayatlarını tüketir giderler. Allah-u Teâlâ’nın dinini alaya almak, O’nun âyetlerini hafife almak ve inkâr etmek kadar büyük dalâlet olamaz.

Nasıl ki onlar Allah’ın âyetlerini ve yolunu hafife almış küçük görmüşlerse, aynı şekilde onlar da ahirette devamlı azaplarla alçaltılacaklardır.

“Ona âyetlerimiz okunduğu zaman sanki kulaklarında ağırlık varmış da işitmiyormuş gibi büyüklük taslayarak sırt çevirir.” (Lokman: 7)

Onlara iltifat etmez, sağır olmadığı halde duymamış gibi davranır, bu âyetleri işitmekten rahatsız olur. Kendi vehim ve zannı ile karşı çıkar, hükmünü kaldırmaya çalışır.

“Artık sen ona acıklı bir azap ile müjde ver.” (Lokman: 7)

Âyet-i kerime’de en şiddetli azabı müjdelemek suretiyle onunla alay edilmektedir.

“O bizim âyetlerimizden bir şey öğrendiği zaman, onlarla alay eder, işte öyleleri için alçaltıcı bir azap vardır.” (Câsiye: 9)

Allah-u Teâlâ’nın âyetlerini küçümseyip kendi zannını hüküm yerine koyan kimselerin azabı hiç şüphesiz ki çok ağırdır. Kelâmullah’tan yüz çevirerek onlarla alay eden kimselerin iman etmeyen kimseler olduklarına delildir.


Küfre Kucak Açanlar,
Müslümanları Küfre Teşvik Edenler:

Hazret-i Allah Kelâm-ı kadîm’i, Beyan-ı Hakimin’de şöyle buyuruyor:

“Hidayet kendisine apaçık belli olduktan sonra, peygambere muhalefet edip inananların yolundan başkasına uyan kimseyi döndüğü yolda bırakırız. Ahirette de kendisini cehenneme sokarız. Ne kötü bir dönüş yeridir orası!” (Nisâ: 115)

Allah onları kahretsin! Ne kötü icraat yapıyorlar!

Görülmemiş kötü işler yapıyorlar.

Âyet-i kerime’de:

“Onlar düşmandır, onlardan sakın! Allah onları kahretsin!” buyuruluyor. (Münafikûn: 4)

Onlara sorsan: “Biz de müslümanız” derler. Yaptıkları tahribat kâfirinkinden daha beter, daha büyük. Zira kâfirin gayesi belli, ona sokulamazsın ve fakat bu deccaller var ya müslümanmış gibi görünüyorlar, hiçbir kâfirin yapamayacağı tahribatı yapıyorlar.

“İşte onlar hidayet karşılığında sapıklığı satın almışlardır. Bu alış veriş kendilerine kâr sağlamamıştır, doğru yolu da bulamamışlardır.” (Bakara: 16)

Biz onları Hazret-i Allah’a, Kitabullah’a, Resulullah’a çağırıyoruz. İslâm’ın emir ve hükümlerini önlerine sürüyoruz. Küfür ile iman arasına berzah koyuyoruz. Çünkü onlar karıştırmak, küfrü hoş göstermek istiyorlar. Küfre kucak açıyor, müslümanları küfre teşvik ediyorlar. Allah’a ve Resulullah’a bundan daha büyük ihanet olur mu?

Ve fakat Allah-u Teâlâ’nın fermanını görmüyorlar:

“Ey iman edenler! Allah’a ve peygambere hâinlik etmeyin. Kendiniz bilip dururken emanetlerinize de hâinlik etmeyin.” (Enfâl: 27)

Hazret-i Allah; “Allah’a ve Peygamber’ine ihanet etmeyin.” buyuruyor ve diğer bir Âyet-i kerime’sinde ise:

“Şüphesiz ki Allah hâinlik yapanları sevmez.” buyuruyor. (Enfâl: 58)

Dış düşmanın yapamadığı tahribatı bunlar müslümanmış gibi görünüp içerden yapıyorlar. Bu verdikleri zarar çok büyük olduğu için de bu hâle düşüyorlar.

İman ile küfür birbirine düşmandır. Hasımdır. Biri nurdur; aydınlığa, hakikate, cennete götürür. Diğeri nardır; karanlığa, dalâlete, cehenneme götürür.

“Birbirine hasım iki zümre.” (Hacc: 19)

Bu yüzden ikazımızı açık, net, kesin, kat’i ve sert yapıyoruz. Allah-u Teâlâ’nın ilâhi hükümlerini, Resulullah’ın beyanlarını ileri sürüyoruz. Kimseyle işimiz, garazımız, kin ve düşmanlığımız yok. Hazret-i Allah’ın dinini yıkmak isteyenlerin, vatanımıza kast edenlerin düşmanıyız. Öteden beri onlara emr-i bil maruf, nehy-i anil münker vazifesini yapmaya çalışıyoruz.

Ve fakat:

“Onlara: ‘Allah’ın indirdiği Kur’an’a ve Peygamber’e gelin!’ denildiği zaman, münâfıkların senden büsbütün uzaklaştıklarını görürsün.” (Nisâ: 61)

Bunlar Hazret-i Allah’ın ve Resulullah Aleyhisselâm’ın indirdiğinden tiksindiler, yüz çevirdiler. Böylece küfür batağına battılar. Hiçbir müslümanın Allah’ın ve Peygamber’inin hüküm verdiği bir hususta kendi isteğine göre seçme hakkı yoktur. “İşittim, itaat ettim” demek zorundadır. Yahudi ve hıristiyanlarla dostluğu yasaklayan bunca Âyet-i kerime’lere rağmen dostluk kuranlara, küfre kucak açanlara, müslümanları küfre teşvik edenlere Hazret-i Ömer -radiyallahu anh- Efendimiz’i hatırlatırız.


İman ve Teslimiyet Abidesi
İki Güzide Zevât-ı Kiram:

Asr-ı saâdet’te iki kimse huzur-u Nebevî’de hasımlaştılar. Resulullah Aleyhisselam hak sahibi lehine hükmetti. Aleyhine hüküm verilen “Râzı olmam! Bir de Hattab oğlu Ömer’e gidelim.” dedi ve Hazret-i Ömer -radiyallahu anh-ın yanına vardılar. Lehine hüküm verilen “Yâ Ömer! Biz Peygamber Aleyhisselâm’a giderek hasımlaştık. Benim lehime bunun aleyhine hükmetti. Bu ise râzı olmayıp reddetti.” deyince Hazret-i Ömer -radiyallahu anh- “Böyle mi oldu?” diye sordu, öteki “Evet” dedi. Bunun üzerine “Ben sizin aranıza gelip aranızda hüküm verinceye kadar yerinizden ayrılmayın.” diyerek evine girdi ve kılıcı elinde olduğu halde yanlarına geldi. Râzı olmayı reddedeni bir vuruşta öldürdü. Öteki arkasını dönerek Resulullah Aleyhisselâm’ın yanına kaçtı ve “Yâ Resulellah! Vallahi Ömer, arkadaşımızı öldürdü. Eğer müdahale etseydim beni de öldürecekti.” dedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz “Ömer’in bir mümini öldürmeye kalkışacağını sanmazdım.” buyurdu.

Bunun üzerine Allah-u Teâlâ:

“Hayır, öyle değil!... Rabb’in hakkı için, onlar aralarında çıkan çekişmeli işlerde seni hakem yapıp, sonra da verdiğin hükümden dolayı yüreklerinde hiçbir sıkıntı, bir burukluk duymadan tam bir teslimiyetle teslim olmadıkça iman etmiş olmazlar.” (Nisâ: 65)

Âyet-i kerime’sini indirdi. (İbn-i Kesir)

Eğer siz Hazret-i Ömer -radiyallahu anh- Efendimiz zamanında yaşamış olsaydınız, hepinizi keserdi.

•

Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz’in İslâm’a bağlılığı bütün müslümanlara en güzel bir numunedir.

Onun en büyük muvaffakiyeti, müslümanlığı asıl şekliyle muhafaza etmekteki gayretidir.

Onun dehâ ve dirayeti İslâm birliğinin korunmasında büyük bir âmil oldu. Onun karar ve ısrarı yalnız ve yalnız Hazret-i Allah’ın biricik Habibi -sallallahu aleyhi ve sellem-ine uyması sebebiyle idi ve davayı kazandı. O nuru takip ettiği için o kazandı.

Resulullah Aleyhisselâm’ın dâr-ı bekaya intikâlinden sonra bazı kabilelerin başkaldırmaları sırasında üstün bir dehâ gösterdi.

Ayaklanan bu kabilelerin bir kısmı İslâm’dan tamamen ayrılmak, tekrar eski dinlerine dönmek istiyorlar, bir kısmı ise “Biz namaz kılarız fakat zekât vermeyiz” diyorlardı. Birçok yalancı peygamberler de türedi. Hazret-i Ömer -radiyallahu anh- de dahil olmak üzere birçok müslümanlar “Ey Resulullah’ın halifesi! Onlara biraz yumuşak davran, henüz cahiliyetten tam kurtulamadılar. Namaz kılsınlar zekât vermesinler.” diye bir teklifte bulundular. O ise İslâmiyet’in yıkımına vesile olabilecek olan bu teklifi şiddetle reddetti. “Hayvanı verse, yularını bile vermezse namazla zekât arasında fark gözeten herkesle harp ederim.” buyurdu.

İslâm budur, iman ile nikâhın şakası olmaz. Şakası da ciddi, ciddisi de ciddidir.

İman teslimiyeti gerektirir. Azıcık bir sapma kişiyi İslâm dâiresinden çıkarır.


Dalâleti Satın Alanlar:

Küfre kucak açan, müslümanları küfre teşvik edenler şunu iyi bilsinler ki, münâfıkların yeri esfel-i safilin’dir.

Hacc sûre-i şerif’inin 17. Âyet-i kerime’sinde Allah-u Teâlâ iman ile küfür arasına berzah koymuş, iman edenleri ayırmış; yahudileri, sâbiîleri, hıristiyanları, mecusileri ve müşrikleri de ayırmıştır. Bu beş zümre dalâlet ehlidir ve küfür yolundadır.

Bunlar ve benzerleri dâima İslâm’a karşıdırlar. İslâm onlara gerçekten düşmandır, onlar da İslâm’a düşmandırlar.

Her ne kadar “Onlar da inanıyorlar.” diye gösterilse de İslâm’a tâbi olmadıkça, İlâhî emirlere ve hükümlere riâyet etmedikçe hiçbir zaman inanmış olamazlar. Günümüzdeki bölücüler de böyledir.

Bunların İslâm dinine ve müslümanlara olan zararı ve tahribatı kâfirlerden daha büyük ve daha beterdir. Çünkü kâfirin küfrü açıktır, insan ona göre tedbirini alabilir. Bunların küfrü ise maskenin altında olduğu için, hakikat ile dalâleti fark edemeyenler onları müslüman zannederek aldanır, küfür batağına düşer ve dinden imandan soyulurlar.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Münâfıklar cehennemin en alt tabakasındadırlar. Artık onlar için hiçbir yardımcı bulamazsın.” (Nisâ: 145)

Cennet derece derece olduğu gibi cehennem de dereke derekedir. Âyet-i kerime’de geçen “Derk-i esfel” cehennem derekelerinin en derininde bulunan en alt tabakadır. Onların azabı kâfirlerin azaplarından daha şiddetlidir. Zira kâfirler cehennemde, münâfıklar ise “Esfel-i sâfilîn”dedirler.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Allah onlara lânet etmiş, rahmetinden uzaklaştırmıştır. Onlar için sürekli bir azap vardır.” (Tevbe: 68)

Cehennemde her çeşit azap mevcut olduğu gibi, orada ebedî kalmaktan daha kötü bir azap tasavvur edilemez.

•

Allah-u Teâlâ Âyet-i kerime’lerinde münâfıkların yalan yere iman iddiâsında bulunduklarını ve yalan yere yemin etmekten sıkılmadıklarını, imandan sonra küfre saptıklarını, kalplerini mühürlediğini, onların sapık olduklarını, küfürde devam ettikçe tevbelerinin kabul edilmeyeceğini beyan buyurmaktadır:

“Yeminlerini kendilerine bir kalkan yaptılar. Allah’ın yoluna engel oldular. Gerçekten onlar çok kötü bir şey yapıyorlar.” (Münâfikûn: 2)

İnsanları şaşırtıp Allah yolundan alıkoymak için ellerinden geleni yaptılar.

“Çünkü onlar, imana girdiler, sonra kâfir oldular. Bunun üzerine Allah, onların kalplerini mühürledi de onlar anlamaz bir toplum oldular.” (Münâfikûn: 3)

İmanın ulviyetini idrak edemezler. Küfür ile imanı, hak ile bâtılı, iyi ile kötüyü seçecek, ne yaptıklarını, nereye gittiklerini sezip bilecek anlayış kabiliyetleri kalmamıştır.

“İman ettikten sonra kâfir olup ve küfürde daha da ileri gidenlerin tevbeleri kabul edilmeyecektir. İşte onlar sapıkların tâ kendileridir.” (Âl-i imrân: 90)

Siz daha önce müslüman değil miydiniz, nasıl döndünüz. Münâfıkların, bölücülerin adet ve alâmeti olan işler yaptınız!..

Âyet-i kerime’lere bakın!

“Kim Allah’ın indirdiği hükümlerle hükmetmezse, işte onlar kâfirlerdir.” (Mâide: 44)

“Kim Allah’ın indirdiği hükümlerle hükmetmezse, işte onlar zâlimlerdir.” (Mâide: 45)

“Kim Allah’ın indirdiği hükümlerle hükmetmezse, işte onlar fâsıklardır.” (Mâide: 47)

İşte görüyorsunuz ya bu Allah kelâmıdır. Allah-u Teâlâ’nın hükümlerini size tebliğ ediyorum.

Bunlar şimdi anlamazlar, içine atıldıkları zaman anlarlar. Niçin anlamazlar. Kalpleri döndüğü için ve mühürlendiği için anlamazlar.

“Ey kalpleri çeviren Allah’ım! Kalplerimizi senin taatine çevir.” (Buhârî)

Ey Allah’ım! Bizi iman ziyneti ile süsle, doğru yolda olan hidayet rehberlerinden kıl!

Bu küfrü hoş görenler var ya gerçekten içlerinde kukla çok. İslâm’ı yaşayan hiç yok. Salla başını al maaşını...

Allah’ım Ümmet-i Muhammed’e umumi bir rahmetle merhamet et!..


Küfrü Hoş Görmek Nelere Sebep Olur?
Küfrü Hoş Görenler Nelere Vesile Olur?

Zamanında Araplar yahudilerin küfrünü hoş gördüler. Küçücük bir para için yerlerini, yurtlarını, dinlerini sattılar.

Şimdi bütün İslâm âlemi lânet okuduğu gibi kendi torunu bile lânet okuyor. Böyle olmadı mı?

Dikkat buyurursanız, hıristiyanlar için Urfa, Tarsus, Mardin kutsaldır. Ve buralarda para karşılığı yer yurt satın aldıklarını duyarlı gazeteciler dile getirdiler.

İstanbul’da da Eyüp ve Fatih semtlerinde bu şekilde evlerin arsaları alınıp başkalarının üzerine yapıldığını basından okuduk.

Ona keza yahudiler de güneydoğu bölgesinde arsa alıyorlar. Daha evvel Filistin’de yaptıkları gibi.

Ve bu suretle dinimizi ve vatanımızı yıkıcılar var ya; yahudilerin Filistin’e yerleştiği gibi, küffâr da buraya yerleştiği zaman, yerini yurdunu elinden aldığı zaman, sen ekmek bulamayıp kanını döktüğün zaman, senin de torunun sana lânet okuyacak.

Küfrü hoşgörü toplantıları önce Urfa’da sonra Tarsus’ta daha sonra da Mardin’de oldu. Bakalım bundan sonra nereyi seçecek nereyi işaretleyecekler. Bu toplantı mahalleri hıristiyanların kutsal saydığı yerler. Kaldı ki Türkiye’nin her yerinden toprak aldıklarını, mülk edindiklerini biliyoruz. Sinsi sinsi vatanımızı ele geçirmeye çalışıyor, plânlarını tatbik ediyorlar.

Tapu ve Kadastro Genel Müdürlüğü Yabancı İşler Daire Başkanlığı’ndan alınan bilgiye göre, şimdiye kadar arazi ve mesken satın alan yabancı uyrukluların toplam sayısı 43 bin 119, taşınmaz sayısı 41 bin 563. Bunun arsa olarak adeti 15 bin 645, yüzölçüm toplamı da 331 milyon 181 bin 350 metrekare. Arsa/arazi+binalı gayrimenkul sayısı 4 bin 461, alanı da 1 milyon 581 bin 781 metrekare, genel olarak alan toplamı ise 334 milyon 917 bin 239 metrekare.

•

Kimisi, bu işin içerisine girmeyip de: “Bana dokunmayan yılan kırk yıl yaşasın!” diyor.

Buna âmil olan nedir?

“Ben küfrü hoş görmedim amma hoş görenleri hoş gördüm, kendimi tehlikeye atmamak için onların üzerine gitmeye lüzum görmedim.”

Fakat dini, vatanı tehlikeye giriyor, onu hiç umursamıyor. Bunların imanı suretadır. Bunlar iman etmiş değiller.

Bu gibi kimselerin çocukları yüz dolara imanını değiştiriyor. Zaten imanı olsaydı yüz dolara değiştirmezdi.

Ve fakat zamanında çocuğuna helâl lokma yedirmedi, ahkâmı öğretmedi ve çocuk şimdi memnuniyetle yüz dolara dinini değiştiriyor. Çünkü zaten dini yok.

Bütün bunlara âmil olan da haram lokmadır. Halk haram lokmayı yedi, balık otu yuttu, imanı gitti. Şimdi ne yapacağını o da bilmiyor.


Size İki Ayna Gösteriyorum

Birisi dindar zamanı, birisi din-i İslâm’dan çıktığı zaman. Yukarıya, öncesine bakılırsa İslâm dininin müdafisi, aşağıya, sonrasına baktığın zaman küfrün müdafisi. İncelendiği zaman her şeyi kolay anlayabilirsiniz.

ÖNCESİ :

"Papa yine sahnede...” (Zaman, 22 Nisan 1990).

"Vatikan ve İngiltere Tarsus'u ABD Patrikhane'yi Merkez yapmak istiyor". (Zaman, 17 Haziran 1990).

"Patrikhane entrika peşinde ... İstanbul'a gelen Yunan milletvekilleri hezeyan kustu: "Patrikhane İstanbul'da mahpusmuş". (Zaman, 18 Haziran 1991).

"Hıristiyan teşkilatlarının Müslümanlara yönelik çalışmaları endişe ile takıp ediliyor. İslam Dünyası'nda Hıristiyanlık atağı". (Zaman, 31 Ekim 1991).

"...Bizans Hayali: "Bir yıl önce kararlaştırılan ve adım adım hayata geçirilen bu plana göre;

1- Ortodoks dinine mensup Sırp milletinin devleti olan Sırbistan kurulacak.

2- Hıristiyan halkların tarihlerinin, törenlerinin tanınmaları için yoğun faaliyetler yapılacak.

3- Son olarak güçlü bir Ortodoks-Hıristiyan ittifakı ile başkentin İstanbul olacağı... Büyük Bizans İmparatorluğu kurulacak". (Zaman, Ekim 1991).

"PKK Hıristiyan işbirliği..." (Zaman, 25 Şubat 1992).

"Maddi vaatlerle diyalog kurdukları çocukların beyinlerini yıkamaya çalışıyorlar". "İşte misyonerlerin merkezi". (Zaman, 24 Temmuz 1992).

"Kiliseden sinsi tuzak; îslamî değerlere saygılı görünerek Müslümanlara Hıristiyanlığı anlatacaklar..." (Zaman, 9 Haziran 1993).

“Patrikten tahrik: Fener patriği 1. Bartholomeos Türk hükümetinin kendilerini yok etme politikalarını güttüğünü iddia ederek ülkemizi ABD ve diğer Batı ülkelere şikayet edeceği tehdidini savurdu.” (Zaman, 28 Haziran 1995)

“Bartholomeos Papa statüsü peşinde” (Zaman, 1 Temmuz 1995)

"Patriğin cihan rüyası: Gazetemizin sempozyumu izlemesine yasak getiren Fener Rum Ortodoks Patriği Bartholomeos; "Rum Fener Patrikhanesi ekümeniktir dedi" (Zaman, 25 Eylül 1995).

"Çift başlı kartal bulunan Bizans bayrakları ile süslenen Patmos Adası'ndaki kutlamalarda, Patrik Bartholomeos, Sırp Ortodoksları temsilcisi Eirineos'a plaket verdi". (Zaman, 27 Eylül 1995).

"Patrikhane Lozan'ı zorluyor. Bartholomeos ve beraberindeki 13 patrik Türnepa Yön. Kur. Başkanı Rahmi Koç"un verdiği yemeğe katıldı". (Zaman, 22 Eylül 1995).

SONRASI :

"Vatikan'dan sıcak mesaj... (Zaman/17 Nisan 1996).

"Patrik Bartholomoes ve F. Gülen Hocaefendi toplumsal barışın önemini vurgulayan konuşmalar yaptılar". (Zaman, Ekim 1996).

"Medeniyetler arası diyalog için ilk adım; Fener Rum Patriği Bartholomoes konuşmasının ardından, F. Gülen'e bir hediye takdim etti". (Zaman, 2 Ekim 1996).

"Vatikan'da uzlaşma zirvesi". (Zaman, 9 Şubat 1998).

"F. Gülen Hocaefendi, İslam ve Hıristiyan dünyasını temsilen "Dinlerarası Diyalog" çerçevesinde Papa 2. Jean Paul ile yarım saat görüştü". Bartholomoes: "Bol ürün bekliyoruz". (Zaman, 10 Şubat 1998).

"Yunanistan'dan gelen 45 delegenin iştirak ettiği toplantıya Fener Rum Ortodoks Patriği Bartholomoes de katıldı. Patrikten hoşgörü mesajı". (Zaman, 19 Şubat 1998).

"Ehl~i Kitap iftarda. İftara Rum Ortodoks Patriği Bartholomoes'un yanı sıra, Ermeni Ortodoks Patriği Mutafyan, İstanbul Musevi Hahambaşısı David Aseo... katıldı."

(Zaman, 24 Aralık 1998).

"F. Gülen'in başlattığı diyalog çalışmaları sürüyor. Gülen önceki gün İstanbul'da Yahudi Örgütleri Başkanları Konferans Heyetini kabul etti". (Zaman 10 Mart 1998).

"F. Gülen ile Papa görüşmesi önemli bir olaydır". (Zaman, 12 Nisan 1998).

"Zaman'a özel açıklamalarda bulunan Protestan Kiliseleri Birliği İslam Dünyası ile İlişkiler Başkanı..." (Zaman, 30 Kasım 1998).

"Harran'da Semavi Dinleri bir araya getirecek İlahiyat Okulu açılmasının, hoşgörü ve uzlaşmaya katkı sağlayacağı vurgulandı". (Zaman, 15 Şubat 1998)

“Üç büyük semavî dinin temsilcileri bu kudsi ağacın simgesi Hz. İbrahim’in memleketinde ‘Kardeşiz’ mesajını solukladı.” (Zaman, 14 Nisan 2000)

“Hz. İbrahim’in torunları onun adına yapılan sempozyumda devrim yaparak, artık ortak noktaları öne çıkartarak sürekli diyalog kararı aldılar.” (Zaman, 17 Nisan 2000)


Halkın Durumunu Önünüze Sunuyorum:

İstanbul Gaziosmanpaşa’da Hacımaşlı köyü domuz çiftliğinin sularının ve katı atıklarının 300 mt. mesafedeki Sazlıdere barajına aktığı, çiftlikte beş bin domuz yetiştirildiği ifade edildi. Bu baraj İstanbul’da 10 milyon kişinin su ihtiyacını karşılıyor.

Türkiye’deki domuz çiftliklerinde yılda 3 milyon kilo civarında et üretiliyor. Bu Türkiye’deki kırmızı et (sığır, koyun) üretiminin yarısı. Üretilen domuzlar otellere yemek, fabrika ve marketlere kıyma şeklinde satılıyor. Salam ve sosis yoluyla piyasaya domuz eti sürme en sık kullanılan yöntem.

Neden domuz eti? İki nedeni var:

Birincisi; domuz eti, hıristiyan misyonerlerin İslâm ülkelerinde ve Türkiye’de halkı İslâm’dan koparmak, soğutmak için kullandıkları bir yöntem.

Zira helâl lokmayı kaldırıp haramı sokarak içte fitne ve fesada kapı açıyorlar.

İngiliz ajan ve misyoneri Hampher’e Osmanlı ülkesinde yapacağı faaliyetleri için eline verilen vazifelerine dair kitabın ikinci bölümünde; Müslümanların güçlenmesine neden olan öğeleri yok etme ve onları zayıf kılma hususunda tavsiyelerde bulunulmuştur. Kitap’ta geçen 2. madde çok mucib-i dikkattir.

“İçki, kumar, fesat ve fuhuşu yaymak, domuz eti kullanmayı tevşik etmek. Bu tür faaliyetlerde, yahudi, hıristiyan, zerdüşt gibi azınlıklar birbirleriyle işbirliği yapmalıdırlar. Sömürgeler Bakanlığı, bu çalışmalarının karşılığında hediye ve ikramiyeler verecektir. Bu yolda hiçbir çabayı esirgemiyecektir. Dolayısıyla içki, kumar, fuhuş ve domuz eti yeme gibi dörtlü fesadı her şeyden fazla yayacak kişiler hazırlanmalıdır. İslâm ülkelerinde olan İngiliz memurları her vesileyi kullanarak, para vererek, hediye vererek, gizli veya açık bu fesatların yayılmasına çalışmalılar ve bu işlerde çalışanlar her türlü zarar ve tehlikeden korunmalıdırlar. Diğer taraftan müslümanların, İslâm ahkâmını ayak altına almalarını, Allah’ın emrettiklerine ve nehyettiklerine uymamalarını teşvik etmelidirler. Zira İslâm ahkâmına uymamaları toplumda düzensizlik ve karışıklık yaratacaktır. Örneğin fâizcilik (riba) Kur’an’da şiddetle kınanmış ve büyük günahlardan addedilmiştir. O halde riba ve haram alış verişin yaygınlık kazanmasına çalışılmalı ve böylece birbirinden kopuk ekonomi daha da dağıtılmalıdır. Riba (Fâiz) konusundaki âyetler yanlış tefsir edilmelidir. Şu ilke de unutulmamalıdır ki Kur’an’ın bir emrini dinlememek diğerlerini de dinlememeğe, hiçe saymaya zemin oluşturacaktır.”

Orhangazi’de, Çorlu’da ve Kemerburgaz, Polenezköy, Çatalca, Alemdağ’da domuz üretme çiftlikleri vardır. İzmir, Isparta, Adana, Burdur’da domuz çiftlikleri artmıştır.

İkincisi; domuz etinin dini-imanı olmayan tüccar zihniyetli kişilerce üretilmesi. Bunlar harama helâle bakmaz, paraya bakarlar. Zira domuz üretken bir hayvandır. Cinslerine ve yaşına göre yılda bir, iki bazen de üç kez, her batında 15-20’ye varan yavru dünyaya getirebilir. Bir domuz yılda 2 kez doğum yapsa, her batından 10 yavru yaşasa 20 sene yaşayan domuz 400 yavru verir. Ve yeni doğan domuz 4-5 ayda 100 kiloya ulaşabilir.

150 kg’lık bir domuzdan 75 kg. yağ çıkıyor. Sığır ve koyunda böyle değil. Beslenmesi kolay, cam dışında herşeyi yiyor, dışkı, leş yiyebiliyor. Kilosu da 1-3.5 milyon TL arası ki çok ucuza satılıyor.

Bursa’nın Orhangazi ilçesinde de tonlarca domuz kesiliyor. Bu etler otellere gidiyor, kasaplara gidiyor. Ben bunu sakınanlar için söylüyorum. Sakınmayanlar için sözüm yok. Uyanın, paranızla haram lokma yemeyin.

Hem domuz eti yiyor, hem de doğrudan doğruya haram yiyor da umurunda bile değil. Birçok büyük marketlerde, güzel ambalajlar altında bilmeden aldığımız birçok hayvansal yiyeceklerde domuz ürünleri mevcut olduğu söyleniyor.

Böylece millet zehirlendi. Zaten fâiz ile imanları gitti.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Allah’ın size verdiği rızıklardan helâl ve temiz olarak yiyin, kendisine iman etmiş bulunduğunuz Allah’tan korkun.” (Mâide: 88)


Deccaliyet Devri:

Öyle bir devirdeyiz ki, dünya kurulalıdan beri fitne ve fesadın ayyuka çıktığı böyle bir devir gelmiş değil.

Günahların açık olarak işlendiği ve isyana dönüştüğü, dünya kurulalıdan beri bir eşinin gelmediği, böyle bir bunalım geçirilmediği, her türlü fitnenin ortaya çıktığı, her türlü kötülüğün anasının mevcut olduğu yirmi birinci asrın seyyiat zamanında yaşıyoruz.

İlâhî emirler arkaya atılıyor ve hükümsüz sayılıyor.

Allah-u Teâlâ’nın bunca ihsanları karşısında bunca isyan! Helâk olan eski kavimler bollukta iken, sefahat içinde iken belâ ve âfâtlara uğramışlardı. Onların birer kabahatlerinden ötürü başlarına felâketler gelmişti. O kavimlerin yaptıkları kabahatlerin bugün hepsi yapılıyor. Her kötülüğün anası bu devirde mevcut. Onun için böyle bir devir gelmiş değil.

Bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“İnsanlara mutlaka öyle bir zaman gelecek ki, malı helâl yolla mı, haram yolla mı aldıklarına aldırış etmez.” (Buhârî)

İşte o gün bugündür!

Allah-u Teâlâ kesin olarak yasak ettiği halde, Âyet-i kerime’sinde:

“Şeytanın pis, murdar işidir!” (Mâide: 90)

Buyurduğu halde, kadınlar da erkekler de her çeşit içkiyi içiyor, her türlü kumarı oynuyor.

Fâizcilerin cehennemlik olduğu, eğer fâiz terkedilmezse bunun Allah-u Teâlâ’ya ve Resul’üne karşı açılmış bir harp olduğu haber verildiği halde fâizle iş görülüyor, hatta fâize “Helâl” diyenler bile çıkıyor.

Halbuki Hazret-i Allah Âyet-i kerime’sinde:

“Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” buyuruyor. (Bakara: 279)

Allah-u Teâlâ’nın ve Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in emirlerini hiçe sayanlar otomatik olarak küfre girmiştir.

Allah-u Teâlâ nikâhlı yaşamayı meşru kıldığı ve Ferman-ı ilâhî’si olan Âyet-i kerime’sinde:

“Zinâya yaklaşmayın, zirâ o bir hayâsızlıktır ve çok kötü bir yoldur.” (İsrâ: 32)

Buyurduğu halde gayr-i meşru yollar tutuluyor, Lût kavminin helâkına mucip olan kötülükler yapılıyor, eşine hayızlı ve nifaslı iken mukarenette bulunanlar çıkıyor.

Evlilikte en mühim şart dinî nikâh olduğu halde, mehir vermek şart olduğu halde, kadının bu meşru hakkı verilmiyor. Mehrin adını bile duymayanlar var. Duysa bile yapmıyor, yapsa bile vermiyor, böylece nikâhsız ömür sürüyor.

Kimisi çocuk olmaması için ilâhî hükmü değiştirmeye çalışarak her türlü çareye başvuruyor, kimisi çocuk daha doğmadan ana karnındayken öldürüp katil oluyor, kimisi de olsun diye her türlü hayâsızlığa ve zinâya râzı oluyor.

Kimisi saçlarını boyuyor, tırnaklarına oje sürüyor, kat olduğu için ve su geçirmediği için cünüp geziyor. Kimisi de saçlarını ondüle yapıyor, düzeni bozulmaması için kafasını yıkamıyor.

Gusül alınmıyor, abdest de öylesine...

“Dinin direği” olduğu halde namaz kılınmıyor. Kılanların yüzde doksanı taharete, istibrâya dikkat etmediği için, abdestsiz namaz kılıyor da haberi olmuyor.

Emr-i ilâhî olduğu halde zekât verilmiyor, öşür verilmiyor.

Haksız yere adam öldürmeler çoğalmış, ticaret ahlâkı bozulmuş.

Adaletle iş yapılmıyor, emanet ganimet biliniyor. Rüşvetin adı hediye olmuş.

Zenginler sarhoş, kadınlar çılgın, orta tabaka şaşkın ve şuursuz.

Gönüller hep perişan.

Bu kadar ahlâksızlık içinde imanı korumak çok zor.

Bu şuursuzluk, bilgisizlik, ahlâksızlık; hıristiyanların rahat çalışmasına, halkımız üzerinde tesirli olmasına sebep olabiliyor.


Din Adına Bölünmeler:

Bütün bunların yanında din adına bölünmeler artık çekilmez olmuş. Allah-u Teâlâ Âyet-i kerime’lerinde:

“Müminler kardeştir.” (Hucurat: 10) ve

“Dine bağlı kalın, dinde ayrılığa düşmeyin!” (Şura: 13) buyurduğu halde müslümanlar fırka fırka bölünmüşler, bu din-i mübini kendi menfaatlerine âlet ediyorlar.

Günümüz insanları Hakk’tan kopmuşlar. Kimi particilerin, kimi türeme imamların, kimi de şeyh zannettiği şeytanların peşinde ve izinde. Kimisi küffara hayran, İslâm’ın yalnız ismini taşıyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Deccal’den bahsederken; en büyük fitne diye vasıflandırdılar. Oysa bu din kuran bölücüler deccalden daha beter buyurdular.

Bunun sebeb-i hikmetini size arzedeyim:

Onlar gizliden gizliye allahlık dâvâsında bulundular, dinlerini kurdular. Müslümanlar İslâm’a hasret idi, onları öncü sandılar, onların içyüzlerini bilemediler.

Oysa Cenâb-ı Hakk:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde, onlar bir taraftan imanlarını bir taraftan paralarını topladıkları halde ayılamadılar.

Ve bugün İslâm önderidir diye zannettikleri küfrün önderi oldular, amma biz size bunu zamanında bir bir anlatıyorduk.

Verdiğiniz her kuruştan huzur-u ilâhîde sorulacaksınız.

Zira:

“Fâsıka ikram eden İslâmiyet’in yıkılmasına yardım etmiş olur.” (Münâvî)

Hadis-i şerif’ini önünüze sürüyorduk. Biz bunları kim yapıyorsa kâfirdir derken siz müslüman önderidir diyordunuz. Şimdi gördünüz mü iç durumlarını? Amma biz size bunu çok evvel bildirmiştik.

Bunlar İslâm önderi gibi görünüyordu. Halkı çektiler, çekince imanlarını söktüler, dinlerine dahil ettiler. Halk zaten ortadaydı, imanını kaybetti. Şimdi böyle geziyor. İmanı gitti, parası gitti. Putları kırıldı, ortalıkta kaldılar.

İşte bu nur çıkınca bu putların hükmü kalmadı. Ne keş kaldı ne de keşane!

Bütün bunlara âmil olan bu nur oldu. Biiznillâh-i Teâlâ bu nur ile onları yok etti.

Bir yahudiyi bir kâfiri tanırsın, sakınırsın, amma böylelerini İslâm önderi zannedersin.

Bütün varlığı ile teslim olundu, onlarsa hazır gelmişken hem parasını hem imanını rahat aldı, İslâm namına.

Amma kimin uşağı imiş, kime hizmet ediyormuş.

•

“İnsanlar arasında öyleleri var ki, bir bilgisi olmadığı halde Allah yolundan saptırmak ve onunla alay etmek için boş lâfı satın alır. İşte onlara alçaltıcı bir azap vardır.

Ona âyetlerimiz okunduğu zaman sanki kulaklarında ağırlık varmış da işitmiyormuş gibi büyüklük taslayarak sırt çevirir. Artık sen ona acıklı bir azap ile müjde ver.” (Lokman: 6-7)

Fethullah müslüman gibi göründü, takva ehli imiş gibi hareket etti. Biz bunun üzerinde ayrı ayrı parmakla basmıştık. Fakat bu sonki tutumu, banka kurması, din kurup dinine çekmesi ve bunların hepsinden sonra Amerika’ya kaçması “Amerika’nın ajanı olduğu, bu yaptığı işleri bu perde altında mı yapıyormuş?” sorusunu akla getiriyor.

Yani önce müslümanları dinden çıkardı, sonra paralarını aldı, mallarını mülklerini aldı, sonra banka kurarak Hazret-i Allah’a resmen harp ilân etti. Bunlardan sonra da Amerika’ya sığındı, demek ki bunların ajanı imiş.

Ve fakat biz Âyet-i kerime’lere ve Hadis-i şerif’lere bakarak bunlar hakkında rahat rahat hüküm veriyoruz.


Resulullah Aleyhisselâm
Âhir Zamandaki Fitne ve Fesadı Haber Veriyorlar:

Onun içindir ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“Kıyamet kopmazdan önce karanlık gece kıtaları gibi fitneler olacak. Bu karışıklıklar içinde kişi mümin olarak sabahlayıp kâfir olarak akşamlar, mümin olarak akşamlayıp kâfir olarak sabaha çıkar. Birçok kimseler azıcık bir dünyalık karşılığında dinlerini satarlar.” (Tirmizî: 2196)

Fitnenin vehametinden insan bir günde bu derece değişiklikler geçirecek, günü gününe saati saatine uymayacak, kalpler bozulacak, iman sâfiyeti kalmayacak.

Hadis-i şerif’te şöyle buyuruluyor:

“Dikkat edin, insanlar dine büyük gruplar halinde giriyorlar ama öyle bir zaman gelecek ki yine büyük gruplar halinde ayrılacaklar.” (Ahmed bin Hanbel)

Bir âhir zaman âlimi veya bir bölücü Allah-u Teâlâ’nın hükmüne aykırı bir söz söylüyor, o da: “Bu doğru söylüyor!” deyip tasdik ediyor, böylece azıcık bir dünyalık karşılığında dinlerini fedâ ediyorlar.

Türkiye’nin bu anki hâli.

Dinden çıkmak kolay oluyor, çünkü bölücüler önünü kesiyor.

Allah-u Teâlâ’nın hıfz-u himayesine tasarruf-u ilâhîsine aldığı kimseler hiç şüphesiz ki bu fitnenin dışında kalacaklardır.

Nitekim Ebu Ümâme -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’te şöyle buyurulmaktadır:

“Birtakım fitneler olacaktır. Kişi o fitnelerde mümin olarak sabahlayacak ve kâfir olarak akşamlayacaktır.

Ancak Allah’ın, ilim ile (kalbini) ihyâ ettiği kimseler (bu tehlikeden) müstesnâdır.” (İbn-i Mâce: 3954)

Hazret-i Ali -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurur ki:

“İnsanlar üzerine öyle bir zaman gelecektir ki İslâm’ın yalnız ismi, Kur’an’ın ise resmi kalacak. Mescidler dış görünüşleri ile mamur, fakat içleri hidayetten mahrum olacak.

Onların âlimleri gökkubbe altındakilerin en şerlileridir. Fitne onlardan çıktı ve yine onlara dönecektir.” (Beyhâkî)


İnsanların Hiç Farkında Olmadan
Dinden Nasıl Çıktıklarına Dair Hadis-i Şerif:

Bu gibi nemelâzımcıların durumu şudur:

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı arasında Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in mahrem-i esrârı olarak bilinen Huzeyfe -radiyallahu anh- der ki:

“Resulullah -sallallahu aleyhi ve sellem- bana iki hadise haber verdi. Bunlardan birini gözümle gördüm, öbürünü görmeyi de gözlüyorum.

Resulullah -sallallahu aleyhi ve sellem- bana emanetin nasıl indiğini şöyle haber verdi:

‘Emanet (yani din duyguları, adalet ve emniyet umdeleri) birtakım yiğitlerin kalplerinin derinliklerine indi. Sonra onlar Kur’an’dan bilgiler öğrendiler, daha sonra Peygamber’in sünnetinden öğrendiler.

(Yani hâinliğin zıddı olan emanet veya;

‘Biz emaneti göklere, yere ve dağlara teklif ettik de onlar bunu yüklenmekten çekindiler. Korkup endişeye düştüler. Onu insan yüklendi. Çünkü insan çok zâlim ve çok cahildir.’ (Ahzâb: 72)

Âyet-i kerime’sinde işaret edilen iman, tevhid ve diğer emirler o insanın kalbine yerleşti. Sonra Kur’an-ı kerim ve Sünnet-i seniyye’den buyruk ve yasakları öğrenip yerli yerince yaptılar.)’

Sonra Resulullah Aleyhiselâm bu emanetin yok olacağını şöyle haber verdi:

‘Bir kişi azıcık uyur. O uyurken kalbinden emanet hissi çekilip alınır da; emanetin eseri (izi ve yeri), rengi uçuk bir nokta halinde yanık yeri gibi kalır. Sonra o yine uyur, bu defa emanetin izi (geri kalan kısmı da) alınır. Bunun eseri ve yeri de balta sallayan bir işçinin avucundaki bere kabarcığı gibi kalır.

Şu halde (o mübarek) emanet, senin ayağına düşürdüğün bir kıvılcımın düştüğü yeri şişirtip, senin onu bir kabarcık halinde görmen gibidir. Halbuki bu kabarcıkta (vücudun hayatî açısından) bir önemi yoktur. Bu eser, siyahlıktan daha kötüdür.

Kalplerden emanet böyle silindikten sonra insanlar alış-verişe devam ederler, fakat içlerinde emaneti doğruca yerine getirecek kişi zor bulunur. ‘Filân oğullarından emin bir kişi varmış, ne akıllı, ne tedbirli, ne zarif, ne kahraman adamdır, Allah’tan çekinir.’ derler. HALBUKİ ONUN KALBİNDE ZERRE KADAR İMAN YOKTUR.’

Huzeyfe -radiyallahu anh- der ki:

Ben o güzel günleri görüp geçirdim. Kiminle olursa olsun düşünmeden alış-veriş ederdim.

O müslümansa dini, başka dinden ise âmiri, valisi onu bana hâinlik etmekten menederdi.

Bugün emanet ve emniyet kalmadığından, falandan başkasıyla alış-veriş etmiyorum.” (Buhârî. Tecrîd-i sarîh: 2039 - İbn-i Mâce: 4053)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz kıyamete kadar olmuş ve olacak siyasî, içtimâî birçok hadiseleri hususiyetle Huzeyfe -radiyallahu anh- Hazretleri’ne haber vermiştir.

Huzeyfe -radiyallahu anh- Hazretleri de emanetin yani din duygularının, adalet ve emniyet umdelerinin Allah-u Teâlâ tarafından insan gönüllerine nasıl ilham olunup sonra birer birer nasıl silinip gittiğini en beliğ bir üslup ile Resulullah Aleyhisselâm’ın nübüvvet lisanından nakletmiştir. Bir kelime ile İslâm nurunun nasıl doğduğunu, nasıl söndüğünü bildirmiştir.

İslâm nuru doğduğu ve yaşadığı müddetçe, ziyasını saçtığı yerlerde bütün fertler arasında umumi bir emniyet ve itimat teessüs edip; o nur-u mübin’in sönmesiyle de bütün gönüllere umumi bir emniyetsizlik ve zulmet kaplayacağı tasvir olunmuştur.

Bu Hadis-i şerif’e çok dikkat etmek, işaret edilen ince mânâlardan ibret almak lâzımdır.

İşte bunu küçümseyenlerin hâli bu olacak.

Enes -radiyallahu anh- buyurur ki:

Resulullah -sallallahu aleyhi ve sellem- şu duâyı çok yapardı:

“Ey kalpleri çeviren Allah’ım! Kalbimi dinin üzerine sabit kıl!”

Ben bir gün kendisine:

“Yâ Resulellah! Biz sana ve senin getirdiklerine inandık. Sen bizim hakkımızda korkuyor musun?” dedim.

“Evet! Kalpler Rahman’ın iki parmağı arasındadır. Onları istediği tarafa çevirir.” (Tirmizî: 2141)

İşte netice bu oldu!


Mucize Hadis-i Şerif:

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine âsi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fâsık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizî: 2308)

Yani siz bu hâle düşerseniz bundan sonrası felâket. Her türlü felâket size gelecek.


İslâm Dini İmanı ve Doğruluğu Emreder:

Hazret-i Ömer -radiyallahu anh-den rivayet edildiğine göre şöyle demiştir:

“Hayber savaşı’nın vukû bulduğu gün Resulullah -sallallahu aleyhi ve sellem-in ashâbından birkaç kişi gelerek ‘Filân şehit, filân şehittir!..’ dediler. Nihayet bir kişinin yanına vararak ‘Bu da şehittir!’ dediler.

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem-:

“Hayır! Ben onu aşırdığı bir hırka yahut yağmurluktan dolayı cehennemde gördüm.” buyurdu.

Sonra da:

“Ey Hattab oğlu! Git de: ‘Cennete müminlerden başkası giremez.’ diye topluluğun içinde nidâ et!’ buyurdu.

Ben de çıktım ve:

‘Dikkat! Cennete müminlerden başkası giremez!’ diye nidâ ettim.” (Müslim: 114)

Şehitlik dünyada ulaşılabilecek mertebelerin en üstünü olduğu için, Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı savaşlarda şehit olanlara gıpta ederlerdi. Burada, şehit olanları Resulullah Aleyhiselâm’a haber vermelerinin sebebi de bu imrenme duygusudur. Çünkü onlar Allah-u Teâlâ’nın şu Âyet-i kerime’sini çok iyi biliyor ve bu ilâhî beyandaki ölümsüzlerden olmak istiyorlardı:

“Allah yolunda öldürülenlere ölüler demeyin, bilâkis onlar diridirler. Fakat siz farkında değilsiniz.” (Âl-i imrân: 154)

Böyle olduğu halde Resulullah -sallallahu aleyhi ve sellem- Efendimiz, şehit olduğu haber verilen kişinin, ganimetten çaldığı bir hırkadan dolayı cehennemde olduğunu bildirmiştir.

•

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre şöyle demiştir:

“Resulullah -sallallahu aleyhi ve sellem- ile birlikte Hayber savaşı’na çıktık. Allah da bize fethi müyesser kıldı. Ganimet olarak altın ve gümüş almadık. Sadece eşya, yiyecek ve giyecek aldık. Sonra Vâdil-kurâ’ya çekildik. Resulullah -sallallahu aleyhi ve sellem-in kölesi gölgeliğe girmek için ayağa kalktı. Bu esnada kendisine bir ok isabet etti, eceli de bundan oldu.

Bunun üzerine biz: ‘Ona şehâdet mübarek olsun yâ Resulellah!’ dedik.

Resulullah -sallallahu aleyhi ve sellem-:

‘Hayır! Muhammed’in nefsi kudret elinde olan Allah’a yemin ederim ki, Hayber’de taksim edilmemiş olan ganimetlerden almış olduğu şu hırka ateş olmuş, onun üzerinde alev alev yanmaktadır.’ buyurdu.

Herkesi bir korku almıştı. Derken bir kimse bir veya iki adet pabuç tasması getirdi ve: ‘Yâ Resulellah! Bunu Hayber’de almıştım’ dedi.

Resulullah -sallallahu aleyhi ve sellem- şöyle buyurdu:

“Ateşten bir pabuç tasması, yahut ateşten iki pabuç tasması!” (Müslim: 115)

Görülüyor ki çalınan şeyler ateş haline getirilerek hıyanet edenler onlarla azab edilecektir.

Yine görülüyor ki hâin harpte öldürülse bile ona şehit denilemez.

Bir Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Kimin ruhu şu üç şeyden uzak olarak bedenini terkederse cennete girer: Kibir, hâinlik ve borç.” (Tirmizî - İbn-i Mâce)

•

Abdullah bin Amr -radiyallahu anhümâ-nın şöyle dediği rivayet edilmiştir:

“Resulullah -sallallahu aleyhi ve sellem-in seferde eşyasına bakan Kirkire adında biri vardı, günün birinde öldü.

Resulullah -sallallahu aleyhi ve sellem- onun için:

‘Bu adam cehennemliktir!’ buyurdu.

Ashâb: ‘Acaba neden ki?’ diye bakmaya gittiler. Ganimet malından aşırmış bir abayı yanında buldular.” (Buhârî. Tecrîd-i sarîh: 1283)


Kurtulmuş Fırka:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Ümmetim benden sonra yetmiş üç fırkaya ayrılacak, bir fırka müstesna, diğerleri hep ateştedir.

– Onlar kimlerdir Yâ Resulellah?

Benim ve Ashâb’ımın yolunda olanlardır.” (Ebu Dâvud)

Bu bir fırka Resulullah Aleyhisselâm tarafından “Fırka-i Nâciye” yani “Kurtulmuş Fırka” lâkabıyla müşerref kılınmıştır. Bu kalpleri diri hakikat erleri, Resulullah Aleyhisselâm’ın, Ashâb-ı kiram’ın, Selef-i salihîn’in yolundan yürümüşler, sırat-ı müstakim’den bir an bile ayrılmamışlardır. Bugüne kadar da bu âlî himmetleriyle Hakk yolunun sâliklerini bid’atçıların, ehl-i dalâletin iğvâ ve saptırmalarından korumuşlardır.

Allah-u Teâlâ onların doğruluğunu bizzat kendisi rahmetiyle müminlere göstermiş, müminler de bu büyüklerden istifade etmişler, feyz almışlardır.

Allah-u Teâlâ bu Nur sahipleri vekillere öyle büyük lütuflarda bulunmuş ki; onları zâtına çekmiş, onlara her şeyin en güzelini vermiş, onları takvânın en yüksek derecesine yükseltmiş, gönüllerini mârifet nurlarıyla nurlandırmıştır.

Onlar da Allah-u Teâlâ’ya gönülden bağlanmışlar, hükmü Hakk’tan beklemişler, daima ilticâ hâlinde olmuşlar, fazl-ı ilâhî’ye ve feyz-i samedânî’ye bağlılık halinde bulunmuşlardır.

Allah-u Teâlâ’nın tevfiki, onların refikidir. Tefrika ve çekişmelerden, muhalefet ve ihtilâflardan kurtuldukları için bütün mahlûkata şefkat ve merhamet nazarıyla bakarlar.

Onların ilmi mükâşefât ve müşâhedât ilmidir, ilâhî ilhama dayanan bir ilimdir. Naklî ve aklî delillerle teyid olunmuştur. Onların hâl ve ahvâllerini, ilim ve irfanlarını kelime ve kalıplara sığdırmak mümkün değildir.

Onlar gerçekten Allah yolunu bulan kimselerdir. Gidişleri, gidişlerin en güzelidir. Gittikleri yol, yolların en doğrusu, ahlâkları ahlâkların en temizidir.

Niçin? Çünkü onlar Habibullah -sallallahu aleyhi ve sellem-in ahlâkı ile ahlâklanmışlar, tabiatıyla tabiatlanmışlar, onun boyası ile boyanmışlardır.

Onlara düşmanlık eden veya haklarında suîzan besleyen kimse, farkına bile varmadan helâk olur. Çünkü onların üzerine titreyen bir Allah-u Zülcelâl vardır. Onlar Hakk’ın yardımına ve desteğine mazhardırlar.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir.” (Mücâdele: 22)

Onlar Allah-u Teâlâ’nın bütün emir ve nehiylerine dikkat ederler.

“Emrolunduğun gibi dosdoğru ol!” (Hûd: 112)

Âyet-i kerime’si mucibince emir doğrultusunda istikamette yürürler. Beşeriyete güzel birer numune olurlar. Nasipdar olanlar onlardan numune alır, Hakk’ı ve hakikati bilir ve bulur.

Bu fırka yok denecek kadar azdır, fakat gerçek müslümanlar da bunlardır.

•

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Rabb’in dileseydi insanları tek bir ümmet yapardı, fakat onlar hâlâ ayrılıktadırlar.

ANCAK RABB’İNİN RAHMETİNE NÂİL OLANLAR MÜSTESNÂDIR. (ONLAR BU İHTİLÂFIN DIŞINDA KALMIŞLARDIR.)” (Hûd: 118-119)

Allah-u Teâlâ kime rahmet etmişse, ihtilâfa tefrikaya düşmemişlerdir.

Âyet-i kerime’nin devamında ise şöyle buyuruluyor:

“ESASEN ONLARI BUNUN İÇİN (RAHMET ETMEK İÇİN) YARATMIŞTIR.

Rabb’inin: ‘Andolsun ki ben cehennemi cinlerle ve insanlarla dolduracağım!’ sözü tamamen yerine gelmiştir.” (Hûd: 119)

Onlar Allah ve Resul’üne dâvet ederler. Gönüllere Allah ve Resul’ünün muhabbetini sokmaya gayret ederler. İnsanları arındırıp rızâ yolunda birleştirmeye çalışırlar.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde bu bir tâifeye işaret etmiş ve şöyle buyurmuştur:

“Ümmetimden bir tâife, kıyamet kopuncaya kadar Allah’ın yardımı ile muzaffer olmakta devam edecek, muhalefette bulunanlar onlara zarar veremeyecektir.” (Tirmizî)

Ümmet-i Muhammed’in yetmiş üç fırkaya ayrılacağını beyan eden Hadis-i şerif mucibince, kurtulan o bir fırkanın içinde de Allah-u Teâlâ’nın vazifedar kıldığı kimseler vardır.

Gerçek vazifedarlar her zaman için mevcuttur ve fakat fesat zamanında tamamen belli olacaktır.

Eskiden âlim çoktu. Herbiri vazifesini yapıyordu. Şimdi ise gerçek âlim yok oldu. Hakikati söyleyen ise pek azdır.

“Hidayeti kabul edenlere gelince, Allah onların hidayetini artırmış ve onlara takvâ yollarını ilham etmiştir.” (Muhammed: 17)


Şeytanın İzinden Gidenler:

Şeytan ilâhî rahmetten tardolununca, Allah-u Teâlâ’dan kıyamete kadar kendisine mühlet verilmesini istemiş ve zannına göre şöyle demişti:

“‘Eğer kıyamet gününe kadar beni ertelersen, yemin ederim ki pek azı dışında onun neslini kendime bağlayacağım.’ dedi.” (İsrâ: 62)

Zâtına isyan edenlere cezâlarını hemen vermeyen, hiçbir yaratığın herhangi bir dilek ve duâsını toptan reddetmek şânından olmayan Allah-u Teâlâ da dilediği bir hikmete binaen; muhalefet edilemeyen, karşı gelinemeyen meşiyeti ile onun bu isteğini kabul etti.

“Sen mühlet verilenlerdensin.” buyurdu. (A’râf: 15)

Şeytan dileğinin kabul edildiğini gördükten sonra, insanları nasıl yoldan çıkaracağını itiraf ederek şöyle dedi:

“Öyle ise beni azdırdığın için andolsun ki, ben de onları saptırmak için, senin doğru yolun üzerinde tuzak kuracağım.” (A’râf: 16)

“Ve sen onların çoklarını şükredenlerden bulamayacaksın.” (A’râf: 17)

Bu sözlerini kendi zannına göre söylemiş ve isabet de etmiştir.

Nitekim bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Andolsun ki İblis onların aleyhindeki zannını gerçekleştirdi.

Müminlerden bir fırka hariç olmak üzere hepsi ona uydular.” (Sebe: 20)

Bu uymaları şeytanın gücünden değil, imansızlıklarındandır.

Sayıları az da olsa sapıklığa karşı çıkan, şeytana ve nefsin arzularına muhalefet eden bir zümre her zaman için mevcuttur.

Sapıklığı tercih edenlerin dışında şeytanın hiç kimseyi yoldan çıkaramayacağına dâir Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Bana varan doğru yol işte budur. Benim hâlis kullarım üzerinde senin bir nüfuzun olamaz.

Ancak sana uyan azgınlar bunun dışındadır.” (Hicr: 41-42)

Bu Âyet-i kerime’lerden açıkça anlaşılıyor ki, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz’in cehennemlik olduklarını haber verdiği bu “Yetmişiki Fırka” şeytanın hizmetindedirler.

Bu yetmişiki fırkanın birine sapanların felâketlerini ve cehennemdeki azaplarını görüyoruz. O bir fırkanın da saâdet ve selâmetlerini görüyoruz. Bu ilâhî hükümleri görmüş oluyoruz.

Kimi o bir fırkayı seçer, selâmete erer. Kimi o yetmişiki fırkadan birini seçer felâkete düşer.


Diyalog ve Misyonerlik:

Hıristiyanlar, İslâmiyet’in doğuşundan itibaren müslümanlara bir önyargı, kin ile bakmışlar, bunun için de haçlı seferleri adı altında yüzyıllarca seferler yapıp İslâm beldelerine saldırmışlardır.

Tarih hıristiyanların acımasız soykırımları ile doludur. Endülüste o kadar çok müslümanı katletmişlerdir ki, bugün o beldelerde o nesilden bir tane müslüman dahi yaşamıyor.

Savaş ve harp ile müslümanları sindiremeyeceğini anlayan hıristiyan âlemi, birçok hıristiyanın müslüman olmasının önüne geçemeyince, sinsice yollar aramaya başlamış, fitne ve fesat tohumlarını müslümanların arasına sokma gayretine girmiştir.

Binaenaleyh güç kullanma ve soykırım yöntemleri ile müslüman memleketleri istilâ edemeyince hıristiyanlar kaleyi içeriden ele geçirme yolunu tatbik etmişler, misyonerlik faaliyetleri için yeni bir kisve bulmak zorunda kalmışlardır. ll. Konsil’in ürünü olan ve Papalıkça yayınlanan “Hıristiyanlarla Müslümanlar Arasında Kurulacak Diyalog İçin Yönlendirmeler” isimli kitap incelendiğinde görülecektir ki maksat hıristiyanlara müslümanlara yeni yaklaşım tarzını öğretmektir.

Hermann Stieglecker’in şu sözleri bunun ispatıdır:

“Şimdiye kadar hıristiyanlar, İslâm’a hücum etmek yahut ona karşı kendilerini savunmak için kılıç çektiler. Çoktan beri kılıcı kınına koyduk ve müslümanları, Hıristiyanlığı sevdirmeye yönelmiş bir dini sevdirme gayreti sergiledik; fakat bu kılıcı ve kını imha etmek gerekir ve bizim, Hıristiyanlığı anlatma gayretlerimiz de tamamen gözden geçirilmelidir. Önce Efendimiz (Hz. İsa)’nın bize bıraktığı silah olan sevgiye dönmeliyiz. Müslümanların kalplerine ulaşabilmemiz ancak bununla mümkün olacaktır. Şu halde İslâm dininin inançlarını derinlemesine bilmek ve müslümanın dinî psikolojisini kavramakla işe başlamak gerekir.”

1710 yılında İngiliz sömürgeler bakanlığının emriyle Mısır, Irak, İran, Hicaz ve hilâfet merkezi İstanbul’da casusluk faaliyetlerinde bulunmak ve batı çıkarları adına gizli bilgiler toplamak üzere görevlendirilmiş bir İngiliz ajan misyoneri olan Hampher; “İslâm’ı Nasıl Yok Edelim, Bir İngiliz Ajanının Hatıraları” isimli kitabında İslâm’ı nasıl yıkacaklarını, neler yaptıklarını, bu tarihte beş bin olan hıristiyan misyonerlerinin neler yaptığını, kendisinin Osmanlı devletini yıkmak, müslümanları dinden uzaklaştırmak, fitne ve fesat çıkarmak için nasıl çalışmalar yapıp, tohumlar ektiğini hatıratında yazmıştır.

Öyleki nifak hareketlerinin en azılısı olan Vehhâbi zihniyeti kurucusu olan Muhammed bin Abdulvehhab’ı nasıl kandırıp yoldan çıkardıklarını, nasıl onu İslâm’ı yıkmak, müslümanları parçalamak için kullandıklarını açıkça bir bir anlatmaktadır.

Vatikan’ın, dinlerarası diyaloğu gündeme getirmesinin üç sebebi vardır:

1- Katolik kilisesinin dışa açılmasını, yeni yapılanmalara ayak uydurmasını sağlamak.

2- Hıristiyan kiliseleri arasındaki husumeti gidermek ve yeni bir işbirliği içine girmek.

3- Haçlı seferlerinin ve misyoner faaliyetlerinin hafızalardan silinmeyen kötü izlerini yumuşatmak ve hıristiyanlığı dünya insanına daha sevimli göstermek. Yani diyalog yoluyla misyonerlik...

Binaenaleyh, hıristiyanların, haçlı seferleri ve misyonerlik faaliyetleri denemelerinden sonra, diyalog metodunu gündeme getirmeleri şüphelidir. Yine hıristiyanlık faaliyetlerine devam ettikleri malûmdur.

II. Vatikan Konsili’nde ele alınan bazı konular bu şüpheleri haklı çıkarmaktadır.

Matta incilinde ifade edilen ve hıristiyan misyonerliğinin felsefesini oluşturan (28/18-20) “Bütün insanları hıristiyan yapıncaya kadar kilisenin görevinin devam edeceği” görüşü esas alınmıştır.

Misyoner Rahip Samuel Zwemer de:

“Müslümanları vaftiz etmek için boşuna çabalayıp durmayalım... Başka yollar deneyelim. İslâm ülkelerinde girişeceğimiz faaliyetlerde onlara, hıristiyan adetlerini, hıristiyan bayramlarını, hırıstiyan kültürünü, hıristiyan ahlâkını aşılayalım.” demiştir.

Osmanlı devletinin yıkılmasının sebeplerinden birini oluşturan misyoner çalışmalarının en bariz özelliğini, yine Hampher’den okuyoruz. “Orta halli âileler için yaptığımız okullarda çocuklar eğitmeliyiz. O bölgelerde çok sayıda kilise inşa etmeliyiz. İçki, kumar, fuhuşu öyle yoğunlaştırmalıyız ki, genç nesil İslâm’dan tamamen yüz çevirsin.”

Gördüğünüz gibi hıristiyanlığın kolayca anlatılabilmesi için önce müslüman gençleri İslâm’dan soğutmak, fasit ve bâtıl fikirleri sokmak, haramları yaptırmakla işe başladılar.

“Müslümanların ırkçı, milliyetçi duyguları kamçılanacak, din âlimleri ile halk arasındaki karşılıklı sevgi, saygı, dostane ilişkiler bozulacak (âlimlere iftira etmek gibi) kâfirlerle cihadın vâcip olduğu inancı sarsıntıya uğratılacak.”

“Hazret-i Peygamber’in dinden maksadı sadece İslâm dini değildir. Yahudi ve hıristiyan ve diğer dinlerin takipçileri de müslümandır. zihniyetini yerleştirmek...”

Yani küfrü hoş görmek ve göstermek. Küfre kucak açmak. Bu çalışmaların kaynağının nereden geldiğini görüyorsunuz değil mi? Müslümanları küfre teşvik etmek ne büyük nankörlüktür.

“Müslümanları ibadetlerinden alıkoymak, Allah-u Teâlâ’nın emir ve nehiyleri konusunda şüphe uyandırmak...”

“İslâm’ı karıştırıcı bir din olarak tanıtmak.”

Şu an öyle yapmadılar mı? Terör dini, geri kalmışlığın kaynağı gibi gösterip İslâm’dan insanları soğutmak için bütün batılı devletler elbirlik etmiş çalışmıyorlar mı?

“Âilelere nüfuz ederek âile içi ilişkiler, sömürü kültürüne göre düzenlenecek.”

“Müslüman kadınların tesettürden vazgeçmesi için olağanüstü çaba sarfetmek.”

Ve daha nice fitne ve fesat yayıcı mevzular ajan misyonerler tarafından bu kitaptan okunup İslâm ülkelerinde tatbik edilmiştir.

Binaenaleyh önce kültür tahribatı yapmışlar, İslâm dini hakkında yanlış fikirler yaymışlar, İslâm’ı şiddet dini göstermişler, geri kalmışlığı İslam’la irtibatlandırmışlar, İslâm’ı ve Peygamber’ini küçük göstermek, ahlâken her yolu deneyerek çöktürmek istemişlerdir.

Bu hâle gelen bir kimseyi daha sonra rahatça hıristiyanlaştırabileceklerinin plânlarını kurmaktadırlar.

Direk hıristiyanlaştırmasalar bile kendi dinlerine kayıtsız, ilgisiz hâle getirebilecek her yolu denemekteler.

Okulları, dil kurumlarını, yardımlaşma faaliyetlerini kullanıp gizli emellerine alet etmektedirler.

Misyonerler; televizyon, radyo kurup işleterek, yayınevleri kurarak, okullar ve dil kursları açarak, ilim adamlarını kullanarak, halkın felâket ve sıkıntılı anlarında yardım adı altında parayı ve makam-mevkiyi kullanarak, meslek örgütlenmeleriyle ve en mühimi de diyalog yoluyla çalışmaktadırlar.

Bütün bu amaçlarına yıllardır halkı dinden, imandan, vatandan soğutarak ulaştılar. Artık alenen hıristiyanlığı anlatıyorlar ve resmen hıristiyan yapma gayretindeler.

Bilhassa protestan hıristiyan misyonerlerinin çalışmaları ciddi tehlike arzetmektedir. Ortadoks ve katolik hıristiyan misyonerleri de hem halkımız hem vatanımız üzerinde sinsice çalışmaktadırlar. Gizli emellerini tatbik etmektedirler.


Diyalog, Misyonerlik Faaliyetidir:

Ankara Ticaret Odası’nın yayınladığı “Avrupa Birliği’nde Maskeli Balo, Dayatmalar ve Gerçekler” isimli el kitabında:

“Türkiye’de halen 136 bin katolik misyoner, 106 bin Avrupa Birliği misyoneri yoğun şekilde çalışmaktadır.” deniliyor.

Misyonerler istismar metodlarında insanların zor zamanlarını kollarlar; ekonomik, sosyal felâketleri fırsat bilirler. Deprem, yangın, ekonomik kriz gibi durumlar hıristiyanlığı yaymak için uygun ortamlardır ve bu görülmüştür. Adapazarı-İzmit depreminde hıristiyanların çalışmaları, Doğu ve G. Doğu’da kürt vatandaşlarımızın üzerindeki çalışmaları unutulmamalıdır.

Misyonerler; Samsun, Trabzon, Kayseri, Nevşehir, Niğde, Diyarbakır illerinde çok faaldirler. Bu yerler tarih açısından önemlidir. İzmir, İstanbul, Edirne çalışma alanlarının içindedir.

Protestanlar, Kurtuluş kilisesi aracılığıyla, bilhassa Kore ve Çin asıllı ABD vatandaşları aracılığıyla çalışmaktadırlar. Ankara merkezli çalışıyorlar. Dil ve eğitim faaliyetleri adıyla çalışıyorlar.

Yine prostestanların Hamiler kilisesi de Trabzon ve Rize’de Almanya gibi yurt dışında hıristiyan yaptıkları Türkler’le misyonerlik çalışması yapmaktalar.

Yehova şahitleri, Bahailer’de çalışmaktadırlar.

Misyonerler; bilhassa Alevi ve Kürtler üzerinde yoğunlaşmaktadır. Ayrıca ekonomik, sosyal felâket zamanlarında çalışmaktadırlar.

Son zamanlarda hoşgörü ve diyalog yoluyla yahudilik ve hıristiyanlık müslüman halka hoş gösterilip küfre teşvik edilmekte ve misyonerlerin ekmeğine yağ sürülmektedir.

1990’lı yıllarda Trabzon’da 10 hıristiyan varken 2000 yıllarında 10 bin kişinin hıristiyan eğitiminden geçtiği söylenmektedir. Bilhassa üniversitelerde ve kolejlerde etkilidirler.

Ankara Ticaret Odası’nın hazırladığı “Misyonerlik Raporu”nu incelediğimizde, Türkiye’nin misyonerlik faaliyetlerinin hedefi haline geldiğini gördük.

ATO Başkanı Sinan Aygün “AB uyum yasaları misyonerliği hortlattı” dedi.

Yani demek istiyor ki, AB’ne gireceğiz diye bu kâfirlere hoşgörü ile bakıp, genç, saf, temiz, masum insanlarımızı hıristiyanlaştırmalarına göz mü yumalım?.. Bu misyonerlere birşey denmiyor, AB uyum yasaları bunların çalışmalarına müsade ediyor.

ATO Raporu, içler acısı durumu göz önüne seriyor:

“RAPORA GÖRE TÜRKİYE MİSYONERLİK FAALİYETLERİNİN HEDEFİ HALİNE GELDİ.

BAŞLANGIÇTA HRİSTİYANLIĞI YAYMA AMAÇLI GÖRÜLEN MİSYONERLİK FAALİYETLERİ DEVLETİN ÜNİTER YAPISINI HEDEF ALIYOR.

FAALİYETLERİ KARADENİZ VE GÜNEYDOĞU ANADOLU BÖLGESİNDE YOĞUNLAŞIYOR.

ÇEŞİTLİ PİKNİK, GEZİ, EV TOPLANTILARI GİBİ SOSYAL FAALİYETLER VE AYİN, KIŞ OKULU, SEMİNER, KONFERANS GİBİ EĞİTİM AMAÇLI ORGANİZASYONLAR İLE SEMPATİZAN KAZANILIYOR.

ATO BAŞKANI AYGÜN: AVRUPA BİRLİĞİ UYUM YASALARI MİSYONERLİĞİ HORTLATTI.

Ankara Ticaret Odası (ATO) tarafından hazırlanan Misyonerlik Raporu Türkiye’nin misyonerlik faaliyetlerinin hedefi haline geldiğini ortaya koydu. Rapora göre başlangıçta hristiyanlığı yayma amaçlı görülen misyonerlik faaliyetleri etnik ve dini ayrımcılığı körükleyerek devletin üniter yapısını hedef alıyor.

Rapora ilişkin ATO’dan yapılan yazılı açıklamada misyonerlik faaliyetlerinin Güney Kore, ABD, İngiltere, Yeni Zellanda, Avusturya, Almanya, İsveç ve Romanya uyruklu mesih inananları denen şahıslar tarafından yürütüldüğü ve Adana, Edirne, İstanbul, Ankara, İzmir, Trabzon, Antalya, Hatay, Bursa ve Samsun gibi illerden yönlendirildiği belirtildi.

Türkiye’de Hristiyan cemaatinin sayısının 50-55 bin olarak tahmin edildiğine vurgu yapılan raporda, misyonerlik faaliyetleri kapsamında 300’den fazla kilise, çok sayıda kitapevi, 1 kütüphane, 6 dergi, onlarca vakıf, yayınevleri, 5 radyo, çok sayıda manastır, 2 kafe, 1 acente, 1 mahfil, 7 şirket, 1 otel, 1 tercüme bürosu, 7 gazete, 1 tarihi eser, 2 müze, 4 harabe, 1 kale, ve onlarca dernek bulunduğu kaydedildi.

Sadece 2003 yılında 190 misyonerlik faaliyetinin tespit edildiği bunun 27’sinin Bahailik faaliyetine yönelik olduğunu ifade edilen raporda, Bahailik faaliyetlerinin Sivas ve Erzincan illerinde, Hristiyan misyonerlik faaliyetlerinin ise Nevşahir, Adıyaman, Adana, Bursa, Diyarbakır ve Mersin illerinde yoğunlaştığı görülmektedir denildi. Raporda ayrıca Türkiye’de Yehova Şahitleri, Bahailik, Protestan, Katolik, Ortadoks, Süryanilik Misyonerlik Faaliyetleri adı altında çeşitli unsurun bulunduğu ifade edilirken bu unsurların faaliyetlerine ilişkin şu bilgiler verildi:

Yehova Şahitleri: Merkezi New York’ta bulunuyor. Sözlü propogandasını gezici vaizlerle sürdürüyor. Taraftarları evleri kapı kapı dolaşarak kitap, dergi, broşür dağıtıyor, seminer, toplantılar düzenliyor. Ülkemizde merkezi İstanbul olmak üzere Ankara, İzmir, Eskişehir, Antalya, Hatay, Aydın, Kuşadası ve Mersin illerinde ibadet salonları bulunuyor. 1974 yılında İstanbul’da kurulan “Mukaddes Kitap Kursları Derneği” vasıtasıyla faaliyetlerini sürdürüyor.

Bahailik Faaliyetleri: Faaliyetleri Sivas, Erzincan, Hatay, Adana, Gaziantep, Şanlı Urfa-Birecik, Mersin, Edirne ve İstanbul illerinde yoğunlaşıyor.

Protestan Misyonerlik Faaliyetleri: Merkezi Almanya/Schormdorf’ta bulunuyor. Ankara’da kurdukları Türkiye Protestan Kiliseleri Birliği dışında 2000 yılında 19 adet protestan kilisesi açıldığı bildiriliyor.

Katolik Misyonerlik Faaliyetleri: Vatikan tarafından yönlendiriliyor.

Ortadoks Misyonerlik Faaliyetler: 1980’li yıllardan itibaren Doğu Karadeniz Bölgesi’nde suni bir Ortadoks ayrımcılığı yaratma çabası içerisindeler.

Süryanilik Faaliyetleri: Süryanilik faaliyetleri Mardin merkezli olarak yürütülüyor. Kendi kültür gelenek ve göreneklerini yaşatma ve geliştirme hakkı tanınması yönünde faaliyette bulunuluyor.

BAŞKENT’TE ETKİNLER

Rapora göre Ankara’da özellikle protestan topluluğu ve Yahova Şahitleri’nin faaliyetleri yoğunluk kazanıyor. Protestan topluluğunun misyonerlik faaliyetlerini Kurtuluş Kilisesi’ne bağlı Protestan Kiliseleri yürütüyor. Kurtuluş Kilisesi’ne bağlı 10 kilise bulunuyor. Raporda Bala ilçesi Kesikköprü Beldesi’nde her yıl Ağustos ayında öğrencilerin katıldığı bir çadır kampı kurulduğu ve kamp masraflarının bir şirket tarafından karşılandığı belirtiliyor.

Yahova Şahitleri kapsamında misyonerlik faaliyetinde bulunan grubun merkezi de ABD’de bulunduğu belirtilen rapora göre grup, Ankara’da cemaat adı altında bir oluşumla faaliyet yürütüyor, kendilerine yakın olan vatandaşlara kitap ve broşür dağıtmak suretiyle misyonerlik faaliyetinde bulunuyor.

Ankara Protestan Kurtuluş Kilisesi bünyesinde 2003 yılı içerisinde 60 kişinin din değiştirmesinin sağlandığı, 15 kişinin vaftiz edildiği, halen kilisenin 130 kişiden oluşan faal bir grubunun olduğu belirtilen raporda sözkonusu grubun yüzde 10’unun üst düzey grubuna, yüzde 40’ının orta gelir grubuna, yüzde 40’ının dar gelirli gruba mensup olduğu ifade ediliyor.

HEYBELİADA RUHBAN OKULU

Rapora göre, İstanbul’da halen 126 kilise, 4 dergi, 1 kafe, 36 dernek, 7 gazete, 12 internet sitesi, 1 müze, 1 otel, 6 radyo, 6 şirket, 44 vakıf ve 2 yayınevi bulunuyor. Gelir seviyesi yüksek semtlerde sinema, tiyatro, kafe ve benzer eğlence merkezlerinde misyonerlik faaliyetleri kapsamında film gösterileri yapılıyor. İki yayınevi eliyle yurt genelinde Hristiyanlık dinini tanıtıcı ve övücü kitap, kaset, broşür, CD, VCD dağıtımı yapılıyor.

Diğer yandan raporda Fener Rum Patriği Dimitri Bartholomeos’a Ekümenik vasfı kazandırmak amacıyla, Ortadoks dünyasının lideri olduğu imajını vermek, toplantı , konferans ve ayinler düzenleyerek kamuoyunun ilgisini Fener Rum Patrikhanesi üzerine yoğunlaştırmak, kendisine rakip olarak gördüğü Moskova ve Kudüs Patrikhanesi’nin yetki alanını kısıtlamak ve Heybeliada Ruhban Okulu’nu açtırmak gayretleri içinde oldukları belirtiliyor.

HEMEN HER İLDE FAALİYETTELER

Raporda, Türkiye’nin diğer illerindeki misyonerlik faaliyetlerinde bulunan unsurlar ise şu şekilde sıralanıyor.

İzmir’de toplam 8 cemaat ya da topluluk,

Hatay’da Protestan Kilisesi, Katolik Kilisesi ve Vakfı, Apostalit İbadet yeri ve Rum Ortadoks Kilisesi,

Adana’da Protestan Kurtuluş Kilisesi,

Nevşehir’de Konstantin Eleni Kilisesi,

Bursa’da Uluslararası Protestan Kilisesi ve 2 sinegog, Osmangazi İlçesi’nde Yahova Şahitlerine ait bir ibadet yeri. İznik ilçesinde Ayasofya Kilisesi,

Mardin’de Süryanilik faaliyetlerinin merkezi olan Deyr-ul Zaferan Manastırı ile Deyr-ul Umur Manastırı,

Adıyaman’da Süryani Kilisesi,

Kayseri’de Melikgazi ve Ağırnas kasabasında bulunan Aziz Prokopios Kilisesi,

Isparta ve Trabzon’da da çok sayıda kilise,

Antalya’da Antalya Uluslararası Kilisesi, İncil Kilisesi, Aziz Pavlus Kültür Merkezi,

Bodrum’da Ortakent beldesinde bir pansiyon,

Niğde’de Bahailik grubuna mensup çok sayıda kişi eliyle,

Düzce’de bir reklam şirketi aracılığıyla,

Çanakkale’nin Gökçeada ilçesinde çok sayıda kilise,

Kocaeli’nde Gölcük ilçesinde bir kadın dayanışma vakfı eliyle,

Edirne’de Bahailere ait El emin evi.

ATO BAŞKANI AYGÜN

Araştırmaya ilişkin değerlendirmelerde bulunan ATO Başkanı Aygün, önemli din merkezleri nedeniyle Türkiye’nin jeopolitik bir öneme sahip olduğunu, bu özelliği ile Türkiye’nin hemen her dönemde misyonerlerin iştahını kabarttığını söyledi.

Misyonerlik faaliyetlerinin Haçlı zihniyetinin bir devamı olarak değerlendiririlmesi gerektiğine dikkat çeken Aygün, son yıllarda misyonerlik faaliyetlerinde gözle görülür bir artış olduğunu dile getirdi. Bu artışın en önemli nedeninin misyonerlerin işlerini kolaylaştıran Avrupa Birliği uyum yasaları olduğunu kaydeden Aygün uyum yasaları misyonerliği hortlattı şeklinde konuştu. Aygün şunları söyledi:

Misyonerler Türkiye’de elini kolunu sallayarak propoganda yapıyor, adeta cirit atıyorlar. Türkiye’de yaşanan ekonomik istikrarsızlıklar ve krizler bu işin tuzu biberi oldu. Geleceğe umutsuz bakan insanlar, özellikle genç nesiller, kolayca kandırılıyor. Evlere, dükkanlara kadar girip mürit arıyorlar. Ceplerine para koyup, gençlerin beyinlerini yıkıyorlar. Türkiye şu an tam anlamıyla misyonerlerin istilası altında. Başkent Ankara’da her köşede örgütlenmişler. Piknik, gezi, ev toplantıları gibi sosyal faaliyetler ve ayin, kış okulu, seminer, konferans gibi eğitim amaçlı organizasyonlar ile sempatizan kazanılıyorlar. Kimse (Siz kimsiniz, ne yapıyorsunuz?) diye soramıyor. Sorulsa bile (Uyum yasaları çıktı) diyorlar. Bu bir işgal değil de nedir? İşgal olması için ille de silahla mı girilmesi gerekiyor? Ellerinde din silahı var, başka silaha ne gerek. Ünlü bir Afrika özdeyişi vardır: Özdeyiş (Hristiyanlık Afrika’ya geldiğinde, Afrikalıların toprakları, Hristiyanların ise incilleri vardı. Hristiyanlar bize gözlerimizi kapayarak dua ve ibadet etmemizi öğrettiler. Gözlerimizi açtığımızda onlar bizim topraklarımızı, biz de onların incillerini almıştık) der. Böyle bir durum Türkiye’de yaşanmasın. Uyanık olalım.”

Ankara Ticaret Odası Raporu böyle. Artık Türkiye’nin nereye gittiğini, nereye götürülmek istendiğini görün.

Şunu da hatırlatmakta fayda var:

Şu anda AB’ne girmek için Heybeliada Ruhban Okulunun açılması da gündeme gelmiştir.

1971 yılında kapatılan bu okulun dinimiz ve vatanımız aleyhindeki faaliyetleri apaçık biliniyor. AB’ne girmek adına açılması yanlışların en büyüklerinden biridir.

Ecdadımız bu son ve ulvî dini -İslâm’ı- yaymak için canını malını feda etmiş iken, “Davamız kuru kavga değil, Allah’ın dinini yaymaktır.” derken, onca hıristiyan ve diğer beldeleri İslâm’a davet adına fethederken, onların bu emanetini küffara mı teslim edeceğiz. Onlar lanet okumazlar mı bize? Bunca şehit, bunca çaba bugünler için miydi? Bize sorsalar onların yüzüne nasıl bakacağız? Hülasa hıristiyanlar var güçleriyle çalışıyorken, biz İslâm için, din için, vatan için ne yapıyoruz? Nasıl çalışmamız icap ediyor? Düşünmeli değil miyiz? Bugün insanlık âlemi küfür deryasında boğuluyor, dalâlet ve masiyet yollarına sapmışlar kurtulamıyorlar.

Bunun içindir ki azimli bir şekilde çok çalışmak gerekiyor. Ola ki bir kişi Allah-u Teâlâ’nın lütuf hidayetine erer.

Bir insan sele kapılmış gidiyor. Merhamet ederek kenara gelip onu kurtarmaya çalışmaz mısınız? Kurtarmazsanız boğulup gidecek. Dalâlet girdabına kapılmış bir insanı kurtarmak, ona da benzemez. Bir insanın ebedî hayatını kurtarmak oluyor. Şöyle düşünürsek bir tarafta can kurtuluyor bir tarafta iman kurtuluyor.

Hakk Celle ve Alâ Hazretleri bir Âyet-i kerime’sinde şöyle buyurur:

“İnsanları Allah’a çağıran, kendisi de sâlih amel işleyen ve ‘Doğrusu ben müslümanlardanım!’ diyen kimseden daha güzel sözlü kim olabilir?” (Fussilet: 33)

Görüyoruz ki İslâm düşmanları iman evini yakıyorlar. İman evini kurtarmayalım mı? İmanlar yanıyor kimsenin umurunda değil. Fakat evi yansa hemen koşacak. İmanın ölçüsü buradadır.

•

Başbakanlık eski Müsteşarı Yaşar Yazıcıoğlu ise misyonerlerin Türkiye’de ne kadar kilise varsa hepsini ortaya çıkarmaya çalıştığını söyledi. Yazıcıoğlu; “Türkiye’de 86 bin cami varsa 21 bin de kilise var. Dünyanın hiçbir yerinde Müslüman bir ülkede bu kadar kilise yoktur. Avrupa’daki camilerin neredeyse hiçbirinde minare yok. Ezan sesi de yok. Ama Türkiye’de kiliselerde çanlar çalıyor. Niye bizde var, onlarda yok.” dedi.

Türkiye’de 50 bin misyonerin görev yaptığını, amaçlarının Türk milletini parçalamak olduğunu söyleyen Yazıcıoğlu başka bilgiler de verdi:

“Adana’da yeni 38 kilise evi açıldı. Oralarda da ciddi şekilde propagandalar yapılmaktadır. Amaçları Türk milletini parçalamaktır. 11 Eylül’den sonrası 30 bin Amerikan misyoneri de dünya çapına dağılmıştır. Bunların çoğunluğu İslâm ülkelerinde görev yapmaktadır.”

“Osmanlı’nın yıkılmasına baktığınız zaman Avrupa’nın dayatmalarını görürüz. Bu dayatmaların en önemli örnekleri 1839 ve 1856 Tanzimat ve ıslahat fermanlarıdır. Tanzimat ve Islahat fermanları ile AB uyum yasalarını karşılaştırdığınızda pek bir fark olmadığını görürsünüz. Azınlıklara siyasi, etnik ve ticari özgürlükler verilmesi Osmanlı’nın yıkılmasına kadar gidiyor. Azınlıklar meselesinde ne kadar etnik ve mezhep farklılıkları varsa hep ortaya çıkarıldı ve Osmanlı parçalandı, bölündü. AB’nin dayatmalarına baktığınızda bu uygulamaları görüyoruz. Sadece strateji ve oynanan oyunların örtüsü değişti.”

“Türkiye’deki misyoner ve vakıf faaliyetlerinin arkasında Macar Yahudisi ve borsa spekülatörü George Soros’un olduğu”nu açıkladı.

Soros Yugoslavya ve Gürcistan darbelerinin mimarı olarak bilinmektedir. Endonezya ve Malezya ekonomilerine de büyük darbe vuran krizlerin baş aktörüdür.

“Özellikle Karadeniz Bölgesi’nde misyoner faaliyetlerinin ciddi biçimde arttığı”na dikkat çeken Yazıcıoğlu; “Sadece kendi memleketi Trabzon-Çaykara’da 60 kadar üniversiteli gencin hıristiyan yapıldığı”nı açıkladı.

“Soros’tan maddi yardım alan vakıfların Türkiye’de ekonomik, sosyal ve siyasi platformlarda raporlar hazırlayarak, bu raporlardaki görüş ve düşünceleri Türk bürokrasisine ve toplumuna empoze etmeye çalıştığını” ifade etti.

•

Hıristiyanların, Türkiye’deki ve İslâm ülkelerindeki faaliyetleri de dahil olmak üzere dünya üzerinde her yıl misyonerlik faaliyetlerine 300 milyar dolar harcama yaptıkları tahmin edilmektedir.

Yurtdışında çalışan işçilerimizin ikinci ve üçüncü kuşak çocukları da maalesef hıristiyanların, misyonerlerin kuşatması altındadır. Bu hususta uyanık olunmalıdır. Anne-babalara çok ciddi görevler düşmektedir.

Hıristiyanlığı yaymak için televizyon, gazete gibi kitle iletişim araçlarının, sinema, tiyatro, müzik gibi sanat faaliyetlerinin ve bilimsel çalışmaların kullanılması tehlikenin boyutlarını büyütmektedir.

Türkiye’mizde ve müslüman ülkelerde her gün ve gece gösterilen film ve programlarda yapılan hıristiyanlık propagandası misyonerlerin verdiği zarardan daha büyük zararlar vermekte, halkımız batı kültürünün ve hıristiyanlığın etkisinde kalmaktadır. Ta ki küçük çocukların dikkatle izlediği çizgi filimlerde bile bu mevcuttur.

Peygamber -sallallahu aleyhi ve sellem- Efendimiz Kıyamet kopmadan önce vuku bulacak altı alameti sayarlarken birisini şöyle buyurmuşlardır:

“İstisnasız her Arap evine girecek bir fitnenin yayılması.” (Buhârî. Tecrîd-i sarîh: 1313)

Televizyon vesaire, buna mümasil fitneler her eve girdi. Bu vasıtalarla her rezalet yapılıyor.

Bu faaliyetler neticesinde “Amin” yerine “amen” diyenler, yemeğe başlamadan duâ edenler, cenaze arabalarına çiçek atıp alkış tutanlar, yılbaşı, doğum günü gibi hıristiyan adet ve bayramlarını kutlayanlar bir çığ gibi çoğalmaktadır.

•

Ey küfre kucak açanlar! Müslümanları küfre teşvik edenler! Küfrü hoş göstermeye çalışanlar! Bunca açıklamaları gördükten sonra hâlâ küfre yaranmaya çalışacak mısınız? Bunca genç müslüman evlâdın hıristiyan olmasının vebalini nasıl yükleneceksiniz? Bu kötü icraatınızın hesabını mutlaka vereceksiniz.

•

Ey Müslümanlar! Uyanık olun! Küfrü ve kâfirleri hoş görmeyin. Hoş görenleri de hoş görmeyin. Hazret-i Allah’ın; “Ey iman edenler! Kendinizi ve âilenizi, yakıtı insanlar ve taşlar olan ateşten koruyun.” (Tahrim: 6) Âyet-i kerime’sini unutmayın. Evlâd-ı ıyalinizin bu yüce ve son dini bırakıp boşlukta kalmasına, misyonerlerin kucağına düşmesine sebep olmayın. Onları cehennem ateşine sürüklenmelerine sebep olacak fitne ve isyandan koruyarak Allah-u Teâlâ’nın itaat yoluna götürmeye çalışın.

•

“Allah, rızâsını arayanları onunla kurtuluş yollarına eriştirir ve onları izni ile karanlıklardan aydınlığa çıkarır, onları dosdoğru bir yola iletir.” (Mâide: 16)

•••


Halbuki hıristiyan misyonerlerin amacı halkımızı hıristiyan yapmak,
memleketimizi sömürgeci hıristiyan devletlere peşkeş çekmektir:

Misyoner faaliyetlerinin hangi boyuta geldiğini gösteren bir haber (1 Haziran 2004)

Resulullah Aleyhisselâm’ı karalamak için büyük tertipler hazırlayan bu küfür ehlini hoş görmek, Resulullah düşmanlarına “Hazret” demek, onlarla dost olmak Resulullah Aleyhisselâm’ı inkâr etmek demektir. Nitekim bu küfrü hoş görücüler hoşgörü toplantılarında Peygamber -sallallahu aleyhi ve sellem- Efendimiz’in ismini anmadıkları gibi, “Muhammedün Resulullah” demeyenlere rahmet ve merhamet nazarıyla bakılmasını telkin ederek küfre teşvik etmektedirler. (Yeni Şafak, 02.06.2004)

(9 Eylül 1999, Star)

20 Haziran 2004, A. Vakit

8 Haziran 2004, Ortadoğu

1 Mayıs 2004, D.B. Tercüman

2 Haziran 2004 tarihli Y. Şafak gazetesinin manşet haberi

31 Mayıs 2004, Ortadoğu

19 Ocak 2002, Hürriyet

ATO tarafından yayınlanan kitapçığın kapağı ve küffarın gerçek niyetini gösteren delillerin yer aldığı sayfalardan ikisi

Misyoner faaliyetlerinin hangi boyuta geldiğini gösteren 1 Haziran 2004 tarihli D. B. Tercüman Gazetesinin manşet haberinin devamı

18 Kasım 2003, Vatan


MEARİC SÛRE-İ ŞERİF’İNİN TEFSİRİ-1

Yükselme Derecelerinin Sahibi Allah’tır

Sûre-i Şerif’in Takdimi:

Mekke-i mükerreme dönemde nâzil olmuştur. Kırk dört Âyet-i kerime, iki yüz yirmi dört kelime ve dokuz yüz yirmi dokuz harften müteşekkildir.

Üçüncü Âyet-i kerime’de Allah-u Teâlâ’nın yükselme dereceleri sahibi olduğu anlatılmakta ve aynı zamanda bu mânâya işaret eden “Meâric” kelimesi bu Sûre-i şerif’e isim olmaktadır. “Seele” ve “Mevâki” sûre-i şerif’i adı da verilir.

Bu Sûre-i şerif “Kıyamet” ve “Cehennem”in diğer vasıflarını açıklama hususunda “Hâkka” sûre-i şerif’inin tamamlayıcısı gibidir.

Muhtevâsı:

Bu mübârek Sûre-i celîle’de kıyametin zuhuru, kıyamet gününün dehşet verici korkunç durumları anlatılmaktadır.

Cehennem azabının safhaları gözler önüne serilmektedir.

Kâfirlerin karşılaşacakları cezaların şiddeti bahis mevzuu edilmekte, nasıl kötü bir âkıbete uğrayacakları haber verilmekte, ölmeden önce dönüş yapmaları istenerek insanlar uyarılmaktadır.

İnsanın yaratılışı tasvir edilmektedir.

Allah-u Teâlâ’ya gönülden inanan müminlerin yüksek vasıfları ve lâyık oldukları şekilde cennette ağırlanacakları açıklanmaktadar

Ve Meâric sûre-i şerif’i öldükten sonra dirilme ve hesabın hiç şüphe götürmeyen bir gerçek olduğuna dâir âlemlerin Rabb’ine yemin edilerek sona erer.

Şüphesiz Olan Azap:

Resulullah Aleyhisselâm’a en çok ezâ ve cefâ eden Kureyş’in seçme cânilerinden birisi de Nadr bin Hâris idi. Çok zeki ve fesat bir adamdı. Resulullah Aleyhisselâm’a daima hakaret eder, Kur’an-ı kerim’le rekabete kalkışırdı.

Müşrikler ellerinden geleni yapmalarına rağmen müslümanlığın yayılmasını engelleyemeyince Nadr bin Hâris Kureyşliler’e şunları söyledi:

“Bu adama karşı çıkma usulünüzle neticeye varamazsınız. O şimdiye kadar sizin aranızda yaşadı. Ahlâken en iyi olanınızdı. En doğru, en dürüst ve güvenilir bir kişi olarak temayüz etti. Siz tutmuşsunuz, onun bir kâhin, sihirbaz, şâir ve mecnun olduğunu söylüyorsunuz. Buna kim inanır? Halk, bir kâhin nasıl konuşur bilmiyor mu? Bir şairle bir mecnunun halini ayırt edemezler mi? Bu ithamlarınızın hiçbiri ile halkın dikkatini ondan çeviremezsiniz.”

Daha sonra halkın dikkatlerini Kur’an-ı kerim’den ayırmak için acem hikâyeleri anlatmanın bir çare olacağını onlara tavsiye etti.

Kendisi de ticaret maksadı ile Rum ve İran beldelerine gider, oralarda hikâye ve masal öğrenir, gelip Mekke halkına anlatırdı. Resulullah Aleyhisselâm bir topluluktan kalktığı zaman hemen hikâye anlatmaya başlar ve: “Allah için söyleyin, benim mi yoksa Muhammed’in mi hikâyeleri daha güzel?” derdi.

Bu maksatla şarkıcı kızlar da getirmişti. Bir kimsenin Resulullah Aleyhisselâm’ın etkisi altına girdiğini işittiği zaman şarkıcı kızı ona musallat ederdi. “Onu yedir içir, şarkılarınla kendine öyle bağla ki, oradan kopup seninle hemhâl olsun.” derdi.

Nadr bin Hâris bu sözü söylediği zaman Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz:

“Yazıklar olsun sana! Bu Allah kelâmıdır.” buyurmuştu.

Asırlar geçti, onlar gibi düşünen niceleri aynı şeyleri geveleyip durdular, fakat onlar da Kur’an-ı kerim’in bir benzerini getiremediler. Benzerini söylemek ellerinden gelseydi, kesinlikle geri durmazlardı.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“İsteyen birisi inecek azabı istedi.” (Meâric: 2)

“Eğer bu Kur’an gerçekten Allah kelâmı ise, bizim bunu inkâr etmemize bir ceza olmak üzere Allah ya başımıza taş yağdırsın veya bize başka türlü elem verici bir azap göndersin.” diyerek küfür ve inkârında ısrarlı ve iddiâlı olduğunu göstermek istedi.

“O, kâfirler içindir ve ona engel olacak hiç kimse yoktur.” (Meâric: 2)

İster istesinler ister istemesinler, o azap mutlaka onlara gelir.

Kur’an-ı kerim’de Nadr bin Hâris hakkında nâzil olan on kadar Âyet-i kerime daha vardır.

Nadr, kendisi istediği ve hakettiği bu azabı Bedir’de bulmuştur. Allah-u Teâlâ müminlere onu yakalama fırsatı verip de esirler arasına düştüğünde, Resulullah Aleyhisselâm elleri bağlı olarak kendi önünde boynunun vurulmasını emir buyurdu.

“(O azap) yükselme derecelerinin sahibi Allah’tandır.” (Meâric: 3)

Âyet-i kerime’de geçen “Meâric”, amellerin ve zikirlerin bulunduğu ruhi ve mânevî makamlar, çıkılacak dereceler mânâsına geldiği gibi; seyr-ü sülûk yolunda müminlerin yükseldikleri mertebeler, Allah-u Teâlâ’nın cennette dostlarına ikram ve ihsan ettiği dereceler mânâsına da gelmektedir. Çünkü O’nun lütuflarının birçok dereceleri vardır.

“Melekler ve ruh (Cebrâil) oraya miktarı (dünya senesi ile) elli bin yıl olan bir günde yükselip çıkarlar.” (Meâric: 4)

O ulvî ve kudsî makamda ilâhî tecellilere ve Rabbânî emirlere mazhar olurlar. İlâhî emirler ile âlemin düzeni gerçekleşir, kâinatın tedbiri hasıl olur.

Onların gidip gelmesi ve inip çıkması insanlarınkine hiç benzemez. Allah-u Teâlâ dilediği zaman dilediği şekilde onları dolaştırır.

O’nun katındaki bir tek gün elli bin seneye eşit olduğuna göre, Nadir bin Hâris gibi kâfirlerin uzak gördükleri kıyamet gününün azabının çok yakın olduğu anlaşılır.

“Resul’üm! Şimdi sen güzelce sabret!” (Meâric: 5)

Kavminin seni reddetmelerine ve yalanlamalarına üzülme. O kâfirlere karşı Rabb’in sana yardım edecektir.

“Doğrusu onlar o azabı uzak görüyorlar.” (Meâric: 6)

Böyle bir azabın imkânsız olduğunu vehmediyorlar.

“Biz ise onu yakın görüyoruz.” (Meâric: 7)

Çekecekleri azabın emri verilmiştir, eninde sonunda başlarına gelecektir. Çünkü her gelmekte olan şey yakındır.

Kıyamet ve Gökyüzü:

Mukadder olan zamanı gelince dünya hayatı son bulacaktır.

Kıyametin kopma hadisesi sadece dünyada değil, mevcut sistemlerin hemen hepsini içine alacak ölçüde olacaktır.

“O gün gök erimiş bakır gibi olur.” (Meâric: 8)

O günün dehşetinden gök çalkalana çalkalana her taraftan yarılır. Parça parça olduğunda, açılmış gül gibi kıpkırmızı olur ve eritilmiş zeytinyağı gibi mâyi bir hâle gelir, bakıldığında ateşle tutuşmuş gibi görünür. Gücünü, kuvvetini, özelliğini kaybeder. Böylece ilâhi emir ve hüküm gerçekleşmiş olur.

Kıyamet ve Dağlar:

Dünya nizamının alt-üst olacağı o büyük hadise vuku bulduğunda, dağlar o muhteşem cesametleri ve ağırlıkları ile beraber köklerinden sökülür yerlerinden kopar, havaya kalkar, ufalandıkça ufalanır, toz haline gelir, hallaç pamuğu gibi atılıp dağılır, yükseklikleri düzlüğe dönüşür.

“Dağlar da atılmış pamuğa benzer.” (Meâric: 9)

Yeryüzüne çakılmış gibi görünmelerine rağmen, rüzgâra tutulan yün teli gibi uçuşurlar. Bulutlar gibi oraya buraya hareket ederler. İlâhî rahmet yetişmeyecek olursa vay o insanların haline!

Pek korkunç öyle bir hadise yüz gösterir ki, yeryüzü bitkisiz, binasız, boş, düz, kuru bir arazi haline gelir. Ne iniş ne çıkış, ne girinti ne çıkıntı görülür, yüksek ve alçak hiçbir şey kalmaz.

Dağlar böyle olunca, insanların ne hâle geleceği düşünülmelidir.

O günü inkâr edenler, kendilerini ne büyük bir felâketin beklediğinden hiç haberleri yoktur. Daima bâtıla meyledip bâtılla ülfet ettikleri için, Hakk’a yanaşmaz ve Hakk’ı kabul etmezler.


HAZRET-İ MUHAMMED Aleyhisselâm

İLK ÜÇ YIL
ve
İLK MÜSLÜMANLAR 2

Osman bin Affan -R. Anh-:

Kureyş’in en asil âilesine mensup olan Hazret-i Osman -radiyallahu anh-; olgunluğu, cömertliği, güzel ahlâkı ile herkese kendisini sevdirmişti. İleri gelenler onun ziyaretine gelirdi. Son derece utangaçtı. Müslüman olmadan önce de sonra da ticaretle uğraşmış, zengin olmuştu. Zamanı geldiğinde servetini Allah yolunda harcamaktan geri durmamıştır.

Resulullah Aleyhisselâm’ın Dâr-ül Erkam’a girişinden önce Hazret-i Osman -radiyallahu anh-, Talha bin Ubeydullah -radiyallahu anh- ile birlikte müslüman oldu.

Hazret-i Ebu Bekir -radiyallahu anh- câhiliyet devrinde en samimi dostlarından olan Hazret-i Osman -radiyallahu anh-a İslâmiyet’ten bahsetmiş, onu Resulullah Aleyhisselâm’a götürmüş ve müslüman olmasına vesile olmuştur. Müslüman olan ilk on kişiden biridir.

Hemen hemen bütün büyük hadiselerde Resulullah Aleyhisselâm’la beraber bulundu, vahiy kâtipliği yaptı. Resulullah Aleyhisselâm ondan râzı olarak vefat etmiştir.

Talha bin Ubeydullah -R. Anh-:

Hazret-i Talha -radiyallahu anh- ticarî bir seyahatten dönüşünde Hazret-i Ebu Bekir -radiyallahu anh-le görüşmüş, onun sözlerini dinlemiş, Resulullah Aleyhisselâm hakkında söylediği sözler kalbinde derin bir iz bırakmıştı. Onun tavassutuyla Resulullah Aleyhisselâm tarafından kabul buyuruldu ve hemen o gün müslüman oldu.

İslâmiyet’i kabul ettikten sonra o da diğer müslümanlar gibi müşriklerin ezâ ve cefâlarına uğrayanlardan biri olmuştur.

Bedir’den başka bütün savaşlarda bulunmuş, Resulullah Aleyhisselâm’ın yanından ayrılmamıştı.

Resulullah Aleyhisselâm’ın, kendilerinden râzı olarak ayrıldığı altı kişiden birisi olan Hazret-i Talha -radiyallahu anh-, Uhud savaşı’nda Resulullah Aleyhisselâm’ı korumak için canını ortaya koymuş, onun etrafında akıllara hayranlık veren kahramanlıklar göstermişti. Aldığı yaralar seksenden fazla olduğu halde yerini bırakmadı. Atılan oklardan biriyle eli yaralandı ve çolak kaldı.

Bu savaşta Resulullah Aleyhisselâm’ın:

“Talha cennet komşuluğunu hak etti.” şeklindeki iltifatına mazhar oldu.

Sa’d bin Ebî Vakkas -R. Anh-:

Hazret-i Ebu Bekir -radiyallahu anh-in delâletiyle İslâmiyet’i kabul edenlerdendir. Tevhid dâvetini duyar duymaz icâbet etmiş, putperestlikten fıtrî bir nefret duymuş, bu yolda çok mühim ibtilâlara maruz kalmıştı.

Resulullah Aleyhisselâm’ın gözüpek ashâbından, cesur ve yiğit süvarilerindendi. Allah yolunda ilk kan döken ve ilk ok atan o idi. Yayalar içinde bile atlı gibi savaşırdı.

Hususiyetle Uhud’da Resulullah Aleyhisselâm’a siper olarak müşriklere o kadar ok attı ki, ona şöyle buyurdu:

“At ey Sa’d! Babam anam sana fedâ olsun!” (Buhârî - Müslim)

Servetinin hepsini Allah yolunda sarfetmek isteyecek kadar cömertti. Ancak üçte birini dağıtmasına müsaade edilmiştir.

Abdurrahman bin Avf -R. Anh-:

Resulullah Aleyhisselâm’ın Erkam -radiyallahu anh-ın evinde halkı İslâmiyet’e gizlice dâvet etmeye başlamasından önce, Hazret-i Ebu Bekir -radiyallahu anh-in delâletiyle müslüman olmuş, böylece ilk müslümanlardan olmak şerefini ihraz etmişti.

O da diğer müslümanlar gibi İslâmiyet’i kabul ettikten sonra türlü türlü eziyet ve mihnetlere uğradı. Dar ve diyarını terk ile Habeşistan’a hicrete mecbur oldu.

Ticaretle uğraşırdı, çok kısa zamanda zengin oldu. Kazandığını Allah yolunda harcardı. Günde otuz köle satın alarak azad ettiği olmuştur. Tebük seferi’nde servetinin yarısını getirip orduya bağışlamış, bununla da kalmayıp daha birçok bağışlarda bulunmuştur.

Çok mütevazi idi, köleleri arasında bulunduğu zaman onlardan ayırdedilmezdi.

Resulullah Aleyhisselâm’ın katıldığı bütün savaşlara katılmış, Uhud’da yirmiden fazla yara almış, hatta ayağındaki yaralar sebebiyle topal kalmıştır.

Daha dünyada iken cennetle müjdelenmiş, Resulullah Aleyhisselâm’ın kendilerinden râzı olarak ayrıldığı altı kişiden birisi olmuştu.

Ebu Ubeyde bin Cerrah -R. Anh-:

Câhiliye döneminde Araplar arasında okuma yazma bilenler pek az bulunduğu bir sırada, okur yazar olan Mekkeliler arasında idi.

Hazret-i Ebu Bekir -radiyallahu anh-in delâleti ile İslâm’la müşerref olmuş, İslâm’a büyük hizmetlerde bulunmuştu. Cesareti, adaleti ve Hakk’a riâyeti ile tanınırdı.

Resulullah Aleyhisselâm’ın cennetle müjdelediği “On Sahabi” arasında olan Ebu Ubeyde -radiyallahu anh-; Bedir, Uhud ve diğer bütün savaşlarda Resulullah Aleyhisselâm’ın yanında bulunmuş, Bedir’de müşrikler safında çarpışan babasını öldürmüştür.

Uhud savaşı’nda Resulullah Aleyhisselâm’ın miğferinden kopan iki halka mübarek yüzlerine batmıştı. Ebu Ubeyde -radiyallahu anh- o halkaları dişleri ile çıkarırken iki dişi kırıldı.

Resulullah Aleyhisselâm onun hakkında bir Hadis-i şerif’lerinde buyururlar ki:

“Her ümmetin bir emîni vardır. Bizim emînimiz, ey ümmet, Ebu Ubeyde bin Cerrah’tır!” (Buhârî - Müslim)

Diğerleri de emin olmakla beraber, emanet onda daha üstün olduğu için bu isimle taltif etmişlerdir.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (60)

Müeyyedüddîn Mahmûd el-Cendî -kuddise sırruh- (2)

Tasavvuf ehli arasında “Fusûsu’l-Hikem” kitabı’nın ilk şârihi olarak bilinen ve bilhâssa nübüvvet, velâyet ve “Hâtemü’l-velâye” hakkındaki beyanları ile büyük bir alâka gören Şeyh Müeyyedüddîn Mahmûd el-Cendî -kuddise sırruh- Hazretleri’nin, “Hâtemü’l-velâye” hakkındaki en köklü ve esaslı açıklamalarını ihtivâ eden “Şerhü’l-Fusûs li’ş-Şeyh Müeyyedüddîn el-Cendî” isimli eserindeki beyan ve ifşâatlarına kaldığımız yerden devam ediyoruz.

Hâtemü’l-evliyâ’yı Hem Yüksek,
Hem Düşük Kılan Makam:

Müeyyedüddîn el-Cendî -kuddise sırruh- Hazretleri “Şerhü’l-Fusûs li’ş-Şeyh Müeyyedüddîn el-Cendî” isimli eserinde, Hâtemü’l-evliyâ olan zâtın Hâtemü’l-enbiyâ Aleyhisselâm’ın şerîatına tâbî oluşunun, Hâtemü’l-velâye mertebesinde herhangi bir noksanlık meydana getirmediğini beyân etmiş; onun tam ve kâmil bir verâsetle onun velâyet mertebesine vâris olup, bu mertebeden bütün resûl, nebî ve velîlere tasarrufta bulunduğunu haber vermiştir:

“Onun Hâtemü’r-resûl’ün şeriatına ittibâ ve iktidâ edişi, Hâtemü’l-enbiyâ’ya bağlı olan Hâtemü’l-velâye makâmının ulviyetinde bir noksanlık meydana getirmez. Zîrâ birbiri için gerekli olan iki şeyden biri velâyet’tir. Hakk’ın en ulu Resûl’üne tâbiiyyetin, O’nun verâsetinin, muttalî olma ve müşâhade etme şerefine tâbî olan, verilme ve vâris olma meşrûiyyetinin sağladığı yardım ve hâkimiyet işte budur. O başka bir cihetten, ona göre daha yüksek bir cihette bulunur. Daha doğrusu, kendisine bağlı olduğu nübüvvet yönünden, velâyeti bakımından bir cihetten düşük olduğu gibi; onun velâyet yönü bir bakıma, tâbiiyyet cihetinden daha yüksek olur.

Herhangi bir velînin bir peygamberden yüksek olduğu düşünülemez. Böyle değil; belki ancak, sıradan bir şekilde tâbî olmuş bir velî ile, bütün velâyet mertebelerini kendinde toplamış bir tâbî arasında; veyâ aynı şekilde, kendisine tâbî olunanın kendisiyle arasında meydana gelmiş bir üstünlüktür. O, zâhir ve tâhir şerîatı husûsunda tâbî konumunda bir kimse olduğu hâlde, velâyet makamları husûsunda kendisine tâbî olunan bir kimse olarak daha yüksek olur.” (Kitâbu Şerhü’l-Fusûs li’ş-Şeyh Müeyyedüddîn el-Cendî; Şehid Ali Paşa, no.: 1240, 135b-136a yaprağı.)

Hâtemü’l-Enbiyâ’nın Hâline, Zâtına
ve Ahlâkına Tâbî Olan Kâmil Vâris:

Şeyh Müeyyedüddîn el-Cendî -kuddise sırruh- Hazretleri’nin “Şerhü’l-Fusûs“undaki başka bir ifâdesine göre Hâtemü’l-evliyâ; Hâtemü’l-enbiyâ Aleyhisselâm’ın mertebesine, zâtına, hâline, ahlâkına ve yaptıklarının hepsine tâbî olan en kâmil vâristir ve bu verâset ona ne eksik, ne de fazla olmaksızın, doğrudan doğruya ondan intikâl etmiştir:

“Hâtemü’l-velâye’nin Allah’ı bilme cihetinden en kâmil kimse oluşu sahih olunca, bu hususta diğer velîlerin ve onlardan başkalarının tâbî olduğu bir kimse olması da sahîh olur. Hurma aşılamayı bilmenin yokluğu Hâtemü’r-resul’ün hatemiyyet kemâlinde bir noksanlık meydana getirmediği gibi; bu has üstünlük de, onun ona tâbî oluşu hakkında herhangi bir aykırılık meydana getirmez, onun her yönden tâbî olunan bir kimse olmasını da gerektirmez.

Bu Hâtemü’l-velî, Resulullah -sallallahu aleyhi ve sellem-in mertebesine, zâtına, hâline, ahlâkına ve yaptıklarının hepsine tâbî olan vâristir. Bu iki Hâtem’in kendi aralarındaki münâsebet ve mütâbakatları hakkındaki meşrûiyyet, bahsettiğimiz şeylerin tümünde de meydana gelir. Resulullah -sallallahu aleyhi ve sellem-in Allah’ı bilme ve bütün meşrû amellerde verâsetinin kemâli de; ona ne bir eksik, ne bir fazla olmaksızın, Peygamber -sallallahu aleyhi ve sellem-in öğretmiş olmasından ileri gelir.” (Kitâbu Şerhü’l-Fusûs li’ş-Şeyh Müeyyedüddîn el-Cendî; Şehid Ali Paşa, no.: 1240, 136b yaprağı.)

Hâtemü’l-enbiyâ ve
Hâtemü’l-evliyâ’nın Ahlâkı:

Müeyyedüddîn el-Cendî -kuddise sırruh- Hazretleri diğer bir beyanlarında, ahlâkın güzelliklerini tamamlamak için resul ve nebî sıfatıyla gönderilen Hâtemü’l-enbiyâ Aleyhisselâm’ın ahlâkının “Allah ile ahlâklanmak”tan ibâret olduğunu ortaya koymuş; onun bâtını olan “Hâtemü’l-velâye” mertebesi Allah ile kâim olan bir mertebe olduğu için, Hâtemü’l-evliyâ olan zâtın da, Allah ile ahlâklanma ve ahlâkın güzelliklerini tamamlama husûsunda ona vâris olacağını beyan buyurmuştur:

“Hâtemü’n-nübüvve -sallallahu aleyhi ve sellem-, resullerden olan hiçbir vârisinden uzak olmayan, bu resullerin icrâ ettiği hâllerin tümünü kendi mîzâcında icrâ ettiği ‘Ahlâk’ın güzellikleri’ni tamamlamak için gönderilmiştir ki; bu nebî ve resul’ün velâyeti hakkındaki makâmı Allah ile kâim olduğu için, aynı şey; amelleri, hâlleri, ilimleri, müşâhadesi ve varlığı husûsunda ona tâbî olan bu velî için de geçerli olup, Muhammedî vârislerin en kâmili olan bu kimseden de uzak değildir.” (Kitâbu Şerhü’l-Fusûs li’ş-Şeyh Müeyyedüddîn el-Cendî; Şehid Ali Paşa, no.: 1240, 137b yaprağı.)

İki Bedende Bir Ruh:

Hazret gerek Hâtemü’l-enbiyâ Aleyhisselâm’ın, gerekse Hâtemü’l-evliyâ’nın aslının, bir olan Muhammedî hakîkat olduğunu beyan buyurmuş; bu aslın Hâtemü’l-enbiyâ ve Hâtemü’l-evliyâ sûretinde, iki bedende tek bir ruh olarak, küllî Muhammedî nübüvvet’ten ibâret olan “Hatemü’n-nübüvve” mertebesine ve mutlak Muhammedî velâyetten ibâret olan “Hâtemü’l-velâye” mertebesine yerleştirildiğini ifâde etmiştir:

“Bil ki, velâyet-i hâssa-i Muhammediyye’nin -sallallahu aleyhi ve sellem- kendisiyle hatme erdiği, Muhammedî sûretlerden bir sûret olan Hâtemü’l-evliyâ; unsûrî varlığından önce velî olması ile, ilminde Hâtemü’r-rüsul’ün hikmetlerinden bir hikmet olur.

Bahsi geçen küllî Muhammedî hakîkat, nübüvvet mertebesinde O’nun tecellîsinin en kâmil mazharına vâcip kılındığı gibi; velâyet mertebesiyle ilgili olarak da, O’nun zâtî tecellîsinin en kâmil mazharına vâcip kılınmıştır. Dolayısıyla bu iki Hâtem’in ‘Nübüvvet’ ve ‘Velâyet’ diye adlandırılan iki mertebede, tek bir hakîkatin sûretini resmetmesi uzak görülmez. Zîrâ onun hakîkati de, bahsi geçen insânî kemâlin küllî Muhammedî hakîkatidir. Onun hikmetleri ise ‘Biz bir bedende iki rûhuz!” sözünün öne çıkmasıyla nükseder. Aslında bununla ilgili olarak, ‘Biz’ şeklinde bir beyânın çıkması dahi sahîh değildir. Lâkin (bu), ikisinde bulunan şeyi göremeyen birine bilmediğini bildirmek için söylenmesi yönünden, ikisinden de hulûl ve birleşme yönünde sözeden bir kimsenin nisbet şeklidir. Aslında ikisi hakkında da asıl söylenmesi gereken; ‘Biz iki bedende tek bir rûhuz!’ sözüdür.

Şu hâlde kâmil bir nübüvvet ve şümullü ihâtâ edici bir velâyet’le tanınan Hâtemü’r-rüsul’ün vâroluş hâli olan; ‘Âdem su ile toprak arasında iken peygamber oluşu’nun, bu Hâtem -radiyallâhu anh-le ilgili olarak da zikredilmesi, (onun) Hâtemü’r-rüsul’ün nübüvvetini müşâhade edebilmesi ve peygamberlerin ve velîlerin kâmil ruhlarına öncülük etmesi nasıl mümkün olmaz?” (Kitâbu Şerhü’l-Fusûs li’ş-Şeyh Müeyyedüddîn el-Cendî; Şehid Ali Paşa, no.: 1240, 140b-141a yaprağı.)


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


MEKTUBAT
26. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

NİMETLERE ŞÜKÜR

Daha önce ma’ruzâtımıza uyarak tarikatın feyizli halkasına katılmayı kabul ettiğinizi müjdeleyen iltifat dolu bir adet mektubunuza nail oldum, bu nâiliyetimi daha önceki lütuf ve ihsanlarınıza ilâve telâkki eyledim. Ve hemen dilimden düşürmediğim hayır dualarıma yenilerini ilâve ederek ömrünüzün, âfiyetinizin ziyâdeleşmesini ve gerçek başarınızı tekrar Bar-gâh-ı Ahadiyet’e arzettim. Kurtuluşun başlangıcını ihsan buyuran Hazret-i Allah gerçek kurtuluş yolunu da kolaylaştırsın. Sabreden ve şükreden kullarından etsin.

“Eğer şükrederseniz nimetimi artırırım.” (İbrahim: 7) sırrına mazhar buyursun.

“Bulut, rüzgâr, ay, güneş, gökte devamlı olarak çalışmaktalar.

Sen sakın ekmeğini elde edince gafletle yemiyesin.”

Bulut, yağmur, rüzgâr, ayın güzelliği ile güneşin hasretini kendi emrinde tutan ve bunların tesiriyle insanoğlunun yaşamasını temin, sıhhat ve afiyetini devam ettiren Hazret-i Allah’ın sayısız nimetlerini bilip cümlemizi şükür vazifesinin ifasına gayret eden salih kullarından eylesin. Âmin. Böyle bir nimetin lütuf ve ihsanını takdir etmeyen nankör kullarından etmesin.

Çünkü Âyet-i kerime’nin nihayetinde:“Eğer küfrederseniz şüphesiz benim azabım şiddetlidir.” (İbrahim: 7) diye vârid olmuştur. Yani şükran borcunun yerine getirilmesi nimetin artmasını mûcib olduğu gibi küfrân-ı nimet de kanaat, huzur ve rahatlık gibi kalp sükûnunu bozar. Ve insanı sıkıntıya düşürür.

Bâki, es-selâmu aleyküm ve rahmetullahi veberekâtüh.


SÖZLER ve NOTLAR - 11

Nurlu Sözler

“Biz herkese değer veririz. Küçücük çocuğu bile büyük görürüz. İtimat edin biz ihvanın hâlinden feyz alıyoruz, onlara verilenden istifade etmeye çalışırız.

Çünkü Allah-u Teâlâ herkese bir lütufta bulunmuştur. Sen o lütufları topla kendine mâlet.” (21 Nisan 1979)

•

“Bizim hasta üzerine okuma tarzımız şöyledir. Pirân-ı izam’dan başlayarak Cenâb-ı Hakk’a kadar sığınırız. Ondan sonra şifâ Âyet-i kerime’lerini okuruz ve Cenâb-ı Hakk’a havale ederiz. Dilerse şifâ verir, dilerse vermez. Biz orada yokuz artık. O nasıl murad ederse öyle yapar.” (22 Nisan 1979)

•

“Nefis maddî menfaatlere aktığı gibi, mânevî rütbe ve makamlara da akar. Halbuki bunlar çocuk oyuncağı mesabesindedir. Ehl-i hakikat rızâdan mâdâ hiçbir şeye kıymet vermezler.” (22 Nisan 1979)

•

“Vaktiyle İstanbul’da birisi kız birisi erkek iki kardeş, babaları vefat ettikten sonra kalan mirası taksim etmişler. Kız ahkâma göre taksimi tercih etmiş. Bunun üzerine abisi tutmuş o zamanın değerine göre elli bin liralık bir mücevheri kardeşine hediye etmiş. O, o babanın kızı, o da o babanın oğlu...” (15 Temmuz 1979)

•

“Herkes halk ile olmak istiyor, hayatın Hakk’ta olduğunu kimse bilmiyor. Niçin? Hakk’tan uzak olduğu için. O’nunla olmak hayattır, O’nsuz hayat vefattır.” (11 Ağustos 1979)

•

“Allah yolunda yorulduğum ve yıprandığım zamanlar ancak zevk duyabiliyorum. Başka zamanlar hayatımın boşa geçtiğini kabul ediyorum.” (11 Ağustos 1979)

•

“Hazret-i Allah’ın sırf kendisi için halkettiği kullar var. Onlar yalnız Hazret-i Allah’ı sever, Hazret-i Allah da onlarda tecellî ettiği gibi hiç kimsede tecellî etmemiştir.

O Hazret-i Allah’ın sırrı, Hazret-i Allah da onun sırrıdır. Bu gizli cereyanı kimse bilmez, kimse görmez, kimse vâkıf olamaz. O nasıl tecellî ettiyse o kul öyledir.” (12 Ağustos 1979)

•

“Ömrünü insan yemekle içmekle uyku ile israf etmemeli. Çünkü dünyaya bir daha gelecek değil. İbadetini yapsın da derecatı artsın. Yeme-içme, yaşama ise, Hazret-i Allah onların hepsini hazırlamıştır.

Bir insan bir ömür boyu çalışıyor da bir bina yapamıyor. Ya cenneti kazanmak için ne kadar çalışmalı.” (12 Ağustos 1979)

•

“Hiç unutmayız. Birgün nafile oruç tutuyorduk. ‘Sen nafile oruç tutmaya nazlanıyorsun. Halbuki halk içinde öyleleri var ki üç günde bir iftar ediyor da, biz yine sizi tercih ediyoruz, size veriyoruz.’ buyuruldu. Çok mühim bir söz. Yani bir kulun Mevlâ’sına karşı sadakati husule geliyor.” (12 Ağustos 1979)

•

“Emir Sultan -kuddise sırruh- Hazretleri’nin huzur-u saâdetlerinde bulunurken: ‘Ni’mel Mevlâ ve ni’men-nasîr’ zikr-i şerifini verdiler. Bundan o kadar istifade ettim ki, Mevlâ’mı içimde olarak kabul ettim.

Bir başka ziyaretimizde: ‘İnnehu min Süleymane ve innehu Bismillâhir-rahmanir-rahîm’ buyurdular. Hepsi bunun içinde, anlayabilirsen anla. Çok gizli esrarlar var. Onlar açmadıkça yine hiçbir şey anlaşılmaz.” (12 Ağustos 1979)

•

“Kış günlerinde karda çamurda uzak bir memleketten bir kardeş geldiği zaman bize çok ağır geliyor. Onun çektiği zahmeti kendimiz çekmiş kadar sıkıntı çekiyoruz. Bunu böyle bilesiniz. Hiç kimseyi meşakkatte koymak istemiyoruz. Gönül sevdiğini görmek istiyor, fakat böyle birçok masraflarla kalkıp gelmesine de üzülüyoruz.” (18 Ağustos 1979)

•

“Ekmeği ateş pişirdiği gibi, insanı da ibtilâ pişirir.” (25 Ağustos 1979)

•

“Yılanın derisinden soyunduğu gibi varlıktan soyunmak gerekiyor. Eğer sen soyunursan Hazret-i Allah seni giyindirir. Takvâ elbisesi giydirir, edeb-hayâ elbisesi, ilim-irfan elbisesi giydirir. Artık sen O’nun elbisesini taşırsın. Dünyada da o elbise ile, mahşerde de o elbise ile gezersin.

Madem ki bununla bu kadar saâdet elde ediliyor. Öyleyse bir an evvel varlık-benlik elbisesinden soyunmamız gerekiyor.” (26 Ağustos 1979)

•

“İnsan Hazret-i Allah’tan uzaklaştıkça, O’nu uzak yerlerde arar. Yaklaştıkça Hazret-i Allah’ın kendisine kendisinden yakın olduğunu görmeye başlar.” (26 Ağustos 1979)

•

“İyilik ihsan eden Allah’a şükürler olsun. İyilik vermeseydi iyiliği nereden bulacaktık.” (26 Ağustos 1979)

•

“İtimat edin, Hazret-i Allah bir kimseyi yıkamazsa onun temizlenmesine ve kurtulmasına imkân ve ihtimal yoktur.” (26 Ağustos 1979)

•

“O’nun indirdiğini kimse kaldıramaz, O’nun kaldırdığını da kimse indiremez.” (26 Ağustos 1979)

•

“Hazret-i Allah sende hakikati kaynatmışsa, o kaynağı bulduranı bil ve şükrünü artır.

Kaynağı bulamayanlar, taşıma su ile değirmen döndürmeye çalışanlar gibidir. Kendisinin suya ihtiyacı var, başkasını nasıl kandırsın.” (26 Ağustos 1979)

•

“Bazı kimseler küçük diyor çocuk diyor, çocuklarını çok açık giydiriyor. Kısa pantolon giydiriyor. Halbuki hayâsını kaçırdığının farkında değil.

Meselâ bir esansın kendisine mahsus kokusu var. Şişeyi açtın mı, kokusu gidiyor, suyu kalıyor. Çocuk da böyle, hayâ gidiyor.

Küçükken eğitilmezse büyüyünce artık tatbik etmez. Çünkü zamanla o irâde ondan emilmiştir.” (26 Ağustos 1979)

•

“Bir müslümanda iman kemâle erdiği nispette müminlere karşı şefkat ve merhameti de artmış olur.

En yüksek merhamet kimde bulunur? Her şeyin en güzeli Habib-i Ekrem -sallallahu aleyhi ve sellem-inde bulunduğu gibi, merhametin de en güzeli onda bulunur. Allah-u Teâlâ onun hakkında: ‘Harîsun aleyküm...’ buyuruyor. Yani kendisini unutmuş, sizi düşünüyor.” (26 Ağustos 1979)

•

“Niyetimiz hâlis olursa Allah’ımız bizi düzlüğe çıkarır, râzı olduğu yolun rayına koyar. O yol da bizi O’na götürür.” (26 Ağustos 1979)

•

“Aslında tesadüf diye bir şey yok. Fakat biz hakikaten gâfil olduğumuz için tesadüf deyip geçeriz. Her şeyde Hazret-i Allah’ın ezelî tasarrufu hüküm sürüyor da bilmiyoruz.” (1 Eylül 1979)

•

“Gönül sevdiğini hakikaten arıyor ve görmek istiyor. Tasavvur buyurun ki Hazret-i Allah bu muhabbeti yerleştirirse ahirette ne kadar aranacak!” (1 Eylül 1979)

•

“İnsan Hazret-i Allah’a ihlâsla yönelir de her ihtiyacını O’na arzederse, o kul ne ihtiyacı olduğunu bilmeden ona ikram ve ihsan eder. Çünkü kul bir noktayı görür ötesini görmez. O ise ihsan ettiği zaman kulunun hayâline gelmediği şeyleri de ikram eder.” (1 Eylül 1979)

•

“Bir devlet reisi var, bir memleketi idare ediyor. Onu sen gözünle görüyorsun.

Bütün mükevvenat zerreye varıncaya kadar hep Hazret-i Allah’ın tasarrufundadır. İnsan devlet başkanını görür de O’nu görmez. Halbuki her şeyin O’nun tasarrufunda olduğunu gözü ile gören var. Allah’ımız bize de bildirsin, hakikati göstersin.

Gaye Hakk ve hakikati bilmek, hareketten sıyrılmak...” (1 Eylül 1979)

•

“O kardeşin mâşaallah tatlı tatlı hâli var. Kalbimizi cidden mesrur ediyor. Allah’ım sevsin ve muhafaza buyursun. Geçenlerde gelmişti. Bir kardeşten bahsetti. ‘Çok sağlam!’ dedi. O söz ile kendi sağlamlığını ifade etmiş oldu. Allah selâmet versin.” (1 Eylül 1979)

•

“Yük çekici olun, yük olucu olmayın. Verici olun, alıcı olmayın.” (30 Ekim 1979)

•

“Hazret-i Allah ağlayan kulunu çok sever. Ağlamak demek, âcizliğini itiraf etmek demektir.” (30 Ekim 1979)

•

“Allahümme Salli-Barik duâlarına devam ettiğimiz halde, mütemadiyen okumamızı emrediyorlar. Okuyoruz okuyoruz yine emrediyorlar. Umumi belâya karşı olduğunu buradan anlıyoruz.” (30 Ekim 1979)

•

“Ruhun hayat bulması nefsin esaretine, nefsin hayat bulması ise ruhun esarete düşmesine vesile oluyor.” (30 Ekim 1979)

•

“Biraz evvel Hacı İbrahim efendi tıraş ediyordu. Bir ara kendimden geçmişim. Demek ki vücut o beş dakikayı fırsat biliyor. Cidden dünyada rahat-istirahat gerekmez. Nefis hep onu ister amma, onun zaten her isteği terstir. (30 Ekim 1979)

•

“Yeni bir ihvanın edebe mugayir birçok hareketleri olur da hoş görür. Çünkü edep elbisesini giymemiş, bilmeyerek yapıyor. Fakat eskilerin bilerek yaptıkları hatalar affolunmuyor, onlar kayıda geçiyor.

Evet, mânevî yolda çok merhamet, çok müsamaha vardır. Fakat o nispette de hâli bir disiplin mevcuttur.” (24 Kasım 1979)

•

“Ezeli nasibe mâlik olanlara her taraftan hücumlar gelir. Çok iyi bakıldığı zaman o oradan tanınır.” (24 Kasım 1979)

•

“Biz arzumuzla hareket etmeyiz, nereye emrolunursak oraya gideriz.” (24 Kasım 1979)

•

“Biz Hakk Celle ve Alâ Hazretleri’nden kölelikten başka bir şey istemedik. ‘Allah’ım fakiri kapında köle et!’ demişizdir. Başka hiçbir isteğimiz olmamıştır.

Gelen Hakk’ın misafiridir, çünkü O’nun için geliyor. Hakk’ın misafirine gerekeni yapabildiğimiz kadar yapmaya gayret ederiz.” (23 Aralık 1979)

•

“Hakiki mürid hiçbir zaman kendisini beğenip kendisine o makamı lâyık görmez ve katiyyen istemez. İstemediği için de Hazret-i Allah verir. Herkes ister, isteyene de hiçbir zaman verilmez.” (23 Aralık 1979)

•

“Gelen ihvan birkaç dakika oturacağına, birkaç saat oturmak istiyor. Bizim durumumuzu da göz önünde bulundurması lâzım. O zannediyor ki o gün sadece kendisi geldi. Halbuki misafir mütemadiyen geliyor. İhvan uyanık olacak, müdrik olacak, bizi dinlendirmiş olacak.” (23 Aralık 1979)

•

“Ölüm mahlûkunu Halik’ine kavuşturan en güzel bir vasıtadır. İnsanın irkilmemesi, çekinmemesi, korkmaması lâzımdır.

Sen sevdiğine gidiyorsun, Halik’ine kavuşuyorsun. Bıraktığın ne, nereye gidiyorsun? Bir düşünsene! Kümesten kurtulup saraya gideceksin. Niye irkiliyorsun?” (23 Aralık 1979)

•

“Hazret-i Allah birçok hadiselerle karşılaştırdığı için tecrübe sahibi yapıyor. Bizi fırtınalarla karşılaştırmasa idi, çok şeyler kapalı kalacaktı.” (23 Aralık 1979)

•

“Eğer sizinle konuşurken, konuşmam başka gayem başka olursa, o benim Allah’ımla arama perde olur. Açık konuşayım. Çünkü sizinle konuşurken gaye ve maksadımı saklamış olabilirim, amma onu Allah’ım biliyor ya. Sizinle değil, o zaman Allah’la arama perde olur. Bu yolun hakikati bu. Allah’ım bizi bize bir an bırakmasın.” (Ocak 1980 / Demirci)

•

“Hakk ehli niçin ibadeti çok seviyor? Niçin çok ibadet ediyor? İbadet esnasında o O’nun iledir de ondan. O hep ibadet yapmak ister. Ondan daha tatlı bir şey yok. O’nunla olmaktan, O’nunla muhatap olmaktan daha güzel bir şey yok.” (Ocak 1980)

•

“Biz hediye dahi kabul etmeyiz. Çünkü gelen Allah için geliyor, o bana en büyük hediyedir. İkinci bir hediye ağırlık verir. Her türlü külfet kaldırılmıştır.” (Ocak 1980)

•

“Müslüman demek idrak sahibi demektir. İdraki ile her şeyi ölçüp tartacak.” (Ocak 1980)

•

“Ramazan-ı şerif gelip geçer, evden bir yere ayrılmayız. Kimse bizi iftara dâvet etmez. Dâvet etmekle bizi rahatsız edeceğini bilir.” (Ocak 1980)

•

“Bazı emirler rumuzlu geçer, aslını bildirmezler. O rumuzu alabilirsen, emre itaat etmiş olursun. Açmadıklarını yine onlar açmadıkça biz de bilemeyiz. İleride zuhur edecek bir hususu daha önce rumuz olarak verirler, o anda: ‘Biz sana söylemiştik.’ derler. Amma ne söylenmişti? Bildin bildin, bilemedin büyük kayıp. Bu kadar ince emirler vardır.” (Ocak 1980)

•

“Bizim anlatmamızla bizi konuşturmanız arasında çok fark var. Mevzular birer çekirdektir. Bir çekirdek toprağa düşünce neşv-ü nema bulup bitki veya meyve olduğu gibi, mevzular da soruldukça açılmış ve gizli mânâsı meydana çıkmış olur.” (5 Şubat 1980)

•

“Gönül ister ki Efendi Hazretleri’ni bir defacık görseydiniz!” (6 Ağustos 1980)

•

“Biz hakikate sarılana sarılmışızdır, sarılmayana sarılmamışızdır.” (3 Şubat 1983)

•

“Ümmet-i Muhammed’i öz kardeş bilmek ve sevmek, müslümanların birleşmesini ve çoğalmasını arzu etmek lütfu, Hazret-i Allah’ın kardeşlerimize cidden büyük bir ihsanıdır.” (3 Şubat 1983)


NE İDİK, NE OLDUK!

OSMANLI İMPARATORLUĞU -2-
(1299-1924)

Orhan Gazi:

Otuz sekiz yıllık hükümdarlığı müddetince kılıncı kuşalı, atı eğerli yaşadı. Babasından devraldığı mirası altı misli genişleterek doksan beş bin kilometre kareye çıkardı, Osmanlı beyliğini teşkilâtlı bir devlet haline getirdi.

İmparatorluğun temellerini adalet üzerine kurmuştu. Yaptırdığı imaretlerde kendi eliyle fakirlere yemek dağıttığı olmuştu. Ulemaya değer verir, onlara hürmet ederdi. Numune bir insan, bahadır bir harpçi, adil ve nizamcı bir mücahid idi.

Onun döneminde Osmanlılar 1321 yılında Trakya’ya geçmiş ve bazı keşif seferlerinde bulunmuşlardır. Bu sıralarda da Bizans’ta uzun süredenberi devam etmekte olan taht kavgalarında Osmanoğulları, Kantakuzenler’e Gelibolu Çimpe kalesi karşılığında yardım etmişlerdir. Daha sonra Süleyman Paşa, Gelibolu yarımadası ile limanını ele geçirmiş, Bolayır, Tekirdağ, Malkara, Keşan alınmış, Çorlu’yu da fethetmek suretiyle Osmanlılar, İstanbul-Edirne karayolunu kesmişlerdir.

İzmit 1337 yılında ele geçirilmiş, etrafına Türkler yerleştirilmiştir. Karesi Beyliği’ndeki karışıklıktan istifade eden Orhan Bey, Balıkesir’i aldığı gibi, oğlu Süleyman Paşa’yı göndererek Ankara’yı da zaptettirdi (1354).

Fethedilen yerlerin halkı kendilerine yapılan adaletli muamele karşısında “Nolaydı, eski zamandan beri bunlar bize bey olalardı.” demekten kendilerini alamadılar.

Babasının vasiyetine tam olarak riâyet etmiş, aynı şeyleri oğlu Sultan Murad’a vasiyet etmiştir.

Murad Hüdâvendigâr:

Yirmi yedi yıllık hükümdarlığı döneminde babasından devraldığı devleti beş katından fazla genişleterek, 291.000 kilometrekaresi Avrupa’da 208.000 kilometrekaresi de Asya’da olmak üzere cem’an 500.000 kilometre kareye çıkarmıştır.

O da babası gibi samimi bir müslüman, dâhi bir asker ve âdil bir devlet adamı idi. Dervişlere ve ulemayâ hizmet etmekle tanınmıştır. “Derviş gazilerin, şeyhlerin sultanı” diye anılır.

Hangi şehirde bulunursa bulunsun, Cuma namazını cemaatle kılar, namazdan sonra fakirlere sadaka dağıtırdı. Fethettiği yerlerde kurduğu adaletli ve âlîcenap idare sayesinde gayr-i müslim halk, bir daha Bizans hakimiyetini aramamışlardır.

1362 yılında Edirne’yi alan I. Murad burayı Rumeli topraklarının merkezi ve ikinci taht şehri yaptı. Ertesi yıl fetihler süratle devam ederek müslüman Türkler Balkanlar’a akın etmeye başladılar. Filibe ve Balkanlar’ın büyük bir bölümü Osmanoğulları’nın eline geçti. Buna karşılık Avrupa’da haçlı birliği oluşturmaya çalışıldı. Papa, hıristiyanları Türkler’e karşı birleşmeye çağırdı. Haçlı birliği kuruldu; Macaristan, Sırbistan, Romanya, Bosna krallıkları birleştiler. Bu muhteşem ordu Edirneye kadar geldi. Komutan Hacı İl Beyi, Sırpsındığı denilen mevkide düşmanı perişan etti. Bu Osmanlılar’a karşı düzenlenmiş ilk haçlı seferi oldu ve mağlubiyetle neticelendi. (1364) Osmanlılar’a Balkan toprakları tamamen açılmış oldu. Dedeağaç, Gümülcine, Kavala, Drama, Samakov gibi merkezler Osmanlı toprakları oldu. Sırbistan, Romanya, Bulgaristan orduları tekrar birleşerek Osmanlılar’ı Balkanlar’dan atmak istediler, ancak bu ordu Çirmen meydan muharebesinde dağıtıldı. (1371) Hazret-i Allah’ın desteğiyle Türkler akınlarına devam etti. Akıncılar, Adriyatik sahillerine ulaştılar. Kareferya, Köstendil, Niş, Sofya, Manastır, Görice, Ohri, Debre, Tırnova, Lofca, Plevne, Ziştovi, Ruscuk, Tutrakan, Silistre gibi önemli merkezler Türkler’in eline geçti. Taselya alındı, Batı’da Bosna’ya kadar ulaşıldı. Doğu’da ise Akşehir, Beyşehir, Seydişehir, Yalvaç gibi yerler Osmanlıya geçti. İlk Osmanlı-Karamanoğulları çatışması bu sayede patlak verdi. Sultan Murad 70 bin kişilik bir ordu ile Karamanoğulları’na karşı hazır duruma geldi. Şehzade Bayezid, kendisine “Yıldırım” lakabının verilmesine sebep olan bir manevra ile Karaman ordusunu dağıttı. Karamanoğulları meselesi halledilerek tekrar batıya yönelindi.

1388’de Kula Şahin Paşa 20 bin askerle Bosna’ya girdi. Ploşnik’de yenilerek 15 bin şehid verildi. Vezir-i Âzam Çandarlızade Ali Paşa 30 bin askerle Tuna boyuna çıkıp, Bulgaristan topraklarının son kısımlarını elde etti. Sırbistan, Bosna, Macaristan, Polonya, Romanya, Moldavya, Arnavut, Bulgar Prensleri birleşerek hıristiyan ordusunu kurdular. 1389’da Sultan Murad, iki oğlu ile düşmanı Kosova’da karşıladı. Yanında şehzadesi Yıldırım Bayezid olduğu halde yüksekçe bir tepeden düşmanı gözledi. Kosova sahasını dolduran demir zırhlarla kaplı, kendi ordusuna nispetle kat kat fazla olan düşmanını üzüntü içinde seyretti. Müteessir bir halde ordugâha döndü. Kumandanları ile istişare yapıp savaş nizamını tesbit ettikten sonra çadırına çekildi ve Rabb’ine tam bir teslimiyetle şöyle niyazda bulundu:

“Yâ Rabb’i! Bunca kere duâmı kabul edip beni mahrum bırakmadın. Yine benim duâmı kabul eyle. Mülk ve kul senindir. Sen kime dilersen ona verirsin. Ben nâçiz bir kulunum. Sen benim fikrimi ve sırlarımı bilirsin. Benim maksadım mal ve mülk değildir. Ben yalnız senin hâlis rızânı isterim. Bu müminleri küffar elinde mağlup edip helâk eyleme. Yâ Rabbi! Bunca nüfusun katline beni sebep eyleme. Onları mansur ve muzaffer eyle. Bu müminlerden bir tekinin ölümünü bana gösterme. Askerim için ruhumu teslim etmeye râzıyım. Onlar için ben canımı kurban ederim. Tek sen kabul eyle. Yâ Rabb’i! Müminlerin uğruna beni fedâ kıl. Evvelce beni gazi kıldın, şimdi şehâdet nasip eyle.”

Haçlı ordusu başkumandanları dahil sekiz saat içerisinde imha edildi. I. Murad yaralı bir Sırp tarafından, harp sahasını gezerken şehid edildi. 27 yıl süren hükümdarlığı hep başarılarla doludur.

Birinci Kosova zaferi ile Balkanlar İslâm topraklarına dahil edildi. Osmanoğulları artık adım adım büyük bir imparatorluk olmuş ve dünyanın en büyük devleti haline gelmeye başlamıştı. Anadolu’nun büyük bir bölümü, tüm Rumeli, Balkanlar, Osmanlı topraklarına katılmıştı.

Otuz yedi muharebeye bizzat katılan I. Murad hepsini de kazanmıştır. Çok cesur, soğukkanlı, çalışkan, sert, disiplinli, çok tedbirli, herşeyi çok iyi plânlayan, düşmana aman tanımayan iradeli bir hükümdar idi.

Ayrıca Orhan Bey zamanında kurulan yaya ve müsellem askerî teşkîlâtı yetmediği için, Kazasker Cendereli Kara Halil Hayreddin Efendi’nin tavsiyesi ile harpte esir edilen hıristiyan çocuklarından istifade edilerek, onun zamanında Yeniçeri Ocağı kuruldu.

Yıldırım Bayezid:

Babası Murad Hüdavendigâr ile birlikte bütün savaşlara katılan Yıldırım Beyazid Han, babasından devraldığı 500 bin kilometre karelik ülkeyi on üç yıl gibi kısa bir zamanda 942 bin kilometre kareye çıkartmıştır. Anadolu beyliklerini birer ikişer ortadan kaldırarak, dağılan milli birliği yeniden kurdu.

Ülkesinde demir gibi bir disiplin ve mükemmel bir âsâyiş kurdu. İlmi ve ulemayı sever, şikâyeti olan şikâyetini bizzat kendisine duyurabilir, haklıysa isteği hemen yerine getirilirdi. Bir kimse tek başına eşya yükü ile, hiç rahatsız edilmeksizin memleketi bir baştan öbür başa geçebilirdi.

Babası I. Murad Kosova savaşı’nda şehid olduğundan, 29 yaşında padişah olmuştu.

Osmanlı Devleti, Balkanlar’da haçlılarla uğraşırken, Karamanoğulları tekrar ayaklanarak, Kütahya’yı işgal etmiş, Osmanlı Devleti’ne bağlı beylikleri ayaklandırmıştı. Balkanlardan süratle dönen Yıldırım Bayezid, güneye doğru hareket ederek isyan eden beylikleri tekrar Osmanlı’ya bağladı. Manisa, İzmir, Aydın, Menteşe, Uşak, Denizli, Osmanlı’ya tekrar bağlandı. Bizans’ın elindeki Alaşehir de alınmış oldu. Antalya ve Konya’yı Osmanlı topraklarına bağladı. Menteşe ve Aydın’ın alınmasıyla Osmanlı devleti Akdeniz’e açılma imkânı buldu. Donanma Ege adalarını vurmaya başladı. İstanbul muhasara edildi.

Sultan Bayezid, 1391’de Balkanlar’a yöneldi. Romanya ordusunu dağıttı. Eflak Osmanlı himayesine girdi. Bu gelişmeler devam ederken Karamanlar tekrar aleyhte faaliyete geçtiler ve Karaman-Candarlı-Kadı Burhaneddin ittifakı kuruldu. Bayezıd Bursa’dan Kastamonu’ya geldi, Candaroğlu yenildi, Çorum, Çankırı, Sinop, Kastamonu, Zonguldak, alındı. (1392) Kadı Burhaneddin ile savaşıldı.

Makedonya’da fetihler devam etti, Sırplar’ın eline geçen Üsküp, kesin şekilde feth edildi. 1397’de Karamanoğulları’na son verdi ve eniştesi Karamanoğlu Alaaddin Ali Bey’i öldürttü. Zira her seferinde Osmanlı’nın aleyhine faaliyet gösteriyor ve Osmanlı’nın Balkanlar’da ilerlediği zamanlarda, arkadan Osmanlı topraklarını işgal ediyordu. Yapılan seferler ile Konya, Niğde, Aksaray, Karaman, Osmanlı’ya geçti.

1398’de Samsun’a gelerek Karadeniz sahillerini Osmanlı topraklarına kattı. Kadı Burhaneddin ile savaşıldı ve Sivas Osmanlı’ya kaldı.

Padişah 1399’da Malatya’yı bizzat kendisi teslim aldı. Adıyaman, Kahta, Besni, Darende, Divriği, Elbistan Osmanlı topraklarına dahil oldu. Maraş’daki Dulkadiroğulları beyliği Osmanlı’ya bağlandı. Anadolu’da tam bir birlik kurulmuş oldu.

Osmanlı’nın Balkanlar’da ilerlemesi ve Bizans’ın bu ilerleme karşısında haçlı birliğini oluşturmaya çalışması yeni bir savaşın doğmasına neden oldu.

1395’te Bizans Osmanlılar tarafından ikinci defa muhasara edilince Avrupalılar tek vücud haline geldiler. Çok iyi techiz edilmiş 130 bin kişilik haçlı ordusu hazırlandı. Macaristan, İngiltere, Fransa, Norveç, İskoçya, Polonya, İspanya, Aragon krallıkları, Almanya İmparatorluğu, Venedik Cumhuriyeti, Papalık, Rodos ve Ceneviz kuvvetleri ile büyük bir ordu hazırlandı.

Avrupalı devletler Türkler’i Balkanlar’dan kesin bir şekilde atmak için hazırlanmıştı. Hatta haçlı ordusu Kudüs’ü hedefliyor, Memlüklüler’in elinden Kudüs’ü almayı plânlıyordu.

Yıldırım Bayezid kıskacı daraltarak Tuna boylarını tuttu. Haçlı ordusu dağıldı, kaçanlar Tuna nehrinde boğuldu. 100 binin üzerinde zayiat verdiler ve 10 bin esir alındı. (1396) Bu büyük haçlı ordusu yok edilmiş oldu.

Bu yıllarda, Doğu Türkistan hükümdarı Timur, dünyanın en büyük ve en güçlü devleti idi. Muazzam bir ordusu ve kuvveti vardı. Çin’den Mısır’a kadar büyük bir İmparatorluk kurmuştu. Yıldırım Bayezid de Niğbolu savaşı’ndan sonra gücünü tüm dünyaya ispatlamıştı.

İki Türk devleti, aynı dinden aynı dilden olmasına rağmen sınırdaş oldular ve savaş kaçınılmaz bir hale geldi. 1400 yılında Timur I. Anadolu seferini yaparak Sivas’a geldi. Malkoçoğlu Mustafa Bey 4 bin kişi ile 200 bin kişi olan Timur ordusuna karşı uzun ve korkunç bir savunma yaptı. Timur şehre girerek bütün Sivas halkını ve askerleri öldürttü. Ancak kalenin geç ele geçirilmesi Timur’u endişelendirdi ve bu şekilde Anadolu’yu ele geçiremeyeceğini anladı. Meydan muharebesi yaparak Osmanlı Ordusu’nu imha etmek istiyordu. Malatya’yı da ele geçirerek Kafkasya’ya geçti. Bu sırada Yıldırım Bayezid Kayseri’ye geldi. Timur’un beyleri ve hatta oğulları Bayezid ile savaşmak istemiyordu. İki Müslüman-Türk milletinin savaşmasının doğru olmadığını düşünüyorlardı. Ancak Timur Çin seferine çıkacaktı ve ardından Yıldırım Bayezid ve ordusunun kendisini vuracağı düşüncesinde idi.

Timur 1402’de Anadolu’ya 2. defa girerek Ankara’ya geldi. Uzun süre Anadolu’da dolaşarak Yıldırım’ı hayli yormuştu, Yıldırımın gerilla harbi yapmayarak meydan muharebesini kabul etmesi en büyük hatası oldu. 300 bin kişilik Timur ordusuna karşılık 120 bin kişilik Osmanlı ordusu mevcuttu. Timur’un ordusu çok disiplinli olup, 32 zırhlı fil ön saflarda bulunuyordu. Savaş esnasında Osmanlı ordusundaki Timur yanlıları ordu’dan ayrılınca, yıkıldı ve geri çekildi. Padişah merkezde gece esir edilinceye kadar savaştı.

Timur 40 bin zayiat vermişti. Bu rakam onun için bir hayli fazla idi. O döneme kadar hiç bu kadar zayiat verilmemişti.

Bu savaş, ortaçağın dünya üzerinde gerçekleşen en büyük savaşı oldu. İki Müslüman ve Türk ordusunun savaştığı Ankara Muharebesi, Türk tarihi’nin en büyük felâketi olmuştur. Bu savaş neticesinde Avrupa’daki fetihler durdu, Osmanlı’nın genişlemesi yavaşladı, Bizans can buldu, Haçlılar zaman elde ederek güçlendi, Anadolu birliği dağıldı. Hatta Ankara savaşı’ndan önce Yıldırım’ın aldığı bazı yerler 115 yıl sonra Yavuz Sultan Selim tarafından tekrar alınabildi.

Timur’a esir olan Bayezid 7 ay yaşayabildi ve 1403’de 43 yaşında öldü.

Orhan Gâzî Hân’ın,
Oğlu Murad Hüdâvendigâr’a Vasiyeti:

Osmanoğulları Beyliği’ni kısa sürede beylikten hânlığa dönüştüren, Osmanlı Devleti’nin ikinci hükümdârı Orhan Gâzî Hân; vefâtı yaklaşınca, yerine geçecek olan oğlu Murad Hüdâvendigâr’a şöyle vasiyette bulunmuştu:

“Oğul!.. Saltanatının ihtişâmına mağrur olma... Unutma ki dünya, Süleyman Aleyhisselâm’a dahî kalmamıştır; onun bile tahtı âkıbet-vîrân olmuştur. Dünya saltanatı zaten hep fânîdîr. Şunu da unutmayasın ki; dünya saltanatı geçicidir, lâkin büyük bir fırsattır. Allah yolunda hizmet ve Peygamber Aleyhissalâtü Vesselâm Efendimiz’in şefâatine mazhariyyet için, bu fırsatı iyi değerlendiresin! Dünyaya âhiret ölçüsüyle baktıkda, ebedî saâdeti fedâ etmeye değmediğini göreceksin!..

Ey Oğul!.. Rumeli hıristiyanları rahat durmayacaktır! Öyleyse sen o cânibe doğru yürü!.. Kostantîniyye’yi ya fethet, yâhud fethe hazırla! Anadolu’da gâile çıkmaz ise, Rumeli işini çok rahat halledersin...

Cennet-mekân babam gâzî Osman Hân, Söğüt ve Domaniç’ten ibaret bulunan bir avuç toprağı, iş bu siyâset ile az zamanda kudretli bir beylik kıldı; biz ise bi-izni’llâh, beyliği hânlığa ikmâl eyledik. Sen daha da öteye götürmelisin!..

Osmanlı’ya iki kıt’a üzerinde hükmetmek yetmez!.. Zîrâ i’lâ-yı Kelimetullâh dâvâsı, iki kıt’aya sığmayacak kadar ulu bir dâvâdır! Selçuklu’nun vârisi biz olduğumuz gibi, Roma’nın vârisi de biziz!..

Oğul!.. Kur’ân-ı Kerîm’in hükmünden ayrılma! Adâletle hükmet!.. Gâzîleri gözet... Dîne hizmet edenlere hizmet etmeyi kendin için şeref bil!.. Zâlimleri cezalandırmakta sakın ola tereddüt göstermeyesin! Adâletin en kötüsü geç tecellî edenidir. Sonunda hüküm isâbetli dahî olsa, geciken adâlet de bir bakıma zulümdür!

Oğul!.. Biz yolun sonuna geldik, sen daha başındasın! Cenâb-ı Mevlâ saltanatını mübârek kılsın!..”


İsrail,
Türkiye’yi Kendi Yanında Göstermek İçin
Yırtınıyor!

“Yalancılık” bir insanın sahip olabileceği en adi sıfatlardan birisidir. “Yalancı” bir insana güvenilmez, sevilmez. “Yalancı”ya tiksinti ile bakılır. Böyle bir insan gözünüze baka baka yalan söyledikçe mideniz kalkar, ikrah edersiniz. Gücünüz yetiyorsa kendisini kapı dışarı edersiniz.

Bunun gibi konuştukça tiksinti uyandıran devletler de vardır; İsrail ve ABD gibi.

Hemen bütün icraatları Türkiye’nin menfaatlerine tezat teşkil ediyor, ancak buna rağmen Türkiye ile birlikte hareket ediyormuş, Türkiye de onların yanında imiş görüntüsü vermeye büyük gayret gösteriyorlar. Bu sebeple Türkiye’nin bütün itirazlarına “Merak etme, biz senin dostunuz, senin istemediğin şeyi yapmayız.” diye cevap verdikten sonra el altından kendi bildiklerini yapmaya, Türkiye’nin altını oymaya devam ediyorlar. İşte insanı tiksindiren, ikrah ettiren de bu tavırları.

Türkiye’nin üçte birini kopartıp ikinci bir İsrail kurmaya çalışan sizsiniz. Dünyadaki hemen bütün terör örgütlerini yetiştiren, semirten sizsiniz. PKK’yı 15-20 yıldır destekleyen sizsiniz. “Teröre karşı savaş” sloganı ile gelip Irak’ı işgal ettikten sonra -Irak topraklarından gelip insanlarımızı, askerlerimizi öldüren- bu terör örgütüne ses çıkarmayan sizsiniz. Irak sizden sorulduğuna göre bu cinayetlerin sorumlusu da sizsiniz. Üstelik Türkiye’nin müdahalesine imkân tanımayan yine sizsiniz. Türkiye’de ayrılıkçılık, bölücülük adına ne varsa destekleyen sizsiniz. Misyonerleri dalga dalga ülkemize salan sizsiniz. “Ilımlı İslâm” adı altında F. Gülen’i ve zihniyetini Türkiye’ye empoze etmeye, böylece kendi çıkarlarınıza uygun, misyonerliğe açık sapık bir din anlayışını Türkiye’ye yerleştirmeye çalışan sizsiniz. Fener Patriğini güdümünüz altına alıp hem Türkiye hem de diğer Ortadokslar üzerinde kullanmak isteyen sizsiniz. Kendinize benzettiğiniz yanar-döner Talabani ve Barzani adındaki iki aşiret reisini Türkiye’ye tercih eden de sizsiniz.

Devletlerarası mücadele arenasında gizli işler, hile ve aldatmalar olabilir. Ancak müttefikiz dostuz deyip de gizliden gizliye düşmanlık yapan, icraatları ile söyledikleri taban tabana zıt olan başka bir devlet daha bulamazsınız. İsrail ve ABD’nin KuzeyIrak-Kürt politikası artık tiksinti ve ikrah verici bir hal aldı. Ne zaman Türkiye’yi rahatsız eden bir gelişme, bir haber çıksa İsrail ve ABD cenahından hemen yalanlama geliyor. Yaklaşık 15 yıldır bu böyle devam edip gidiyor. Eski Genel Kurmay Başkanı Doğan Güreş açıkladı. Emekli general Osman Pamukoğlu 1993-1995 yılları arasında komutası altında yürütülen PKK ile mücadelesini anlattığı kitabında yazıyor, bazı emekli subaylar açıkça söyledi: ABD defalarca PKK militanlarına yardım etti, yaralılarını taşıdı, lojistik destek verdi.

Bütün dünyayı uyutmaya çalıştıkları gibi Türkiye’yi de uyutmaya çalışıyorlar. Tabir caizse uyutup zokayı yutturmak istiyorlar. Üstelik bir de Türkiye bu süreçte kendilerini desteklesin, kendilerine yardım etsin diye türlü entrikalar çeviriyorlar.

İsrail ve ABD, Türkiye’yi
Yanlarında Göstermek İstiyor:

İsrail ve ABD’nin Kuzey Irak-PKK-Kürt politikası sebebiyle özellikle 1990 yılından sonra Türk-İsrail, Türk-ABD ilişkileri büyük güven bunalımlarına, krizlerine sahne oldu. Türkiye’nin haklı tepkileri çok zaman farklı sahalarda asimetrik saldırılarla cevap buldu. Bütün bu alt yapıya rağmen özellikle İsrail, Türkiye ile ilişkilerinin çok derin ve köklü olduğu, Türkiye’nin tepkilerinin göstermelik tepkiler olduğu izlenimi vermeye çalıştı ve çalışıyor. En son Türkiye’nin adayı İslâm Konferansı Teşkilatı Genel Sekreterliği’ne seçildiği günlerde, bir İsrail gazetesi “Bir savaş durumunda mühimmat depolarımızı karşılıklı kullanma anlaşması yapmak için Türkiye ile görüşme yapıyoruz.” diye haber geçti. Ortada bir anlaşma yok, fol yok, yumurta yok. Anlaşıldığı kadarıyla bir İsrail girişimi var. Bu da büyük ihtimal sonuç alınamayacağı bilindiği halde görüntü dizayn etmek için yapılmış planlı bir girişim. İsrail kendisi ikili oynadığı halde, “Türkiye ikili oynuyor, aslında bize karşı değil.” görüntüsü vermek için hep aynı oyunu oynuyor.

Yine “25 Mayıs’ta Meclis Irak’taki işkenceler ve İsrail’in Filistin’de yaptığı katliamları görüşmek üzere toplanacak” haberlerinin yanına hemen bir dost-müttefik (!) İsrail haberi eklendi. İsrail’in Zorlu holding’e verdiği 800 milyon dolarlık enerji ihalesinin imza töreni tesadüfe bakın ki meclis görüşmesinin yapılacağı güne denk gelmişti. Gerçi meclis beklendiği gibi ağır bir karar almadı, ancak İsrail işi şansa bırakmak istememişti.

Türkiye İsrail büyükelçisini istişare için Türkiye’ye çağırdı. Başbakan Erdoğan İsrail hükümetine çok ağır eleştiriler yöneltti. Savunma ihaleleri iptal edildi. Bütün bu ağır gelişmelere rağmen İsrail alttan almaya devam ediyor ve hâlâ “Türkiye görüntüye oynuyor, ikili oynuyor”görüntüsü vermeye gayret ediyor.

Daha önce de buna benzer şeyler yaşandı. Yılan hikâyesine dönen Manavgat suyu meselesi bu gaye için birkaç defa kullanıldı. Yaşanan gerilimler su yüzüne çıktığı, basına yansıdığı günlerde hemen paralel haberler beraberinde geliyor: “Türkiye ile ilişkilerimiz iyi, Manavgat suyu satışında anlaşmaya vardık!”

2000 yılında İsrail’in barış görüşmelerini sabote edip süreci çıkmaza soktuğu günlerde Cumhurbaşkanı Sezer’in İstanbul’daki İSEDAKtoplantısında İsrail’i kınaması Reuters haber ajansına “Türkiye İsrail’i ilk defa kınadı” diye yansımış, Türkiye bir dizi insiyatif almaya, Kudüs’ün statüsü hakkında kararlı adımlar atmaya başlamıştı. İsrail’le 1 milyar dolarlık bir askeri anlaşma iptal edildi. İsrail Genel Kurmay Başkanının Türkiye’yi ziyaret isteği iki sefer geri çevrildi. Amerika’nın ısrarlarına rağmen BM’de İsrail’i kınayan tasarıya Türkiye evet oyu verdi. MGK kararları doğrultusunda icra edilen bu politikalar o günlerde Ertuğrul Özkök ve Sedat Sertoğlu gibi yazarların sütunlarında ilginç karşılıklar bulmuştu. (Konuyla ilgili ayrıntılı bilgi için bkz: Hakikat Aralık 2000, sh: 42)

Nihayetinde -2000 Kasım krizimizi yaşamamızın yanında- yine “İlişkiler iyi” propagandası devreye girdi. Barak Türkiye’ye geldi. ABD Filistin’de arabulucuk yapsın diye 5 kişilik bir heyet dizayn etti. Bu heyetin bir üyesi de o günlerde yeğeninin yolsuzluk skandalları ile başı bunalan sabık cumhurbaşkanı Demirel’di. Alon Liel gibi İsrail bürokratları Türkiye’ye gelip bazı dışişleri yetkilileriyle, Demirel’le görüşüp, Türk-İsrail ilişkilerinde bir bozulma yok mesajları vermeye çalıştı.

Bütün bu gayretler neticesinde gerek iç gerek dış kamuoyunda Türkiye’nin İsrail zulümlerine karşı takındığı tavırlar hep geçici ve kamuoyuna dönük eleştiriler olarak algılandı. Nitekim son zamanlarda İsrail hükümetine yöneltilen Türk eleştirileri özellikle Arap basınında coşkulu karşılıklar bulmasına rağmen bu durum hükümete malediliyor, fakat askerin İsrail’le iyi ilişkileri olduğu yorumları yapılıyor. Halbuki Türkiye’nin İsrail ve ABD’ye tepkileri bir devlet tepkisi haline gelmiştir. TSK’nın Küreselleşme ve Büyük Ortadoğu Projesi’ne karşı geliştirdiği söylemler iyi takip edilirse büyük bir kuşku ve hatta olumsuz kanaat taşındığı görülecektir. Geçen yıl Mayıs sonunda düzenlenen Harp Akademeleri toplantısında dönemin G.Kurmay 2. Başkanı’nın yaptığı konuşmada; Küreselleşme adı altında ortaya konulan güvenlik tercihlerinin gelişmekte olan ülkelerin (Türkiye’nin) çıkarları ve güvenlik kaygılarını hiçe saydığı, hatta asimetrik tehditlerin sadece terör örgütlerinin kullandığı bir yöntem olmadığı, güçlü devletlerin (ABD’nin) de güçsüz devletlere karşı asimetrik tehditler yönelttiği açıkça dile getirildi. Türkiye’den İran ve Suriye’ye karşı destek talep edildiği -hatta dayatıldığı- günlerde yapılan bu konuşma büyük yankı buldu. (Bizim basında değil tabii) Akabinde Temmuz ayında askerlerimizin başına çuval geçirdiler. Geçtiğimiz yılda G.Kurmay Başkanının değişik vesilelerle basına yaptığı açıklamalarda da Küreselleşme hep negatif bir perspektifle takdim edildi.

İsrail’in Görüntüye İhtiyacı Var da,
Türkiye’nin Yok mu?

Görüldüğü gibi İsrail özellikle Türkiye’yi kendi yanında gibi göstermek için büyük bir gayret sarfetmektedir. ABD bile Türkiye’yi yanında göstermeye çalışmakta, hatta Afganistan ve Irak’ta kullanmak için sonu gelmez dayatmalarda bulunmaktadır.

Dünyanın en güçlü ülkesi ABD ile Ortadoğu’nun en modern ordusuna sahip, nükleer güç İsrail Türkiye’ye böyle göstermek için adeta yırtınırken Türkiye’nin görüntüye, olumlu algıya (imaja) hiç mi ihtiyacı yok? İslâm Konferansı Teşkilatı uygulamada fazla bir etkisi yok diye küçümsenmeli mi? Türkiye’nin bu teşkilat için aday gösterdiği ismin büyük bir oy oranıyla genel sekreter seçilmesinin hiç mi uluslararası karşılığı yok? NATO’nun İslâm tehlikesi(!)ne karşı dizayn edilmeye çalışılacağı, Büyük Ortadoğu ve Afganistan meselelerinin görüşüleceği zirvenin İstanbul’da düzenlenmesinin hiç mi bir sembolik anlamı yok?

Kan, gözyaşı, zulüm, işkence, tecavüz ile birlikte anılır hale gelen ABD ve İsrail devletleri ile beraber görünmek iyi bir şey mi? Öyle ya da böyle Türkiye’ye karşı sinsi planları olan bu devletlerin zararlarından korunmak için bütün beklentileri ve ahlâki değerleri hiçe sayıp yine bu devletlerle birlikte hareket etmemizi tavsiye edenler hangi akla hizmet ediyorlar?

ABD ile birlikte hareket etmez, savunma pozisyonuna geçersek kaybedeceklerimiz neler? ABD’nin yanında ahlaksız bir savaşın piyonu olursak kaybedeceklerimiz neler? Bu hesabı iyi yapmamız lazım.

Türk milletinin tarihinde bu kadar alenî zülüm ve haksızlık yapan bir güce destek olmanın bir örneği yoktur.

Eğer hükümet ABD’nin ahlaksız savaşına destek verirse tarihimizde örneği bulunmayan ve sonu öngörülemeyecek kadar tehlikeli bir ilk yaşamış olacağız.


Fâtih Sultan Mehmed Hân’ın Gâyesi,
Ehl-i Küfrü Kahredip Yeryüzünden Silmekti!..

Resulullah Aleyhisselâm’ın İstanbul’un fethinden sekiz asır önce; "Ne güzel kumandandır!" buyurarak müjdelediği(1) ve gerek İslâm târihinin, gerekse Osmanlı târihinin yetiştirdiği en büyük kumandanlardan biri olan Fâtih Sultan Mehmed Hân (1432-1481); 29 Mayıs 1453 Salı günü diyâr-ı Rûm’un en gözde ve kutsal şehri olan Kostantîniyye’yi tekbîr ve ezân sesleri arasında fethetmiş, 1 Hazîran 1453’te Ayasofya’yı kiliseden câmiye çevirmiş ve bütün bunları yaparken İslâm’ın izzet ve şevketini cihâna duyurmayı, küffârın zillet ve acziyetini yüzlerine vurmayı hedeflemişti.

Hristiyan âlemi, şanlı fethin üzerinden asırlar geçtiği hâlde İstanbul’un ellerinden çıkmasını bir türlü hazmedememişler; Bizans’ı yeniden ihyâ etmek için, o günden bugüne çeşitli entrikalar çevirmişlerdir. Bugün "Dinlerarası Diyalog ve Hoşgörü" adı altında, hristiyanlığı yaymaya çalışan misyonerlerin yaptıkları sinsi icraatlar da, hristiyanların asırlardan beri sürdürdükleri bu gâye ve gayretin bir netîcesidir.

Gerek dünyanın, gerekse İslâm diyârının çehresinin tamâmen değiştiği; fitnenin, fesâdın ve küfrün alabildiğine yayıldığı bu devirde, İslâm diyârını ve müslümanları kâfirlere peşkeş çekmeye çalışan bâzı din ve vatan hâinleri, küfürlerini örtbas etmek için hem Fâtih’in hristiyanlara geniş haklar tanımasını dillerine dolamışlar; hem de papanın ve rum târihçilerinin uydurduğu "Fâtih hristiyan oldu!" yalanını, yaptıklarının doğruluğuna delil göstermeye kalkışmışlardır.

Patriğin Uydurduğu
"Fâtih Hristiyan Oldu!" Yaygarası:

Bir İslâm hükümdârının hristiyanlığa gâlip gelip de, kutsal şehirlerini ellerinden almasını, bununla kalmayıp en kutsal mâbedleri olan Ayasofya’yı câmiye çevirerek, bir İslâm mâbedi yapmasını bir türlü kabullenemeyen papa Gennadius; çâresiz kalınca, Fâtih’in zımmîler hakkındaki ilâhî hükmü yerine getirip de 1453 yılı Temmuz ayı ortalarında, hristiyanların can ve mal güvenliğini te’min eden bir ferman yayınlatmasını fırsat bilerek, "Fâtih hristiyan oldu!" yalanına sarılmıştı. Papa bu yalanını pekiştirmek için Fâtih’in dilinden uydurma bir mektup bile yazmıştı. Sözkonusu mektup 1475 yılında Trivesto’da basılmış, ancak bir süre sonra bu iddiânın yalan olduğu anlaşılmıştı.

Fâtih Sultan Mehmed’in yahudi ve hristiyanların din, vicdan, mal ve can güvenliklerini te’min için yayınladığı bu ferman, tamâmen İslâm’ın zımmîler hakkındaki hükümlerine göre tertip edilmiş karşılıklı bir sözleşmeden ibâretti. Hattâ bundan dolayı bu belgeye "Emânnâme" denildiği gibi; "Ahidnâme" de deniliyordu.

Nitekim Resulullah -sallallâhu aleyhi ve sellem- Efendimiz bir Hadîs-i şerîf’lerinde şöyle buyurmuşlardır:

"Dikkat edin!.. Kim antlaşma yapılan bir zımmîye zulmedip, gücünün üstünde bir şeyle yükümlü tutarsa, veya hakkını tam olarak vermeyip, gönül rızâsı olmaksızın ondan bir şey alırsa, kıyâmet gününde ben onun hasmıyım!" (2)

İslâm hükümdârının zimmeti altına girdikleri için "Zımmî" diye adlandırılan bu kimselerin, İslâm Hukûku’na göre malları, canları ve namuslarına dokunulmadığı gibi; inanç hürriyetleri de tam mânâsıyla garanti altındadır. İbâdetlerine müdâhale edilmez, ancak yeni ibâdethâne açmalarına ve kiliselerde çan çalmalarına izin verilmez. Nitekim Fâtih "Emânnâme"de; "Çan ve nâkus çalmayalar ve kiliselerin mescid etmeyim, bunlar dahî yeni kiliseler yapmayalar." diyerek buna işâret etmiştir.(3) Bugünkü münâfıklar ise hem kendilerini Fâtih’e benzetiyorlar, hem de kiliselerin açılması için küffâra destek veriyorlar!

Açıkça görüldüğü gibi; Galata zımmîlerine gönderilen "Emânnâme"nin içinde, Fâtih’in bunlar gibi dinleri birleştirmek istediğine, hristiyanları dost edindiğine, kucakladığına ve taltif ettiğine dâir en küçük bir ibâre dahî bulmak mümkün değildir. Zîrâ bunlar ancak münâfıkların yapacağı işlerdir. Fâtih Sultan Mehmed Hân onlara bu hakları ancak, İslâm’ın zımmîler hakkındaki hükmüne riâyet eden gerçek bir mü’min olduğu için vermiştir.

Fâtih Sultan Mehmed Hân’ın
Küfrü Yoketme Yönündeki Azmi:

Hükümdarlığının yanısıra aynı zamanda usta bir şâir de olan Fâtih Sultan Mehmed Hân, "Avnî" mahlâsıyla fevkalâde güzel şiirler yazmış; küçük bir "Dîvân"da topladığı(4) bu şiirlerinde, "İ’lâ-yı Kelimetullâh" yönündeki niyet ve gayretini güzel bir üslûpla açıklamıştı.

Küfürlerini örtbas edebilmek için, Fâtih Sultan Mehmed Hân gibi büyük bir İslâm hükümdârını dillerine dolamaya ve kendileriyle aynı kalıba sokmaya cür’et eden bu küfür hizmetkârlarına, bu eserinde en güzel cevâbı Sultân’ın bizzat kendisi vermektedir.

Nitekim bu şiirlerinden birindeki ifâdesine göre; onun niyeti Allah-u Teâlâ’nın "Câhidû fi’llâh: Allah yolunda cihâd edin!"(5) emr-i şerîf’ini yerine getirmek; gâyesi ise, İslâm dîni’ne hizmet etmekti.

O bunu "Dîvân"ında şöyle dile getirmişti:

İmtisâl-i câhidû fi’llâh olupdur niyyetüm,

Dîn-i İslâm’ın mücerred gayretidür gayretüm.

Sultan Mehmed Hân’ın bu gayreti, Allah-u Teâlâ’nın dînini yüceltme ve Tevhîd esâsını dünyânın dört bir yanına yayma gayretiydi.

Fazl-ı Hakk-u himmet-i cünd-i ricâlullâh ile,

Ehl-i küfrü serteser kahreylemekdür niyyetüm.

Allah erlerinin himmetiyle yürüyen Fâtih Sultan Mehmed Hân’a Allah-u Teâlâ öyle bir azîm ihsan buyurmuştu ki, küfrü ve küfür ehlini yeryüzünden tamâmen silmek istiyordu.

Enbiyâ-vü evliyâya istinâdum var benüm,

Lûtf-i Hakk’dandur hemân ümmîd-i feth-u nusretim.

O fethettiği yerleri Hakk’ın lütfu, enbiyâ ve evliyânın himmet ve tasarrufu sâyesinde fethettiğini çok iyi biliyordu. Bu himmet ve tasarruf sâyesindedir ki, Hakk’ın yardım ve desteğini dâimâ üzerinde buluyordu.

Nefs-ü mâl ile n’ola kılsam cihânda ictihâd?

Hamd-ü li’llâh var gazâya sad-hezârân-ı rağbetüm.

İslâm topraklarını Roma’ya kadar genişletme azmi; onun fethe duyduğu rağbetin ve bitmez-tükenmez isteğin en bâriz örneğidir.

Ey Mehemmed! Mu’cizât-ı Ahmed-i Muhtâr ile,

Umaram gâlib ola a’dâ-yı dîne devletüm.

Nitekim Resulullah Aleyhisselâm’ın fetihle ilgili şanlı müjdesi onun eliyle gerçekleşmişti. Allah-u Teâlâ onun destek ve mûcizesiyle, onu din düşmanlarına her defâsında gâlip getirmişti.

İşte Fâtih’in küfre ve küfür ehline karşı takındığı tavır bundan ibârettir. İslâm’ın hüküm ve esaslarına imân ve riâyet eden gerçek bir mü’minin sergileyeceği tavır da bundan başkası değildir. Münâfıklara gelince; onların işi küfre hizmet etmek ve İslâm yurdunu küffâra peşkeş çekmektir.

"İ’lâ-yı Kelimetullâh" Uğrundaki
Doyumsuz Fetih Arzusu:

Fâtih’in "İ’lâ-yı Kelimetullâh" uğrundaki doyumsuz fetih arzusu, kendisine İstanbul’un fethinden sonra eski Roma’yı da fethedip, oradaki "Büyük kilise"ye İslâm sancağını dikmeyi istetecek kadar büyüktü.

Nitekim papalık Fâtih’in bu arzusunu sezmiş, hattâ Roma’nın bağışlanması için ricâda bulunmak üzere kendisine bir elçi heyeti dahî göndermişti. Bu elçilerin arasında bulunan bir Fransız kardinali, Roma’ya dokunmaması için Fâtih’in huzûrunda yalvar-yakar olunca, yüce Pâdişâh o an gönlünden kopup gelen ruhî bir coşkunluk ve îmân gücü ile haykırıp; "Roma’nın kurtulması şöyle dursun, senin kendi büyük kilisenin kulelerine dahî İslâm sancağı dikeceğim!" demiştir.(6)

İstanbul’un fethinden sonra dilinden dökülen şu cümleler de, onun hristiyanlığı kökünden yoketme yönündeki gâyesinin açık bir ifâdesidir:

"Şu parlak zafere nâiliyyetimden dolayı Allâh’a hamdediyorum. Fakat şuna da duâ ediyorum ki; Cenâb-ı Hakk hıristiyanlığın makâmı olan eski Roma’yı da fethetmeyi bana nasîb eylese, işte o zaman ölürsem rahat öleceğim!" (7)

Peygamberî müjdeye mazhar olan, bu sözleriyle yüreğindeki doyumsuz fetih arzusunu açıkça ortaya koyan bu büyük İslâm hükümdârına, bu çirkin ve mesnetsiz iftirâları atmak ancak münâfıkların işidir. Halbuki onun yegâne arzusu ve ümîdi Kelimetullâh’ın yükselmesi, İslâm’ın cihâna bütünüyle yerleşmesi ve küfrün ve kâfirlerin yeryüzünden silinip gitmesiydi ki; bu rivâyet ve deliller bunu açıkça göstermektedir.

İşte Fâtih’in Gâyesi!..

Tursun Bey’in "Târîh-i Ebu’l-Feth"inde kaydedildiğine göre; Fâtih Sultan Mehmed Hân Trabzon üzerine sefere çıktığında, şehre arkadan ulaşmak için ordusuyla birlikte dağlık ve ormanlık bir arâzîden geçiyordu. Yol geçişe uygun olmadığından, bâzen baltacılar önden yol açıyorlardı. Yolun hiç bulunmadığı kayalık ve dağlık bir yerde, Fâtih Sultan Mehmed Hân’ın atı kaydı ve sarp bir yere doğru yuvarlandı. Fâtih, o an bir kayaya tutunmaya çalışırken elleri sıyrıldı ve kanamaya başladı.

Trabzon Rum imparatorluğu ile akrabâlık bağı kurmuş olan Uzun Hasan, daha önce annesi Sâra Hâtun’u, bu seferden vazgeçmesi için Fâtih’e elçi olarak yollamıştı. Fâtih’in içine düştüğü bu zor ve kötü durumu fırsat bilen Sâra Hâtun, tam zamânı olduğunu düşünerek;

"Ey oğul! Han oğlu hansın, bir ulu hükümdarsın! Trabzon gibi küçük bir kal’a için bunca meşakkat niye?" dedi.

Elleri sıyrıklarla dolu olan Fâtih, o an güçlükle doğruldu ve Sâra Hâtun’a hayretle bakarak şöyle dedi:

"Ey koca analık! Bilmez misin ki, elimizde tuttuğumuz dîn-i İslâm’ın kılıncıdır? Sen zanneyleme ki, bizim çektiğimiz bunca zahmetler, kuru bir toprak parçası içindir. Bilesin ki, bütün gayretlerimiz Allâh’ın dînine hizmet ve insanların hidâyete kavuşmasına vesîle olmaktır. Yarın huzûr-u Hakk’a vardıkda, yüzümüz kara olmasın diyedir. Elimizde İslâm’ı teblîğ ve ta’zîze imkân varken, zahmete katlanmayıp da ten rahatını tercîh edersek, bize gâzî denmesi yalan olmaz mı? Ehl-i küfrün üzerine İslâm’la gitmez, onların azgınlıklarına mânî olmaz isek, huzûr-i ilâhîye hangi yüzle çıkarız?!." (Târîh-i Ebu’l-Feth)

Fâtih’in Hristiyanlara Verdiği Haklar,
İslâm’ın Zımmîler Hakkındaki
Hükmünden Başka Bir Şey Değildi:

Fâtih Sultan Mehmed Hân 1453 yılında Temmuz ayında, hristiyan zımmîlere vermiş olduğu "Galata Emânnâme"sinde; İslâm’ın emirleri doğrultusunda, can, mal, inanç ve ibâdet hakkı tanırken; küfrün yayılmasını önlemek için kilise açmalarını, çan çalmalarını ve orduya asker olarak alınmalarını da yasaklıyordu:

"Ben ulu pâdişâh ve ulu şehinşâh, Sultan Mehmed bin Sultan Murâd Hân’um; yemîn ederüm ki, yeri ve göğü yaradan Perverdigâr hakkı içün ve Hazret-i Resûl Aleyhissalâtü Vesselâm’ın pâk ve münevver, mutahhâr rûhu içün ve yedi mushaf hakkı içün ve yüz yirmi dört bin peygamber hakkı içün ve dedem rûhu içün ve babam rûhu içün ve benim bâşım içün ve oğlancıklarımun bâşı içün ve kuşanduğum kılıç hakkı içün; şimdiki hâlde Galata’nın halkı ve merdüm-zâdeleri atebe-i ulyâma, elçileri Bâyilân ve falan ve fülân cevâbla kale-i mezkûrenin miftâhını gönderüb, bana kul olmağa itaat ve inkıyâd gösdermişler; ben dahî üzerlerine askerimle varup, kal’alarını yıkub harâb itmeyim.

Buyurdum ki; kendüleri ve malları ve rızklaru ve mülkleri ve mahzenleri ve bağları ve değirmenleri ve gemileri ve sandalları ve bi’l-cümle metâ’ları ve avratları ve oğlancıkları ve kulları ve câriyeleri kendilerinün ellerinde mukarrer ola, mütecâviz olmayım ve üşendirmeyim. Ânlar dahî rençberlik ideler, gayrı memleketlerüm gibi deryâdan ve karadan sefer ideler, kimesne mâni’ ve müzâhim olmaya; muâf ve müsellem olalar ve ben dahî üzerlerine şer’î haracı va’z idem, sâlbesâl edâ ideler gayrılar gibi ve ben dahî, bunların üzerlerinden nazar-ı şerîfim diriğ buyurmayub, bunları kayırayım; gayrı memleketlerim gibi. Ve kiliseler ellerinde ola ve okuyalar âyinlerince, ammâ çan ve nâkus çalmayalar ve kiliselerin mescid etmeyim, bunlar dahî yeni kiliseler yapmayalar. Ve Cinevîz bezirgânları karadan rençberlik idüb geleler ve gideler, gümrükleri âdet üzre vireler; ânlara kimesne taaddî etmeye. Ve buyurdum ki; ellerine doğancı ve kul konmıya ve buyurdum ki yeniçeriliğe oğlan almayım ve bir kâfiri rızâsı olmadan müslimân itmeyeler. Ve kendüleri arasında her kimi ihtiyâr iderlerse, maslahatları içün kethüdâ nasbedeler ve kale-i mezkûr halkı ve bezirgânları angaryadan muâf ve müsellem olalar. Şöyle bileler, alâmet-i şerîfeme îtimad kılalar.

Tahrîren fî evâhir-i Cemâziye’l-ûlâ, Sene 857.

(Fâtih Sultan Mehmed Hân’ın 1453 yılı Temmuz ayında, Galata’daki hristiyanların şahsında, zımmîlere verdiği emânnâmenin orjinal nüshası: Biblioetheque Nationale'dadır. Turc Ancien, nr.130, 7a-8b yp.)

(1) Ahmed bin Hanbel, Müsned; c.4, s.335.

(2) Ebû Dâvud, İmâret: 33.

(3) Biblioetheque Nationale, Turc Ancien, nr.130, 7a-8b yp.

(4) Millet ktp. Al Emîrî bl., Manzûm Eserler kısmı.

(5) Hacc: 78

(6) İ. H. Dâhiçmend, "İzahlı Osmanlı Târihi Kronolojisi" c.1, s.137

(7) Z. N. Aksın, "Osmanlı Târihi", c.1, s.143.


ESKİ DEP MİLLETVEKİLLERİNİN SALIVERİLMESİ
AVRUPA BİRLİĞİ VE PKK’YA VERİLMİŞ BÜYÜK BİR TAVİZDİR

Geçtiğimiz ay eski DEP milletvekilleri Leyla Zana, Hatip Dicle, Orhan Doğan ve Selim Sadak Yargıtay kararıyla tahliye edildi ve aynı gün TRT kürtçe yayınlara başladı.

Bu tahliye kararı Avrupa Birliği’ne girmek için PKK yeni adıyla Kongra-gel’e verilmiş büyük bir tavizdir. Bu kararla fitne tohumlarının yeniden yeşermesine fırsat sağlanmıştır.

Bilindiği üzere terör örgütü PKK Kongra-gel 1 Haziran itibariyle saldırılarına yeniden başladı. Bütün bu gelişmeler ard arda geliyor. Bunlar hep aynı zaman dilimi içinde oluşuyor. Eski DEP milletvekillerinin tahliyesi AB ve Batı’nın isteğidir. İngiltere Başkanı Tony Blair Türkiye ziyaretinde bu insanların salıverilmesi isteğini dile getirmiştir. “Koskoca” İngiltere’nin Başbakanı Türkiye’nin bu tutukluları salıvermesini istiyor. Bu direk içişlerimize müdahaledir. Ve bu müdahaleye yöneticilerimiz göz yummuştur. Avrupa Birliği’ne kabul edilmek pahasına herşeyi göze alanlar Batı’nın tahliye isteğini geri çevirmemişlerdir. Tahliye sürecinin başlamasıyla da PKK Kongra-gel vahşet örgütünün saldırıları aktif hale gelmiştir.

Eski DEP milletvekilleri serbest bırakılmalarıyla beraber içyüzlerini ortaya koymaya başladılar. Hemen Güneydoğu’ya gidip mitingler düzenlediler. Mitinglerde “Yaşasın Apo”, “Barışın elçisi İmralı’da”, “Hepimiz Apocuyuz” sloganları altında genel af istediler, dağdaki PKK’lılara kefil olduklarını söylediler. Genel afla tüm tutuklu PKK’lıların ve başta teröristbaşı Abdullah Öcalan’ın salıverilmesini umuyorlar.

PKK dağda barınırken, bunlar da siyasi platformda PKK’nın yandaşlığını yapıyorlar. Bu salıverilme PKK’nın elini güçlendirmiştir. Hem dağda ellerinde silâh devletle, ordumuzla savaşıyorlar, hem partileriyle siyaset yapıyorlar, hem de Avrupa Birliği’ni, ABD’yi arkalarına almışlar açıkca meydan okuyorlar.

Ne PKK’nın silâhlı saldırıları, ne DEP ve DEHAP’lıların beyanatları bizi şaşırtmamalıdır. Onlar asıllarını icra ediyorlar, onlardan bu beklenir. Fakat onlara bu ortamı hazırlayanlar, AB ve ABD’ye yaranmak için taviz üstüne taviz verenler, eski DEP’lileri salıverenler büyük vebal altına girmişlerdir. Bu ortamı bu AB ve Batı hayranları hazırlamıştır.

Mitinglerde tahliye olanlar PKK’ya şöyle seslenmişler: “En az 6 ay ateşkes bozulmamalı.” Bu şu demektir: 6 ay daha dişinizi sıkın, bu sürede ABüyeliği için herşeyi yapmaya hazır olan yöneticilerden daha başka tavizler koparabiliriz. Meselâ teröristbaşını serbest bıraktırabiliriz, Avrupa’nın baskısıyla genel af çıkarttırabiliriz vesaire vesaire...

Gayeleri devletle PKK arasında eşitlik kurmak, fırsatı ganimet bilip terör örgütüne meşruiyet kazandırma kurnazlığıdır. DEHAP başkanı bu nedenle “Devlete de örgüte de (PKK) aynı mesafedeyiz” demektedir. Onlar PKK’yı terör örgütü olarak görmüyorlar, destekliyorlar, yöneticilerimiz de Avrupa Birliği uğruna bunlara göz yumuyorlar. Bu tavizlerin sonu nereye varacak? Zaten bir hıristiyan birliği olan AB’ye bizi alacak da değiller. Her istediklerini yaptırmayı gayet iyi biliyorlar.

Geçen yıl üyelik için başvuran Hırvatistan’a 2005 yılında müzakerelere başlanacağı bildirildi. Bizi ise nasıl oyalayıp pek çok ödün kopardıkları ortada.

Devletle terör örgütü arasında ateşkes olur mu?Terör örgütüyle ya savaşılıp imha edilir ya da teslim olurlar. Ateşkes dediğiniz anda devletle katilleri eşitlemiş olursunuz.

Bir grup TBMM’ne dilekçe verip Apo’nun serbest bırakılmasını ve özür dilenmesini istemiş. Yani istiyorlarki 40 bin insanın katil elebaşısı serbest bırakılsın ve devlet ondan özür dilesin. Cürete bak, küstahlığa bak. Buna sebep olup cesaretlendiren de yöneticilerimizdir.

Şu çelişkiye bakın ki Avrupa Birliği azınlıklar hakkında gösterdiği hassasiyet ve titizliği, niçin katledilen 40 bin insanımız için göstermiyor?Niçin ayrılıkçı, katil teröristbaşını lânetlemiyor, aksine koruyor?İnsan hakları ihlâllerinden şikayet edenler onbinlerce insanın ölümüne sebep olan terör örgütünün başının serbest kalmasını nasıl isteyebilirler?Avrupa işte böyle ikiyüzlüdür. Kâfirler biz onların dinine girmedikçe bizden memnun olmazlar.

Allah-u Teâlâ şöyle buyuruyor:

“Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar senden aslâ hoşnut olmazlar.” (Bakara: 120)

Şu anda PKK ve yandaşlarının tek hedefi Apo’yu serbest bıraktırabilmektir. Nasıl ki eski DEP milletvekilleri Avrupa Birliği’nin isteğiyle serbest bırakıldılarsa, yakında Apo’nun da tahliye edilmesini isteyiverirler. Avrupa Birliği’ne girmek pahasına bu son derece vahim tavizleri verebilenler acaba böyle bir istekle karşı karşıya kalırlarsa ne yaparlar, nasıl karar verirler? Bu küffar birliği sevdasına her tavizi vermeye hazır olanlar, korkarız Avrupa’dan böyle bir istek gelirse onu da kabul ederler.

Öteyandan PKK gerektiği zaman Avrupa ve ABD’nin kullandığı bir maşadır. Örneğin 4-5 bin kişilik PKK sürüsü Kuzey Irak’ta konuşlanmış durumda. Terör örgütü Irak’ta yani. Ve Irak’ta şu anda Amerikan işgal güçleri bulunuyor. Amerika’nın binlerce kilometre öteden Irak’a gelme sebebi terörü kaynağında kurutmaktı. İşte PKK işgal ettikleri toprakta, en kanlı terör örgütlerinden biri. Kökünü kazısalar ya! Ama olmaz, PKK’yı imha etmek işlerine gelmez, zaten biz de bunu onlardan beklememeliyiz. ABD Ankara Büyükelçisi son yaptığı açıklamada PKK’ya operasyon yapmayı düşünmediklerini açıkladı. Türkiye’nin de Kuzey Irak’a operasyon yapmasına izin vermiyor. “Ben Irak’ta PKK’ya operasyon yapmıyorsam sen de yapamazsın” diyor. Yani bu dolaylı olarak “PKK Irak’ta barınabilir, Anadolu’ya girip katliam yapabilir” demektir. ABD’nin ikiyüzlülüğü böyle daha iyi anlaşılıyor. Masum Irak halkı terörist, işkenceye müstehak ama PKK ABD’nin himayesinde. İşte Batı’nın adalet anlayışı. Türk yetkililerinin defalarca ve ısrarla ABD yönetimine ilettikleri PKK’ya karşı tavır alınması talebi her seferinde kulak arkası edilip duymamazlıktan geliniyor.

ABD Kuzey Irak’ta Barzani, Talabani ve PKK’yı istediği zaman istediği hedefe karşı kullanabilmek için besliyor, koruyor ve serbest hareketlerine izin veriyor.

Son gelen haberler Kuzey Irak’ta Talabani ve Barzani gerillalarını İsrail’in eğittiği bilgilerini veriyor. Oradaki gerillaları İsrail niye eğitir?İsrail’in orada hedefi nedir?Üzerlerinde Saddam tehdidi kalmadığına göre, bu adamlar ya Türkiye’ye karşı ya da İran’a karşı eğitiliyorlar veya Irak’ta gitgide yükselen direnişe karşı kullanılacaklar. Bunun başka mânâsı yok. PKK’da ABD ve İsrail’in bu himaye ve desteğinden muhakkak faydalanıyor.

Şimdi müttefik dedikleri ABD’nin, üye olmak için taviz üstüne taviz verilen küffar birliği AB’nin yaptığı bizim kuyumuzu kazmak değil de nedir?Bölge hakimiyeti için ABD ve İsrail Türkiye’yi yerine göre kullanıyorlar ve vakti geldiğinde yerine göre harcamak da isteyebilirler.

Bu salıverilme hadisesi Avrupa’nın gözüne girmek için yapılmıştır. Ve fakat Türkiye’nin düşmanlarını sevindirmiş, ülkemizi güçten düşürmüş, ayrılıkçı terör örgütünü daha da heveslendirmiştir. Ayrıca Türkiye’nin Avrupa Birliği’ne girmek için her tavizi vermeye hazır olduğunu da iyice gözler önüne sermiştir.

Allah-u Teâlâ Hazretleri Habib-i Ekrem’i hürmetine, Hatem’ül-velisi hürmetine bize acısın da bu din ve vatan düşmanlarına karşı bizi muzaffer kılsın, onlara bu şehit kanlarıyla sulanmış toprakları çiğnetmesin.


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html