http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Haziran 2004 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

“HAKKI BÂTIL İLE KARIŞTIRMAYIN, BİLEREK HAKKI GİZLEMEYİN!”
(Bakara: 42)

“Bunlar güya Allah’ı ve müminleri aldatmaya çalışırlar.
Oysa onlar sadece kendilerini aldatırlar da bunun farkında değillerdir.”
(Âl-i imrân: 185)

“Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin.
Onlar birbirlerinin dostudurlar.
Sizden kim onları dost edinirse, o onlardandır.
Şüphesiz ki Allah zâlimler gürûhunu hidayete erdirmez.”
(Mâide: 51)

İman İle Küfrün Berzahı
Tevhid
Tevhid İnancını Bozanların Küfrü
Hazret-i Kur’an Bütün Zamanlara Hitap Eder, Cihanşümûldür
Dinde Kardeş Olmak
İbrahim Aleyhisselâm; Ne Yahudi Ne de Hıristiyandı, O Bir Müslümandı
II. VATİKAN KONSİLİ VE HOŞGÖRÜ-DİYALOG TOPLANTILARI
İSLÂM’A GÖRE DOST VE DÜŞMAN
İlâhî Hüküm (1)
İlâhî Hüküm (2)
İlâhî Hüküm (3)
İlâhî Hüküm (4)
İlâhî Hüküm (5)
İlâhî Hüküm (6)
İlâhî Hüküm (7)
İlâhî Hüküm (8)
İlâhî Hüküm (9)
İlâhî Hüküm (10)
İlâhî Hüküm (11)
İlâhî Hüküm (12)
İlâhî Hüküm (13)
İslâm ve Müminler
Küfür ve Kâfirler
Tesettürü İnkâr
Yâsin: 21 Berzâhı
Fâiz Haramdır
Her İsim Bir Dindir
/ İsmail Yavuz

HAKKÂ SÛRE-İ ŞERİF’İNİN TEFSİRİ - 3

ŞEREFLİ BİR PEYGAMBER

HAZRET-İ MUHAMMED ALEYHİSSELÂM

İLK ÜÇ YIL VE İLK MÜSLÜMANLAR

Resulullah Aleyhisselâm insanları uyandırma emrini alınca tebliğ işine bir anda ve bütün gücüyle başlamadı. Temkinli, tedbirli ve ihtiyatlı davrandı. Dâvetini ilk önce mümkün olduğu kadar gizli tutmaya çalıştı, bu ferdî ve gizli çalışmalar üç sene devam etti.

MEKTUBAT

SOHBETTE MUHABBET VARDIR (25. Mektup) / Muhammed Es'ad Erbili -ks.-

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı’nın “Hâtemü’l-Evliyâ” Hakkındaki Beyan ve İfşaatları (59)

“MÜEYYEDÜDDÎN MAHMÛD el-CENDÎ -Kuddise Sırruh- (1)”
SÖZLER VE NOTLAR-10

İSTİKBALDE BÜYÜK TEHLİKELER / Mehmed Ali Körpe

Dünya harbe doğru öyle bir hırsla gidiyor ki, yalnız emr-i ilahîyi bekliyor. Amerika katiyetle harp açmak azminde. Rusya da hazırlığa gidiyor. İlk olarak bu büyük devletler çatışacak ve çok çok hasar görecekler.

NE İDİK, NE OLDUK!

OSMANLI İMPARATORLUĞU

Osmanlı Devleti’nin kuruluşundan elli dokuz yıl önce, 1240 mîlâdî yılında Şam’da vefât etmiş olan Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri; kuruluşundan yaklaşık bir asır önce, Osmanlı Devleti hakkında "Şeceretü’n-Nu’mâniyye fî Devleti’l-Osmâniyye" adında muhteşem bir eser te’lif etmiş; devletin kuruluşundan yıkılışına kadar meydana gelecek olan pek çok hâdiseyi, ortaya koyduğu işâretlerle önceden haber vermişti.

FATİH SULTAN MEHMED HAN’IN İSTANBUL’U FETHİ İLE ÂLEM-İ İSLÂM’A HEDİYE ETTİĞİ AYASOFYA / Hakan Yılmaz

ŞİİR

İSTANBUL / Ali Ulvi Kurucu

Dökülür şiirime, göklerden ilâhî bir ışık,
Bu Levend âbideler şehrine, dünya âşık!

GÜNDEM

ORTADOĞU’DA BİR BEDEVÎ TERÖR ESTİRİYOR.
GÖRÜNÜŞTE MEDENÎ, ASLEN BEDEVÎ. ABD KENDİ SONUNU HAZIRLIYOR ! / Nuri Ölçer

Dünyadaki bu ayrışma ve Türkiye’nin bu ayrışma içinde saf tutacağı taraf diğer kutupları rahatsız edecektir. Bu büyük oyunun oynanması sırasında Türkiye’yi kendi taraflarına çekmek için karıştırmak isteyebilirler veya bertaraf etmek için bir komşumuzla savaştırabilirler. Ortadoğu tarafından ülkemize tehlike gelme ihtimali zayıftır, oralar çok karışık, herkes kendi derdiyle meşgul ve fakat batıdan bir iç çalkantı halinde üzerimize çullanacak bir Yunanistan’ı unutmamalıyız. O zaman kimseyi yanımızda bulamayız.

HASLETLERİ KAYBOLAN BİR MİLLET MUSİBETLERE HAZIR OLMALIDIR / Uğur Kara

Bilgi ve haberleşme teknolojilerinin akıl almaz boyutlara ulaştığı günümüzde bu tür saldırıların boyutunu ve zararlarını küçümsememelidir. Ancak unutulmaması gereken önemli bir nokta var ki, güçlüden güçsüz ülkeye yönelen bu tür asimetrik tehditler muhatap ülkenin zaaflarından yararlanmak suretiyle icra edilebilir.


Bismillahirrahmanirrahim

"Varlığının başlangıcı ve sonu olmayan, zâtında ve sıfatlarında eşi benzeri bulunmayan; kâinâtın Hâlik'ı, âlemlerin Rabb’i, dilek makamının en yücesi, ümit makamının en keremlisi, merhametlilerin en merhametlisi olan Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Bütün kâinat zât-ı Ahmedî'si ve nûr-i Muhammedî'si şerefine yaratılan, Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, Rubûbiyet esrârının emîni, ahlâk-ı hamide'nin ve eşsiz faziletlerin menbâı, dünya ve ahirette en büyük rehberimiz, en güzel numunemiz, Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Küffar bütün gücü ile İslâm’ın üzerine yöneldiği, İslâm’ın üzerine abanmaya çalıştığı bu günlerde aynı zamanda memleketimizde ve İslâm dünyasında küfrünü yaymak için gizliden gizliye icraatını yürütmeye çalışmakta, müslümanların birlik ve beraberliğini bozmak için elinden geleni yapmaktadır.

Küfrün İslâm’a olan husumetinin iyice ortaya çıktığı, çok büyük zulümlerin yapıldığı bu devirde küfrü hoş göstermeye çalışıp küffarın ekmeğine yağ sürenler de iyi bilinsin onlardandır. Küfür ehline yardımcı olan, küfür ehlinin ajanıdır, küffârın casusudur. Onun namına çalıştığı için onlardandır. Bu böyle bilinmelidir.

Son günlerde “Hoşgörü”, “Diyalog” adı altında bu küfür icraatları bütün hızıyla devam etmektedir. Bu durumu fırsat bilen papazlar yıllardır ulaşamadıkları emellerine kavuşabilmenin umuduyla ellerini ovuşturmakta, birçok gencimiz misyonerlerin tuzağına düşüp din değiştirmekte, harabe halde bekleyen eski kiliselerde ayinler tertip edilmekte, yenilerinin açılması için izin verilmektedir.

Bir taraftan insanımız hıristiyanlaştırılmaya çalışılırken bir taraftan da bu İslâm beldesi hıristiyan memleketi gibi gösterilmeye uğraşılmaktadır.

Ve fakat Allah-u Teâlâ Kelâm-ı kadîm’inde:

“Hakkı bâtıl ile karıştırmayın, bilerek hakkı gizlemeyin.” buyuruyor. (Bakara: 42)

Hazret-i Allah iman ile küfrü kesin olarak birbirinden ayırmıştır:

“İman ile küfür birbirinden kesin olarak ayrılmıştır.” (Bakara: 256)

Allah-u Teâlâ müminlerle kâfirlerin arasındaki berzahı açık ve kesin olarak ilan etmiş,

“Birbirine hasım iki zümre.” (Hac: 19) buyurarak inananlarla inanmayanları birbirinden ayırmış, küffarın İslâm’ın ve müslümanların hasmı olduğunu iman ehline duyurmuştur. Nasıl ki küffar İslâm’ın hasmı ise, iman ehli de küfrün hasmıdır. İlâhi hüküm budur.

Nitekim diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecektir ve o ahirette kaybedenlerden olacaktır.” (Âl-i imrân: 85)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Varlığım kudret elinde bulunan Allah’a yemin ederim ki; bu ümmetten yahudi olsun hıristiyan olsun, kim benim peygamberliğimi duyar da benim getirdiğime iman etmeden ölürse mutlaka cehennemliklerden olur.” (Müslim: 153)

Allah'a emanet olunuz.

Bâki esselamü aleyküm ve rahmetullah...


BAŞYAZI

“HAKKI BÂTIL İLE KARIŞTIRMAYIN, BİLEREK HAKKI GİZLEMEYİN!”
(Bakara: 42)

“Bunlar güya Allah’ı ve müminleri aldatmaya çalışırlar.
Oysa onlar sadece kendilerini aldatırlar da bunun farkında değillerdir.”
(Âl-i imrân: 185)

“Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin.
Onlar birbirlerinin dostudurlar.
Sizden kim onları dost edinirse, o onlardandır.
Şüphesiz ki Allah zâlimler gürûhunu hidayete erdirmez.”
(Mâide: 51)

İman İle Küfrün Berzahı
Tevhid
Tevhid İnancını Bozanların Küfrü
Hazret-i Kur’an Bütün Zamanlara Hitap Eder, Cihanşümûldür
Dinde Kardeş Olmak
İbrahim Aleyhisselâm; Ne Yahudi Ne de Hıristiyandı, O Bir Müslümandı
II. VATİKAN KONSİLİ VE HOŞGÖRÜ-DİYALOG TOPLANTILARI
İSLÂM’A GÖRE DOST VE DÜŞMAN
İlâhî Hüküm (1)
İlâhî Hüküm (2)
İlâhî Hüküm (3)
İlâhî Hüküm (4)
İlâhî Hüküm (5)
İlâhî Hüküm (6)
İlâhî Hüküm (7)
İlâhî Hüküm (8)
İlâhî Hüküm (9)
İlâhî Hüküm (10)
İlâhî Hüküm (11)
İlâhî Hüküm (12)
İlâhî Hüküm (13)
İslâm ve Müminler
Küfür ve Kâfirler
Tesettürü İnkâr
Yâsin: 21 Berzâhı
Fâiz Haramdır
Her İsim Bir Dindir
/ İsmail Yavuz


HÂKKA SÛRE-İ ŞERİF’İNİN TEFSİRİ-3

Şerefli Bir Peygamber

İşte Karşılarında Cehennem:

Kâfirler için en acı gün gelmiş çatmış bulunuyor. Herkes kendi şerrine, günahına ve sapıklığına uygun bir sıra içinde bulunur.

Cehennemin her kapısında son derece sert tabiatlı, güçlü kuvvetli ve sayılamayacak kadar çok miktarda merhametsiz zebâniler bulunur. Taraf-ı ilâhîden zebânilere emrolunur:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

Ellerini ensesine bağlayın ki rezil rüsvay olsun!

“Sonra atın onu cehenneme!” (Hâkka: 31)

Sıcağında yansın. Çünkü o oraya müstehak olmuştu, onun son durağı cehennemdir.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

Allah-u Teâlâ: “Tutun onu!” buyurduğu zaman yetmiş bin melek birden onun üzerine yüklenir, her biri boynuna zinciri geçirmek için çalışır.

Bu arşın meleklerin arşınıyladır.

“Çünkü o ulu Allah’a iman etmezdi.” (Hâkka: 33)

İmansızlık iliklerine işlemişti. Değil iman etmek, Yaratıcı’sının adını bile duymak istemezdi.

“Yoksulu doyurmayı teşvik etmezdi.” (Hâkka: 34)

Kendisi fakir-fukarayı gözetmediği gibi, başkalarını da teşvikte bulunmazdı, başkalarının onlara yemek vermesinden hoşlanmazdı.

“Bugün onun için candan bir dost yoktur.” (Hâkka: 35)

Ne bir acıyanı bulunur, ne de elinden tutanı bulunur. Cehennem ile kendisi arasında hiçbir engel kalmaz.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hâkka: 36-37)

Sadece kanlı irinle de kalmayacak, her türlü mülevves şeyleri yemek zorunda kalacaklardır.

Şerefli Bir Peygamber:

Müşrikler Muhammed Aleyhisselâm ve Kur’an-ı kerim hakkında dillerine gelen her şeyi söylemişlerdi.

Şayet o, Kur’an-ı kerim’e kendiliğinden bazı sözler karıştırmış olsaydı; Allah-u Teâlâ onu muâheze eder ve yeryüzünden alırdı.

Kur’an-ı kerim Muhammed Aleyhisselâm’ın getirdiği kesin bir sözdür. Bu söz âlemlerin Rabb’inden indirildiği hâlde, Muhammed Aleyhisselâm’a izafe edilmiştir.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Görebildikleriniz ve göremedikleriniz üzerine yemin ederim ki, Kur’an elbette şerefli bir peygamberin sözüdür.” (Hâkka: 38-39-40)

Bütün görülebilen ve görülmeyen, gizli veya açık her şey, olmuş ve olacak bütün işler üzerine yemin edilmektedir.

Allah-u Teâlâ onun ne kadar şerefli ve Azîz olduğunu yemin ederek bize duyuruyor. Onun meth-ü senâsını bizzat Allah-u Teâlâ yapıyor. Bu yemin “Dikkat edin!” mânâsına geliyor. Gerçekten onu seven şereflidir, amma onu sevmeyen şerefsizdir. Çünkü ona o şeref ve izzet Hakk’tan geldi, halktan gelmedi. Onu seven ona iman etmiştir, onu sevmeyen ona küfretmiştir. İman ile küfür bir olur mu, seven ile sevmeyen bir olur mu?

Sevenin şerefini artırır, onu şerefli ile beraber yapar. Onları peygamberlerle, sıddıklarla, şehitlerle, sâlihlerle beraber haşreder. İnkâr edeni ise şeytanlarla, din kurucu bölücülerle, türemelerle haşreder. Sevdiğini ebedî saâdetine ve selâmetine eriştirdiği gibi, ötekileri de kahreder. Kahrından ötürü de ona çok şiddetli bir azap ile azap eder.

“O bir şâir sözü değildir.” (Hâkka: 41)

Onu bir şiir gibi dinleyip geçmeyin, hükümlerine kulak verin. O ne şiirdir ne de nesirdir. Hiçbir şiirin ve nesirin Kur’an-ı kerim’deki fesâhat ve belâğata erişmesi mümkün değildir.

“Ne de az inanıyorsunuz!” (Hâkka: 41)

İlâhî beyanlarını tasdik etmiyorsunuz, böylece de iman şerefinden mahrum oluyorsunuz..

“Bir kâhin sözü de değildir.” (Hâkka: 42)

Kâhinlerin sözleri tutarsızdır, gerçekten uzaktır, zandan ibarettir.

“Ne de az düşünüyorsunuz!” (Hâkka: 42)

Siz doğru düşünmek kabiliyetinden mahrum bulunuyorsunuz.

Allah-u Teâlâ burada ona şâir ve kâhin diyenlere cevap veriyor ve onu lütfuyla yâd ediyor.

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-inin şâir ve kâhin olmadığını, bizzat Zât-ı akdes’i tarafından indirilen Kur’an-ı kerim’i neşretmek için, emirlerini tebliğ etmek için seçtiği, sevdiği bir peygamber olduğunu beyan buyuruyor.

“Kur’an âlemlerin Rabb’inden indirilmedir.” (Hâkka: 43)

Muhammed Aleyhisselâm onu olduğu gibi bildirmekle vazifeli ve çok şerefli bir peygamberdir. İşte Kur’an-ı kerim’in hakikati budur.

Bu sözleri kendinden uydurup katsaydı, Allah-u Teâlâ onu muhakkak yok edeceğini beyan ediyor.

“Eğer o Peygamber, bize karşı bazı sözleri kendiliğinden uydurmuş olsaydı; elbette biz onu kuvvetle yakalardık, sonra da kalp damarını koparırdık.” (Hâkka: 44-45-46)

O vakit ona değer vermek şöyle dursun, onu hemen helâk ederdik.

“Sizden hiç kimse onu koruyamazdı.” (Hâkka: 47)

Böyle bir durumda hiçbiriniz onunla bizim aramıza giremez, azabımı ondan savamazdı. Fakat o böyle bir şeyi hayalinden bile geçirmedi, ilâhî hükmü olduğu gibi tebliğ etti. Doğruluk ve güvenirliliği gün gibi ortadadır.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e verilen mucizelerin en büyüğü ve devamlı olanı Kur’an-ı kerim’dir. Hem mânâsı hem de lâfzı itibarı ile mucizedir. Asr-ı saâdet’ten zamanımıza kadar hiçbir âyeti, hiçbir kelimesi, hiçbir harfi, hiçbir noktası bile değişmemiştir ve aslâ değişmeyecektir.

“Doğrusu o (Kur’an) takvâ sahipleri için bir öğüttür.” (Hakkâ: 48)

Kur’an-ı kerim’den faydalanabilmenin birinci şartı muttaki olmaktır. Her şeyden önce Hazret-i Allah’tan korkan, Âyet-i kerime’ler okunduğu zaman imanları artan müminler ondan faydalanırlar. Onun hidayeti ile yollarını bulurlar, dünyâ saâdetine âhiret selâmetine ererler.

Nitekim Allah-u Teâlâ bir Âyet-i kerime’sinde Kur’an-ı kerim’in hakkı bâtıldan, doğruyu eğriden, hidayeti dalâletten ayırt eden ilâhî bir söz olduğunu beyan buyurmaktadır:

“Şüphesiz ki bu Kur’an (hak ile bâtılı) ayıran bir sözdür.” (Târık: 13)

Bir müslümana düşen; hüküm ve irşadlarından öğüt almak, nûru ile aydınlanmaktır.

Allah’tan korkmayanlara gelince, onların kalpleri katılaşmış, kararmış, o nûru göremez olmuş, gaflet içinde kalmışlardır.

“Bununla beraber biz biliyoruz ki, içinizde onu yalanlayanlar vardır.” (Hâkka: 49)

Kur’an-ı kerim’in Allah kelâmı olduğunu bildiği halde; işine gelmediği, menfaatine ters düştüğü için bazı hükümlerini inkâr ve iptal etmeye kalkışmaktadırlar. Değil bir hükmünü, bir harfini bile inkâr eden dinden çıkar.

Hazret-i Allah’ın indirdiğinden tiksinenler işte bunlardır.

“Muhakkak ki o, kâfirler için bir üzüntüdür (bir iç yarasıdır).” (Hâkka: 50)

Kur’an nûrunun etrafa yayıldığını, beşeriyetin nurlanmaya başladığını gördükçe içleri yandığı gibi; âhirette Kur’an nûruyla münevver olanların aldıkları mükâfâtı görünce, ebedi bir pişmanlık içinde kalırlar.

“Ve kesinlikle o, şüphe olmayan bir gerçektir.” (Hâkka: 51)

Yalanlayanların yalanlamalarına, hükümlerini çürütmeye çalışmalarına rağmen hakk’al-yâkin bir kitaptır. Kendisinde aslâ kuşku ve tereddüt bulunmayan doğru ve gerçek haberdir.

“Öyleyse yüce Rabb’inin adını tesbih et!” (Hâkka: 52)

O’nu şânına lâyık olmayan vasıflardan tenzih et.

Hâkka Sûresi’nin, "Kur’ân’ın Bir Şâir ve Kâhin Sözü Olmadığını" Beyân Eden Âyet-i Kerîme’leri, Hazret-i Ömer -radiyallâhu anh-i Çok Etkilemişti:

Hâkka sûre-i şerîf’inin 40. 41. ve 42. Âyet-i kerîme’leri, müslüman olmadan önce Hazret-i Ömer -radiyallâhu anh-in kalbinde derin izler açmış; gönlünde İslâm’a karşı çok büyük bir meyil ve hayranlık uyandırmıştı.

Hazret-i Ömer -radiyallâhu anh- bu ânı şöyle anlatır:

"Müslüman olmadan önce, Resulullah Aleyhisselâm’a eziyet ve kötülük etmek niyetiyle evden çıkmıştım. Harem-i şerîf’e vardığımda, baktım ki o benden önce gelmiş namaz kılıyordu. Usulca gittim ve arkasına dikildim. Hâkka sûresi’ni okumaya başladı. Kur’ân’ın etkileyici üslûbuna hayran kaldım. Kendi kendime Kureyş’in dediği gibi; ‘Bu adam olsa olsa bir şâirdir!’ diye düşündüm.

Tam o sırada; ‘O bir şâir sözü değildir! Ne de az inanıyorsunuz!’ (Hâkka: 41) Âyet’ini okudu.

Bu defâ içimden; ‘Şâir değilse kâhindir!’ diye geçirdim.

Hemen; ‘O bir kâhin sözü de değildir. Ne de az düşünüyorsunuz!’ (Hâkka: 42) Âyet’ini, ardından da sûreyi sonuna kadar okudu.

Bunları duyunca kalbimde derin izler açıldı; işte o günden sonra İslâm sevgisi gönlümde yer etmeye başladı." (Ahmed bin Hanbel, Müsned.)


HAZRET-İ MUHAMMED Aleyhisselâm

İLK ÜÇ YIL
ve
İLK MÜSLÜMANLAR

Gizli ve Ferdi Dâvet:

Resulullah Aleyhisselâm insanları uyandırma emrini alınca tebliğ işine bir anda ve bütün gücüyle başlamadı. Temkinli, tedbirli ve ihtiyatlı davrandı. Dâvetini ilk önce mümkün olduğu kadar gizli tutmaya çalıştı, bu ferdî ve gizli çalışmalar üç sene devam etti.

Hiç şüphesiz ki onun bu ilk yıllarda İslâm’a dâveti gizli tutması, kendi canından korkusu sebebiyle değildir. Kendisini bu dâvetle vazifelendiren ve peygamber olarak seçen Allah-u Teâlâ’nın insanlardan korumaya kâdir olduğuna kesinlikle inanıyordu. İlk günden itibaren dâveti alenî olarak açıklaması emredilseydi, elbette alenî yapardı. Fakat Allah-u Teâlâ, vazifesini gizli olarak sürdürmesini, ancak çok güvendiği kimselere açmasını ilham etmişti.

Bu da her asırdaki İslâm dâvetçilerinin, içinde yaşadıkları asrın durumuna göre zâhirî sebep ve tedbirlere başvurmalarının, alenîliği veya gizliliği tercih etmelerinin meşru olduğuna dâir bir ölçü idi.

Bu ilk yıllarda akrabalarından başlayarak, yakın çevresindeki dostlarını gizlice İslâm’a dâvet etmiştir.

Hazret-i Hatice -R. Anhâ-:

İlk olarak Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz’e durumu açtı, yeni gelen vahyi anlattı. “Kimi dâvet edeyim, beni kim tasdik eder?” diye endişesini arzedince: “Yâ Resulellah! Seni ben tasdik ederim.” karşılığını aldı ve ilk iman eden o oldu. İlk iman edenin kadın olmasındaki şeref, kadınlığa ve kadınlara ebediyyen yeter.

Kureyş kadınlarının içinde soyca en üstünü, servetçe en zengini olan, işini çok iyi bilen ve sıkı tutan Hazret-i Hatice -radiyallahu anhâ-; nübüvvet geldiği pazartesi gününün sonuna doğru herkesten önce Resulullah Aleyhisselâm’la namaz kılmak şerefine de ermişti.

Beş vakit namaz Hicret’ten birbuçuk yıl önce Miraç gecesinde farz kılınmıştır. Fakat Resulullah Aleyhisselâm Miraç’tan önce de arkadaşları ile namaz kılmıştır.

Şöyle ki;

Cebrâil Aleyhisselâm gelip Resulullah Aleyhisselâm’a abdest almasını ve namaz kılmasını öğretmiş, o da Cebrâil Aleyhisselâm’dan gördüğü şekil üzere Hazret-i Hatice -radiyallahu anhâ-ya öğretmiştir.

Hazret-i Ali -R. Anh-:

Hazret-i Hatice -radiyallahu anhâ-dan sonra Resulullah Aleyhisselâm’a inanan ve onunla birlikte namaz kılan Hazret-i Ali -radiyallahu anh- idi. Nitekim:

“Resulullah Aleyhisselâm pazartesi günü peygamber oldu, ben de salı günü müslüman oldum.” buyurmuşlardır.

Müslüman olduğu zaman on yaşlarında bulunuyordu. Resulullah Aleyhisselâm’la, Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz’in namaz kılıp secde ettiklerini görünce, bu yaptıkları işin ne olduğunu sordu. Resulullah Aleyhisselâm ona müslümanlığı anlattı. Fakat o: “Bu dini şimdiye kadar hiç işitmedim. Ben babama danışmadıkça hiçbir iş yapmam.” dedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Yâ Ali! Sana söylediğimi yaparsan yap, müslüman olmayacaksan bu işi gizli tut.” buyurdu.

Allah-u Teâlâ o gece kalbine İslâm sevgisini düşürdü. “Allah beni yaratırken Ebu Tâlib’e hiç sormadı, ben Allah’a iman etmek için neden ona sormaya lüzum göreyim?” dedi ve sabahleyin gelerek müslüman oldu.

Hazret-i Zeyd -R. Anh-:

Hazret-i Ali -radiyallahu anh-den sonra Resulullah Aleyhisselâm’ın azatlı kölesi ve evlâtlığı Zeyd bin Hârise -radiyallahu anh- müslüman olmuş ve namaz kılmıştır. Onunla birlikte inananların adedi üç oldu ve hepsi de hane-i saâdette bulunuyordu.

Hazret-i Zeyd -radiyallahu anh- Resulullah Aleyhisselâm’ın himayesi altında her türlü fedakârlığı yapmış, sadâkatten bir an bile ayrılmamıştı.

Hazret-i Ebu Bekir -R. Anh-:

Hazret-i Ebu Bekir, Resulullah Aleyhisselâm’ın câhiliyet devrinde en yakın ve en samimi arkadaşı idi. Zengin, dürüst ve itibarlı bir tüccardı. Güzel ahlâk sahibiydi, cömertliği ve iyilikleri ile tanınırdı. Kavmi içinde sevilen, sayılan, mütevazi, halim-selim bir insandı. Câhiliyette bile hiç puta tapmamış, içki içmemişti. Putlardan nefret ederdi. Resulullah Aleyhisselâm âilesi ve akrabaları dışındakilerden ilk olarak onu İslâm’a dâvet etti. O da hiç tereddütsüz kabul etti. Vefatına kadar da yanından hiç ayrılmadı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz onun hakkında:

“Ebu Bekir müstesna, İslâm’a dâvet ettiğim herkes önce bir tereddüt geçirdi.” buyurmuştur.

Gizli tebliğ sırasında onun şahsiyeti ve nüfuzu çok faydalı oldu. Mesleği olan ticaret sayesinde sayısız dostlar kazanmıştı. Bunlardan en güvendiği kimselere İslâm’ı tanıttı, neticede birçok kimseler onun gayret ve delâletiyle müslüman oldular. Osman bin Affan, Abdurrahman bin Avf, Talha bin Ubeydullah, Sa’d bin Ebi Vakkas, Zübeyr bin Avvam... gibi mübeccel şahsiyetlerin hidayetine hep o vesile olmuştur. Herkesten önce müslüman olan bu beş kişi, imanlarında sebat etmişler, İslâm’a büyük hizmetlerde bulunmuşlardır.

Müslüman olan diğer kimseler de, kendi yakın çevrelerinde İslâmiyet’i yaymaya çalıştılar. Mekke halkı birer birer puta tapıcılığı bırakıyor, müslümanların sayısı gittikçe artıyordu. Allah-u Teâlâ’dan açık tebliğ emri gelmediği için şimdilik bu iş gizli yürütülüyordu.

Hazret-i Ebu Bekir -radiyallahu anh-: “Yâ Resulellah! Artık meydana çıkalım!” diye izin istemişti. “Henüz azız.” buyurarak müsaade etmediler.

Bilâl-i Habeşî -R. Anh-:

İslâm’da ilk ezanı okuyan Bilâl-i Habeşî -radiyallahu anh-, Resulullah Aleyhisselâm’ın halkı gizlice dâvete başladığı sıralarda, aslında köle olmasına rağmen annesi Hamâme -radiyallahu anhâ- ile birlikte müslüman oldu. Mekke’de müşriklere karşı müslümanlıklarını açıkça söylemekten çekinmeyen yedi kişiden birisi idi. Dininden döndürülmek, Lât ve Uzzâ adı andırılmak için en ağır işkencelere maruz bırakıldı. Fakat o her defasında: “Rabb’im Allah’tır, O birdir!” diyerek bu dayanılmaz işkencelere imanı ile göğüs gerdi.

Resulullah Aleyhisselâm onun bu şekilde işkence görmesine son derece üzülürdü. Nihayet Hazret-i Ebu Bekir -radiyallahu anh- tarafından Ümeyye bin Halef’ten satın alınarak işkenceden ve kölelikten kurtarıldı.

Ebu Fükeyhe -radiyallahu anh- de ilk sıralarda müslüman olanlardan ve dinlerinden döndürülmek için en ağır işkencelere uğratılanlardandır. Hazret-i Ebu Bekir -radiyallahu anh- onu da satın alıp azat etti.

Zübeyr bin Avvam -R. Anh-:

Resulullah Aleyhisselâm’ın halası Hazret-i Safiye -radiyallahu anhâ-nın oğlu olan Zübeyr -radiyallahu anh-, müslüman olduğunda onbeş yaşındaydı. Babası Avvam ise Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz’in kardeşidir. Hazret-i Ebu Bekir -radiyallahu anh-in dâveti ile İslâm’a girenlerin dördüncüsüdür. Daha sonra Hazret-i Ebu Bekir -radiyallahu anh-in kızı Hazret-i Esmâ -radiyallahu anhâ- ile evlenmiştir. Allah yolunda ilk defa kılıç çekerek Resulullah Aleyhisselâm’ın duâsını alan o olduğu gibi, kendilerinden râzı olarak ayrıldığı altı Sahabî’den birisidir.

Diğer müslümanlar gibi, o da müşriklerin ezâ ve cefâlarına mâruz kalmıştı. Resulullah Aleyhisselâm’la birlikte bütün savaşlara katılmış, büyük kahramanlıklar göstermişti. Bedir günü vücudunda yara almadık bir yer kalmamıştı. Resulullah Aleyhisselâm meleklerin o gün Zübeyr -radiyallahu anh-in simâsında olarak savaşa katıldıklarını söylemiştir.

Cemel vakasında şehit edildi.

Kadınların En Hayırlısı:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e indirilen vahye ilk olarak inanan ve onu peygamberliği husûsunda tasdik ederek, kendisine hayatı boyunca destek olan Hazret-i Hatîce -radiyallâhu anhâ- Vâlidemiz’in, ind-i nebevî’de fazîlet ve kıymeti çok büyüktü.

Hazret-i Âişe -radiyallâhu anhâ- Vâlidemiz’den rivâyet edildiğine göre, şöyle söylemiştir:

"‘Resulullah -sallallahu aleyhi ve sellem- Hatîce’yi her zaman över ve anardı. Bir gün yine hürmetle onun ismini anmıştı. Beni bir kıskançlık tuttu da; ‘Hatîce ihtiyar bir kadındı. Allah sana ondan daha hayırlısını verdi!’ dedim.

Resulullah -sallallahu aleyhi ve sellem- benim bu sözümden hoşlanmadı ve yemin ederek;

‘Hayır! Ben ondan daha hayırlısına nâil olmuş değilim! Çünkü; herkes münkir iken, o mü’min idi. İnsanlar beni yalanladığı zaman, o beni tasdîk etti. Herkes beni mahrum bıraktığı zaman, o bana malı ile yardım etti. Ayrıca Allah bana ondan evlât da ihsân eyledi!’ buyurdu."

Bunun üzerine Hazret-i Âişe -radiyallâhu anhâ- yaptığından çok büyük bir pişmanlık duydu ve kendi kendine; "Bundan sonra Hatîce’den bahsedilirken kıskançlık ve hürmetsizlik etmeyeceğim!" dedi. (Buhârî, Edeb: 73; Müslim, Fedâilu's-Sahâbe: 73, 74; Tirmizî, Menâkıb: 3885)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (59)

Müeyyedüddîn Mahmûd el-Cendî -kuddise sırruh- (1)

HAYÂTI ve ESERLERİ:

Tasavvuf târihinde "Fusûsu’l-Hikem"in ilk şârihi olarak tanınan ve Sadreddîn-i Konevî -kuddise sırruh- Hazretleri’nin en gözde talebelerinden olan Müeyyedüddîn Mahmûd el-Cendî -kuddise sırruh- Hazretleri’nin hayâtı hakkında, kaynaklarda yeterli bir bilgi bulunmamaktadır. "Nefhatü’r-Rûh" isimli eserinin giriş kısmında, bizzat kendi dilinden naklettiği kısa hâl tercemesi dışında, hayâtı ile ilgili ayrıntılı bir bilgi yoktur.

Türkistan’a bağlı beldelerden biri olup, günümüze yalnız kalıntıları ulaşan Cend şehrinde, 1230 (H.628) yılında dünyaya gelen Hazret; zâhirî ilimlerde yüksek bir seviyeye ulaştıktan sonra, tasavvuf ehline ve seyr-ü sülûk yoluna büyük bir ilgi duymaya başlamıştır.

"Nefhatü’r-Rûh" kitabında ifâde ettiğine göre; onun tasavvufa duyduğu merâka; babası, hanımı, dostları ve hocaları şiddetle karşı çıkıp, onu yolundan döndürmek için ellerinden geleni yapmışlardır. Hazret ne yapması gerektiğini bizzat Allah-u Teâlâ’dan öğrenmeyi murâd ederek, çâreyi istihâre yapmakta aramış; nihâyet rüyâsında babaların, oğulların, eşlerin ve akrabâların; Allah’tan, Resûl’ünden ve O’nun yolunda cihaddan daha sevgili olmadıklarını beyân eden, Tevbe sûre-i şerîf’inin 24. Âyet-i kerime’si ile karşılaşmıştır. Derhâl hanımını boşayan ve akrabâlarından ayrılan Hazret; önce Hacc farîzasını yerine getirmiş, sonra da bir vesîle ile Konya’ya giderek, orada karşılaştığı Sadreddîn-i Konevî -kuddise sırruh- Hazretleri'ne intisab etmiştir. Kırk gün halvete çekilip erbaîn çilesini tamamladıktan sonra, on sene kadar üstâdının hizmetine devâm ederek; tasavvuf ve seyr-ü sülûk yolunda büyük bir mesâfe katetmiştir.

Sadreddîn-i Konevî -kuddise sırruh- Hazretleri’nin vefâtından sonra Konya’dan ayrılıp Bağdat’a giden ve orada Mehdî’lik dâvâsı güden bir sapıkla sıkı bir mücâdeleye girişen Hazret, burada bâzı sıkıntılar yaşamış ve büyük zorluklarla karşılaşmıştır.

Tabâkat kitaplarında zikredildiğine göre, 1291 (H.691) senesinde burada vefât etmiştir.

Müeyyedüddîn el-Cendî -kuddise sırruh- Hazretleri, tasavvuf yolunda Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin meşrebi üzere yürümüş; hattâ şeyhinin emir ve işâretiyle, Hazret’in "Fusûsu’l-Hikem" ve "Mevâikü’n-Nücûm" kitaplarını şerhetmiştir. Tasavvuf târihinde "Fusûsu’l-Hikem" kitabı'na ilk şerhi o yazmış olup; diğer Fusûs şârihleri kendilerine onun şerhini kaynak edinmişlerdir.

Ümmetin iki Hâtem’inin zevk ve meşreblerini ele aldığı "Ezvâk-ı Hatmeteyn" ile; "Nefhatü’r-Rûh ve Tuhfetü’l-Fütûh", "Hülâsatü’l-İrşâd ve İrşâdü’l-Hülâsa" ve "İksirü’l-Kemâlât"; Hazret’in müstakil olarak te’lif ettiği diğer önemli eserleridir.

"HÂTEMÜ’L-VELÂYE" HAKKINDAKİ
BEYAN ve İFŞAATLARI:

Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin "Fusûsu’l-Hikem"inin ilk şârihi olarak târihe geçen ve bilhâssa nübüvvet, velâyet ve "Hâtemü’l-velâye" hakkındaki beyanları ile Tasavvuf ehli arasında büyük bir alâka gören Müeyyedüddîn el-Cendî -kuddise sırruh- Hazretleri, "Nefhâtü’r-Rûh" isimli eserinde bu hususla ilgili gâyet mühim açıklamalarda bulunduğu gibi; ümmetin iki Hâtem’inin zevk ve meşreblerini tahkîk etmek için "Ezvâk-ı Hatmeteyn" isminde müstakil bir eser dahî yazmış; ancak bu eser ne yazık ki günümüze ulaşamamıştır.

O’nun Hâtemü’l-evliyâ hakkındaki en mühim ve esaslı açıklamaları "Şerh-i Fusûsu’l-Hikem li’l-Cendî" isimli eserinde yer almakta olup; ondan sonra gelen tüm Fusûs şârihleri "Hâtemü’l-velâye" sırrını onun ıstılâhlarıyla çözerek, onun açtığı nûrlu izi tâkip etmişlerdir.

Nitekim Seyyid Ali el-Hemedânî, Rükneddîn eş-Şirâzî, Abdullah-ı Bosnavî -kuddise sırruhum- gibi zevât-ı kirâm başta olmak üzere; hemen hemen her Fusûs şârihinin beyanlarında, onun şerhinden iktibas edilmiş cümlelere rastlanmaktadır.

"Hâtemiyyet" Kemâlinin Muhtevâ ve Mâhiyeti:

Şeyh Müeyyedüddîn el-Cendî -kuddise sırruh- Hazretleri "Şerh-i Fusûsu’l-Hikem li’l-Cendî" adlı eserinde; zâhir yönünü Hâtemü’l-enbiyâ Aleyhisselâm’ın, bâtın cihetini ise Hâtemü’l-evliyâ olan zâtın temsil ettiği "Hâtemiyyet" kemâlinin muhtevâ ve mâhiyetini inceden inceye tahkîk ederek; yakın, hâkim ve doğrudan doğruya ilâhî desteğe dayanan bu velâyetin, mukarreb meleklerin giremediği ve diğer nebî ve resullerin erişemediği, Hâtemü’l-enbiyâ Aleyhisselâm’ın has velâyetinden ibâret olduğunu haber vermiştir:

"Hâtemü’l-enbiyâ mişkâtı, Hâtemiyyet’e has kılınan şer’î nübüvvetten ibâret olduğu gibi; Hâtemü’l-evliyâ mişkâtı da velâyet-i hâssa-i Muhammediyye’den ibârettir. Bu ise, Hâteme’n-nebiyyîn’in meydana gelmesi için gerekli olan bu makamda, Resul’ü için Allah tarafından, zât-ı husûsiyetiyle yalnız ona -sallallahu aleyhi ve sellem- tahsis edilmiştir. Zîrâ bu, bütün peygamberlerde ondan ayrı bir sûreti resmeden farklı farklı nübüvvetlerin toplanıp biraraya gelmesi demektir. Nübüvvet velâyet’in zâhiri, velâyet de onun bâtını olduğu için; onları toplayıp birleştiren sûret de Peygamber -sallallahu aleyhi ve sellem-den başkası değildir.

Nüvüvvet; ümmeti ile Allah arasında Peygamber’e tahsis edilen haberden ibâret olup, Allah-u Teâlâ ile onlar arasında vâsıta olması nedeniyle, buna nisbetle; ümmetin Allah’a kendisiyle vâsıl olduğu ‘Vesîle’ (ismiyle) isimlendirilmiştir. O’nun velâyet’i ise, Allah ile Peygamber arasındaki, arada vâsıta bulunmayan haberleşmeden ibârettir ki; ona da ‘Fazîlet' ismi verilmiştir.

Nitekim onu, ezana karşı;

‘O’na Vesîle’yi ve Fazîlet’i ver!’ dedirtmek sûretiyle, kendisine her iki derecenin de verilmesiyle ilgili bir isteyişle ümmetine arzetmiştir.

Peygamber Aleyhisselâm’ın ümmeti üzerine ‘Fazîlet’i; Peygamber Aleyhisselâm’la Rabb’i arasındaki, arada herhangi bir vâsıta bulunmayan bu haberleşme sebebiyledir. O bu âlî nisbet nedeniyle Allah’tan almış ve Allah, onun üzerine gerek kendi hikmetini, gerekse kendisi hakkındaki ilâhî hikmetin hükümlerini indirmiştir.

Allah’ın, kendinden verdiği birtakım haberlere göre haberlerine me’mur etmesiyle; her peygamberin ümmetini Allah’tan haberdâr etmesi ve bir peygamberin velîden daha düşük olabilmesi buna göre gerçekleşir. Zîrâ herhangi bir peygamber nübüvvetini ve şerîat hükümlerini ancak velâyetiyle elde edebilir; fakat her velînin peygamber olması gerekmez.

Yakîn, hâkim ve doğrudan doğruya ilâhî desteğe dayanan Velâyet’in hakîkati, Peygamber Aleyhisselâm’ın;

‘Benim Allah ile öyle bir vaktim olur ki, oraya ne yakın bir melek sızabilir; ne nebî, ne de resûl sokulabilir.’ şeklinde beyan buyurduğu; aradan vâsıtanın kaldırıldığı, yakınlık derecelerinin nihâyetidir.

Peygamber Aleyhisselâm’ın ‘Nübüvvet’i ancak, kendisine vahyi ulaştıran bir melek vâsıtasıyla meydana gelir. Allah’ın, Resul’ü -sallallahu aleyhi ve sellem- adına meydana getirdiği ‘Velâyet kandili’ ise; ondaki taayyünün kendisine ilkâ edildiği ilâhî bir tahsîsin meydana getirilmesiyle gerçekleşir ve ona da ‘Hâtemü’l-evliyâ mişkâtı’ adı verilir.

Şeyh(ü’l-ekber)’in ‘Resuller bu ilmi görmek istedikleri zaman ancak Hâtemü’l-evliyâ mişkâtından görürler.’ sözünün mânâsı işte budur." (Kitâbu Şerhü’l-Fusûs li’ş-Şeyh Müeyyedüddîn el-Cendî; Şehid Ali Paşa, no.: 1240, 134b-135a yaprağı.)

Velâyet ve Yakınlık Sırlarının
Müşâhade Edildiği Kaynak:

Müeyyedüddîn Mahmûd el-Cendî -kuddise sırruh- Hazretleri "Şerh-i Fusûsu’l-Hikem li’l-Cendî" adlı eserinin başka bir noktasında; nebî ve resullerin velâyet ve yakınlıkla ilgili sırları Hâtemü’l-evliyâ mişkâtından müşâhade ettiklerini, dolayısıyla velîlerin de onu ancak bu mişkâttan müşâhade edebileceklerini beyan buyurmuştur:

"Allah-u Teâlâ resullere ve nebîlere, bilhâssa velâyet ve yakınlığa mahsus olan ilim ve sırları müşâhade ettirirken; Muhammed -sallallahu aleyhi ve sellem-e has kılınan velâyet cihetinden, yâhut umûmî velâyet cihetinden müşâhade ettirir.

Nitekim Hızır Aleyhisselâm Mûsâ’ya;

‘Ben, Allah’ın bana kendi ilminden öğrettiği bir ilim üzere yürüyorum ki, sen onu bilmezsin! Allah’ın sana öğrettiği ilmi de ben bilmem.’ buyurmuştu. (Buhârî)

Yâni bizden herhangi birimiz, mertebe ve makam tâyini ile zuhûr edebilen şeylerin hepsine erişebilmiş değiliz.

Peygamber, ilâhî hikmetlerden kendisi için elde etmeye güç yetirebildiği herhangi bir şeyi, velâyeti cihetinden üç konum üzere elde eder: Ümmet dışında, yalnız kendisine tahsîs edilen hikmet, içine ümmetin de ortak olduğu hikmet ve onun dışında, ümmetin yalnız kendisine tahsîs edilen hikmet. İşte bu hikmetleri bir peygamber ancak velâyet mişkâtı yönünden elde edebilir.

Peygamberle halk arasına nisbet edilen 'Nübüvvet’ kesilmiştir. Bu kesilme nedeniyle, Resulullah’tan sonra herhangi birine şeriat kurmak için meleğin inmemesi şeklinde bir mânâ uzak olmayıp, bu şerîata ebediyyen muhâlefet edilemez.

Şu kadar var ki, velâyet’in kesilmesi mümkün değildir. Allah’tan alındığı, ilkâ edildiği, tecellî ve tâlim edildiği, öğretildiği ve ilhâm edildiği için; Allah kendisini ‘Nebî’ ve ‘Resul’ diye isimlendirmeyip, ‘Velî’ ve ‘Hamîd’ diye isimlendirdiği için, O’nun velîlerinden kesilip bitmesi ebediyyen mümkün olmaz.

En ulu müşâhadeye dâir, resullerin ve nebîlerin dahî üçüncü bir gözle görebildiği ve ancak bu şekilde zikredilebilen bu sır, başka biri için yalnız Hâtemü’l-velî mişkâtından meydana gelebilir; velîlerin de onu ancak bu mişkâttan müşâhade etmeleri îcâb eder. İyi anla!.." (Kitâbu Şerhü’l-Fusûs li’ş-Şeyh Müeyyedüddîn el-Cendî; Şehid Ali Paşa, no.: 1240, 135a-135b yaprağı.)

Hâtemü’l-Enbiyâ Aleyhisselâm’ın
ve Hâtemü’l-Evliyâ Olan Zâtın Desteği İle Yazılan Kitaplar:

Müeyyedüddîn Mahmûd el-Cendî -kuddise sırruh- Hazretleri "Şerh-i Fusûsu’l-Hikem li’l-Cendî" isimli eserinde Hâtemü’l-evliyâ meselesi hakkında son derece mühim sırlara yer verdiği gibi, "Nefhatür’r-Rûh ve Tuhfetü’l-Fütûh" isimli eserinde de yeri geldikçe ondan sözetmiş; hattâ bu eserde yazdığı kitapların hepsini, Hâtemü’l-enbiyâ Aleyhisselâm’ın ve Hâtemü’l-evliyâ olan zâtın desteği ile yazdığına dikkati çekmiştir.

Kitabının giriş kısmında;

"‘Hülâsatü’l-İrşâd ve İrşâdü’l-Hülâsa’ adlı eserimi, ‘İksirü’l-Kemâlât" adlı kitabımı ve diğer eserlerimin hepsini, Hâtemü’l-enbiyâ Aleyhisselâm’ın ve Hâtemü’l-evliyâ’nın (feyiz ve kemâlâtı) sâyesinde elde ettim." ("Nefhatür’r-Rûh ve Tuhfetü’l-Fütûh"; s.29)

Buyuran Hazret’in, burada neşredilen "Fusûsu’l-Hikem Şerhi"ndeki ifşâat ve beyanlarını da, ümmetin bu iki Hâtem’inin feyiz ve kemâlât denizinden akseden nûrlarla te’lif ettiğinde şüphe yoktur.


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


SÖZLER ve NOTLAR - 10

İstikbalde Büyük Tehlikeler

Güzelliğe Meylin Mânâsı:

Bir sohbetlerinden:

“Allah-u Teâlâ lâhut âleminde Cemâl-i bâkemâlini gösterdiği zaman ruhlar O’nu müşâhede etmişlerdi. O güzelliğin hayranı oldular, mest oldular. İnsan daima güzelliğe meyyaldir. İnsan bir yeşillik görsün, bir akarsu görsün, bir hayvan görsün, hemen meylediveriyor. Güzel bir insan görülse hoşa gidiyor. İnsanda daha çok câzibe var, çünkü insan kudret eliyle halkedilmiştir. İşte insanların güzelliklere meyletmeleri o mest hâlinden geliyor.

İnsanlar bu güzelliği bir de cennet-i âlâ’da seyredecekler. Şöyle ki: Kadın erkek her Cuma günü Allah-u Teâlâ’nın dâveti üzerine O’nun yüce ziyaretine gidecekler. Nurdan perde kalkacak ve Allah-u Teâlâ’yı dolunayın görüldüğü gibi net olarak görecekler. Herkes kendi hâline göre ayrı ayrı o tecelliyâta mazhar olacak. Yüzleri daha da güzelleşmiş olarak köşklerine dönecekler. Eşleri onları neşe ve sevinçle karşılayacak.

Çok ince bir mevzu. Camdan ne zaman tecellî edeceği belli olmaz. O camdan değil, senin camından bakacak. İşte o görünüş Fuat’tadır, evliyâullahta Fuat’ta tecellî eder.” (14 Ağustos 1979)

Temizi Temiz, Pisi Pis Görmek:

Bırakılanlardan birisinin bir yakın akrabası derse gelmek istemiş. Bir kardeş de onun hakkında istihare yapmış. Durumu ve istihareyi anlattı.

Buyurdular ki:

“Şu husus kati olarak bilinmeli ki, Hazret-i Allah’ın dostu vardır, düşmanı vardır. Dostu ile dost olan dostudur, bu onun dost oluşunun alâmetidir. Düşmanı ile olan düşmanıdır, bu da düşmanlığının alâmetidir.

Buranın temizliğini oranın kirliliğini idrak edip, gönlü temizliğe aktığı takdirde o da temizlenmiş olur. Yoksa hem temizliğe hem pisliğe meyletmek olmaz. Temizi temiz pisi pis bilmek lâzım. Temizi temiz bilip temize meylettikten, pisi pis bilip pisten ayrıldıktan sonra mesele kalmaz. Hemen içeriye alınır ve yürüyüşe geçer. Temiz temizdir, pis pistir.

Bizim hiç kimseye buğzumuz yok. Biz bu tedbirleri sırf Allah için yolun selâmeti için alıyoruz. Biz de mesulüz, mesul olmamak için işi ciddi tutuyoruz.

İtimat edin, Hazret-i Allah bir kimseyi yıkamazsa onun temizlenmesine ve kurtulmasına imkân ve ihtimal yoktur.” (26 Ağustos 1979)

Mânevî Vasıta:

Rüyâsı üzerine kardeşimize sözleri:

“O tren mânevî bir vasıtadır. Allah’ımız bindirdiği kimselerden eylemiş. Ne büyük nimet, ne büyük ihsan, ne büyük devlet! İş içeriye alınmak efendim. Alındı mı birinci mevki ile üçüncü mevkii arasında pek az fark var. Çünkü götürüyorlar. Yalnız bu dereceler ahirette çok farklı olacak. Orada çok nedamet edeceğiz. ‘Ne olurdu ben de çok çalışsaydım da ben de onun gibi olsaydım!’ denilecek.” (1 Eylül 1979)

Nefsin Arzusu mu, İhtiyaç mı?:

Bir motosiklet almak için izin almak isteyen kardeşe sözleri:

“Nefsimiz hoşlandığı şeyi bize muhakkak yaptırmak ister. Nefsinizin arzusu mu yoksa ihtiyaç mı? Ona göre karar verin.

Böyle bir şey veya araba almak isteyen kardeşlere şunu tavsiye ediyoruz. ‘Ona vereceğiniz para kadar elinizde para bulunursa alın.’ Çünkü bu gibi şeyler masraflıdır. Her an kaza olabilir. Kenarda para olursa, bir şey olsa bile insanın içi acımaz. Mühim olan huzur ve mâneviyâtın sarsılmaması... Huzurlu yaşamamız için ne lâzımsa onu yapmamız lâzım. Artık siz nasıl tensib ederseniz öyle yapın.” (1 Eylül 1979)

Hakikat Bilgisi:

Ulûm-u diniye tahsili yapan bir kardeşin: “Dersler çok sıkı devam ediyor.” demesi üzerine sözleri:

“Derslerin sıkı devam etmesi faydalıdır efendim. Kısa ömür içerisinde çok bilgiye ihtiyaç var. Allah’ımız hakikati öğrettiği kimselerden etsin.

Yalnız hiç şüphesiz ki, bir insanın hiçbir şey bilmediğini öğrenmesi lâzımdır. Bunu öğrenirse ilmin hakikatine varmış olur. Bâtınî ilme bunun için çok ihtiyaç var. İnsan gün be gün kendisini ifnâ ederse, bir gün olur kendisinden bir zerre kalmaz. İlmine istinat etmez, kendisininmiş gibi göstermez. Kendisi yok ki ilmi olsun, varlığı olsun, enesi olsun.

Allah’ımız cümlemize o ilimden ihsan buyurduklarından etsin.” (24 Kasım 1979)

İstikbalde Büyük Tehlikeler:

Bir sohbetlerinden:

“Dünya harbe doğru öyle bir hırsla gidiyor ki, yalnız emr-i ilahîyi bekliyor. Amerika katiyetle harp açmak azminde. Rusya da hazırlığa gidiyor.

İlk olarak bu büyük devletler çatışacak ve çok çok hasar görecekler.

Allahu âlem Rusya ortadan yok olacak. Amerika da yerinde kalmayacak. Dünya bir hallaç pamuğu gibi sarsılacak. Mühim tehlikeler var.” (23 Kasım 1979)

Asıl Keramet İstikamettir:

-Rüyamda kol saatim yere düştü. Kolum onu bir keramet olarak yerden çekecekmiş. Kolumu uzatmama rağmen çekmedi. Bir ses duydum. “Sen kimsin ki o saati oradan çekebileceksin. Gel gücünü sana gösterelim.” dediler. Parmağımı uzattırdılar. Baktım ki yerden çok küçük tozlar, parmağımın ucuna doğru gelmeye başladı.

-Bizi bize bildiriyorlar efendim. Bu gibi hallerden kaçınmayı ve sakınmayı zât-ı âlinize ihsas ettiriyorlar.

Her zaman söyleriz, sakın siz keramet ehli olayım demeyin. Çünkü birçok kimseler bu vâdide soyulmuştur. Bu yoldaki keramet istikamettir.

Biz Hazret-i Allah’a sığınacağız, âcizliğimizi itiraf edeceğiz, O’nun lütuf tecellîsine bakacağız. Hiçbir zaman kast-ı mahsusa olmayacak. O dilerse lütfu ile tecellî eder ve bize yardım eder. (25 Eylül 1982)

Rüyanın İstişaresi:

Mevzu arasında bir misafirin: “Biz rüyâ ile iş yapıyoruz.” demesi üzerine şu sözleri söyledi:

“Rüyâ ile iş yapmayın. Rüyâ ile iş yapmanız için o rüyayı bize nakletmeniz lâzım. Çünkü rüyanın Rahmânî’si var, şeytânîsi var. Peygamber Aleyhimüsselâm Efendilerimiz dahi gördükleri rüyaların Rahmânî mi şeytanî mi olduğunda tereddüt ettiler. Meselâ İbrahim Aleyhisselâm, oğlu İsmail Aleyhisselâm’ı kesme emrini aldığı zaman Rahmânî olup olmadığında tereddüt etti ve üç gece bekledi. O ise bu kadar büyük bir peygamberdir. Böyle olunca bizim aldanmamız daha çabuk olur. Rüyâ ile iş yapacağınız zaman, o rüyânın tekrar istişaresi lâzım ki, ancak onunla iş yapabilesin, yoksa kendi kendinize karar vererek değil. İtimatlı bir kimse ile görüşülerek, onun istişaresine başvurarak iş görülür. Yoksa rüya ile iş görmeyin.” (28 Eylül 1982)

Terazinin İki Dili:

Bir mevzu üzerine sözleri:

“Eğer rızâya uygun iş ve hareket varsa tasdik edilir. Rızâya uymayan hususlar varsa tasdik edilmez. Çünkü kişi çok iyi bilsin ki reyi ile beraber kendisini vermiş olur. Onun reyi ile o destek bulur. İyiyi iyi, kötüyü kötü. Çünkü terazinin iki kefesi, ortada da dili vardır. İnsan dünyada hangi tarafa ağırlık verirse o taraftadır.

Hatta fakir bu hususta şöyle der ki: Hayat boyunca söz söylerken âdetâ o dilin ucuna bakıyorum. Acaba dil ne tarafa çekecek? Hazret-i Allah’a dayanarak mı konuşuyorum, yoksa Hazret-i Allah’ı unutarak kendi nefsimle mi konuşuyorum? Hazret-i Allah ile konuşursam ibre daima sağa çeker. Nefsimle konuşursam o ibre sola çeker. O zaman insan hemen kaymıştır.

Onun için mühim olan şu ki; insan konuşurken fâni ola, yapacağı iş ve harekette Hakk’tan yana ola. Bunu tuttukça insan selâmettedir.” (28 Eylül 1982)

Cefâya Sabır:

-Efendim! Üzüntü içindeyiz.

-Bu üzüntü sizin için ibtilâ olacak. Bu ibtilâdan hem ecir alacaksınız, hem de insan bu yola çıktığı zaman eziyetlere tahammül, cefâya sabır göstereceksiniz, kusurları affedeceksiniz. Hakk yolu bu vasıflar üzerine kurulmuştur. Cefâya sabır sizin mânevi derecenizi yükseltir. Sizin bunda bir maksadınız menfaatiniz yok. Allah rızâsı için hareket ediyorsunuz. Böyle bir hâl ile karşılaştınız, bunu ibtilâ olarak kabul edeceksiniz, azimle sabredeceksiniz. Sonra Hazret-i Allah kapıları açtığı zaman da onlara şükredeceksiniz.

-İmam-ı Âzam Efendimiz neler çekti?

-Efendim hangi büyük çekmedi? Çünkü ibtilânın büyüğü peygamberlere gelir, sonra evliyâullaha, sonra iman derecesine göre diğer sâlih kullara gelir. Bütün ibtilâlar onlara gelir. Fakir der ki; ibtilâyı koparttıran Hazret-i Allah, muhafaza eden de yine O... Bir Âyet-i kerime’sinde: ‘Biz musallat ettik!’ buyuruyor. O musallat etmedikçe gelmez, fakat o muhafaza ettikçe hiçbir şey olmaz. Çünkü imtihandayız. Eyyüb Aleyhisselâm’a şeytanı musallat etmedi mi? Amma o sabretti, bu sabrı ile beşeriyete numune oldu. O ibtilâ olmasaydı, Eyyüb Aleyhisselâm’ın bu kadar ulvî kıymeti anlaşılır mıydı? Onun çok sabırlı olduğunu Mevlâ biliyordu, amma biz bilmiyorduk. Böylece beşeriyet öğrenmiş oldu, kıyamete kadar da beşeriyete sabır numunesi oldu.” (28 Eylül 1982)

Bilgisizlik Veren bilgi:

Bir sohbetlerinden:

“Hakk’a karşı gözünü aç, yalnız O’na rağbet et. O sana ışık tutarsa, karanlığı o ışıkla boğarsın, o ışıkla önünü görürsün.

Senin bilgin sana bilgisizlik verir, biliyorum dersin yanılırsın.

Işık zannedersin, halbuki o aslında karanlıktır. Karanlık zannettiğin şey de ışıktır. Nefsin sefâsını ruhun sefası zannedersin. Nefsin karanlık olduğu için zulmeti ve nuru tefrik edemiyor.

Bunun içindir ki, ilmim olmadığına binlerce şükrediyorum. İlmim yok, bilgim yok... Bunu büyük bir lütuf olarak kabul ediyorum. Bütün icraat O’nun, O’nun olduğu da apaçık ortada.

Fakire ilim vermemekle yardım etmiş. Dilerse bu noktadan kurtarır. Çünkü nefis daima ene putunu ortaya koymak ister.” (2 Şubat 1983)

Ayrı Anlayışlar:

-Mânâda zât-ı âliniz cebinizden siyah bir şişe çıkardınız. “Bu şişe siyah değildi, bazı kardeşlere veriyoruz, her biri bir leke bırakıyor, onun için bu hâle geldi.” buyurdunuz.

-Aynen böyle cereyan ediyor. Hakikat aslında bembeyazdır, tertemizdir, tertemiz kaynaktan geliyor. Fakat ayrı ayrı anlayışlar onu karartıyor. (21 Mayıs 1983)


Hasletleri Kaybolmuş Bir Millet Musibetlere Hazır Olmalıdır!

Saldırı Altındayız:

Burnumuzun dibinde; ABD-İsrail ikilisinin akıl almaz saldırılarını; işkence-yakma-yıkma-katletme gibi sınır tanımaz zulümlerle taçlandırdığı bir ortamda kendimize sormamız gereken bir soru var:

"ABD bize de saldırır mı?"

Bu soruyu şu şekilde -daha gerçekçi bir yaklaşımla- sormak da mümkün:

"Dünyayı büyük bir kaos ve savaş ortamına sürüklemek isteyen, gözü dönmüş bir avuç insan(!) ‘ABD silahı’nı bize doğrultur mu?"

Bu soruların çok net bir cevabı var:

Bu silah zaten bizim de üzerimizde ve daha ötesi halihazırda ABD bize saldırıp duruyor.

Bu saldırılar henüz askeri boyuta taşınmış değil, ancak asimetrik savaş dedikleri, özellikle terör, finans ve medya silahları kullanılarak icra edilen saldırılarla netice almaya çalışıyorlar.

Saldırganlar Zaaflarımızdan
İstifade Ediyor:

Bilgi ve haberleşme teknolojilerinin akıl almaz boyutlara ulaştığı günümüzde bu tür saldırıların boyutunu ve zararlarını küçümsememelidir. Ancak unutulmaması gereken önemli bir nokta var ki, güçlüden güçsüz ülkeye yönelen bu tür asimetrik tehditler muhatap ülkenin zaaflarından yararlanmak suretiyle icra edilebilir.

Türkiye’nin ekonomik, toplumsal, yönetimsel hemen her alanda birçok zaafının bulunduğu; özellikle medya sektöründe birçok nüfuz casusunun köşe başlarını tuttuğu; küresel sömürge güçlerinin gönüllü işbirlikçisi gibi hareket eden gizli cemiyet üyelerinin medya, ticaret, üniversite gibi birçok sahayı adeta işgal ettiği; gerek soy gerekse inanç olarak kendisini küreselcilere yakın hisseden vatandaşlarımızın bu saldırılara gönüllü destek verdiği reddedilemez gerçeklerdir.

Zaaflarımızın Sorumluluğu
Yine Bize Aittir:

Türkiye’ye yapılan saldırılara kızıp, saldıranlara küfürler savurmak işin kolaycı yoludur. Esas üzerinde kafa yorulması gereken; "Türkiye neden bu tür saldırılara hedef olmasını kolaylaştıran bu kadar zaafın hepsini birden üzerinde taşımaktadır?" sorusudur.

Bu zaafiyetimizin sorumlusu herkesten önce biziz, kendimiziz. Herkes kendi payına düşen özeleştiriyi yapmalıdır. Saldıran belli, üzerimizde almak istediği neticeler belli. Biz ise kafamızdaki çengellere takılmış kalmışız. Düşman da bizi sallayıp duruyor. Bu fitne ve saldırıların bertaraf edilebilmesi, özellikle yönetim kademesinde yaşanan gerginliklerin tedavi edilebilmesi için kullanılması gereken reçetelerin hiçbirisi muhatapları tarafından kullanılmadı. Devlet kademesinin bir tarafı "Hoşgörü, diyalog" fitnesinin tesirinde almış başını gidiyor, diğer bir tarafı İslâm’a kin ve düşmanlık besleyen, İslâm’ı yok etmeye çalışan güruhun elinde oyuncak olmaya devam ediyor. Bu gidiş iyi bir gidiş değil. Bu sebeple bu noktada okuyucularımıza naçizane şu ikazda bulunmak isteriz ki: Bizi bekleyen fitne, fesat ve tehlikelere bulaşmayalım. Şeytanın ve küffarın elinde oyuncak olmayalım.

Millet olarak atalarımızın mirasını tepe tepe kullanıyoruz. İlahî yardım ve destekle yürüyoruz. İç yıkmak istiyor, dış yıkmak istiyor, dünya yıkmak istiyor; hâlâ ayaktayız. Bunu kimse kendisine maletmesin. Bu Hazret-i Allah’ın açık bir lütfudur. Atalarımızın cihad meydanlarına giderken yaptıkları duaların kabülüdür. Onlar savaş meydanlarına giderken geride kalanları Hazret-i Allah’a emanet eder öyle giderlerdi. Hâlâ bu dualar hürmetine nasipleniyoruz. Hazret-i Allah’ın bu millete yine büyük vazifeler yükleyeceğine dair umudumuz devam etmekle beraber bu isyan ve azgınlığımızın cezasının da olduğunu bilmemiz lâzım. Herkes kendi fitne çukurunda kalmakta ısrar ediyor. Bunun sonu pek hayra alemet değil. Taraf tutulacak zaman değil. Bu fitnelere bulaşacak zaman değil. Siyasete bel bağlayacak zaman değil.

İslâm görüntüsü sebebiyle birçok kimse Erdoğan’a ümit besliyor. Ancak Erdoğan’ın kafası çok karışık. Ne yaptığını bilmiyor. “Biz geldik ekonomi düzeldi” havasında. Fakat ekonomik göstergeler başka şey söylüyor. “Komşularımızla iyi geçineceğiz, AB’ne gireceğiz“ diye taviz üstüne taviz veriyor. Halk onu kendinden gördüğü için kalkanlarını indirdi, küffardan gelen sinsi saldırılara karşı korumasız kaldı. "Küreselleşeceğiz, modern dünyanın onurlu bir parçası olacağız." havasında, ancak küreselleşmenin Türkiye gibi ülkeleri ezerek tamamlanacağını göremiyor. "Reelpolitik" diye diye kendini ABD’ye kaptırdı gidiyor. ABD’nin kullanıldığını, savaş ve kan banyosunun artarak devam edeceğini göremiyor. İsrail ülkesi ile şu anki yönetimi ayırmak gerektiğini söylüyor, Amerikan yahudilerinden ödül alıp Japonya’da "İsrail devlet terörü yapıyor" diyor fakat küresel kaosun bir yahudi operasyonu olduğunu, İsrail hükümetinin bunun bir parçası olduğunu algılayamıyor. Kürtlere sahip çıkma hevesinde Kuzey Irak’taki ikinci İsrail’e fazla ses çıkartmıyor. Aklına eseni yaptıkça iktidar oldum, gücüm çoğaldı, küresel aktör olacağım zannediyor, ancak toplumsal ve yönetimsel fikir ve gönül birliği olmadan hasımlarla dolu bir dünyada at koşturamayacağını farkedemiyor, küffarın sahte sözlerine aldanıp umut bağlıyor. Türkiye’ye nefes aldıran Irak ve Kıbrıs gibi konular bile Erdoğan’ın istediği gibi neticelenmediği için rahatız.

Özetle stratejik analiz yetersizliği ve kararlarda isabet beceriksizliği sebebiyle duvara doğru hızla yol alıyoruz.

Bu sözlerimiz siyasete gönül bağlamış, ümit beslemiş okuyucularımıza ağır gelebilir. Sevgi gözü kör etmesin. Bizim vazifemiz görebildiğimiz hakikatleri duyurmaya çalışmaktır. Daha önceki yazılarımız okunduğu zaman bu niyetimiz ve gayretimiz çok daha iyi anlaşılacaktır.

Gönül isterdi ki; burada sadece dünya meselelerinde analizler yapalım, ABD’nin niye Samsun ve Trabzon’da üs istediğini, Türkiye üzerinde ne gibi planları olduğunu, bizi nasıl bir ülkeye dönüştürmek istediğini irdeleyelim. Ancak maalesef bu kadar önemli meselelerimiz arasında bizi iç kavgalarımıza boğup atını oynatmaya çalışıyor, biz de bu oyuna geliyoruz ya, söyleyecek söz kalmıyor.

Manevî Zaaflarımız Ülke Yönetimini
Dış Etkilere Açık Hale Getiriyor:

Bazı köşe yazarlarının “Türkiye, Türkler’e bırakılmayacak kadar önemli bir ülkedir.” dediği gibi, Türkiye Türkler’e bırakılmıyor.

Peki biz bu kadar aciz miyiz? Dünya tarihinden çıkardığınız zaman kocaman bir boşluk kalacak kadar tarih yazmış bir millet kendini yönetmekten aciz mi? Bazı mütefekkirlerin söylediği gibi “Sömürmek için değil, yönetmek için fetihler yapmış”, Asya’da, Çin’de, Hindistan’da, Rusya’da, Afrika’da, Avrupa’da ülkelere hükmetmiş, milletleri yüzyıllarca adaletle yönetmiş bir millet kendi iktidarını ele alamayacak kadar, kendi halkına adalet götüremeyecek kadar aciz mi?

Evet aciziz. Çünkü fitne ve fesat her tarafımızı sarmış; dinimizi, itikadımızı, ahlâkımızı, hemen bütün hasletlerimizi, her şeyimizi kaybetme noktasına gelmişiz.

Önceki yıllarda düşman sinsice içimize sızıp, sinsi taktiklerle icraatını yürütüyordu. Artık o devirler kapandı. Düşmanımızın, düşmanımızın içimizdeki uzantılarının, düşmanımızın sinsi planlarının ve bize nasıl husumet beslediğinin iyice ayyuka çıktığı bu devirde biz hâlâ birbirimizle uğraşıyorsak, devlet-millet kaynaşmasını beceremiyorsak kimsede suç bulmayalım.

İnsan Formüle Edilemez:

İnsan ve insan topluluklarının iki temel unsuru vardır. Birisi maddî, diğerî manevî unsurdur. İnsan da böyledir, millet de böyledir. Manevî unsur en az maddi unsur kadar elle tutulur gözle görülür bir şeydir. İhmal edilmesi mümkün değildir. Hazret-i Allah insana kendi sıfatlarından cüz’î parçalar vermiştir. Bu sebeple insan formüle edilemez. Tarife sığmaz. Bu sebeple Hazret-i Allah’a varan yollar mahlûkatın nefesleri adedincedir.

Kendisini bilelim, emirlerini tanıyalım diye Hazret-i Allah’ın taktığı ilahi nimetleri gayrı yollarda harcayan insan ahlak ve adalet sahibi olamaz. İnsanlığa ahlâk ve adalet taşıyamaz.

İnsan formüle edilemediği için, tarih de formüle edilemez. İnsan formüle edilemediği için sosyoloji de formüle edilemez. İnsan formüle edilemediği için felsefe de formüle edilemez. Bu sebeple bu ilim dalları hakkında “Bilim midir, değil midir?” diye tartışılmış, hâlâ da tartışılmaktadır.

İnsan formüle edilemez derken; insan davranışları hakkında, eldeki verilerle yola çıkarak tahminde bulunmak zordur, eldeki verilerle toplumların, milletlerin alacağı şekli tahmin etmek de zordur. Ayrıca insan Hazret-i Allah’ı bilmek için var olduğundan insanı, tarihini yönlendiren Hazret-i Allah’ın takdiri vardır, O’nun kudreti vardır. Ve bu kudret hiçbir şeyle sınırlandırılamaz. Bununla beraber Hazret-i Allah’ın adetullahı vardır, yaratmasını sebeplere bağlamıştır. Böylece kendisini gizler. İnsan bu gizliliğe vakıf oldukça aşk ve şevk ile Yaratanı’na yönelir. Tarih boyunca peygamberler ve tasavvuf ehli erenler vasıtasıyla bu gizlilik tarif edilmiş, bu gizliliğin ilmi taliplilerine talim edilmiştir.

Bu gizli ilmi tahsil eden, insanın temel unsurlarını, beden, ruh ve nefsi tanıyan, öncelikle kendi nefsini yani kendisini ıslah etmeye çalışan insanlar ve milletler gerçek medeniyetin sahibi ve kurucusu olmuşlardır. Bunun ikinci bir yolu yoktur. Bu tahsili yapmayan insanların, milletlerin kurduğu medeniyetler sahte medeniyetlerdir. Bütün adalet ve ahlak kaideleri -bugün Irak’ta açıkça görüldüğü gibi- insanları kandırmak için çirkin ruha giydirilen iğreti elbiselerdir.

“Batı Medeniyeti kendinden olmayan insanlara huzursuzluktan başka bir şey getirmemiş, kendi insanına getirdiği huzur ise bazı maddi isteklerin tatmin edilmesinden öteye geçememiştir.

Bunun en büyük sebebi Batı insanının vitrine hitap eden zihin yapısıdır. Bu haliyle Batı insanının sinema artistlerinin ışıltılı dünyasına benzer ışıltılı bir dünya tesis ettikleri, içe nüfus edemedikleri görülür. Görünen yüz, düşünme kabiliyetinden yoksun kalabalıkların imrendiği bir yüz iken, görünmeyen arka yüzde cinnet geçirmiş, buhranlara ve bunalımlara düşmüş bir insan vardır. Üstelik insanların kendisini seyretmediği bu arka yüzü ile başbaşa kaldığında dünya üzerinde büyük katliamların, soykırımların, sömürülerin müsebbibidir.

Bugün Batı Toplumu cinnet geçirmektedir. Uyuşturucu ve cinsel sapıklık girdabında boğulmakta, gittikçe azalan genç nüfus gayesiz hayatlarında kendilerini tatmin uğruna her türlü sapıklığa meyletmektedir. Aile kurumunu yıktıkları için nesli kesilmeye başlayan ve gittikçe yaşlı bir halk haline gelen bu ülkeler yokoluşa doğru giden bu yoldan büyük bir ürküntü duymaktadırlar.” (Hakikat, Aralık 2001, sh: 39-40)

Türk Milleti Yaratılışın
Asli Sebeplerine Riayet Ettiği İçin
Muvaffak Olmuştu:

Türk milletinin İslâm tarihinde olsun İslâm tarihinden önce olsun dîni inançları incelendiğinde bu hakikatle karşılaşılır. Batılı insanlar kendi pagan (putperest) köklerine bağlı olarak nerede putlu medeniyet varsa (Yunan, Mısır) onlara ilgi duymuş, nerede gösterişli putlar inşa edilmişse oralara hayranlık beslemiştir.

Türk tarihinde böyle putlu medeniyetler yoktur. Atalarımızın her millet gibi yoldan saptığı devirler illaki olmuştur. Ancak genel olarak, özellikle yönetim kademesinde hakikate ve hakikat ehli erenlere tabiyetin izlerine rastlanır. Bu yöneticiler tâbi olmakla kalmamış; halkını, kavmini hak ve hakikate, gerçek dine davet etmişlerdir. İslâm’a geçişte de böyle olmuştur. İslâm’a tabi olmada yaşanan bu vakıa gibi, İslâm tarihinde Asr-ı saadetten sonra Osmanlı ile ikinci bir devir açmaya muvaffak olmamızda da bu tarihi altyapının, kültür mirasımızın büyük payı vardır. Ne zamanki bu durumun tersi yaşanmıştır; o zaman bu millet fetret devrine girmiştir. Bu millet yaklaşık 200 yıldır bir fetret devri yaşamaktadır.

Biz Böyle Değildik:

Bugün yaşadığımızın sıkıntıların ve devlet yapımızı zayıflatan sebeplerin hepsinin temelinde yatan gerçek, millet olarak yukarıda izah edilen fetret devrini yaşamamızdır. Dolayısı ile fikir ve gönül birliğine sahip olamayışımızdır. Biz millet olarak bu birlikteliğe sahip olamadığımız için içimizdeki yabancı unsurlar ve kendisini bu yabancı unsurlara menfaatleri uğruna satmış soysuzlar bizi esir almıştır.

Halbuki bir zamanlar durmak bilmeyen, yayından fırlamış bir ok gibiydik; öyle bir ok ki gidiyor, gidiyor, gidiyordu... Zaptedilmez bir küheylan gibiydik; yorulmak bilmeden koşuyor koşuyor koşuyorduk... Kasırga gibiydik önümüze çıkanlar devrilmek zorunda kalırdı, eser eser eserdik. Öyle bir ok ki, hedefini seçerdi, zalimleri arar bulurdu. Öyle bir kasırga ki, dostunun yanında birden seher yeline dönerdi. Gözümüz her zaman ufuklardaydı. Geriye bakmaya fırsatımız bile yoktu. Hasımlarımız bile bizi hayranlıkla seyreder, gıpta ederdi:

“Deviren, kırıp döken, silip süpüren yaman bir kasırgayı seher yeli gibi yumuşaklaştırmak mümkün müdür? Korkunç dalgalarını kabarta kabarta yürüyen bir denizi birden sakinleştirmek kabil midir? Yıldırımı güle çevirmek imkânı var mıdır? İnsanlar ve hatta tabiat bu sorulara: ‘Hayır, hayır, hayır’ demekte tereddüt etmez, değil mi?.. Halbuki ben kasırganın seher yeline, coşmuş denizin sevimli bir göle, yıldırımın güle inkılâb ettiğini gördüm!

Türk’ten bahsediyorum. Düşmanına saldırırken amansız bir kasırgaya, korkunç bir denize ve insafsız bir yıldırıma benzeyen Türk, dost yanında ve silâhsız kalmış düşman karşısında bir seher yelidir, berrak bir göldür. Gönül açan bu yeli kasırgaya, göz kamaştıran bu gölü coşkun bir denize, ıtrında asalet uçan bu gülü yıldırıma çevirmek tabiatı da inciten bir gaflet olur.” (1544-1595 yılları arasında yaşamış İtalyan şairi Tasse’nin Haçlı seferlerine methiye düzen ‘Kurtulan Kudüs’ isimli eserinde hakikati teslim eden satırları. Tarihte Türkler İçin Söylenen Büyük Sözler, sh: 9)

“İnsanları yükselten iki büyük meziyet vardır: Erkeğin cesur, kadının iffetli olması. Bu iki meziyetin yanıbaşında her iki cinsi, kadınla erkeği şereflendiren tek bir fazilet vardır: Vatana -icabında her şeyi tereddütsüz feda edecek kadar- bağlı olmak. Bu meziyetler ve bu fazilet en büyük kahramanlığı; hayatın elemine, kederine karşı fütursuz kalmayı ve ağır hadiselerin acılarına göğüs görmeyi doğurur. İşte Türkler bu çeşit kahramanlardandır ve ondan dolayı Türkler öldürülebilirler, lâkin mağlup edilemezler.” (Napoleon Bonapart, Tarihte Türkler İçin Söylenen Büyük Sözler, sh: 15)

İffeti kaldırmaya, yıkılan çürüyen Avrupa’ya benzemeye çalışıyoruz. Ne kadar kötü ahlaki sıfat varsa millet olarak üzerimizde taşıyoruz. Öyle anlaşılıyor ki bu günah ve kabahatlerimizin cezasını çekeceğiz. Gerek harp ateşi, gerek isyan ateşi. Hazret-i Allah’tan dileğimiz odur ki cezamızı hafif kılsın, bizi küffara çiğnetmesin. Amin.


Fatih Sultan Mehmed Han’ın İstanbul’u Fethi ile Âlem-i İslâm’a Hediye Ettiği

Ayasofya

29 Mayıs 1453 Salı günü, henüz güneş doğarken Fâtih Sultan Mehmed Hân ve Osmanlı askerleri İstanbul’a girdiklerinde, şehrin her tarafında İslâm sancakları dalgalanıyordu. Umûmî fetih sabahın çok erken saatlerinde gerçekleştiği için, Sultan Mehmed Hân şehre öğle vakitlerine doğru girmek istemişti.

Öğle saatlerine doğru kır atının üzerinde, berâberinde hocaları ve ordu kumandanları olduğu hâlde, muhteşem bir alayla Topkapı’dan İstanbul’a giren pâdişâhın yanında, o anda çok sevdiği hocası Akşemseddîn -kuddise sırruh- Hazretleri de vardı. Devlet erkânı ile birlikte şehrin içine doğru vakarla ilerleyen pâdişâhın berâberinde; yanındaki çavuşlarından başka, sağında ve solunda yer tutmuş olan iki yüz kişilik bir de solaklar kuvveti bulunuyordu. Bu muhteşem manzarayı izlemeye can atan yerli halk bütün yolları doldurmuştu.

Fâtih Sultan Mehmed Hân çok genç olduğu için herkes Akşemseddîn -kuddise sırruh- Hazretleri’ni pâdişah sanıyor ve ona demet demet çiçekler sunuyordu. Akşemseddîn -kuddise sırruh- Hazretleri onlara genç pâdişâhı göstererek; "Sultan Mehmed ben değilim, odur!" derken, Sultan Mehmed de; "Siz ona gidiniz! Sultan Mehmed benim amma, o benim hocamdır; şehrin mânevî fâtihi odur!" diyordu.

Sultan Mehmed Hân ve ordusu şehre girdiği sırada, Bizanslılar’ı müthiş bir şaşkınlık ve perişanlık sarmıştı. Asker, sivil bütün halk sağa-sola koşuşuyor ve ne yapacaklarını bilemiyorlardı. Halktan ve askerlerden Haliç’teki gemilere kaçanlar, hattâ intihar edenler bile vardı. Fakat halkın büyük bir kısmı, kurtuluşun en büyük kiliseye sığınmakla gerçekleşeceğine inandığından Ayasofya’ya doluşmuştu.

Yenilginin ve işgâlin meydana getirdiği bu şaşkınlıkla birlikte, son bir ümitle Ayasofya’ya koşuşan halk, şehrin düştüğü gün Ayasofya’yı ağzına kadar doldurmuş; içeriye girdikten sonra kilisenin kapılarını sımsıkı kapatmışlardı.

Pâdişahtan başka herkesin yaya yürüdüğü muhteşem alay, büyük bir azâmetle ilerleye ilerleye, şehrin içlerine kadar gelmişti. Fâtih Sultan Mehmed Türk askerlerinin kale burçları dâhil, şehrin her tarafından göklere yükselen tekbîr ve ezân sesleri arasında, nihâyet Ayasofya önlerine geldi.

Ayasofya’ya gelince atından inen pâdişah, burada büyük bir kalabalığın toplanmış olduğunu gördü. Mâbedin sımsıkı kapanan kapıları içeridekiler tarafından açılmayınca, Osmanlı askerleri tarafından kırılarak içeri girildiği zaman, pâdişah; kadın, erkek, çoluk-çocuk her sınıftan insanın meşhur mâbede sımsıkı doluşmuş olduğunu gördü. Muzaffer Türk pâdişâhını karşılarında gören halk ve papazlar, hemen ağlayarak yerlere kapandılar. O zaman, büyük bir kumandan olduğu kadar, zımmîler hakkındaki ilâhî hükme riâyetkâr da bir mümin olduğunu gösteren pâdişah, karşısında eğilen kalabalığın önünde bulunan eski ortodoks patriğine ve etrâfındaki halka;

"Kalkınız! Ben Sultan Mehmed; sana, emsâllerine ve bütün halka söylüyorum ki; bu günden itibâren artık ne hayâtınız ve ne de hürriyetiniz husûsunda benim gazâbımdan korkmayınız!" diye hitapta bulundu.

Sonra da, can ve mal korkusu taşıyan Hristiyan halkın hayâtına dokunulmaması için; aralarında Cenevizliler’in de bulunduğu bütün sanat ve ticâret erbâbı ile halkın, din ve mezheb yönünden hür olduklarını ilân eden bir ferman yayınlattı.

Fâtih Sultan Mehmed, Bizans’ın en büyük şâheserlerinden biri olan bu muhteşem mâbedin, Cumâ gününe kadar derhâl câmîiye dönüştürülmesini emretti. Hükümdâr’ın fetihten sonraki ilk Cumâ namazını burada kılmayı arzu ettiğini gören vazîfeliler; pâdişah Ayasofya’dan ayrılıp otağına döner dönmez derhâl faaliyete geçtiler. Hıristiyanlığa âit kutsal eşyâları dışarı çıkarıp, müslümanların ibâdet edebilmeleri için gerekli olan; mihrap, minber gibi şeyleri üç gün içerisinde hazırlayıp tamamladılar. Nihâyet 1 Haziran Cumâ günü mâiyyetiyle birlikte Ayasofya’ya gelen Fâtih, fetihten sonraki ilk Cumâ namazı’nı bu muhteşem mâbedde kıldı; Akşemseddîn -kuddise sırruh- Hazretleri de burada onun adına bir hutbe okudu.

Akşemseddîn -kuddise sırruh- Hazretleri’nin, 1 Hazîran 1453 târihindeki hutbesiyle ibâdete açtığı Ayasofya Câmii, fethin en büyük timsâli ve Fâtih Sultan Mehmed Hân’ın en büyük fetih ganîmetiydi. Fâtih, fetihten sonra kendisine sunulan Bizans servet ve hazînelerinin hepsini reddetmiş; fetih ganîmeti olarak ancak Ayasofya ile birlikte yedi kiliseyi kabul etmeye râzı olabilmişti.

Peygamberî övgüye mazhar olan cihân sultânı, fethin mânevî timsâli olan Ayasofya’yı, kıyâmete kadar câmiî olması şartıyla Allah yolunda vakfederek, orada hazır bulunan müslüman gâzîlere şu sözleri söyledi:

"Benim bu mâbedim, dünya durdukça cami olarak kalacaktır. Her kim benim bu mâbedimi camilikten çıkarıp başka bir şeye çevirirse; Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun! Onlar, hiç hafiflemeyen bir azâbın içinde kalsınlar! Öyle ki, yüzlerine bakan ve kendilerine şefaat eden hiç kimse bulunmasın!.."

Fâtih, haklı bir ganîmet olarak kendisine bağışlanan Ayasofya’yı yeniden tâmir ettirip, binânın güneybatı köşesine ahşap bir minâre yaptırdı. Ayasofya'nın tapusu Fâtih'in üzerine idi ve dört yüz seksen bir yıl boyunca da hep öyle kaldı.

Cihân pâdişâhı Fâtih Sultan Mehmed, büyük Rum şehrinin en büyük kilisesini câmiîye çevirerek, Kostantîniyye’nin artık bir İslâm şehri olduğunu; 655’ten 1453’e kadar devâm edegelen İslâm akınlarının artık hedefine ulaştığını ve büyük bir İslâm gâyesinin gerçekleştiğini bütün dünyâya ilân etti.

Ayasofya Câmiî 27 Ağustos 1934’te, müzeye çevrilmek üzere ibâdete kapatılmış, içindeki İslâm nişâneleri kaldırılmış ve etrâfındaki medreseler yıkılmıştır. Hattâ ünlü Osmanlı hat üstâdı Kazasker Mustafa İzzet Efendi’ye âit olan, üzerlerinde "Allah Celle Celâlühû", "Muhammed Aleyhisselâm" ve dört halîfenin isimlerinin yazılı bulunduğu 7,5 m. çapındaki levhalar, Ayasofya'dan çıkarılmak için yerlerinden sökülmüş ise de; mâbedin hiçbir kapısından sığmayınca tekrar yerlerine asılmıştır.

Fâtih Sultan Mehmed Han,
Ayasofya’nın bakımsız hâlini görünce hüzünlenmiş ve
duygularını Farsça bir beyitle dile getirmişti:

"Tursun Bey Târihi"nde kaydedildiğine göre; fetihten sonra Ayasofya’ya gelen Pâdişâh, mâbedin iç kısımlarına şöyle bir göz attıktan sonra, kubbeye çıkıp bir de etrâfındaki binâlara bakmış; yapının ve çevresindeki ek binâlarının tamâmen harâbe hâline gelip, yıkılmaya yüz tutmuş olduğunu görünce, buruk ve hüzünlü bir ifâde ile şu meşhur Farsça beyiti söylemişti:

"Örümcek Hüsrev’in sarayında perdeci olmuş,

Baykuş Afrasiyab kalesinde nöbet borusu çalar!"

Peygamberî müjdeye eren yüce pâdişâh, bu sözleriyle; dünyânın gelip-geçiciliğini, Hüsrev ve Afrasiyab gibi, kudretiyle tanınmış büyük hükümdarların bile eninde sonunda bu köhne âlemi bırakıp gittiklerini, dünyânın mâmur yerlerinin er-geç harâbeye dönüşeceğini unutmamak; onun aldatıcı câzibesine gönül kaptırıp, aldanmamak gerektiğini ifâde etmek istemişti.

Ayasofya’nın Yıkılan Kubbesi,
Ancak Resulullah Aleyhisselâm’ın
Tükrüğü ile Tutturulabilmişti:

Evliyâ Çelebi’nin "Seyahatnâme"sinde; Ayasofya’nın, Resulullah –sallallahu aleyhi ve sellem- Efendimiz’in doğum târihi olan 571 mîlâdî yılında geçirdiği bir depremden bahsedilirken, kubbesinin onarılışı ile ilgili şu ilginç rivâyet göze çarpar:

"Peygamber Aleyhissalâtü Vesselâm’ın doğduğu gece vukû bulan zelzeleden; Kisrâ sarayı, Kızılelma ve Ayasofya’nın kubbesi yıkılmış idi. Bir müddet zamân geçtikten sonra, Hızır Aleyhisselâm’ın hatırlatması ile Busrâ’da ikâmet eden üç yüz keşiş, râhib Bâhirâ’nın öncülüğünde Mekke’ye geldiler. O zamân küçük yaşta olan Muhammed Aleyhisselâm’ın ağzından bir mikdar tükürük ile, mübârek ellerinin sûretini aldılar. Ebû Tâlib’in el yazısı ile ceylân derisi üzerine resmedilen bu sûret, hâlen bir kutuda saklıdır.

Elhâsıl Peygamber -sallallâhu aleyhi ve sellem-in ağız suyundan, zemzem suyundan ve Mekke’nin pâk toprağından bir mikdar alan papazlar İstanbul’a geldiler; Ayasofya’nın yıkık olan kısmını bununla tâmir ettiler.

Peygamber Aleyhisselâm’ın tükrüğü ile yapılan yer, kubbenin kıble cihetinde, otuz iki nakışlı olarak hâlen bellidir. Bunu bilenler o yere nazar ettiklerinde; ‘Allâhümme salli alâ Muhammed!’ derler. Zîrâ bu kısım, kubbenin diğer yerlerinden daha parlaktır. Fetihten sonra Fâtih; ‘Bu kubbe Hazret-i Peygamber -sallallahu aleyhi ve sellem-in ağız suyu ile ayakta tutuldu!’ diye, tâ kubbenin ortasına zincir ile altın bir top asmıştır ki, bunun içi elli Rum kilesi buğday alır.

Bu top altında Hızır’ın ara sıra sâlih müslümânlar ile buluştuğunu söylerler." (Evliyâ Çelebi Seyahatnâmesi; c.1, s.89)


ORTADOĞU’DA BİR BEDEVÎ TERÖR ESTİRİYOR.
GÖRÜNÜŞTE MEDENÎ, ASLEN BEDEVÎ.
ABD KENDİ SONUNU HAZIRLIYOR.

Son aylarda medyaya yansıyan işkence fotoğraf ve hadiseleri Amerika Birleşik Devletleri’nin içyüzünü ortaya dökmüştür.

Kitle imha silahlarına, insan hakları ihlallerine, bölgesel çatışmalara engel olmak, uluslararası terörü kaynağında kurutmak gibi gerekçelerle Amerika Birleşik Devletleri ve İngiltere Irak’tan başlayarak Ortadoğu’ya indi. Ve fakat Irak’ta kitle imha silahı bulamadı; aksine insan hakları ihlalinde Saddam’dan geri kalmayacak derecede ileri gittiler. Pis ve çirkin insanlar olduklarını ortaya koydular. Dünya’nın bir ucundan kalkıp yüzbinlerce askeriyle Ortadoğu’ya giren Amerika Irak’ı kan gölüne çevirmekle kalmayıp en ağır ve adi işkenceler yapıp teknolojide ne kadar ileri gitmişlerse de, ahlak ve vicdani değerler olarak ne kadar ilkel kaldıklarını kendileri dünyaya sergilediler.

Büyük Ortadoğu Projesi adıyla bölgeye demokrasi getirmeyi vaat edenler, aslında ahirzamanda yeni bir Haçlı Seferi’nin kıvılcımını yaktılar.

Basına yansıyan işkence fotoğrafları, bazı kesimlerce özenilen, övülen ve hatta sevilen ABD’nin ne halde olduğunu göstermeye kafidir.

BÜYÜK ORTADOĞU PROJESİ:

Büyük Ortadoğu Projesi ABD’nin Kuzey Afrika, Ortadoğu ve Avrasya’yı hakimiyeti altına alma projesidir. İşe Afganistan’la başladı. Afganistan’da askeri güç bulundurarak, Pakistan’ı iyice kendine bağlayıp diğer Türk Cumhuriyetlerinde de askeri üsler, politik, siyasi, ekonomik bağlantılar kurarak o bölgeyi avucunun içine aldı. Bu bölgenin çok zengin doğalgaz, petrol ve maden kaynakları bulunuyor. Hem bunları kontrolü altına alıyor ve de hem İran hem de Rusya’yı çevreliyor.

Irak’ı işgal etti. Ortadoğu’da da çok zengin doğal kaynaklar var. Petrol orada, kurulması düşünülen Büyük İsrail bu bölgede. Bush yönetimindeki Amerika Irak’la yetinmeyip bölgedeki diğer bazı ülkeleri de işgal ve vurma hazırlığındadır. Sırada İran, sonra Suudî Arabistan var.

ABD Afganistan’da ve Irak’ta yaptı. İşgal edeceği diğer ülkelerde de yapacaktır. Etnik ve dini kimlikleri kaşıyarak ve bunun bir çatışma, gerginlik, bölünmeye dönüşmesini sağlayacaktır. Bu vesileyle istila etmesi, kendine yardakçı bulması çok daha kolay olacaktır.

Afganistan, Irak’la başlayıp diğer bölge ülkelerine de sıçrayacak bu işgal, Kuzey Afrika ülkeleriyle de devam edecektir, muhtemelen. İlk olarak uzun zamandır terörist ilan ettiği Libya ile sıcak ilişkiler kurdu Amerika. Kırk yıllık düşman bir anda dost oldu. Burada Mısır kilit durumda. Hem büyük bir müslüman nüfusa sahip, hem ordusu kuvvetli hem de İsrail’le komşu ve tarihinde İsrail’le savaşmış bir ülke. ABD hedeflerine ulaşmak için ya Mısır’ı da tam müttefik yapacak ya da vuracaktır. İsrail’le yakın tarihten gelen savaşları olduğu için, ABD’nin İsrail ile ortak projesine onay vermeyecek Mısır’ı kuvvetli ihtimal vuracaktır Amerika.

Kuzey Afrika, Ortadoğu, Avrasya hattı bir yay şeklinde büyük ehemmiyet kazanıyor. Bu hattın ele geçirilmesi veya kontrol edilmesiyle İsrail devleti’nin güvenliği sağlanıyor; petrol, doğalgaz gibi enerji kaynaklarına sahip olunuyor; müslümanlar kontrol altına alınmış oluyor.

Bununla beraber Amerika Birleşik Devletleri bu hatta oynadıkça bazı arı kovanlarına çomak sokmuş olacak; bunlar Avrupa ve Rusya’dır.

Halihazırda İspanya ve Polanya Irak’tan askerlerini geri çekme kararı aldılar. Almanya ve Fransa zaten işgale çıkarlarına dokunduğu için karşıydılar. ABD’nin sıkı müttefiklerinden İtalya’nın da ileride ne yönde tavır alacağı da meçhul. Çünkü İtalya katolik, hem de koyu katolik. ABD ise İsrail yanlısı protestan. Bu durum ayrışmaya yol açabilir. Avrupa bu işgal hareketinin en sonunda kendi çıkarlarına dokunacağını bildiği için bir yerde buna engel olmak isteyecektir.

Amerika da hem Avrupalı müttefiklerini kaybetmemek, hem de Avrupalı muhaliflerini ve dünya kamuoyunu kararsızlaştırmak ve susturmak için “11 Eylül” gibi; İspanya’nın başkenti Madrid’teki bombalama gibi, Türkiye’deki bombalamalar gibi eylemleri tetikleyecektir.

Bir de Rusya faktörü var. Her ne kadar Sovyetler Birliği zamanındaki politik, ekonomik ve askeri gücünü kaybetmiş olsa da hala eski bir süper gücün mirasına sahip. Askerî olarak ABD ile didişebilecek bir yapıda hâlâ. Tabii ki Rusya dahi Amerika’nın kıtalar ötesinden kalkıp Büyük Ortadoğu Projesi adı altında bölgenin tümünü ele geçirmesini kabul etmeyecektir. Zaten kabul etmesi kendi sonunu hazırlayacaktır. Ve fakat ABD kartlarını açtıkça Rusya da karşı hamle yapacaktır. Şu anda sadece Birleşmiş Milletler’de red oyu kullanarak muhalefet yapan Rusya, ABD kırmızı çizgiyi aştığı anda ABD’ye saldıracaktır.

ABD ve İsrail planlarını icraata dökerken arzu etmeyecekleri ve çekinecekleri şey bir Avrupa-Rusya, Rusya-K. Kore ittifakı olacaktır. Çünkü böyle ittifaklar ABD’nin güç dengesini karşılayabilir ve bu “Büyük Ortadoğu Oyunu’na” çomak sokabilir. Tek başlarına Amerika ile mücadele edemeyeceklerine inanan devletler belli bir aşamada ittifaka gitmeye mecbur kalacaklardır. Bunun bilincinde olan ABD de böyle bir oluşumu engellemek için Avrupa devletlerini kendi aralarında birbirlerine düşürme stratejisi uygulayabilir ki ittifak oluşmasın.

Esasen şu anda dünyanın 3. Dünya Savaşı’na olan yakınlığı; Soğuk Savaş zamanından çok daha fazla. Çünkü Amerika alenen “Ben varım” başkasını tanımam diyor. Avrupa, Rusya ve diğerleri nereye kadar buna tahammül edecekler? Bugün Felluce’de Amerikan askerlerine karşı düzenlenen saldırıları Rusya ve bazı Avrupa ülkelerinin el altından para, silah ve istihbarat olarak desteklediği konuşuluyor.

TÜRKİYE:

Bu arada Türkiye’nin durumu büyük önem arzediyor. Irak’a İran’a komşu, Rusya’ya, Avrupa Birliği’ne komşu. Ortadoğu’ya en kolay ve geniş geçiş Türkiye ve Kıbrıs’tan. Bu nedenle ABD ilk başta Irak’a Kuzey’den Türkiye üzerinden girmek için çok bastırmıştı. Türkiye’yi hem jeopolitik konumu itibariyle, hem askeri gücü ve kültürü itibariyle, hem de tarihi itibariyle gerek ABD gerek Avrupa Birliği ve gerek Rusya yanına çekmek isteyecektir. Büyük Ortadoğu Projesinde kilit ülkelerin başında Türkiye gelmektedir. ABD Türk askerini Afganistan’da çatışmaların yoğun olduğu bölgelerde kullanmak istemektedir. Irak’ta başaramadığını Afganistan’da uygulamak istiyor: Türk askeri ABD için cepheye. Bu tuzağa düşülmemelidir.

Dünyadaki bu ayrışma ve Türkiye’nin bu ayrışma içinde saf tutacağı taraf diğer kutupları rahatsız edecektir. Bu büyük oyunun oynanması sırasında Türkiye’yi kendi taraflarına çekmek için karıştırmak isteyebilirler veya bertaraf etmek için bir komşumuzla savaştırabilirler. Ortadoğu tarafından ülkemize tehlike gelme ihtimali zayıftır, oralar çok karışık, herkes kendi derdiyle meşgul ve fakat batıdan bir iç çalkantı halinde üzerimize çullanacak bir Yunanistan’ı unutmamalıyız. O zaman kimseyi yanımızda bulamayız.

Şu anda ABD Türkiye’yi karşısına almaya cesaret edemez; çünkü bu büyük oyunda Türkiye amaç değil araçtır onlar için. Bu aracı kullanmak istiyor. Türkiye’yi Avrupa Birliği ve Rusya safında görmek, bölge dengelerini ABD aleyhine çevirir. Türkiye’nin ABD safında olması da Rusya ile Avrupa Birliği’ni rahatsız eder. Avrupa Birliği bu nedenle Türkiye’nin üyeliğine ne hayır diyebiliyor ne de evet diyebiliyor. Evet dese kendi iç dengeleri altüst olacak, hayır dese Türkiye’yi kaybedecek.

Aslında Türkiye’nin tarihine, kültürüne şöyle bir geriye dönüp bakması konumunu belirlemek için yeterli olacaktır. Bizim aslımız ne, ecdadımız kim, neler yapmışlar ne için yaşamış, ne için ölmüşler, nasıl altı yüzyıl kıtalara hükmetmişler. Ulaşımın atla yapıldığı, televizyon, radyo gibi iletişim araçlarının hiçbirinin bulunmadığı, günümüzdeki bilim ve teknolojinin çok gerisinde olunduğu zamanlarda Osmanlı yüzyıllarca çeşit çeşit etnik yapıyı, çeşit çeşit dinleri, her türlü coğrafyayı adaletle, huzurla, hizmetle nasıl yönetti? Onlar bizim dedelerimiz, biz onların torunlarıyız. Onlar sadece Allah rızasını gözettiler, O’nun için yaşadılar, O’nun için öldüler. Muvaffakiyet ve muzafferiyet buradan geçer. Bizim olmamız gereken yer burasıdır. Dinimize, vatanımıza sahip çıkmalıyız. Onun için dengeleri muhafaza ederek, milli menfaatlerimiz doğrultusunda aslımıza dönmeliyiz. Kendi ayaklarımız üzerinde durabilmeyi öğrenmeliyiz. Bu her ne kadar zor görünse ve olsa da, olması gereken ve bizi başka ülkelerin boyunduruğundan kurtaracak tek yol budur.


MEKTUBAT
25. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

SOHBETTE MUHABBET VARDIR

Hatıralar gülistanınızdan bir deste gül ve ilham sünbülistanınızdan bir paket sünbül mesabesinde telâkki ettiğim, Yakup için Yusuf’un gömleği ne ise benim için o demek olan kıymetli mektubunuz mânevî hazlarımı sevinçle doldurdu. Güzel ve lâtif sözleriniz bülbül şakıması gibi kulaklarıma küpe oldu. Tatlı dilinizden damlayan belâğât damlacıkları ve misk kokulu kaleminizden dökülen fesâhat katreleri öteden beri beğendiğim kalem ve ifade gücünüz ile fikrî derinliğinizi ispat için kesin kanaat hâsıl eden birer delil oldu. Binâenaleyh son derece sevindim. Gösterilen tevâzu ve mahviyetinize bayılmamış olduğumdan Allah’a hamdettim.

Gönüle ferahlık veren mektubunuzun eseri olan şevk ve neşe ile mâneviyatıma katmış bulunduğu lezzet, tefsir ve izaha gelmez bir minnet borcu meydana getirdi. Cenâb-ı Rabbu’l-izzet -celle ve alâ- Hazretleri, sizi ve bütün âile efrâdınızı zamanın sıkıntılarından koruyarak türlü türlü lütuflara yüceltsin. Âmin.

Muhterem evlâdım,

Arzu ve özleyişim, sabır ve tahammül çemberi çok fazla zorlamakta olduğundan kışın şiddetine mukâvemet edemeyen bu ihtiyar pederinizi o güzel yüzünüzle bahtiyar etmenizi arzu etsem ve dâvetimize icâbet etmemiş bulunan babanızın izinde gitmemenizi söylemek cesaretinde bulunsam ne lâzım gelir? “Hiç!” Ohâlde gelmenizi beklemek tabiidir.

Şâh-ı Nakşibend Hazretleri’nin:

“Bizim tarikimiz sohbetledir.” şeklindeki hikmetli sözünü şüphesiz duymuşsunuzdur. Gençliğinizin zindeliği ihtiyarlık hazanı ile perişan olmadan yüce tarikatın feyz çiçekleriyle, mâneviyatın güzel kokularıyla gönlünüzü zinde kılmak bendenizin biricik emelidir.

Allah muvaffak buyursun. Gayretlerinize köstek olabilecek mâsiva bağ ve alâkasından âzâde olasınız. Bihurmeti Tâha ve Yâsin.


NE İDİK, NE OLDUK!

OSMANLI İMPARATORLUĞU
(1299-1924)

Ondördüncü asrın başında kurulan Osmanlı Devleti, dünya tarihinde eşi ve emsâli görülmemiş bir yapıya sâhipti. Asr-ı saâdet ve Hulefâ-i raşidin devirlerinden sonra hak ve adâlette çok dikkatli, İslâm ve ehl-i sünneti yaşamaya çok riâyetli idi.

Dünya tarih sahnesinde yüzyıllar boyunca hüküm sürüp, müstesnâ yeri olan Osmanlı İmparatorluğu; Avrupa, Asya ve Afrika’da İslâm dininin yayılması için büyük bir aşk ve şevkle mücâdele ve mücâhede etmiş, kuruluşundan yıkılışına kadar İslâmiyet’in bayraktarlığını yapmıştır. Zâten bu İmparatorluğun bu kadar muazzam ve muhteşem oluşu, hizmet ettiği gâyenin ilâhî oluşundan kaynaklanmaktadır. Allah-u Teâlâ, Osmanlılar’dan İslâm’ı âli kılma niyetlerini muhafaza ettikleri sürece maddî ve mânevî desteğini eksik etmemiştir. Başlangıçta bir beylik iken çok kısa zamanda imparatorluğa dönüşen Osmanlılar, gerek zamânının gerekse günümüzün târihçi ve ilim adamlarının dikkat ve hayranlığını celbetmiştir.

Osmanlı Beyliği daha kuruluşundan itibâren adlî, askerî, mâlî; kısaca bir bütün olarak devlet teşkilâtına büyük önem vermiştir. Devlet çarkının muntazam işlemesi Osmanlılar’ın muvaffakiyetinin sebeplerini hazırladı. Fakat bu zâhirî sebepler cihan imparatorluğu olan Osmanlılar’ın muhteşem yükselişinin ana sebebi değildi. Osmanlılar kendilerine rehber olarak yalnız Kur’ân-ı kerim ve Sünnet-i seniyye’yi almışlardı. Kur’an ve Sünnet düsturlarını ve emirlerini yerine getirmeyi toplum ve devlet olarak niyet ve hedef edinen bu âli insanların başarısının gerçek sebebi işte budur.

Bu uğurda yaşadıklarından dolayı onlar için yaşam da, ölüm de birdi. Onlar İslâm’dan uzak ve şerefsizce yaşamaktansa ölümü tercih ediyorlardı. Madde, makam, mevki ve nam uğruna yaşamadıkları, Allah rızâsını amaç edindikleri için, Allah-u Teâlâ’nın desteğini de devamlı beraberlerinde buluyorlardı.

Bunun yanında Osmanlılar, her zaman evliyâullah hazerâtının ve hakiki ilim adamlarının duâ ve himmetlerini almaya özen göstermişlerdir. Şeyh Edebâlî’den başlayan bu silsile Akşemseddin -kuddise sırruh- Hazretleri ile doruğa çıkmış, Aziz Mahmud Hüdâî -kuddise sırruh- Hazretleri, Yahyâ Efendi -kuddise sırruh- Hazretleri ile devâm etmiştir. Allah-u Teâlâ’nın sevgili veli kulları olan bu zâtlar hürmetine, bir çok belâ Osmanlı İmparatorluğu üzerinden kaldırılmış ve pek çok zafer ihsân edilmiştir. Bunlar Osmanlı Devleti’nin bir nevi mânevî pâdişahlarıdır.

Müesseselerini, cemiyetin çeşitli ihtiyaçlarına cevap verebilecek şekilde kuran Osmanlılar; ilim, sanat, imâr ve ictimaî yardım faaliyetlerine önem vermişlerdir. Vakıflar, cami, medrese, kütüphâne, han, hamam, kervansaray, çeşme, sebil, köprü, yol, sağlık, şifâhâne, aşhâne yapmışlar; ırk ve din gözetmeksizin her muhtaca yardımda bulunmak suretiyle medeniyetin en üstün seviyesine çıkmışlardır.

Osmanlılar’ın İslâm dininden feyz alıp kemâlleşen şahsi ve devlet ahlâkı fethettikleri yerlerde yaşayan gayr-i müslim halkın şaşkınlık ve hayranlığını celbetmiştir. Kendi dindaşlarının yönetiminde bulamadıkları huzur ve sükûnu Osmanlı Devleti’nin hâkimiyeti altında yakalamışlardır. İslâm’ın bahşettiği adâlet, eşitlik, cesâret, hayırseverlik, merhamet, doğruluk ve dürüstlük prensipleriyle, yüzyıllarca cihâna İslâm nûrunu yaymışlardır.

Osman Gazi:

Selçuklu Devleti’nin parçalanmasından sonra millîbirlik yok olmuş, birbirini yemeye çalışmakla meşgul olan kırk beyliğe ayrılmıştı.

Anadolu Selçukluları’nın dağılmasından sonra kurulan Osmanlı Beyliği’nin başında bulunan Ertuğrul Gâzî, Rum şehir ve kasabalarına akınlar edip uç beyliğini büyütmeye çalıştı. Söğüt ve Domaniç’i kendine merkez yapan Ertuğrul Gâzî, Karacahisar’ı Rumlar’dan aldı. 90 yaşlarında vefat ettiğinde yerine oğlu Osman Gâzî geçti.

Osman Gâzî 1281 yılında babası Ertuğrul Gâzî’den 4.800 kilometrekare kadar devraldığı toprak mirasını, 16.000 kilometrekareye çıkartarak 1324 yılında Orhan Gâzî’ye devretti. Kırk üç yıl devleti idare etti.

Zamanın velilerinden Şeyh Edebâlî -kuddise sırruh- Hazretleri’nin evinde misafir olduğu bir gece gördüğü rüya üzerine, Edebâlî -kuddise sırruh- Hazretleri Osman Gâzî’nin ve Osmanlılar’ın istikbali hakkında mühim tebşiratta bulunmuştu. Gerçekten de rüyada müjdelendiği üzere Allah-u Teâlâ Osmanlılar’a cihanşümul bir devlet bahşetti.

Osman Gâzî zamanın büyük velisi Şeyh Edebâlî -kuddise sırruh- Hazretleri’ni ziyarete gelmiş, o gece kendisine misafir olmuştu.

Şeyh Edebâli -kuddise sırruh- Hazretleri’nde geçirdiği ilk gece odasının duvarında asılı bulunan Kur’an-ı kerim’e hürmet ve edebinden uzanıp yatamamış, sabaha kadar uyuyamamıştı.

Hazret-i Kur’an’a bu kadar gönülden bağlı, gönlü iman dolu bir insan olan Osman Gâzî’nin gördüğü rüya çok mühimdir.

Mânâsı şöyledir:

Osman Gâzî’nin göbeğinden bir su çıkar. Bu su gitgide çoğalarak geçit vermez bir nehir olur. Bu nehrin kenarında bir ulu çınar belirir. Öyle bir çınar ki; dalı budağı her tarafa yayılmış, çınarın tepesi göklere doğru gözün göremeyeceği kadar yükselmiştir. Sonra bu çınarın altındaki gölgelikte her renk ve cinsten insanlar toplanmış, neşe içinde gülüşüp oynaşıyorlar.

Bu arada karşıdan Şeyh Edebâlî -kuddise sırruh- Hazretleri tebessüm ederek yanına gelmektedir. Tam yaklaştığı sırada Şeyh Edebâlî -kuddise sırruh- Hazretleri’nin göğsünden göz kamaştıran parıl parıl parlayan bir ayın çıkıp kendi göğsüne girdiğini görüyor.

Şeyh Edebâli Hazretleri’ne rüyası arzedildiğinde, mübarek zâtın tabiri çok mühimdir:

“Göbeğinden çıkan su senin soyundur. Yüzyıllarca çoğalarak devam edecek. Ulu çınar ağacı kuracağın kudretli bir devletle tabir olunur. Öyle bir devlet ki, bu devlet cihana hükmedecek, kıyâmet alâmetleri ortaya çıkmadıkça yıkılmayacaktır. Birçok millet o devlette mesut ve bahtiyar olarak huzur ve adalet içinde yaşayacaklar.”

Osman Gâzî son derece dinine bağlı, adaletli, Allah yolunda cihaddan bir an bile geri durmayan bir mücahid idi.

Başta Selçuklular’a bağlı bir uç beyi görevini yapan Osman Gâzî, Bizans ile mücadeleye girerek, İznik ile Bilecik arasındaki Yenişehir kasabasını kurdu. Asıl hedef olarak Bursa’yı almayı amaçlıyordu. Ancak 67 yaşında Söğüt’te vefat etti. Geçici olarak Söğüt’e gömüldü, daha sonra Bursa İslâm topraklarına geçince kabri nakledildi ve türbesi yapıldı. 43 yıl beylik görevi yaptı.

Osman Gâzî oğlu Orhan Gâzî’ye şöyle vasiyette bulunmuştu:

“Allah’ın buyruğundan gayrı iş işlemeyesin. Bilmediğini şeriat ulemâsından sorup anlayasın. İyice bilmeyince bir işe başlamayasın. Sana itaat edenleri hoş tutasın. Askerine in’am ve ihsanı eksik etmeyesin ki, ihsanın kulcağızadır. Zâlim olma! Âlemi adaletle şenlendir. Cihadı terk etmeyerek beni şâd et. Ulemâya riâyet eyle ki, şeriat işleri nizam bulsun. Nerede bir ilim ehli duyarsan, ona rağbet, ikbal ve hilm göster. Askerine ve malına gurur getirip şeriat ehlinden uzaklaşma!

Bizim maksadımız kuru bir kavga ve cihangirlik davası değildir. Yolumuz Allah yoludur. Maksadımız Allah’ın dinini yaymaktır.”

Onun zamanında, kuzeyde Sakarya nehrinin ağzına, Karadeniz’in kıyılarına, batıda Marmara Denizi’ne kadar ulaşılmış, İznik alınmış, Bursa abluka ile çevrilmiş idi. Eskişehir ve Bilecik Osmanoğulları’nın toprakları olarak fethedilmişti. Kütahya, İnegöl, Domaniç, Mudanya, Hendek, Akyazı ve Geyve Osmanoğulları’nın kurduğu devletin ilk topraklarını oluşturuyordu.

Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin,
Osmanlı Devleti’nin Kuruluşundan Bir Asır Önce Verdiği Büyük Müjde:

Osmanlı Devleti’nin kuruluşundan elli dokuz yıl önce, 1240 mîlâdî yılında Şam’da vefât etmiş olan Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri; kuruluşundan yaklaşık bir asır önce, Osmanlı Devleti hakkında "Şeceretü’n-Nu’mâniyye fî Devleti’l-Osmâniyye" adında muhteşem bir eser te’lif etmiş; devletin kuruluşundan yıkılışına kadar meydana gelecek olan pek çok hâdiseyi, ortaya koyduğu işâretlerle önceden haber vermişti.

Şeyhü’l-ekber -kuddise sırruh- Hazretleri, sahâbeden sonra devletlerin en sâlihi olacağını haber verdiği bu devletin yıkılışı hakkında eserde iki büyük alâmetten sözediyordu ki, bu iki büyük alâmet; Hâtemü’l-evliyâ’nın ve kıyâmet alâmetlerinin zuhûr etmesiydi.

Nitekim Hazret, yazdığı Arapça beyitte bu husûsa işâret ederek;

"Osmanlı devleti, sahâbeden çok uzakta bulunmasına rağmen, devletlerin en sâlihi olacaktır.

Hatm ve kıyâmet alâmetleri zuhûr edinceye kadar (bu) devlet yıkılmayacaktır!.." buyurmuştu.

Pâdişahlığı Osmanlı devleti’nin yıkılış dönemine rastlayan Sultan İkinci Abdülhamîd Hân, Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin bu beyitini çok beğenmiş; güzel bir hatla istif ettirmiş ve Yıldız Sarayı'nın duvarına asılmasını emretmiştir.

Şeyh Edebâlî -kuddise sırruh- Hazretleri’nin
Osman Gâzî’ye Vasiyeti:

1206-1326 yılları arasında yaşayan ve Osmanlı Devleti’nin kuruluşunda mühim bir rol oynayan Şeyh Edebâlî -kuddise sırruh- Hazretleri, bey olduğu gün Osman Gâzî’ye şöyle bir vasiyette bulunmuştu:

"Ey Oğul!.. Bey’sin.. Bundan sonra bölmek bize, bütünlemek sana… Güceniklik bize, gönül almak sana. Suçlamak bize, katlanmak sana… Geçimsizlikler, çatışmalar, uyumsuzluklar bizde, adâlet sende… Kötü göz, şom ağız, haksız yorum bize; bağışlamak sana… Ey oğul! Bundan sonra üşengeçlik bize; uyarmak, gayretlendirmek, şekillendirmek sana…

Ey oğul!... Yükün ağır, işin çetin, gücün kıla bağlı… Allah Teâlâ yardımcın olsun, beyliğin mübârek kılsın; Hakk yoluna yararlı etsin! Işığını parıldatsın, uzaklara iletsin! Yükünü taşıyabilecek güç, ayağını sürçtürmeyecek akıl ve gönül versin…

Oğul!... Güçlüsün, kuvvetlisin, akıllısın, kelâmlısın… Amma bunları nerede ve nasıl kullanacağını bilmezsen, sabah rüzgârında savrulur gidersin… Öfken ve nefsin bir olup aklını mağlûb eder. Bunun için dâimâ sabırlı, sebâtkâr ve irâdene sâhib olasın! Zîrâ sabır çok mühimdir; bey olan sabretmesini bilmelidir. Vaktinden önce çiçek açmaz; ham armut yenmez, yense bile bağırda kalır. Bilgisiz kılıç da ham armut gibidir.

Oğul!.. İnsanlar vardır, şafak vaktinde doğar, akşam ezanında ölürler. Dünya senin gözlerinin gördüğü kadar büyük değildir. Bütün fethedilmemiş güzellikler, bilinmeyen şeyler; ancak senin fazîlet ve adâletinle günyüzüne çıkacaktır!

Ananı ve atanı say! Bil ki bereket, büyüklerle berâberdir. Her dâim açık sözlü ol; her sözü üstüne alma! Gördün, söyleme; bildin, deme! Sevildiğin yere sık sık gidip gelme ki, muhabbet ve îtibârın zedelenmesin…

Şu üç kişiye; yâni câhiller arasında âlime, zenginken fakir düşene ve hatırlı iken itibârını yitirene acı… Unutma ki yüksekte yer tutanlar, aşağıdakiler kadar emniyette değildir. Haklı olduğun mücâdeleden sakın korkma! Bilmiş ol ki; atın iyisine doru, yiğidin iyisine deli derler!"


İSTANBUL

Şahane yaratmış, güzel İstanbul’u Yezdan,
Fatih geçiyor, sanki donanmayla boğazdan!

Dağlar, dile gelmekte, celâdetli sesinden,
Volkan gibi coşkun atının kişnemesinden!

Canlanmada hâlâ o cihanlar dolu ünler,
Bir bayrağın, üç kıtaya hükmettiği günler!

Yalçın kayalardan duyulan aks-i sadâlar,
Beş yüz senelik bestenin âhengini çağlar!

Nur asrına âit, nice bin hâtıralar var,
Sahilde, şehid orduların marşı çağıldar!

Makberlerinin her taşı, bir mâbede benzer,
Gül yüzlü güzeller gibi, rikkatle gülümser!

Kubbeler şehrine daldıkça, gönül vecde gelir,
Mahyalardan yayılan ufka, Fetih âyetidir!

Ufku bir dağ gibi yardıkça Süleymaniye,
Şanlı mâzileri aksettiriyor, âtiye!

Seyre daldıkça, bu şahane Fetih ülkesini,
Duyarım, beş asır evvelki Zafer bestesini!

Bir hayal âlemi, gökten yere inmiş gibidir,
Serviler, çamlar, ağaçlar, büyülenmiş gibidir!

Dökülür şiirime, göklerden ilâhî bir ışık,
Bu Levend âbideler şehrine, dünya âşık!


“HAKKI BÂTIL İLE KARIŞTIRMAYIN, BİLEREK HAKKI GİZLEMEYİN!”
(Bakara: 42)

“Bunlar güya Allah’ı ve müminleri aldatmaya çalışırlar.
Oysa onlar sadece kendilerini aldatırlar da bunun farkında değillerdir.”
(Âl-i imrân: 185)

“Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin.
Onlar birbirlerinin dostudurlar.
Sizden kim onları dost edinirse, o onlardandır.
Şüphesiz ki Allah zâlimler gürûhunu hidayete erdirmez.”
(Mâide: 51)

“Birbirine hasım iki zümre.”
(Hacc: 19)

Allah-u Teâlâ Âyet-i kerime’sinde böyle buyuruyor, iman edenlere de duyuruyor.
Siz ne diyorsunuz?

İman İle Küfrün Berzahı:

Hazret-i Allah iman ile küfrü kesin olarak birbirinden ayırmıştır:

“İman ile küfür birbirinden kesin olarak ayrılmıştır.” (Bakara: 256)

Allah-u Teâlâ müminlerle kâfirlerin arasındaki berzahı açık ve kesin olarak ilan etmiş,

“Birbirine hasım iki zümre.” (Hac: 19) buyurarak inananlarla inanmayanları birbirinden ayırmış, küffarın İslâm’ın ve müslümanların hasmı olduğunu iman ehline duyurmuştur. Nasıl ki küffar İslâm’ın hasmı ise, iman ehli de küfrün hasmıdır. İlâhi hüküm budur.

Nitekim küffar bütün gücü ile İslâm’ın üzerine yöneldiği, İslâm’ın üzerine abanmaya çalıştığı bu günlerde aynı zamanda memleketimizde ve İslâm dünyasında küfrünü yaymak için gizliden gizliye icraatını yürütmeye çalışmakta, müslümanların birlik ve beraberliğini bozmak için elinden geleni yapmaktadır.

Küfrün İslâm’a olan husumetinin iyice ortaya çıktığı, çok büyük zulümlerin yapıldığı bu devirde küfrü hoş göstermeye çalışıp küffarın ekmeğine yağ sürenler de iyi bilinsin onlardandır. Küfür ehline yardımcı olan, küfür ehlinin ajanıdır, küffârın casusudur. Onun namına çalıştığı için onlardandır. Bu böyle bilinmelidir.

Son günlerde “Hoşgörü”, “Diyalog” adı altında bu küfür icraatları bütün hızıyla devam etmektedir. Bu durumu fırsat bilen papazlar yıllardır ulaşamadıkları emellerine kavuşabilmenin umuduyla ellerini ovuşturmakta, birçok gencimiz misyonerlerin tuzağına düşüp din değiştirmekte, harabe halde bekleyen eski kiliselerde ayinler tertip edilmekte, yenilerinin açılması için izin verilmektedir.

Bir taraftan insanımız hıristiyanlaştırılmaya çalışılırken bir taraftan da bu İslâm beldesi hıristiyan memleketi gibi gösterilmeye uğraşılmaktadır. Bu yıkıcı faaliyet -maalesef- idare mevkiindeki bazı zevatça da şuursuzca desteklenmektedir. Fethullah Gülen’in çıkarttığı fitne, akıttığı zehir bir taraftan İslâm’a, bir taraftan vatanımıza çok büyük tehlikeler arzetmektedir.

Biz bunu daha evvel de neşretmiştik.

Ve fakat Allah-u Teâlâ Kelâm-ı kadîm’inde:

“Hakkı bâtıl ile karıştırmayın, bilerek hakkı gizlemeyin.” buyuruyor. (Bakara: 42)

Gayemiz bu fitneyi söndürmek, fitne çıkaranların başını ezmektir.

Zira Allah-u Teâlâ:

“Allah katında din İslâm’dır.” (Âl-i imrân: 19) buyururken, islâm’ı ve peygamberi Hazret-i Muhammed Mustafa’yı yok farz etmek hangi anlayış, izan ve zihniyetin ürünüdür.

Şeytan da birçok vaatlerde bulunur. İmanı alınıncaya kadar. Bunlar da bu kabildendir.

Zaten Fethullah Gülen çıkardığı bir kitabında bunu açıkça ortaya koymuştur:

“Herkes kelime-i tevhidi esas alarak çevresine bakışını yeniden gözden geçirmeli ve ıslâh etmelidir. Hatta kelime-i tevhidin ikinci bölümünü yani Muhammed Allah’ın resulüdür kısmını söylemeksizin sadece ilk kısmını ikrar eden kimselere rahmet ve merhamet bakışıyla bakmalıdır.” (Küresel barışa doğru: 131. sh)

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle ferman buyuruyor:

“Ey iman edenler! Kendilerine kitap verilenlerden herhangi bir zümreye uyarsanız, imanınızdan sonra sizi çevirirler de kâfir yaparlar.” (Âl-i imrân: 100)

“Size Allah’ın âyetleri okunurken ve aranızda O’nun Resul’ü bulunurken nasıl küfre dönersiniz? Kim Allah’a sımsıkı sarılırsa, muhakkak ki o doğru bir yola iletilmiştir.” (Âl-i imrân: 101)

Ey iman edenler! Allah’tan nasıl korkmak lâzımsa öylece korkun. Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin.” (Âl-i imrân: 102)

Ölünceye kadar hâlet-i İslâm üzere sebat ediniz, başka bir hâlet üzerinde bulunmayınız.

İslâm dini ilk insan ve ilk peygamber Âdem Aleyhisselâm ile başlamış, zamanın akışı içerisinde ve her peygamber gelişinde en mükemmele doğru daima bir gelişme kaydetmiştir. Musa Aleyhisselâm’a indirilen İslâm, Nuh Aleyhisselâm’a indirilen İslâm’dan daha geniş ve daha mükemmeldi. İsa Aleyhisselâm’a gönderilen İslâm, Musa Aleyhisselâm’a indirilen İslâm’dan daha şümullü ve daha mükemmeldi. Hazret-i Muhammed Aleyhisselâm’a gelince de kemâlini buldu ve en mükemmel şeklini aldı.

“Allah katında din İslâm’dır. Ancak kendilerine Kitap verilenler, kendilerine ilim geldikten sonra birbirlerini çekememezlik yüzünden ayrılığa düştüler. Kim Allah’ın âyetlerini inkâr ederse, bilsin ki Allah hesabı çok çabuk görendir.” (Âl-i imrân: 19)

Allah-u Teâlâ Âyet-i kerime’sinde:

“Bugün sizin dininizi kemâle erdirdim, üzerinizdeki nimetimi tamamladım ve size din olarak İslâm’ı beğendim.” buyuruyor. (Mâide: 3)

Bu böyledir, bu Allah-u Teâlâ’nın fermanıdır.

İslâm dini Allah-u Teâlâ’nın râzı olduğu bir dindir ve ondan başka hiçbir dini kabul etmemiştir.

Nitekim diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecektir ve o ahirette kaybedenlerden olacaktır.” (Âl-i imrân: 85)

İslâm’dan yüz çevirip başka bir din arayan kimse, büyük bir sapkınlığa düşmüştür.

Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“‘Dine bağlı kalın ve dinde ayrılığa düşmeyin.’ diye Nuh’a tavsiye ettiğini, sana vahyettiğimizi, İbrahim’e, Musa’ya, İsa’ya tavsiye ettiğimizi Allah size de din kıldı.” (Şûrâ: 13)

Âyet-i kerime’deki tavsiye, emretmek ve emredilen şey hakkında bütün dikkatleri vererek eğilmek demektir.

Bütün Peygamber Aleyhimüsselâm Efendilerimiz dini ayakta tutmuşlar, ona hizmet etmişler ve insanları hak dine dâvet etmişlerdir.

DEVAM


Tevhid:

Allah-u Teâlâ Muhammed Aleyhisselâm’ı dost edindi. Adını adı ile andı. Onun hoşnutluğunu kendi hoşnutluğu ile bir tuttu. Ona imanı, Tevhid’in iki rüknünden biri yaptı. “Lâ ilâhe illâllah”tan sonra “Muhammedün Resulullah” ünvanını getirdi. Muhammed Aleyhisselâm’a inanmayan kişinin müslüman sayılmayacağını belirtti.

Bu iki kelime arasında tam bir ittifak vardır. Resulullah Aleyhisselâm’ın peygamberliğine şehâdet olmadan sadece Allah inancı fayda vermez.

Nitekim diğer din sahipleri de Allah’a inanıyorlar. Muhammed Aleyhisselâm’a iman etmedikleri için küfürde kalmış oluyorlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Varlığım kudret elinde bulunan Allah’a yemin ederim ki; bu ümmetten yahudi olsun hıristiyan olsun, kim benim peygamberliğimi duyar da benim getirdiğime iman etmeden ölürse mutlaka cehennemliklerden olur.” (Müslim: 153)

“Lâ ilâhe illâllah” demekle iman etmiş olmaz, “Muhammedün Resulullah” deyince iman etmiş olur. Allah-u Teâla onun sayesinde dalâlette olanları hidayete erdirdi.

İman mutlak tasdiktir. Söylenen sözü kendi isteği ile kabullenmek, gönülden benimsemek, şüpheye yer vermeyecek şekilde kesin olarak içten inanmak, teslim olmak, karşıdakine güven vermek demektir.

İslâm dinine göre ise; Allah-u Teâlâ’nın varlığına, birliğine, Hazret-i Muhammed Aleyhisselâm’ın O’nun kulu ve peygamberi olduğuna ve onun Allah-u Teâlâ tarafından bize getirip tebliğ ettiği esas ve hükümlerin doğru ve gerçek olduğuna tereddüt etmeden kesin olarak inanmaktır.

İslâm dinine girmenin ilk şartı olan bu iki esas “Kelime-i Şehâdet”de toplanmıştır. Kelime-i Şehâdet’i kalp ile tasdik edip dili ile de söyleyen bir kimseye “İnanmış” mânâsına gelen “Mümin” adı verilir.

İman kalbî ve vicdanî bir durumdur. İmanın esası kalpte olan tasdiktir.

Bir insanın müslüman olabilmesi için dili ve kalbi ile şehadet getirmesi gerekir. Dili ile söyleyip de kalbi ile tasdik etmedikçe iman kapısından içeriye girmiş olmaz. İman etmiş gibi görünse de müşrik olarak yaşar.

Dili ile inandıklarını söyleyip de kalbi ile tasdik etmeyenler hakkında Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Bedevîler: ‘İman ettik!’ dediler. De ki: ‘Siz iman etmediniz, bâri ‘Müslüman olduk!’ deyin. İman henüz kalplerinize yerleşmedi.’” (Hucurât: 14)

Mümin olmak için, imanın kalbe nüfuz etmesi ve o kimsenin takvâya bürünmesi lâzımdır.

Müslüman olmanın ilk şartı iman etmektir. İman etmek için de önce Kelime-i şehâdet getirmelidir:

“Şüphesiz şehâdet ederim ki Allah’tan başka ilâh yoktur, yine şehâdet ederim ki Muhammed Aleyhisselâm Allah’ın kulu ve peygamberidir.”

İşte İslâm dinine göre iman; şehâdet kelimesinde ifade edilen, Hazret-i Allah’a ve Resul’ü Muhammed Aleyhisselâm’a iman etmekle başlar, imanın altı esası olan;

1- Allah’a

2- Meleklerine

3- Kitaplarına

4- Peygamberlerine

5- Ahiret gününe

6- Kaza ve kadere kesin olarak inanmakla tam ifadesini bulur.

Bu esasların içinde olanlar “Müminler kardeştirler.” Âyet-i kerime’si mûcibince kardeştirler. İyilikte birleşmişlerdir, yardımlaşma ve takvâ üzerindedirler.

Şâyet bu şartlardan birisi dahi inkâr edilse “Amentü”nün şartları inkâr edilmiş olur. “Amentü”yü inkâr eden kimse, dinden de İslâm kardeşliği hudutlarından da çıkmış olur. Onun imanla İslâm’la hiçbir ilgisi yoktur, küfre kaymıştır.

Kelime-i şehâdet’i kalp ile tasdik edip dil ile de söyleyen bir kimse, bu kapıdan müslümanlık dairesine girmiş olur.

Müslüman olan bir kimsenin “Namaz, oruç, zekât, hacc” gibi İslâm’ın esaslarına uyması lâzımdır. Bunlar ilâhî birer emirdir. Bunlara riayet etmekle Hazret-i Allah’a kul, Habib-i Ekrem -sallallahu aleyhi ve sellem- ine ümmetlik etmiş olur. Yapmazsa âsi olur, fâsık olur, İslâm dâiresinden çıkmaz.

Bir de şu var ki “Amentü”ye inanmakla beraber bu ilâhî emirlerden birisini bile inkâr etse veya itiraz etse yine dinden çıkmış olur. Ancak, inkâr veya itiraz etmediği takdirde İslâm’ın geniş hudutları dahilinde bulunur.

Allah-u Teâlâ bizi hudutlarla çevirmiştir. Âyet-i kerime’sinde buyurur ki:

“Allah’a tevbe edenler, ibadet edenler, hamdedenler, oruç tutanlar, rüku ve secde edenler, iyiliği teşvik edip kötülükten vazgeçirmeye çalışanlar ve Allah’ın hududunu koruyanlar... İşte bu müminleri müjdele!” (Tevbe: 112)

Nasıl ki her memleketin bir hududu, her kanunun bir hududu varsa, bu da Allah-u Teâlâ’nın çizdiği bir huduttur. Bu huduttan çıkıp inkâr eden, İslâm dâiresinden çıkmış olur.

Diğer bir Âyet-i kerime’sinde:

“Yaratmak da emretmek de O’na mahsustur.” buyuruyor. (A’râf: 54)

O’nun hükmü karşısında mahlûkun hiç hükmü yoktur.

İmanı ve İslâm’ı kabul etmeyen kimse apaçık kâfirdir. Artık onu İslâm kardeşliğinin içerisine dahil etmek, müslüman demek, Allah-u Teâlâ’nın Âyet-i kerime’lerini inkâr etmek demektir.

“Bir kimse müslüman kardeşine fısk ve küfür isnad etmesin. Zira o kimsede bu haller yoksa, sözler sahibine döner.” (Buhârî)

Hadis-i şerif’i mucibince inanan bir müslümana küfür isnat etmek insanı küfre götürdüğü gibi, iman dairesinde olmayan bir kâfiri iman hudutları içine koymak da insanı küfre götürür. Neden küfre götürür? Karşıdaki alenen küfrettiği halde İslâm dairesine sokmak istediği için, bile bile söylediği için, Allah-u Teâlâ’nın koyduğu hudutları kaldırdığı için.

Onların dediği olsaydı Allah-u Teâlâ’nın; melekler ve peygamberler göndermesine, kitaplar salmasına lüzum kalmazdı.

Bunların inişi, iman ile küfrün ayrılmasıdır.

Onlar ise iman ile küfrü birleştirmeye çalışıyorlar.

“Kim Allah’a ve Resul’üne iman etmezse, bilsin ki biz kâfirler için çılgın bir ateş hazırlamışızdır.” (Fetih: 13)

Allah-u Teâlâ müminlerin vasıflarını beyan ederken:

“İnkârcılara karşı çok çetin, birbirlerine karşı çok merhametlidirler.” buyuruyor. (Fetih: 29)

Allah-u Teâlâ müslümanların birbirlerine karşı hoşgörülü olacağını beyan ediyor, inkârcılara karşı değil. Emir ve hüküm budur.

“Yazan, Allah’ın kendisine öğrettiği gibi yazmaktan çekinmesin, yazsın!” (Bakara: 282)

Âyet-i kerime’si mucibince hiçbir şekilde yazmaktan, hakikati söylemekten çekinmemiş;

“Hiçbir kınayıcının kınamasından korkmazlar.” (Mâide: 54)

Âyet-i kerime’si mucibince de hiçbir kınayıcının kınamasına aldırmadan ilâhî hükümleri olduğu gibi tebliğ etmeye çalıştım.

“Bu tebliği yapmakla ben de kendimi kurtarmak istiyorum. İlâhî huzura çıktığımda: ‘Onlara karşı ne gibi bir müdahalen oldu?’ denildiği zaman: ‘Yâ Rabbel-âlemîn! Senden korktuğum için, sana sığınarak; elimden geldiği, gücümün yettiği kadar dinden sapanlarla mücadele ettim! Senin dinini, Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in Sünnet-i seniye’sini zedelemek isteyenlerin üzerine amansızca gittim!’ diyebileyim.

Hiçbir gayemiz ve maksadımız olmaz, fakat hakikati söylemekten de hiçbir zaman geri kalmayız.

Bütün gayem Allah-u Teâlâ’nın emir ve hükümlerinin mevcudiyetinin, Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in, Sünnet-i seniye’sinin varlığının dimdik ayakta durmasıdır.

Allah-u Teâlâ’nın emir ve hükümlerine gözü yumuk bakıyorlar, anlamak bile istemiyorlar. Neden onların gözünü açmayayım?

Bâtıl inançlarla beyinleri bozulmuş, hakikat ile neden onların beyinlerini parçalamayayım?

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“De ki: Hak geldi, bâtıl zâil oldu. Çünkü bâtıl yok olmaya mahkûmdur.” (İsrâ: 81)

Eğer ilâhî hükümlere uymazsanız artık suçu kendinizde arayın.”

“Resul’üm! De ki: ‘Allah’a ve Peygamber’e itaat edin.’ Şayet yüz çevirirlerse şüphesiz ki Allah kâfirleri sevmez.” (Âl-i imrân: 32)

DEVAM


Tevhid İnancını Bozanların Küfrü:

Allah-u Teâlâ Âyet-i kerime’sinde yahudi ve hıristiyanlar hakkında şöyle ferman buyuruyor:

“Yahudiler: ‘Üzeyir Allah’ın oğludur.’ dediler.” (Tevbe: 30)

Bu sözleri ile hıristiyanların: “Mesih Allah’ın oğludur.” sözüne bir kapı açmış oldular.

“Hıristiyanlar da: ‘Mesih (İsa) Allah’ın oğludur.’ dediler.” (Tevbe: 30)

Başlangıçta bunu söyleyenler bir kısım hıristiyanlar ise de, sonradan hemen hepsi böyle söylemeye başladılar, hatta böyle söylemeyenleri kâfirlikle itham ettiler.

Hazret-i Allah’ın ilk elçisi Adem Aleyhisselâm’dan itibaren koyduğu “Tevhid inancı”nı, “Ehadiyet” akidesini bozdular ve kâfir oldular.

“‘Allah Meryem oğlu Mesih’tir.’ diyenler andolsun ki kâfir olmuşlardır.” (Mâide: 17)

O öyle bir Allah’tır ki;

“Doğurmamış, doğurulmamıştır.” (İhlâs: 3)

Zira onlar Allah’a oğul isnat etmekle şirk koşmuş, müşrik olmuşlardır.

Bu iftiralarından dolayı Allah-u Teâlâ’nın ilâhi gazabına maruz kalmışlardır.

Allah-u Teâlâ böyle ferman buyuruyorken, yahudi ve hıristiyan dinlerinin mensupları ile ortak zeminde buluşmak ayrı dinlerden insanları birleştirdi demek, bir de onları kardeş ilân etmek bu Âyet-i kerime’leri inkâr etmektir.

“Rahman çocuk edindi dediler.” (Meryem: 88)

Bu, hiçbir delilin desteklemediği bir iddiâdır. Bundan daha ileri derecede bir iddiâ bulunamaz.

Bu bakımdan Allah-u Teâlâ şöyle buyurmaktadır:

“Andolsun ki siz, pek çirkin bir şey ortaya attınız.” (Meryem: 89)

Ölçülemeyecek kadar kötü bir iş yaptınız, son derece çirkin bir söz söylediniz.

“Onlar o Rahman olan Allah’a çocuk iddia ettiler diye, bu sözden dolayı neredeyse gökler parçalanacak, yer yarılacak, dağlar dağılıp çökecekti.” (Meryem: 90-91)

Kâinat bütünüyle, Allah-u Teâlâ’ya karşı söylenen bu sözlerden dolayı öfkeye kapılıyor. O’nun celâline hürmetlerinden dolayı bu derece şiddetli bir noktaya geliyor. Çünkü bütün bu mevcudat Allah-u Teâlâ’yı tevhid yani birleme esası üzerine yaratılmışlardır.

“Halbuki Rahman olan Allah’a çocuk isnat etmek aslâ yakışmaz.” (Meryem: 92)

Allah-u Teâlâ Âyet-i kerime’sinde hıristiyanların İsa Aleyhisselâm hakkındaki bâtıl inançlarını anlatarak şöyle buyurmaktadır:

“‘Allah, Meryem oğlu Mesih’tir.’ diyenler gerçekten kâfir olmuşlardır.” (Mâide: 72)

Allah-u Teâlâ bu gibi vasıflardan münezzehtir.

“Halbuki Mesih onlara demişti ki:

Ey İsrailoğulları, benim de Rabb’im sizin de Rabb’iniz olan Allah’a kulluk edin.” (Mâide: 72)

İsa Aleyhisselâm hıristiyanlara karşı delil olması için kendisinin de Allah’ın bir kulu olduğunu ifade etmiş ve bu konuda kendileriyle onlar arasında herhangi bir ayırım gözetmemiştir.

“Kim Allah’a ortak koşarsa, muhakkak ki Allah ona cenneti haram kılar.” (Mâide: 72)

Kim Allah’tan başkasının ilâh olduğuna inanırsa o aslâ cennete giremez. Çünkü cennet bir olan Allah’a inananların yurdudur.

“Varacağı yer ateştir, zâlimlerin yardımcıları yoktur.” (Mâide: 72)

Orada ebedî olarak kalacaklardır. Onlara destek olacak, içinde bulundukları durumdan onları kurtaracak hiçbir kimse yoktur.

Mütebaki Âyet-i kerime’de ise şöyle buyurulmaktadır:

“Andolsun ki: ‘Allah üç ilâhtan üçüncüsüdür.’ diyenler kâfir olmuşlardır.” (Mâide: 73)

“Allah üç ilâhtan üçüncüsüdür.” demek, hem “Üç” kelimesi, hem de “Üçüncü” kelimesi itibariyle olmak üzere iki yönden küfürdür, katıksız şirktir. Bir ilâhtan başka ilâh olmadığı halde üç ilâh farzetmek, bir olan Allah’ın hakkını inkârdır, zulümdür. “Allah üç” demek gibi bir çelişkidir. Onların bu küfrünü hoş görmek küfürde onlara ortak olmaktır.

“Oysa bir tek ilâhtan başka ilâh yoktur.” (Mâide: 73)

Başka hiç kimse ulûhiyet sıfatına haiz değildir. Bütün mükevvenâtın Hâlik’ı ancak O’dur. Hiçbir şekilde ortaklığı kabul etmez, ulûhiyette tektir.

“Eğer bu dediklerinden vazgeçmezlerse elbette onlardan inkâr edenlere çok acıklı bir azap dokunacaktır.” (Mâide: 73)

Bu gibi sözlerden ve teslis inancından vazgeçmeyenlere Allah-u Teâlâ açıkça küfür damgası vurmuştur. Onlar en şiddetli bir azapla azaba uğrayacaklardır.

Şimdi Allah-u Teâlâ yahudi ve hıristiyanlara rahmet ve merhamet nazarı ile bakmıyor, gadaplanmıştır. “Kâfirdirler” buyuruyor. O ise “Rahmet ve merhamet nazarı ile bakın” diyor. İşte Âyet-i kerime’ler işte Ayet-i kerime’lere karşı sarfettiği söz.

DEVAM


Hazret-i Kur’an Bütün Zamanlara Hitap Eder, Cihanşümûldür:

Fetullah Gülen yahudi ve hıristiyanlara dair Kur’an-ı kerim’de geçen Âyet-i kerime’lerin bugünkü yahudi ve hıristiyanları ilgilendirmediğini söylemiştir:

“Yahudi ve hıristiyanları kınayan ve azarlayan ayetler ya Muhammed AS. döneminde yaşayan ya da kendi peygamberleri döneminde yaşayan bazı yahudi ve hıristiyanlar hakkındadır.” (Küresel Barışa doğru, sh: 45)

Halbuki Allah-u Teâlâ iman ile küfrü, Hak ile bâtılı kesin olarak ayırmıştır.

“Birbirine hasım iki zümre.” (Hacc: 19)

Hazret-i Allah hakikat ile dalâleti kesin ve açık ayırıyor, iman edenlere duyuruyor:

“İman ile küfür birbirinden kesin olarak ayrılmıştır.” (Bakara: 256)

Allah-u Teâlâ yahudi ve hıristiyanlarla dost olmayı, onlarla aynı safta bulunmayı, onlarla haşır-neşir olmayı yasaklamış, onlara gösterilecek bir dostluğun kötü neticesini Âyet-i kerime’sinde ihtar buyurmuştur:

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin! Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır. Şüphesiz ki Allah, zâlimler güruhunu hidayete erdirmez.” (Mâide: 51)

Emr-i ilâhi böyle iken bu Âyet-i kerime’yi inkâr etmektedirler. Bu inkârın kaynağı nedir? Bunu hangi kaynaktan alıyorsunuz? Çünkü Cenâb-ı Hakk “Kim onları dost edinirse o onlardandır.” buyurduğu halde, “Bunlar bizim dostumuzdur.” dediler, bu Âyet-i kerime’yi inkâr ettiler.

Bu ilâhî hitap, İslâmiyet’in ilk yıllarından itibaren kıyamete kadar gelip geçecek olan bütün müslümanlaradır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Ey inananlar! Müminleri bırakıp da kâfirleri dost edinmeyin! Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” buyuruyor. (Nisâ: 144)

Allah-u Teâlâ’nın emri ve hükmü budur. Bu hükmü kaldırıyorlar. Bu Âyet-i kerime’yi inkâr ediyorlar. Allah-u Teâlâ’nın haklarındaki hükmü ise küfürdür. Her ne kadar küfür diyarına kaçıp sığındı ise de, küfür diyarında icraatına devam ediyor.

Halbuki; onlar İslâm’ın ve müslümanların düşmanıdırlar, müslümanların başına daima bir gaile çıkarmaktan ve kötülük etmekten başka bir şey düşünmezler. Dinini terkedip kendilerine tâbi olmadıkça, hiçbir müslümandan memnun olmazlar.

Müslümanlarla savaşmak hususunda tarih boyunca daima dinsizlerden yana olmuşlardır. İki yüzyıl boyunca haçlı seferleriyle İslâm beldelerine saldıranlar onlardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ehl-i kitap’a karşı her fırsatta rahmet peygamberi olduğunu ispat etmiş, fakat buna rağmen onlar o günden bugüne düşmanlıklarını ardarda devam ettirmişlerdir.

Sekiz defa üstüste Haçlı seferleri düzenlendi. Başta papa olmak üzere hıristiyan din adamları bunun öncülüğünü yaptılar. Yüzbinlerce müslüman kanı döküldü.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Allah dileseydi, onlardan sonra gelenler, kendilerine apaçık deliller geldikten sonra birbirlerini öldürmezlerdi. Fakat onlar ihtilâfa düştüler. Kimileri inandı, kimileri de küfre saptı. Allah dileseydi birbirlerini öldürmezlerdi. Fakat Allah dilediğini yapar.” (Bakara: 253)

Mutlak irade O’nun, mutlak kudret O’nundur. İradesini durduracak hiçbir kudret yoktur. O’nun mülkünde ancak iradesine uygun şeyler başgösterir.

Onları dost edinenin onlardan olmasının mânâsı;

Onlara benzemiş, onlardan bir kimse gibi olmuştur. Onların hükmü ne ise, onun da hükmü o olur. O artık İslâm’a değil, onlara ve isteklerine hizmet eder. Netice itibariyle onlardan sayılır, ahirette onlarla beraber haşrolur. Onlardan olandan başkası onlarla dost olmaz.

Allah-u Teâlâ müminlere kâfirleri dost edinmemelerini muhakkak emrettikten sonra, bu emr-i şerif’e uymayanların ise Allah’ın dostluğunu kaybetmekle cezalandırılacağını bildirmektedir:

“Müminler, müminleri bırakıp kâfirleri dost edinmesinler. Kim bunu yaparsa, Allah ile hiçbir dostluğu kalmaz.

Meğer ki onlardan gelecek herhangi bir tehlikeden sakınmış olasınız.

Allah size kendisinden korkmanızı emrediyor. Dönüş Allah’adır.” (Âl-i imrân: 28)

Allah için sevgi, Allah için buğz imanın en sağlam kulpudur. İmanın tekâmülünde en büyük âmildir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Amellerin en üstünü Allah için sevmek, Allah için buğzetmektir.” (Ebu Dâvud)

İnsan bunu ayırdedemezse, ne kadar ibadet ederse etsin dalâlettedir. Allah-u Teâlâ ile arasında çok büyük bir uzaklık meydana gelir, rahmet-i ilâhi’den kovulur.

Kitabullah’ın hükmüne rızâ göstermeyenleri dost edinmenin insanı İslâm hudutları haricine çıkaracağı kesinlikle bilinmelidir. Bir müminin her şeyden önce dininde ve imanında samimi olması gerekir. Küfre rızâ göstermek de küfürdür.

Halbuki Allah-u Teâlâ onlar hakkında:

“Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar senden aslâ hoşnut olmazlar.” buyuruyor. (Bakara: 120)

İnsanların birbirlerine tabiatlarının sirayeti, bazı hastalıkların sirayeti gibidir. Bilhassa küfür ve nifak hastalıkları derhal sirayet eder, çünkü insanın tabiatı daima isyana meyillidir.

Âyet-i kerime’lerinde şöyle buyuruyor:

“Ey iman edenler! Allah’ın kendilerine gazap ettiği bir topluluğu dost edinmeyin.” (Mümtehine: 13)

Allah-u Teâlâ’nın emri ve hükmü budur; “Dost edinmeyin”dir.

“Eğer onlar Allah’a, Peygamber’e ve ona indirilen Kur’an’a inanmış olsalardı, onları dost edinmezlerdi. Fakat onların çoğu yoldan çıkmışlardır.” (Mâide: 81)

Bu Âyet-i kerime’de de Allah-u Teâlâ inananların onları dost edinemeyeceklerini ferman buyuruyor.

“Eğer onlara uyarsanız siz de müşrik olursunuz.” (En’âm: 121)

Burada da apaşikâr görülüyor ki onlara meyleden onlardandır. Allah-u Teâlâ onları hidayetten mahrum ettiğini beyan buyuruyor ve iman edenlere duyuruyor.

Allah-u Teâlâ bu Âyet-i kerime’lerinde İslâm ile küfrü ayırmış, ayrı ayrı iki zümre olduğunu beyan buyurmuştur. (Hacc: 19)

Müminlerin dostlarını ise Âyet-i kerime’sinde beyan buyurmuştur:

“Kim Allah’ı, Peygamber’ini ve inananları dost edinirse bilsin ki şüphesiz Allah’tan yana olanlar üstün gelirler.” (Mâide: 56)

Diğerlerinin üstünlüğü görünüştedir veya geçicidir.

İmam-ı Rabbani -kuddise sırruh- Hazretleri Mektubat adlı eserinin 163. Mektub’unda kâfirlere itaat eden, hoşgörü ile bakan, hatta “Hazret” diyenlere çok ağır cevap veriyor ve buyuruyor ki:

“...

İslâm ve küfür birbirinin zıddıdır, bir arada olamazlar. Ta kıyamete kadar, hatta kıyamette dahi. Bunlardan birini isbat etmek, diğerini kaldırmaktır. Birini ağırlamak, diğerini küçük düşürmektir.

Noksan sıfatlardan münezzeh olan Allah, Peygamber’ine hitaben şöyle buyurdu:

“Ey Peygamber! Kâfirlerle ve münâfıklarla cihad et, onlara karşı sert davran. Onların varacağı yer cehennemdir. O gidilecek yer ne kötüdür!” (Tevbe: 73)

Sübhan Allah, en güzel huyla sıfatlanan Resul’üne “Küffarla cihad et ve onlara sert davran.” emrini verdiğine göre, bundan bilinir ki; onlara sert çıkmak en güzel huylar arasındadır.

İslâm dininin izzet bulması küfrün ve küfür ehlinin zelil düşmesindedir. Buna göre bir kimse, küfür ehlini ağırlarsa İslâm ehlini zelil düşürmüş olur.

Kâfirleri ağırlamak yalnız onlara tazim edip baş köşeye oturtmak değildir. Onları meclislere almak, onlarla sohbet etmek, onların dili ile konuşmak gibi hareketler dahi onları ağırlamaktır. Asıl uygun olanı; köpekleri uzaklaştırır gibi onları uzaklaştırmaktır.

Eğer onlarla alâka peyda etmek, dünya işlerine ait zaruretler icabı ise... başka türlü de olmuyorsa... o zaman uygun olan, ancak zaruret mikdarı onlarla olmaktır. Bu arada onları bir şey yerine koymamaya ve kendilerine lüzumsuz yere iltifatta bulunmamaya riayet etmelidir.

Ama İslâm’ın kemali, böyle bir garazı dahi tamamen terk edip onlara iltifat etmemek ve onlarla karışıp durmamaktır. Zira noksan sıfatlardan münezzeh olan Allah, onları (yani küfür ehlini), Kelâm-ı Mecid’inde zâtının ve Resul’ünün düşmanı olarak tanıttı:

“Ey iman edenler! Benim de düşmanım, sizin de düşmanınız olanları dost edinmeyin. Oysa onlar size gelen hakkı inkâr etmişlerdir.” (Mümtehine: 1)

“Kim Allah’a, meleklerine, peygamberlerine, Cebrâil’e ve Mikâil’e düşman olursa bilsin ki Allah da inkârcı kâfirlerin düşmanıdır.” (Bakara: 98)

Allah’ın ve Allah’ın Resul’ünün düşmanı olan kimselerle karışık durmak, cinayetlerin en büyüklerindendir.

Bu düşmanlarla karışık durmanın, onlarla arkadaşlık etmenin en azından zararı; Şer’i hükümlerin icrasındaki kuvvette zaaf ve gevşeklik hâsıl olmasıdır. Bundan başka, onlarla olan arkadaşlığı dolayısıyle küfre sebep olacak şeylerden kaçınmaya utanır. Böyle bir zarar, cidden büyüktür. Kaldı ki, Allah’ın düşmanlığını, Resul’ünün düşmanlığını çeker.

Böyle bir uygunsuz insan sanır ki, kendisi müslümanlardandır; Allah’a ve Resul’üne imanı vardır. Ama bilmez ki, bu gibi kötü ameller kendisinden İslâm devletini giderir.

Nefislerimizin ve kötü amellerimizin şerrinden Allah’a sığınırız.

Bir şiir:

‘Kendini hem âlim, hem din adamı sanır,

Dinle bütün ilgisi böyle sanmasıdır.’

Bu din düşmanı mel’unların işi İslâm’ı istihzaya ve müslümanları maskaralığa almaktır. Aynı zamanda onlar, eğer bir fırsatını bulsalar bizi İslâm dininden çıkaracaklar ve hepimizi öldüreceklerdir.

Müslümanlara yakışan utanıp hamiyet sahibi olmaktır. Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdu:

‘Hayâ imandandır.’

Hamiyet-i İslâmiye zaruridir. Baştaki emir sahiplerine düşer ki; daima bu hizlana düşen kimselerin baş kaldırmalarına fırsat vermeyeler.

.....

İslâm devletinin husülünün alâmeti: Küfür ehline buğzedip onları kerih görmektir.

Allah-u Teâlâ Kelâm-ı Mecid’inde onları “Necis” diye isimlendirdi:

“Ey iman edenler! Müşrikler ancak bir necis (pislik)tir.” (Tevbe: 28)

Bir başka Âyet-i kerime’de ise onlara “Murdar” ismini verdi.

“Artık onlardan yüz çevirin. Çünkü onlar murdardır.” (Tevbe: 95)

Eğer o kâfirleri böyle görmüş olsalardı, hiç şüphe yok ki, onlarla arkadaşlık etmekten kaçınır ve onlarla oturmayı kerih görürlerdi.

Herhangi bir şeyde bu düşmanlara müracaat etmek, onların reyi ve hükmü ile iş tutmak, kendilerini tam mânâsıyla ağırlamaktır. Bunlardan himmet talep edip onları bir vesile bilenin hali n’olur ki?”

Gördüğünüz gibi İmam-ı Rabbani -kuddise sırruh- Hazretleri bunların içyüzünü ne güzel tarif buyuruyorlar.

DEVAM


Dinde Kardeş Olmak:

Yaratan’ı unuttular, neden yarattığını da unuttular. Oysa Yaratan onu bir damla kerih sudan yaratmadı mı?

Bu kibirlenmeleri ile Allah-u Teâlâ’ya hasım kesildiler ve din-i İslâm’dan çıktıklarını ilân ettiler.

Zira Allah-u Teâlâ’nın emir ve nehiylerine iman etselerdi, Resulullah Aleyhisselâm’ı rehber edinselerdi, tevbe edip şerefi küfürde değil de İslâm’da arasalardı, onlar için daha iyi olurdu.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Çünkü onlar saldırganların tâ kendileridir. Bununla beraber kâfirlikten vazgeçip tevbe eder, namaz kılar ve zekât verirlerse, artık onlar dinde kardeşlerinizdir. Biz bilen bir kavme âyetlerimizi böyle açıklıyoruz.” (Tevbe: 10-11)

Yani siz bu âyetlerdeki açıklamaların kadrini ve kıymetini biliniz, iyi anlayıp hükümleri ile amel ediniz. Onlar da değerini bilirler ve tevbe edip İslâm’a girerlerse, size kardeş olma şerefine ererlerse, kendileri için büyük kurtuluş olur. Değerini anlamazlarsa o zaman kendileri bilirler.

DEVAM


İbrahim Aleyhisselâm; Ne Yahudi Ne de Hıristiyandı,
O Bir Müslümandı:

Mardin’deki toplantıya “Hazret-i İbrahim’in Aydınlığında Dinler ve Barış” ismini vermişlerdir.

İbrahim Aleyhisselâm’ın yahudi veya hıristiyan olduğunu iddiâ eden Ehl-i kitap hakkında nâzil olan Âyet-i kerime’de Allah-u Teâlâ şöyle buyurur:

“Ey Ehl-i kitap! İbrahim hakkında niçin tartışıyorsunuz? Halbuki Tevrat da İncil de ondan sonra indirilmiştir. Siz hiç düşünmez misiniz?” (Âl-i imrân: 65)

İbrahim Aleyhisselâm’a dair bu iddialarını ispat edecek Tevrat’ta da İncil’de de hiçbir bilgi yoktur. O, bu kitaplar gönderilmeden çok önce yaşamıştı. Yahudilik ve hıristiyanlık tabirleri, adı geçen bu peygamberlerden çok daha sonraları ortaya çıkmış; yahudilik ancak Musa Aleyhisselâm’dan, hıristiyanlık ise İsa Aleyhisselâm’dan sonra şöhret bulmuştur. Onların bu husustaki münakaşaları hiçbir esasa dayanmamaktadır.

“Hadi siz bildiğiniz olan şey hakkında tartışıyorsunuz. Fakat bilginiz olmayan şey hakkında niçin tartışıyorsunuz?” (Âl-i imrân: 66)

Sizin bu yaptığınız, aptallık ve beyinsizlik değil midir?

“Oysa Allah her şeyi bilir, siz ise bilmezsiniz.” (Âl-i imrân: 66)

Artık bu gibi câhilce iddiâlarda bulunmayınız, Allah-u Teâlâ’nın bu husustaki beyanlarını kabul ediniz.

Allah-u Teâlâ onların İbrahim Aleyhisselâm hakkındaki iddialarını yalanlayarak Âyet-i kerime’sinde ulûl-azm peygamberlerden İbrahim Aleyhisselâm’ın “Ne hıristiyan ne de yahudi” olduğunu, “Allah’ı bir tanıyan dosdoğru bir müslüman” olduğunu haber veriyor:

“İbrahim ne yahudi ne de hıristiyandı. Fakat o Allah’ı bir tanıyan dosdoğru bir müslümandı. Müşriklerden de değildi.” (Âl-i İmran: 67)

Allah-u Teâlâ böyle buyurduğu halde, onlar yahudi ve hıristiyanları daha evvel Urfa’ya şimdi de Mardin’e dâvet ettiler.

Allah-u Teâlâ dinini bütün dinlerden üstün kılmıştır.

Âyet-i kerime’de şöyle buyuruluyor:

“Dinini bütün dinlere üstün kılmak için Peygamber’ini hidayet ve hak din ile gönderen Allah’tır. İsterse müşrikler hoşlanmasınlar.” (Tevbe: 33)

İslâm geldikten sonra ne yahudiliğin, ne hıristiyanlığın, ne de diğer dinlerin hükmü kaldı. Hiçbirisi de İslâm’ın karşısında tutunamadı.

O günden itibaren bütün âleme karşı şu hakikat tamamen açıklık kazandı ki; Allah’tan başka ilâh yoktur ve Muhammed Aleyhisselâm Allah’ın peygamberidir.

Muhammed Aleyhisselâm’ın hak peygamber olduğunu kabul etmeyen yahudi ve hıristiyanlar, İbrahim Aleyhisselâm’ı dillerine dolamaktadırlar. Halbuki Allah-u Teâlâ İbrahim Aleyhisselâm’ın müşrik olmadığını beyan etmekle; yahudilerin ve hıristiyanların müşrik olduklarına işaret buyurmaktadır.

DEVAM


II. VATİKAN KONSİLİ VE
HOŞGÖRÜ-DİYALOG TOPLANTILARI

8-10 yıldır memleketimizde hoşgörü ve diyalog toplantıları ll. Vatikan Konsili’nde alınan kararların bulunduğu “Kilisenin Hıristiyanlık Dışındaki Dinlerle Münasebetlerine Dair Beyanname” çerçevesinde yapılan çalışmaların neticesidir.

Nitekim 1965’te sona eren Vatikan Konsili ile Papalık, tarihinde ilk defa olarak Müslümanlarla diyalog kurmaktan bahsetmektedir.

1. ve 2. Dünya Savaşı’ndan sonra güç kullanma ve soykırım yöntemleri ile müslüman memleketleri istilâ edemeyeceğini anlayan hıristiyanlar misyonerlik faaliyetleri için yeni bir kisve bulmak zorunda kalmışlardır.

ll. Konsil’in ürünü olan ve Papalıkça yayınlanan “Hıristiyanlarla Müslümanlar Arasında Kurulacak Diyalog İçin Yönlendirmeler” isimli kitap incelendiğinde görülecektir ki maksat hıristiyanlara müslümanlara yeni yaklaşım tarzını öğretmektir.

1964 yılında II. Vatikan Konsili esnasında Papa VI. Paul’ün talimatıyla kurulan “Hıristiyan Olmayanlar Sekretaryası”nın 1973 yılında sekreterlik görevine getirilen Pietro Rossan, Sekretarya’nın yayın organı Bulletin’deki bir yazısında, yine aynı amaçtan kıl payı sapmadan şunu belirtiyordu:

“Diyalogdan söz ettiğimizde, açıktır ki bu faaliyeti, kilise şartları çerçevesinde misyoner ve İncil’i öğreten bir cemaat olarak yapıyoruz. Kilisenin bütün faaliyetleri üzerinde taşıdığı şeyleri yani Mesih’in sevgisini ve Mesih’in sözlerini nakletmeye yöneliktir. Bu sebeple diyalog kilisenin İncil’i yayma amaçlı misyonunun çerçevesi içinde yer alır.”

1984 yılından beri “Hıristiyan Olmayanlar Sekretaryası”nın başkanlığını yapan Kardinal Francis Arinze ise, geçmişten bugüne gelinen noktayı anlatırken, “Papa VI. Paul’ün vizyonu gerçekleşmektedir. Çünkü dinlerarası diyalog, kilise misyonunun normal bir parçası olarak görülmektedir.” diyordu.

ll. Konsil’in yayınladığı metinde ısrarla ve itina ile İslâm kelimesi yerine Müslümanlar tabiri kullanılmıştır. Bundan da anlaşılmaktadır ki, İslâm dinine hiçbir hoşgörü beslemedikleri halde müslümanlara yaklaşarak hıristiyanlığı aşılamak ve yaymak gayesi gütmektedirler.

Papa II. Jean Paul’ün 1991 yılında ilân ettiği “Redemptoris Missio” (Kurtarıcı Misyon) isimli genelgesinde aynen şöyle deniyordu:

“Dinlerarası diyalog, Kilise’nin bütün insanları Kilise’ye döndürme amaçlı misyonunun bir parçasıdır. Bu misyon aslında Mesih’i ve İncil’i bilmeyenlere ve diğer dinlere mensup olanlara yöneliktir. Tanrı, Mesih vasıtasıyla bütün insanları kendine çağırmakta, vahyinin ve sevgisinin mükemmelliğini onlarla paylaşmak istemektedir... Bu açıklamalar yapılırken, kurtuluşun Mesih’ten geldiği ve diyalogun evangelizasyon (misyon) dan ayrılmadığı gerçeği gözardı edilmemiştir.” (Jean Paul II. Redemptoris Missio Roma: 1991)

Fetullah Gülen de Papaya gönderdiği mektupta bu amaca hizmet etmekten bahsediyordu: “Papa 6. Paul tarafından başlatılan ve devam etmekte olan dinlerarası diyalog için Papalık Konseyi (PCID) misyonunun bir parçası olmak üzere burada bulunuyoruz.”

Papa II. Jean Paul 2000 yılına girerken yayınladığı mesajda da şöyle diyordu: “Birinci bin yılda Avrupa Hıristiyanlaştırıldı. İkinci bin yılda Amerika ve Afrika Hıristiyanlaştırıldı. Üçüncü bin yılda ise Asya’yı Hıristiyanlaştıralım.”

Hıristiyan olmayan insanlara karşı sıcak, sempatik, daha hoşgörülü ve sevgi ile yaklaşılmasına dair alınan prensip kararı bu faaliyetin misyonerlik boyutudur.

Fetullah Gülen de Papaya gönderdiği mektubunda; “Amacımız bu üç büyük dinin inananları arasında hoşgörü ve anlayış yoluyla bir kardeşlik tesis etmektir.” diyor.

Hıristiyan olmayanlarla münasebet Sekretaryası’nda görev alan ruhaniler eski uzman misyonerlerden seçilmiştir.

İslâm’dan uzaklaşmış müslümanları diyalog ve sempati yoluyla kolayca hıristiyanlaştırmaya çalışmaktadırlar.

Diğer taraftan istiklâl mücadelesi yapan müslümanları dünyaya kötü göstermek ve karalamak için ellerinden geleni yapmaktadırlar.

Hülâsa olarak; hıristiyan alemi müslüman memleketlerin üzerinde oynadıkları oyunlarla bu memleketlerin geri kalması, terakki etmemesi hatta anarşi ve terör ile parçalanması için her yolu denemişler, ülkemizde de dinimizi ve vatanımızı parçalamak isteyen bölücü ve yıkıcı faaliyetlere yıllar yılı destek vermişlerdir.

Özellikle Güneydoğu Anadolumuz’da büyük bir misyonerlik faaliyeti yürütmekte, Kürtçe ve Türkçe incil dağıtmaktadırlar.

Hıristiyanlığı kabul etmeleri için o yörede yaşayan vatandaşlarımıza deprem bölgesinde hayır ve yardım adı altında verdikleri paralar karşılığında hıristiyanlağı yaymaya çalışmaları, incil dağıtmaları bu amaca hizmettir. Hıristiyanlık ve misyonerlik adına müslüman halkımıza büyük maddi imkânlar sunan hıristiyan devletlerinin gizli gayesi belli iken, bu misyonerlerin daha rahat çalışması için zemin hazırlamak, aziz vatanımızı kafire peşkeş çekmek değil de nedir?

Dünyadaki İslâm memleketlerinde faaliyetlerini vargüçleriyle sürdürmektedirler. Hıristiyan ve yahudilerin manevi ve temsili değer atfettikleri Harran, Tarsus gibi İslâm beldelerine, şimdi de Mardin’e bu papaz ve hahamları çağırmak onların gizli emellerine alet olmanın ta kendisidir.

Tek kelimeyle siz de küfrü hoş görün diyorlar. Hayır! Biz küfrü hoş görenlerden değiliz.

DEVAM


İSLÂM’A GÖRE
DOST VE DÜŞMAN

Şimdi size Allah-u Teâlâ’nın hükümlerini sıralıyorum. Bu hususta seksen yedi kadar Âyet-i kerime beyan ediliyor. Şu kadar var ki bu Âyet-i kerime’ler iman edenlere mahsustur.

İlâhî Hüküm (1):

Allah-u Teâlâ Âyet-i kerime’sinde Resul-i Ekrem -sallallahu aleyhi ve sellem-ine hitap ederek onun şahsında bütün beşeriyete şu gerçeği ferman buyurmaktadır:

“Allah’a ve ahiret gününe inanan bir milletin; babaları, oğulları, kardeşleri veya akrabaları da olsa, Allah’a ve Peygamber’ine muhalefet eden kimselere sevgi beslediklerini göremezsin.” (Mücâdele: 22)

Gerçek iman budur, bu İslâm dinine göredir.

Görülüyor ki Âyet-i kerime, iman yakınlığı olmayan akrabalıkları kökünden yıkmış oluyor.

İslâm tarihinde bunun birçok canlı örnekleri vardır. Şöyle ki:

Ebu Ubeyde -radiyallahu anh- Bedir savaşı’nda babası Cerrah’ı, Hazret-i Ömer -radiyallahu anh- dayısı As bin Hişam’ı, Hazret-i Ali -radiyallahu anh- ve Hazret-i Hamza -radiyallahu anh- de yakın akrabalarını katletmişlerdi. Mus’ab -radiyallahu anh- ise Uhud savaşı’nda kardeşi Ubeyd’i öldürmüştü.

Bu gibi kimselere sevgi göstermek, Allah’a ve ahiret gününe inanmanın gerekleriyle taban tabana zıttır. Zira onlarla dostluk kurmak, küfre sevgi göstermektir. Kim Allah’ı severse, O’nun düşmanlarına düşman olur. Nur ile karanlık bir araya gelmediği gibi; bir kalpte hem Allah sevgisi, hem de O’nun düşmanlarının sevgisi beraber bulunmaz. Küfre muhabbet ile iman bir arada barınmaz. Bir kimseyi sevenin, onun düşmanını sevmesi mümkün değildir. Bu iki şey kalpte birleşmez. Kalpte Allah düşmanlarının sevgisi yerleşince orada iman bulunmaz. Binaenaleyh hiçbir müminin hiçbir halde onlarla dostluk kurmasına cevaz yoktur.

Nuh Aleyhisselâm’ın oğlu inanmayanlarla beraber suda boğulmuştu. “Yâ Rabb’i! Oğlum benim ehlimdendir, sen benim ehlimi kurtarmayı vâdetmiştin!” diye münâcaatta bulunduğu zaman Allah-u Teâlâ:

“Ey Nuh! O senin ehlin değildir. Çünkü o kötü bir iş işlemişti.” buyurdu. (Hûd: 46)

İnsana kendi evlâdından daha yakın kimse olmadığına göre, Âyet-i kerime’den anlaşılıyor ki, hakiki yakınlık iman yakınlığıdır.

İlâhî Hüküm (2):

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde şöyle buyuruyor:

“Ey iman edenler! Küfrü imana tercih ediyorlarsa, babalarınızı ve kardeşlerinizi dost edinmeyin.

Sizden kim onları dost edinirse, işte onlar zâlimlerdir.” (Tevbe: 23)

Yani başkaları şöyle dursun öz babalarınızı, öz kardeşlerinizi bile, kâfirliği müminliğe tercih ettikleri takdirde dost edinmeyin, küfre yardımcı olmayın.

İslâm bu imanı gerektirir. Bu Âyet-i kerime’ler kimlerin dost ve kardeş olacağını anlatıyor.

İlâhî Hüküm (3):

Müminleri bırakıp kâfirlerle dostluk yapmak münafıklığın en açık delili olduğu gibi, münafıkların en bâriz huy ve hususiyetlerindendir.

Allah-u Teâlâ Âyet-i kerime’sinde müminlere dost ve düşmanlarını ayırdetmelerini muhakkak emrediyor ve şöyle buyuruyor:

“Ey inananlar! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık ferman vermesini mi istersiniz?” (Nisâ: 144)

Cinsi ne olursa olsun küfür, İslâm’a göre tek bir millettir. Müminlerin dostu ise ancak müminlerdir.

İlâhî Hüküm (4):

Allah-u Teâlâ müminlere kâfirleri dost edinmemelerini muhakkak emrettikten sonra, bu emr-i şerif’e uymayanların ise Allah’ın dostluğunu kaybetmekle cezalandırılacağını bildirmektedir:

Âyet-i kerime’sinde buyurur ki:

“Müminler müminleri bırakıp kâfirleri dost edinmesinler. Kim bunu yaparsa, Allah ile bir dostluğu kalmaz.” (Âl-i imrân: 28)

Allah-u Teâlâ ile hiçbir ilgileri kalmadığı gibi, Allah-u Teâlâ’nın dininde onların hiçbir yeri yoktur. Aradaki bütün bağlar tamamen kesilmiştir.

Gerçekten de onlar kâfirlerle birliktedirler. Hem onları severler, hem de sevgilerini gizlerler.

Bu Âyet-i kerime bile onların işini bitirmek için kâfidir. Bu ilâhî ferman, Allah-u Teâlâ’nın haklarında verdiği hükümdür.

Bir Âyet-i kerime’sinde de buyurur ki:

“Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah’a âittir.” (Nisâ: 139)

Allah-u Teâlâ’nın şeref vermediği kimseler hiçbir şekilde şeref sahibi olamazlar. Şu halde kâfirlerden ve kâfirlerin dostluğundan şeref beklemek ne büyük bir gaflettir!

İlâhî Hüküm (5):

İmanın alâmetlerinden birisi de hiç şüphesiz ki Allah-u Teâlâ’nın düşmanlarından nefret etmektir. Allah-u Teâlâ onlara düşman olmayı emretmiş ve onları dost edinmeyi yasaklamıştır.

Âyet-i kerime’sinde müminlerin düşmanının kendi düşmanı, kendi düşmanının da müminlerin düşmanı olduğunu beyan buyurmaktadır:

“Ey iman edenler! Benim de düşmanım, sizin de düşmanınız olanları dost edinmeyin.” (Mümtehine: 1)

Onları dost edinmek şöyle dursun, onlardan gayet uzak durmak lâzımdır. Allah-u Teâlâ’nın lütfettiği İslâm nimeti unutulmamalıdır.

Eğer onlar gerçekten iman etmiş olsalardı, kâfirleri dost edinmezler; Allah-u Teâlâ’ya, Peygamber’ine ve Kur’an-ı kerim’e düşmanlık gibi ağır bir suçu işlemeye cüret etmezlerdi.

Nitekim bir Âyet-i kerime’de şöyle buyuruluyor:

“Eğer onlar Allah’a, Peygamber’e ve ona indirilen Kur’an’a inanmış olsalardı, onları dost edinmezlerdi.

Fakat onların çoğu yoldan çıkmışlardır.” (Mâide: 81)

Onlar küfür ve nifaklarını devam ettiren kimselerdir.

Bu Âyet-i kerime kâfi değil midir?

İlâhî Hüküm (6):

Bu durumlarının vahim neticelerini ahirette elbette göreceklerdir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Onların bir çoğunun, kâfirleri dost edindiklerini görürsün. Nefislerinin kendi önlerine sürdüğü şey ne kötüdür! Allah onlara gazap etmiş ve azapta ebedî kalıcıdırlar.” (Mâide: 80)

Nefislerinin kendilerine sunduğu bu kötü şey, ebedî olarak azaplandırılmalarına ve Allah’ın gazabına uğramalarına sebep olmuştur.

İlâhî Hüküm (7):

Allah-u Teâlâ’nın gadap ettiği kimselerle dostluk yapanlar Âyet-i kerime’lerde haber verilmektedir:

“Allah’ın gadap ettiği bir toplulukla dostluk kuranları görmedin mi?” (Mücadele: 14)

Bunlar, gadaba uğramış yahudileri dost edinmişlerdi.

“Onlar ne sizdendir, ne de onlardan.” (Mücadele: 14)

Her iki zümre arasında bazen o tarafa, bazen bu tarafa gidip gelirler, bir orada bir burada çalkalanıp dururlar.

“Bilerek yalan yere yemin ediyorlar.” (Mücadele: 14)

Burada bile bile yalan yemin ettikleri şey, müslüman oldukları iddiâsıdır.

“Allah onlara şiddetli bir azap hazırlamıştır. Gerçekten onların yaptıkları şey ne kötüdür!” (Mücadele: 15)

Son derece şiddetli ve elem verici azap, cehennemin en alt tabakasıdır.

Yaptıkları bu kötü şey; kâfirleri dost edinmeleri, buna karşılık müminleri aldatmaları, onları Allah yolundan çevirmeleridir.

İlâhî Hüküm (8):

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır.” (Mâide: 51)

Bu ilâhî hitap, İslâmiyet’in ilk yıllarından itibaren kıyamete kadar gelip geçecek olan bütün müslümanlaradır.

Âyet-i kerime’de şöyle buyuruluyor:

“İnsanlar içerisinde, müminlere en şiddetli düşman olarak yahudileri bulursun.” (Mâide: 82)

Onlar İslâm’ın ve müslümanların düşmanıdırlar, müslümanların başına daima bir gaile çıkarmaktan ve kötülük etmekten başka bir şey düşünmezler. Dinini terk edip kendilerine tâbi olmadıkça, hiçbir müslümandan memnun olmazlar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar senden aslâ hoşnut olmazlar.” (Bakara: 120)

Onlar hiçbir yerde, hiçbir tarihte müslümanlara dost olmamışlardır. Müslümanlarla savaşmakta her zaman için birbirine dost olmuşlardır. İnkâr ve sapıklıkta birleştikleri için, müslümanlara karşı bir el gibidirler.

Bu sert ve şiddetli hüküm, müslümanların onlardan uzak durmalarını ve sakınmalarını ihtar içindir. Bu ilâhî hüküm kesindir, bu böyledir, bunu böyle bilin ve onları öylece tanıyın.

Bu Âyet-i kerime İslâm’a ve müslümanlara karşı küfrün tek millet olduğuna delildir. Allah-u Teâlâ mümin kullarına İslâm’ın ve müslümanların düşmanı olan yahudi ve hıristiyanları dost edinmeyi yasaklamakta, onların birbirlerinin dostları olduklarını bildirmektedir. Yahudiler birbirlerinin, hıristiyanlar da birbirlerinin dostlarıdır. Ne yahudiler kendilerinden olmayana dost olurlar, ne de hıristiyanlar.

Bunun içindir ki zâhirde gösterdikleri sevgi ve ünsiyete katiyyen itibar edilmemesi gerekir, zira sahtedir. İçleri dışlarına uygun değildir.

İlâhî Hüküm (9):

Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’ın kendilerine gazap ettiği bir topluluğu dost edinmeyin.” (Mümtehine: 13)

Onların dostluklarına tutunmayın, hiçbir şeylerine heves edip yönelmeyin.

Allah-u Teâlâ’nın emri ve hükmü: “Onları dost edinmeyin.”dir.

Bir Âyet-i kerime’de de şöyle buyuruluyor:

“Şüphesiz ki kâfirler sizin apaçık düşmanınızdır.” (Nisâ: 101)

Ehl-i küfür hiçbir zaman müslümanlara olan düşmanlıklarından vazgeçmezler.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler.” (Bakara: 217)

Bu ilâhî buyruk, kâfirlerin müslümanlara düşmanlıkta ne kadar ileri gittiklerini, bâtıl inançlarında ne derece katı davrandıklarını, düşmanlıklarının sürekliliğini bildirmekte, müslümanları dinlerinden çeviremedikleri sürece bu savaşlara ara vermeyeceklerini beyan etmektedir. Güçleri yetse, bundan hiç de geri kalmazlar.

“Sizden her kim dininden döner ve kâfir olarak ölürse, onların yaptıkları işler dünyada da ahirette de boşa gitmiştir. Onlar cehennemliktirler ve orada ebedî kalırlar.” (Bakara: 217)

İlâhî Hüküm (10):

Allah-u Teâlâ gayr-i müslimlerin müslümanlara karşı takındıkları tavrı Âyet-i kerime’sinde haber vermektedir:

“Kitap ehlinden olan kâfirler de müşrikler de size Rabb’inizden bir hayır inmesini istemezler.” (Bakara: 105)

Yahudi, hıristiyan ve putperest kâfirler sizi kıskandıkları ve kin kustukları için Rabb’iniz tarafından size bir iyilik dokunmasını, öne geçmenizi, yükselmenizi istemezler.

Diğer bir Âyet-i kerime’sinde Allah-u Teâlâ onların durumlarını açıklayarak şöyle buyurmuştur:

“Size bir iyilik dokunursa bu onları üzer. Başınıza bir musibet gelse buna da sevinirler.” (Âl-i imrân: 120)

Müslümanlar Allah-u Teâlâ’nın yardımıyla güçlenirler, zaferler kazanırlarsa onlar bundan hoşlanmazlar. Bir bozgun ile karşılaşırlarsa, bundan dolayı da son derece sevinç duyarlar. Bu ise düşmanlığın en ileri derecesidir.

“Eğer sabreder Allah’tan korkarsanız, onların hilesi size hiçbir zaman zarar veremez. Şüphesiz ki Allah onların yaptıklarını çepeçevre kuşatmıştır.” (Âl-i imrân: 120)

Bütün bunlara karşı müslümanların vazifesi sabır ve takvâdır.

Eğer müslümanlar Allah-u Teâlâ’ya itaat etmekte sabreder, yasaklarından iyice korunurlarsa, o kâfirlerin ve münafıkların hile ve entrikalarının hiçbir zararını görmezler.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Müminler yalnız Allah’a güvenip bağlansınlar.” (Tevbe: 51)

İlâhî Hüküm (11):

Allah-u Teâlâ Âyet-i kerime’sinde müslümanların dışında kalan kâfir ya da münafıklardan herhangi bir kimseyi dost edinmeyi açık olarak yasaklamakta ve şöyle buyurmaktadır:

“Ey iman edenler! Sizden olmayan kimseleri sakın sırdaş edinmeyin. Çünkü onlar size fenâlık etmekten aslâ geri kalmazlar.” (Âl-i imrân: 118)

İslâm dışındaki bütün din mensupları, inkârcı ateistler ve münafıklar da bu Âyet-i kerime’nin kapsamına girmektedir.

Bu gibi kimseler İslâm’a daima karşıdırlar ve müslümanlara sıkıntı ve zorluk verecek her şeyi arzu ederler.

“Onlar size sıkıntı verecek şeyleri isteyip dururlar. Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür.” (Âl-i imrân: 118)

Sinelerinde gizledikleri ise açıkladıklarından çok daha fazladır. Düşmanlıkları yüzlerinden okunur. İslâm’a ve müslümanlara karşı gizledikleri kini aklı başında herkes anlayabilir.

Bu bakımdan Âyet-i kerime’nin sonunda şöyle buyurulmaktadır:

“Eğer düşünürseniz, âyetleri size açıklamış bulunuyoruz.” (Âl-i imrân: 118)

Müminleri dost, kâfirleri düşman edinmenin önemini ve lüzumunu delilleri ile beraber size açıkladık.

Daha sonra Allah-u Teâlâ onların müminleri hiçbir zaman sevmediklerini ve sevmeyeceklerini açıklayarak şöyle buyurmaktadır:

“İşte siz öyle kimselersiniz ki, onlar sizi sevmedikleri halde siz onları seversiniz.” (Âl-i imrân: 119)

Allah’ın düşmanlarına sevgi beslemenin ne derece yanlış ve çirkin olduğu bu Âyet-i kerime’den de anlaşılmaktadır. Onlar hiçbir zaman dost tutulmaya lâyık değillerdir.

İlâhî Hüküm (12):

Allah-u Teâlâ bir Âyet-i kerime’sinde, İslâmiyet’in ulviyetini ihlâle çalışan küfür ve şirk erbabını müslümanların dost ittihaz edemeyeceklerini ferman buyurmaktadır:

“Ey inananlar! Sizden önce kendilerine kitap verilenlerden dininizi alay ve eğlenceye alanları ve kâfirleri dost edinmeyin.

Eğer mümin iseniz Allah’tan korkun!” (Mâide: 57)

Allah’tan korkun da, sizin ve dininizin düşmanı olan bu kişileri dost edinmeyin. Çünkü hakiki iman, bu gibi din düşmanlarından kaçınmayı ve sakınmayı iktiza eder.

Bu beyan, ilâhi bir hükümdür ve inananlara mahsustur.

Bu nokta, iman ile küfrün ayrılış noktasıdır. Yetmiş iki fırka nasıl cehenneme gidecek? İşte böyle gidecek.

İlâhî Hüküm (13):

Allah-u Teâlâ müminleri, ehl-i kitabın saptırma ve azdırmalarına karşı sakındırmış, onların sözlerine iltifat etmekten menetmiş ve Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey iman edenler! Kendilerine kitap verilenlerden herhangi bir zümreye uyarsanız, imanınızdan sonra sizi çevirirler de kâfir yaparlar.

Size Allah’ın âyetleri okunurken ve aranızda O’nun Resul’ü bulunurken nasıl küfre dönersiniz? Kim Allah’a sımsıkı sarılırsa, muhakkak ki o doğru bir yola iletilmiştir.

Ey iman edenler! Allah’tan nasıl korkmak lâzımsa öylece korkun. Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin.” (Âl-i imrân: 100-101-102)

Allah için ihlâslı ve samimi olun, Allah’tan başkasını O’na aslâ ortak kılmayın.

DEVAM


İslâm ve Müminler:

Allah-u Teâlâ kendi peygamberine ve dinine yardımını değişik biçimlerde, değişik tezahürlerle sürdürecektir. İslâmiyet kıyamete kadar pâyidar olacaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Onlar Allah’ın nûrunu ağızlarıyla söndürmek isterler. Halbuki kâfirler istemeseler de, Allah nûrunu tamamlayacaktır.” (Saff: 8)

O zaman tamamladığı gibi bugün de bu nûru tamamlayacak ve onu kıyamete kadar muhafaza edecektir. Bu nur kıyamete kadar bâkidir, aslâ söndürülemez. Allah-u Teâlâ nihayetinde muzafferiyeti er veya geç İslâm’a bahşedecektir.

“Dinini bütün dinlere üstün kılmak için Peygamber’ini hidayet ve hak din ile gönderen O’dur. İsterse müşrikler hoşlanmasınlar.” (Tevbe: 33)

Her zaman ve mekânda İslâm’ın geleceği gece değil gündüzdür, sönük değil parlaktır.

Ara sıra basan gece zulmetleri, İslâm’ı dinlendirip tekrar uyandırmak içindir.

Allah-u Teâlâ müminlere, küfre karşı İslâm’ı muzaffer kılacağını, onları yeryüzünün mirasçıları yapacağını, beğenip seçtiği dinleri olan İslâm’ı güçlendirecek şekilde iktidar yapacağını ve üzerlerinde bulundukları korkuyu gidereceğini vâdetmekte ve şöyle buyurmaktadır:

“Allah içinizden iman edip de sâlih amel işleyenlere vâdetti ki, kendilerinden evvel gelenleri nasıl yeryüzüne hükümran kıldıysa, onları da yeryüzüne hükümran kılacak.

Ve onlar için seçip beğendiği dinlerini kuvvetlendirecek, korkularını üzerlerinden kaldırdıktan sonra muhakkak emniyete kavuşturacak.

Öyle ki, bana ibâdet etsinler, bana hiçbir şeyi ortak koşmasınlar.

Kim de bundan sonra inkâr eder, nankörlük ederse, işte onlar yoldan çıkmış olanlardır.” (Nûr: 55)

Çünkü bu büyük nimeti inkâr ettiler, bu nimetin hakkını ödemediler.

Allah-u Teâlâ Âyet-i kerime’lerinde müminlerin vasıflarını şöyle beyan buyuruyor:

“Onunla beraber bulunanlar da kâfirlere karşı çok çetin ve sert, birbirlerine karşı çok merhametlidirler. Onları rükuya varırken, secde ederken görürsün. Allah’tan lütuf ve hoşnutluk isterler. Yüzlerinde secde izinden nişanları vardır.

İşte bu, onların Tevrat’ta anılan vasıflarıdır.” (Fetih: 29)

“İncil’de de şöyle vasıflandırılmışlardır: Onlar filizini yarıp çıkarmış, gittikçe onu kuvvetlendirerek kalınlaşmış ve gövdesinin üzerine dikilmiş bir ekine benzerler. Ki bu, ekicilerin hoşuna gider.” (Fetih: 29)

Bu, Allah-u Teâlâ’nın İslâm’ın başlangıcına, kuvvetlenip sapasağlam yer edinceye kadar gücünün ilerlemesine verdiği bir misaldir.

Çünkü Resulullah Aleyhisselâm önce tek başına dâvete başladı. Sonra Allah-u Teâlâ kendisi ile birlikte iman edenleri incecik yeşeren bir ekinin zamanla kendisinden meydana gelen diğer parçalarla güçlenerek ekin ekenlerin hoşuna gidinceye kadar güçlenmesi gibi güçlendirdi.

İşte Resulullah Aleyhisselâm ve Ashâb-ı kiram’ı böyle hoş, mükemmel, intizamlı, güzel bir ekin gibi yetiştirilmiş bir ordudur.

“Allah böylece onları çoğaltıp kuvvetlendirmekle kâfirleri öfkelendirir.” (Fetih: 29)

Bu misallerde anlatıldığı üzere onların Allah-u Teâlâ tarafından övülmeleri, yüce vasıflarla vasıflandırılmaları, cihanşümul bir intişara nâil olmaları kâfirlerin öfkelerini artırmaktadır.

“Allah iman edip sâlih ameller işleyenlere, hem mağfiret hem de büyük bir mükâfat vâdetmiştir.” (Fetih: 29)

O’nun vaadi doğrudur, gerçektir, aslâ değişmez ve değiştirilemez.

DEVAM


Küfür ve Kâfirler:

Allah-u Teâlâ küfrün vasıflarını da Âyet-i kerime’lerinde beyan buyuruyor:

“Ey iman edenler! Müşrikler ancak bir necis (pislik)tir.” (Tevbe: 28)

Onlardan kaçınmak, uzak durmak ve onlarla olan dostluğu kaldırmak gerekir.

“Artık onlardan yüz çevirin. Çünkü onlar murdardır.” (Tevbe: 95)

Tıpkı kendisinden kaçılması gereken pis koku gibidirler.

Allah-u Teâlâ küfrün birbirleriyle dost olduğunu, inananların onlarla dostluk kuramayacağını beyan buyuruyor:

“Kâfir olanlar birbirlerinin dostlarıdırlar. Eğer siz bunu yapmazsanız yeryüzünde fitne ve büyük bir fesad (kargaşalık) olur.” (Enfâl: 73)

Kâfirlerin arasındaki dostluk, kâfirlik bağından ileri gelmektedir. Müminlerin arasındaki dostluk da iman bağından kaynaklanmaktadır. Bunların birisi ışıktır, diğeri ise karanlıktır. Kâfir Allah’ın düşmanıdır, mümin ise dostudur. Öyleyse arayı iyice ayırmak gerekir. Eğer kâfirlerle bağlar koparılmazsa, yeryüzünde çok büyük bir fitne meydana gelir, o da imanın elden gitmesi ve küfrün açığa vurmasıdır.

Allah-u Teâlâ Kâfirun sûre-i şerif’inde kıyamete kadar gelecek müslümanlara, onların dinlerinden bütünüyle uzak durmalarını emir buyurmuştur.

Allah-u Teâlâ şöyle buyurmaktadır:

“Resul’üm! De ki: Ey kâfirler!” (Kâfirûn: 1)

Bu emri veren Allah-u Teâlâ’dır. Bu ilâhî emrin ilk olarak muhatabı Resulullah -sallallahu aleyhi ve sellem- Efendimiz olmasına rağmen, aslında muhatap bütün müminlerdir. Çünkü müminlerin kâfirlere bu şekilde tavır almaları gerekmektedir. Kıyamete kadar bu düstur geçerlidir.

“Ey kâfirler!” hitabı sadece Kureyşliler veya Arabistan’daki kâfir ve müşrik Araplar değil; Muhammed Aleyhisselâm’ın risaletini reddeden bütün yahudiler, hıristiyanlar ve diğer kâfirlerdir.

“Ey kâfirler!” diye hitap etmek, bu gibi kimselere: “Ey düşmanlar!”, “Ey İslâm’a muhalefet edenler!” diye hitap etmek gibidir. Onun için, bu şekilde hitap edildiğinde kişilerin vasıf ve sıfatları hedef alınmakta, “Kâfir” sıfatını taşıdıkları müddetçe bu Âyet-i kerime’nin şümulünde bulunmaktadırlar. Ölünceye kadar küfür karanlığında kalanlar hep bu sıfattadırlar. Düşmanlığı bırakarak iman edenler ise, artık bu, “Ey kâfirler!” hitabının muhatabı olmaktan kurtulurlar. “Ey müminler!” hitabının şerefiyle müşerref olurlar.

Nitekim bir Âyet-i kerime’de şöyle buyurulmaktadır:

“O zaman bakarsın ki seninle arasında düşmanlık bulunan kimse, sanki sıcak bir dost gibi oluvermiştir.” (Fussilet: 34)

Hazret-i Ömer -radiyallahu anh- Efendimiz azılı bir kâfir iken, iman nuru ile münevver olduktan sonra İslâm’ın en ön safında yerini aldı. Onun gibi daha niceleri de aynı şerefe, saâdet ve selâmete erdiler.

Ebu Cehil ve onun gibi olanlar ise küfürlerinde direterek, inkârlarını artırdıkça artırarak “Ey kâfirler!” hitabının muhatabı olmaktan kurtulamadılar. Kıyamete kadar kâfir olarak anılacakları gibi, ahirette de kâfirlerle bir ve beraber olacaklar, hak ettikleri cehennemde ebedî olarak kalmaktan kurtulamayacaklardır.

Onlara kendi memleketlerinde, ruhsat ve fırsat ellerinde olduğu halde böyle küçültücü, tahkir edici bir hitapla seslenilmesi gösteriyor ki, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz onlardan korunmuştur.

O kâfirlere şöyle hitap ile memur olmuştu:

“Ben sizin taptıklarınıza tapmam.” (Kâfirûn: 2)

İlâh yerine koyup durduğunuz ve benim de tapmamı istediğiniz o şeylere ben ibadet etmem. Benim ibadetim sizin ibadetinizden ayrıdır. Sizin şirkinize iştirak edecek değilim.

Allah-u Teâlâ’nın birliğine iman etmeyince O’na ibadet edilmez. O’na kulluk eden, O’ndan başka ilâh tanımaz. Allah-u Teâlâ’yı iki veya üç, ya da pek çok ilâhtan birisi kabul etmek, ibadette O’na başkalarını ortak koşmak şirktir, küfürdür.

“Benim taptığıma da siz tapmazsınız.” (Kâfirûn: 3)

O Allah ki, her türlü noksan sıfatlardan münezzehtir. Zâtında, sıfatlarında, ulûhiyetinde ortağı yoktur. O âlemlerin Rabb’i olan Allah’tır. Bu dine girmeyen kimse, ne iddiâ ederse etsin ne yaparsa yapsın, Allah’a ibadet eden bir kul olamaz.

“Ben de sizin taptığınıza aslâ tapacak değilim.” (Kâfirûn: 4)

Çünkü O’ndan başkası aslâ ulûhiyet, mâbudiyet sıfatına haiz değildir.

“Benim taptığıma da sizler tapmıyorsunuz.” (Kâfirûn: 5)

Ben yalnız Allah-u Teâlâ’ya hulûs-u kalp ile ibadet etmekteyim. Sizin ibadetleriniz ise şirk ile karışıktır.

“Sizin dininiz size, benim dinim banadır.” (Kâfirûn: 6)

Bu ifade kâfirlere hoş görünmek için değil, küfürleri devam ettiği müddetçe onlardan kesinlikle ilişkiyi kesmeyi ilân etmek içindir.

Kâfirlerin dinleri kendi aralarında ne kadar farklı olursa olsun, hepsi de tek bir millettir.

DEVAM


Tesettürü İnkâr:

Kadınlara tesettür farzdır. Dinimiz kötü bakışlardan korunmak, fitne ve fesadı engellemek, şerefine dil, namusuna el uzatılmasını önlemek için müslüman kadınların örtünme ve korunmalarını açık ve kesin olarak emir buyurmuştur.

Kur’an-ı kerim’de erkek elbisesi hakkında hiçbir teferruattan söz edilmezken, kadın elbisesi hakkında oldukça geniş hususiyetler belirtilmektedir.

Allah-u Teâlâ kesin hükmünü bildiren Âyet-i kerime’sinde bu hususta şöyle buyurmaktadır:

“Resul’üm! Mümin kadınlara da söyle. Gözlerini harama bakmaktan sakınsınlar, ırzlarını namuslarını korusunlar. Ziynet yerlerini açıp göstermesinler. Ancak bunlardan görünmesi zaruri olan (yüz ve eller) müstesnâdır. Başörtülerini (göğüs ve boyunları görünmeyecek şekilde) yakalarının üstüne koyup örtsünler.” (Nûr: 31)

Allah-u Teâlâ, mümine hanımların şereflerinin muhafazası için tesettüre riâyet etmekle mükellef olduklarını beyan etmek üzere Âyet-i kerime’sinde şöyle buyurmuştur:

“Resul’üm! Zevcelerine, kızlarına ve müminlerin hanımlarına söyle. Zaruri bir ihtiyaçları olup dışarı çıkmak istedikleri zaman, dış elbiselerini üzerlerine giysinler.” (Ahzâb: 59)

“Cilbab”, kadınların elbiselerinin üstüne giydikleri, kadını tepeden tırnağa örten her çeşit büyük örtüdür.

Ümmü Seleme -radiyallahu anhâ- Vâlidemiz buyururlar ki:

“Ahzab sûresinin ‘Dış elbiselerini üzerlerine giysinler.’ âyeti nâzil olunca, Ensar hanımları dışarı çıktılar. Giydikleri örtülerden dolayı sanki başlarının üzerinde siyah kargalar vardı.” (Ebu Dâvud: 4101)

Âyet-i kerime’nin devamında şöyle buyuruluyor:

“Bu onların ahlâksız kadınlardan olmadıklarının bilinmesi ve incitilmemesi için daha elverişlidir. Allah çok bağışlayandır, merhamet edendir.” (Ahzâb: 59)

Tesettürü emreden hicab Âyet-i kerime’leri inmeden önce müslüman kadınlar başörtülerini omuzları arasından salıverirlerdi. Bu yüzden saçlarının bir kısmı, kulakları, boyun ve gerdanları açık kalırdı.

Tesettür emri geldiğinde, hiçbir kadın kalmayıp başlarından aşağı hemen örtündüler. Bu emr-i şerif zaten fıtratlarına da uygundu.

Hazret-i Âişe -radiyallahu anhâ- vâlidemiz buyururlar ki:

“Allah-u Teâlâ Mekke’den Medine’ye hicret eden muhacir kadınların iyiliğini versin. ‘Başörtülerini yakalarının üstüne koyup örtsünler.’ Âyet-i kerime’si indiği zaman, entarilerinin eteklerini keserek başlarını örttüler.” (Buhârî)

Örtünmeyi, setri hafife alan ve inkâr edenlere ise yine Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde cevap veriyorlar:

Bir gün Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz’in kız kardeşi Esmâ -radiyallahu anhâ- üzerinde ince ve şeffaf bir elbise olduğu halde, kendisini ziyarete gelmişti. Resulullah -sallallahu aleyhi ve sellem- Efendimiz ondan yüzünü ters istikamete çevirerek:

“Ey Esmâ! Büluğ çağına ermiş bir genç kızın, yüz ve ellerinin dışında hiçbir yerinin görünmesi doğru değildir.” buyurdu ve yüzü ile ellerini işaret etti. (Ebu Dâvud: 4104)

Allah-u Teâlâ Âyet-i kerime’sinde bunlar hakkında:

“Onlar her türlü Âyeti görseler yine de inanmazlar.” buyuruyor. (En’âm: 25)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Şüphesiz ki benden sonra ümmetimden bir zümre gelecektir. Onlar Kur’an okuyacaklar, fakat Kur’an’ın feyzi onların boğazlarından öteye geçmeyecektir. (Yalnız dilde kalacaktır.) Nitekim onlar okun avı delip geçtiği gibi dinden çıkacaklar, bir daha da ona dönemeyeceklerdir. İşte bütün insanların ve hayvanların en kötüsü bunlardır.” (Müslim: 1067)

Onun içindir ki o hitâb-ı kerim’in ilâhi hükümlerinden istifade edip istikamete yönelemiyorlar:

“Sen onları hidayete çağırsan da aslâ hidayete gelmezler.” (Kehf: 57)

Allah-u Teâlâ emir ve hükümlerini koymuş, onu yasaklarıyla sınırlamıştır:

“Bu hükümler Allah’ın hudutlarıdır. Kim Allah’ın hudutlarını aşarsa kendisine yazık etmiş olur.” (Talâk: 1)

Allah-u Teâlâ, “Kim bu hudutları aşarsa kendisine yazık etmiş olur.” buyuruyorken, “Tesettür teferruattır!” ya da “İman meselesi değildir.” demek açıkça bu hudutları aşmak demektir. Bu Âyet-i kerime’leri inkâr etmek demektir.

“Doğrusu birçokları bilmeden hevâ ve heveslerine uyarak halkı şaşırtıyorlar.” (En’âm: 119)

“De ki: ‘Gördünüz mü? Eğer o Allah katından ise, siz de onu inkâr etmişseniz, o zaman uzak bir ayrılığa düşenden daha sapık kim olabilir?’” (Fussilet: 52)

Sizden sadece kendinizi değil, başkalarını da dinden imandan uzaklaştırıyorsunuz.

DEVAM


Yâsin: 21 Berzâhı:

Allah-u Teâlâ Yâsin sûre-i şerif’inin 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” buyurduğu halde;

Bunlar daha evvel müslümanmış gibi görünüp gerek himmet geceleri, gerek iftar ziyafetleri ve gerekse ayrı ayrı olmak üzere çeşitli toplantılarda tuzaklar tertip ediyorlardı. “Şu şunu verdi”, “Sen şunu verirsin” gibi sözlerle gelenleri de utandırarak para topladılar veya senet imzalattılar. Ödeyemeyenler icraya verildiler.

Halbuki Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“En şerli yemek, sadece zenginlerin çağrılıp, fakirlerin çağrılmadığı yemektir.” buyuruyorlar. (Müslim: 1432)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz kendisinden sonraki asırlarda davet yemeklerine zenginlerin çağrılacağını, zengine itibar edileceğini, fakirin çağırılmayacağını haber vermişlerdir.

Bir Âyet-i kerime’de şöyle buyuruluyor:

“Resul’üm! Onlara de ki: ‘Ben sizden bir ücret istersem eğer, o ücret sizin olsun. Benim ücretim Allah’a âittir. O herşeye şâhiddir.” (Sebe: 47)

Kim ki bunlara para verirse, dahil olursa; Resul-i Ekrem ve Nebiyy-i Muhterem -sallallahu aleyhi ve sellem- buyuruyor ve iman edenlere duyuruyor:

“Fâsıka ikram eden İslâmiyet’in yıkılmasına yardım etmiş olur.” (Münâvi)

Onlara yardım eden çok iyi bilsin ki İslâm dini’nin yıkılmasına çalışmış olur.

Hadis-i şerif’te:

“Onların dinleri para olacak.” buyuruluyor. (Münâvî)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde “Dinlerini dünyalığa alet edecekler.”, “Koyun postuna bürünecekler” buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Azîz ve Celîl olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyuruyor:

Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki aralarında bulunan yumuşak başlılar şaşakalacaklardır.” (Tirmizî)

Kim ki bunlara yardımda bulunursa onlardandır. Doğrusu, Allah-u Teâlâ’nın kelâmı, Resulullah Aleyhisselâm’ın beyanıdır. Eğrisi de halkın zannıdır. Elhamdülillah müslümanım. Bunun içindir ki bizce makbul olan Hakk’ın kelâmıdır. Cevap vermek isteyenler, önlerine serdiğim bu Âyet-i kerime’lere cevap versinler. Lâf katiyyen kabul edilmez.

Sakın ha! Önünüze sürdüğüm bu Âyet-i kerime’ler Allah kelâmıdır. Ben Hakk Teâlâ’nın aciz, hükümsüz, değersiz bir mahlûkuyum. Hazret-i Allah’ın dostu ile dostum, düşmanı ile düşmanım. İmanın en sağlam kulpu budur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Amellerin en üstünü Allah için sevmek, Allah için buğzetmektir.” (Ebu Dâvud)

Gayem iman ile küfrü ayırt etmek, Allah-u Teâlâ’nın koyduğu hudutları muhafaza etmek, münafıklara ve kâfirlere fırsat vermemektir.

DEVAM