http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Mayıs 2004 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

“Resulüm! Biz seni âlemlere rahmet olarak gönderdik.” (Enbiyâ: 107)

“(Ey insanlar!) Allah’a ve Peygamber’ine inanasınız, ona yardım edesiniz, onu büyük tanıyıp saygı gösteresiniz.” (Fetih: 9)

Milâdi 6. Asırda İnsanlığın Durumu
Beklenen Kurtarıcı
İlâhî Muhafaza
Hazret-i Hatice -radiyallahu anhâ- İle İzdivaç
İlk Vahiy
İlk Üç Yılın Hülâsası
Açık Tebliğ
Habeşistan’a Birinci ve İkinci Hicret
Müslümanların Ablukaya Alınması
Tâif Yolculuğu
Birinci Akabe Biatı
İkinci Akabe Biatı
Hicret Emri
MEDİNE DEVRİ
Tarihi Karşılama
Cihada İzin
Bedir Savaşı
Beni Kaynuka Savaşı
Uhud Savaşı
Beni Nadir Savaşı
Hendek Savaşı
Benî Kureyza Savaşı
Hudeybiye Andlaşması ve Rıdvan Biatı
Hükümdarları İslâm’a Dâvet
Hayber’in Fethi
Mekke’nin Fethi
Huneyn Savaşı
Tâif Muhasarası
Tebük Seferi
Arabistan’da Müslümanlığın Yayılışı

/ İsmail Yavuz

HAKKÂ SÛRE-İ ŞERİF’İNİN TEFSİRİ - 2

KIYAMET SAHNELERİ

HAZRET-İ MUHAMMED ALEYHİSSELÂM

AĞIR SÖZ

Resulullah -sallallahu aleyhi ve sellem- Efendimiz kırk yaşlarında iken “Oku!” emri nâzil olduğunda “Nebi” olmuş, henüz başkalarına dini tebliğ ile vazifelendirilmemişti. Bir müddet aradan sonra vahyin yeniden başlamasıyla inen Müddessir sûre-i şerif’inin Âyet-i kerime’leri ile risalet geldi ve “Resullük” devri başladı.

MEKTUBAT

ÖLÜM NAKL-İ MEKÂNDIR (24. Mektup) / Muhammed Es'ad Erbili -ks.-

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı’nın “Hâtemü’l-Evliyâ” Hakkındaki Beyan ve İfşaatları (58)

“Şeyhü’l-Ekber Muhyiddîn İbnü’l-Arâbî -Kuddise Sırruh- (3)”
SÖZLER VE NOTLAR-9

DOST GÖRÜNEN DÜŞMAN / Mehmed Ali Körpe

"Mevla bir kulunu hizmet için ileriye sürmüşse, bir ömür boyu onun şükrü eda edilemez. Onun ikram ve ihsanı çok büyüktür. Bundan nefse paye çıkarmak, menfaate tevessül etmek, Onun ikramını basit ve adi şeylerle değiştirmek demektir. Padişahlar padişahı yetmez mi sana?” (5 Şubat 1979)

NE İDİK, NE OLDUK!

ANADOLU SELÇUKLU DEVLETİ

Bu devrin en mühim kumandanı II. Kılıçarslandı. Kılıçarslan, Miryakefelon’da Bizanslılarla savaşmış, Bizansı yenmiştir. Bir daha Bizanslılar Türklere saldırmamış, hep müdafada kalmışlardır. Malazgirt Savaşı ile Türkler’e açılan Anadolu kapıları bu savaştan sonra yurt edinilmesine ve yerleşilmesine sebep oldu. Artık Türkler Anadoluya yerleşmeye başladılar. (1176)

“KOSTANTİNİYYE’Yİ FETHEDEN KUMANDAN”
VE “O’NUN GÜZEL ASKERLERİ” / Hakan Yılmaz

BİR KEZ ALLAH DESE AŞK İLE LİSAN / Halil İbrahim Emre

GÜNDEM

BÜYÜK ORTADOĞU PROJESİ, KIBRIS VE DENKTAŞ / Uğur Kara

“Büyük Ortadoğu Projesi’nin en önemli coğrafi bölgesi “Doğu Akdeniz”dir. Doğu Akdeniz’deki en önemli kara parçası da tabii ki Kıbrıs’tır. Kıbrıs bölünmüş görünmekte ancak aslında Kuzey’i Türkiye ile güneyi Yunanistan ile bütünlük arzettiği için aslında “Böl-yönet”çiler için bu anlamda bölünmüşlük arzetmemektedir. Esas Kıbrıs bütünleştirildiği zaman bölünecektir. Zira böylece Türkiye’den ve Yunanistan’dan birer parça kopartılmış, BM adı altında 7.000 kişilik Amerikan denetiminde bir asker en etkili askerî güç konumuna getirilmiş olacaktır.

ORTADOĞU’DA KATLİAMLAR DEVAM EDİYOR! / Şinasi Çapa

Bölgede yıllar önce planlanan "Büyük Ortadoğu Projesi"nin ayakları birer birer yerleştirilmeye çalışılıyor. Kurucu mimarlar Pentagon’da halen işbaşındalar.

ŞİİR

EBEDİYET YOLCULUĞUNA ÇIKARKEN / Mehmet Ali Körpe

Körpe biraz ümitvar ol!
Yol Hakk yolu, yok başka yol.


Bismillahirrahmanirrahim

"Varlığının başlangıcı ve sonu olmayan, zâtında ve sıfatlarında eşi benzeri bulunmayan; kâinâtın Hâlik'ı, âlemlerin Rabb’i, dilek makamının en yücesi, ümit makamının en keremlisi, merhametlilerin en merhametlisi olan Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Bütün kâinat zât-ı Ahmedî'si ve nûr-i Muhammedî'si şerefine yaratılan, Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, Rubûbiyet esrârının emîni, ahlâk-ı hamide'nin ve eşsiz faziletlerin menbâı, dünya ve ahirette en büyük rehberimiz, en güzel numunemiz, Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Habib-i Ekrem ve Nebiyy-i Muhterem Hazret-i Muhammed Mustafa

-sallallahu aleyhi ve sellem- Efendimiz’in dünyaya teşriflerinin sene-i devriyesi vesilesi ile bu ay kısaca hayat-ı saâdetlerini arzediyoruz.

Allah-u Teâlâ Resul-i Ekrem’i hakkında şöyle buyuruyor:

“Andolsun ki, Allah müminlere kendi içlerinden bir Peygamber göndermekle büyük bir lütufta bulunmuştur.” (Âl-i imran: 164)

“Hâlik-ı arz-u semâya eyleriz hamd-ü senâ

Ahmed-i Muhtarı kıldı âleme nûr-i Hüdâ”

Âlemlere rahmet olarak gönderilen son peygamber Hazret-i Muhammed -sallallahu aleyhi ve sellem- Efendimiz’in hayat-ı saâdetleri, bütün safhaları ve cepheleri ile en ince teferruatına kadar tespit edilmiş, sağlam senetlerle günümüze kadar ulaşmıştır. Tarih boyunca onun kadar, bütün hususiyetleri bir bütün halinde inceden inceye tespit edilmiş ikinci bir şahsiyet daha bulmak mümkün değildir. Hiçbir insanın hayatına âit meselelerde bu kadar titizlik görülmemiştir.

Şüphesiz ki diğer Peygamber Aleyhimüsselâm Efendilerimiz’in hayatları da fazilet ve meziyetlerle doludur. Ancak onlar kendi zamanları ve ümmetleri için gönderilmiş olduklarından, sonra gelen nesillere fazla bir bilgi intikal etmemiştir. Kur’an-ı kerim ve Hadis-i şerif’lerde bildirilen cüz’î malumat dışında fazla bir şey bilinememektedir.

Asr-ı saâdet’in feyizli ve bereketli nesli olan Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı; sözlerini hıfzetmekle kalmadılar, erkeği ve kadını ile, büyüğü ve küçüğü ile Resulullah Aleyhisselâm hakkında sahip oldukları bilgi, görgü ve duygu mahsulü bilgileri, bıkmadan usanmadan toplayıp nakletmeye kendilerini adamışlardır. Duruşunu, oturuşunu, uykudan kalkmasını, gülmesini, gülümsemesini, gece ve gündüz yaptığı ibadetlerini, nasıl yiyip içtiğini, neler giydiğini, renklerden, kokulardan hangisini sevdiğini, bütün vasıflarını, hilye ve şemâlini tavsif etmişler ve bu hususta son derece dikkatli davranmışlardır. Öyle ki nezih hayatlarında saklı ve kapalı bir nokta kalmamıştır.

Çünkü onun ulvî hayatının Ümmet-i Muhammed için en mükemmel bir numune oluşu İslâm’ın talimatıdır.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Andolsun ki Resulullah sizin için, Allah’a ve ahiret gününe kavuşmayı arzu edenler ve Allah’ı çok zikredenler için güzel bir numunedir.” buyurmuştur. (Ahzâb: 21)

İşte bu sebepten dolayıdır ki o, insan hayatının her safhası için müstesnâ bir numunedir. Allah-u Teâlâ’nın nuru, âlemlerin gurur ve sürûrudur.

Allah'a emanet olunuz.

Bâki esselamü aleyküm ve rahmetullah...


“Resulüm!
Biz seni âlemlere rahmet olarak gönderdik.”
(Enbiyâ: 107)

“(Ey insanlar!) Allah’a ve Peygamber’ine inanasınız,
ona yardım edesiniz,
onu büyük tanıyıp saygı gösteresiniz.”
(Fetih: 9)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz
Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Varlığım kudret elinde bulunan Allah’a yemin ederim ki, bu ümmetten yahudi olsun hıristiyan olsun, kim benim peygamberliğimi duyar da benim getirdiğime iman etmeden ölürse mutlaka cehennemliklerden olur.”
(Müslim: 153)

Milâdi 6. Asırda
İnsanlığın Durumu:

Resulullah Aleyhisselâm’ın âlemlere rahmet olarak geldiği milâdi altıncı asırda, dünyanın üzerini kara bulutlar kaplamıştı. İnsanlık âlemi; zulüm, istibdat, cehalet ve sefalet içinde inliyordu.

Cehâlet karanlığı, ilim ve faziletin aydınlığını alabildiğince bastırmıştı. İnsanlar ne okuma yazma ile ilgileniyorlar, ne de başkalarından bir şey öğrenmeye gayret ediyorlardı. Okuma yazma bilenlerin sayısı parmakla sayılacak kadar azdı.

Şirk ve putperestlik almış yürümüştü. Dinsiz milletler; taştan ve ağaçtan, altın ve gümüşten veya diğer maddelerden yaptıkları, çeşitli yüz ve vücut hatlarına sahip heykellere tapıyorlardı. Her tip ve her boyda putlar vardı. Mekke putperestliğin merkezi haline gelmişti. Kâbe’nin içinde üçyüzaltmış kadar put vardı.

Ayrıca Taif’de Lât, Nahle vâdisinde Uzzâ, Mekke ile Medine arasında Kudeyt mevkiinde Menât putları vardı. Kâbe’nin içindeki putlardan en önemlisi ise Hübel’di.

Hıristiyanlık dini bozulmuş, tek Allah’a inandıklarını söyleyen hıristiyanlar; tanrının bir de oğlu olduğunu, üçüncü tanrının da Ruhül-kuds olduğunu iddiâ ediyorlardı. Yahudiler ise Allah’a insanî sıfatlar yakıştırıyorlar, icabında insan kılığına girdiğini, Üzeyir adında bir oğlu olduğunu söylüyorlardı. Ayrıca ateşe tapan Mecusîler, yıldızlara tapan Sâbiiler de vardı. Kısacası tek Allah’a inanmanın dışında, ne kadar çok inanç ve ibadet şekli varsa, hepsi o çağın insanlarında mevcuttu.

Sosyal durum ise yürekler acısı idi. Arabistan halkı çok çeşitli kabilelere ayrılmış bulunuyordu. Bir hükümdara baş eğip itaat ederek toplu bir millet haline gelememişler, esaslı bir devlet kuramamışlardı. Devlet anlayışı kabile gelenekleri arasında kaybolup gitmişti. Durumlarını düzeltecek, geleceklerini emniyet altına alacak kanunları da yoktu. Kabileler arasında kan dâvâları yüzünden iç harplerin ardı arkası kesilmek bilmezdi. Birbirleri ile uğraşmaktan başka işleri yoktu.

Nesilleri tüketip bitiren kan dâvâları itiyat halinde idi. Savaşlarda, baskınlarda esir edilen insanların diri diri yakıldığı olurdu. Hasımlar birbirini ele geçirdikleri takdirde kafa taslarını kadeh gibi kullanarak içki içeceklerine yemin ederlerdi. İnsanları işkence ile öldürmekten zevk alınırdı.

Mülk birkaç zengin arasında dağıtılmıştı. Halkın geri kalan kısmı, hiçbir şeye sahip olmamaları yüzünden sefalet içinde kıvranıp duruyorlardı. Açlıktan hurma çekirdeklerini yerlerdi. Hayvan leşlerini bile yemek mecburiyetinde kalırlardı.

Kim daha güçlüyse başkasının hakkına tecavüz eder, malına ve mülküne konardı.

Evliliğin sınırı yoktu, bir kişi on veya daha fazla nikâh yapabilirdi. Üvey anne ile evlenmekten çekinmezlerdi. Bunun yanında boşanma ise çok yaygındı. Fahişeliğin her çeşidi almış yürümüştü.

Kadın erkeğin malı durumunda idi. Önce babasının, evlendikten sonra kocasının, kocası ölünce de oğlunun esiri idi. Ölen bir adamın kadınları, vârisler arasında hayvanlar gibi taksim olunurdu.

Çıplaklık ayıp sayılmıyordu. Ulu orta çıplak dolaşırlar, açıkta çıplak yıkanırlar, kadın-erkek Kâbe’yi çıplak tavaf ederlerdi.

Kız çocuklarını diri diri gömecek kadar vahşet gösteren ve bundan acı bile duymayan âileler vardı. Kimisi başkalarına gelin gitmesinler diye, harplerde esir düşüp câriye olmasınlar diye, âileye yük olmasınlar diye öldürür; kimisi de çocuklarını putlara kurban ederdi.

Ölenin mirasından kadın ve çocuklara pay verilmezdi. Ayrıca âilede en güçlü kişi, ölenin bütün mirasına el koyardı.

Allah-u Teâlâ:

“Doğrusu siz O’nun yol göstermesinden önce sapıklardan idiniz.” (Bakara: 198)

Âyet-i kerime’si ile onların sapıklıklarını vasıflandırmıştır.

Yalnız Araplar değil, insanlık âlemi maddî mânevî ıstıraplar içinde idi. Arabistan’ın iki büyük komşusu olan Bizans ve İran, korkunç bir uçuruma doğru sürükleniyordu. Hülâsa olarak bu devirde ne tarafa bakılsa, cihanın her yeri herc-ü merç içinde idi. Islahı için ancak bir kurtarıcının zuhuru gerekiyordu. Bu hakiki mürşid, olsa olsa Allah-u Teâlâ tarafından vazifelendirilen bir peygamber olabilirdi ve geleceği dört gözle bekleniyordu.

Beklenen Kurtarıcı:

Nur kaynağı Muhammedî güneş tülû etti, Hicret’ten 53 yıl önce, Milâdî 571 yılının 20 Nisan’ında, Rebiülevvel ayının 12. Pazartesi gecesi sabaha karşı, Mekke-i Mükerreme’nin Hâşim oğulları mahallesinde beklenen kurtacısı dünyaya teşrif etti.

Babası Abdullah iki ay önce vefat etmişti.

Annesi doğum sancılarını hiç hissetmemiş, anadan sünnetli ve göbeği kesik olarak doğmuş, o gece mecûsilerin bin yıldan beri yanmakta olan ateşgedeleri sönmüş, İran’da Sâve gölünün suları çekilmiş, suyu kesilmiş olan Semâve vâdisini su basmış, Kisrâ’nın sarayından ondört şerefe yıkılmış... O gece bazı olağanüstü hadiseler cereyan etmişti. Ayrıca Kâbe’deki büyük putların yüzüstü yere düştüğü görülmüştü.

Âmine doğumdan sonra çocuğunu bir süre yanında tutmuş, ardından da süt anneye vermiştir. Dört yaşlarında iken onu tekrar yanına almış ve iki yıl daha beraber kalmışlardır.

Âmine âilenin dayıları sayılan Neccar oğulları ve Abdullah’ın kabrini ziyaret etmek için, oğlunu ve hizmetçisi Ümm-ü Eymen’i de yanına alarak Medine’ye gitti. Orada bir ay kaldılar. Dönerlerken Ebvâ denilen yerde Âmine âniden hastalanarak vefat etti ve oraya defnedildi.

Âmine ölmeden önce şu sözleri söyledi:

“Her yaşayan ölür, her yeni eskir, her çok azalır, her büyük fenâ bulur. Ben de öleceğim, fakat ebedî anılacağım. Çünkü arkamda hayırlı bir halef bırakıyorum.”

Ümm-ü Eymen çocuğu alarak Mekke’ye getirmiş ve dedesi Abdülmuttalib’e teslim etmiştir.

İki yıl dedesinin yanında kaldı. Onun da vefat etmesi üzerine amcası Ebu Tâlib’in evine geçti.

İlâhî Muhafaza:

Muhammed Aleyhisselâm Allah-u Teâlâ’nın bizzat himayesinde büyümüştü. Göz alıcı mucizelerle, halkettiği yüce sebepler ve büyük hikmetlerle onu korumuş, Âyet-i kerime’sinde şöyle buyurmuştu:

“Resulüm! Şüphesiz ki sen bizim hıfz-u himâyemizde, gözetimimiz altındasın.” (Tur: 48)

Bu da hiç şüphesiz ki şereflendirici ve ünsiyet verici hususi bir tabirdir. Onu kendi haline bırakmamış, gözetimi altında bulundurmuş, kudret elini ondan hiç çekmemiştir.

Çocukluk çağını amcasının şefkat kanadı altında geçirdi. Ebu Tâlip yeğenine gerçekten hâmilik yapıyor, onu câhiliyet devrinin kötülüklerine bulaştırmamak için olanca titizliği gösteriyordu. Zaten Allah-u Teâlâ onu her türlü kötülüklerden nefret duyacak şekilde yaratmış, her iyiliği her üstün meziyeti onda toplamıştı. Bunun içindir ki daha çok “El-emin” diye anılır, diğer adı ile pek anılmazdı.

Oniki yaşında bulunduğu sıralarda amcası Ebu Talip ile ticaret için Suriye taraflarına gidip geldi. Onyedi yaşlarında iken de amcaları ile Kureyşlilerin ticaret kafilerine katılarak Yemen’e gidip geldi.

Hazret-i Hatice -radiyallahu anhâ-
İle İzdivaç:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz yirmibeş yaşlarında bulunduğu sırada Kureyş’in en zengin, en asil ve en soylu kadını olan Hazret-i Hatice ile evlendi.

Bu dönemde sıkıntılı günleri geride bıraktı. Hazret-i Hatice daha önceleri başkaları aracılığı ile ticaret yapardı. Fakat bu aracılar dürüst ve güvenilir olmadığı için çoğu zaman beklediği kârı elde edemiyordu. Fakat işlerin idaresi tamamiyle Resulullah Aleyhisselâm’ın eline geçtikten sonra büyük kazançlar temin edildi.

Peygamberlikten önceki hayatında olduğu gibi, peygamberliğinin sıkıntılı günlerinde de; sevgisiyle, kalbinin rikkatiyle, imanının kuvvetiyle, sadakat ve faziletiyle, akıl ve zekâsıyla Resulullah Aleyhisselâm’ın en yakın desteği ve yardımcısı, vefakâr ve cefâkâr bir hayat arkadaşı oldu. Etrafında pervane gibi döndü. Dertlerini paylaştı. Her güçlüğe göğüs gerdi, her sıkıntıya katlandı.

Bu mübarek izdivaçtan ikisi erkek dördü kız olmak üzere altı çocukları oldu.

İlk Vahiy:

Nihayet Allah-u Teâlâ’nın Muhammed Aleyhisselâm’ı peygamber olarak göndereceği gün gelmiş bulunuyordu.

610 yılının Ramazan ayında daha önce olduğu gibi yine Hira’daki mağarada inzivaya çekilmişti. Kadir gecesinde ve gece yarısından sonra idi. Ridâsına bürünüp murakabaya dalmış olduğu bir sırada kendisine birden bire ilk açık ve bâriz vahiy geldi. Vahiy meleği Cebrail Aleyhisselâm görünerek “Oku!” dedi. Resulullah Aleyhisselâm okuma bilmediği için “Ben okumayı bilmem” diye cevap verdi. Çünkü o gerçekten ümmî idi. Bunun üzerine melek onu tutup, takatı kesilinceye kadar sıktı ve bıraktı. Sonra yine “Oku!” dedi, Resulullah Aleyhisselâm aynı cevabı verdi. “Ben okumayı bilmem.” buyurdu. Melek yine tutup baştan ayağa takati kesilinceye kadar sıktı ve “Oku!” dedi. Aynı şekilde “Ben okumayı bilmem.” diye cevap verince yine tuttu, her defasındakinden daha kuvvetli sıktıktan sonra bıraktı ve şu Ayet-i kerime’leri okudu:

“Yaratan Rabbinin adıyla oku! O, insanı kan pıhtısından yarattı. Oku! Rabbin nihayetsiz kerem sahibidir. O ki, kalemle (yazı yazmayı) öğretti, insana bilmediğini O tâlim eyledi.” (Alâk: 1-5)

Resulullah Aleyhisselâm da vahyolunan bu Âyet-i kerime’leri tekrarladı ve kalbine nakşolunduğunu hissetti. Cebrail Aleyhisselâm o sırada gözden kayboluverdi. İlk vahiy bu suretle başlamış oldu.

Bu tecelliler karşısında kalbini muazzam bir haşyet sardı. Uzuvları titreyerek dağdan döndü. Eve geldiğinde Hazret-i Hatice’ye “Beni örtünüz, beni örtünüz!” buyurdu. Titremesi gidinceye kadar vücudunu sarıp örttüler. Bir müddet dinlenip sakinleştikten sonra “Yâ Hatice bana ne oldu?” diye sordu ve gördüklerini bir bir anlattı. “Doğrusu kendimden korkmuştum.” buyurdu.

Hazret-i Hatice Validemiz eşini teskin etti:

İlk vahyin gelişinden sonra uzun bir müddet Cebrâil Aleyhisselâm ikinci bir vahiy getirmedi.

Nihayet beklenen zaman geldi, Fetret-i vahy bitti. Resulullah Aleyhisselâm Bathâ denilen bir yerde bulunduğu sırada Cebrâil Aleyhisselâm kendisine Allah-u Teâlâ’nın onu yaratmış olduğu aslî suretinde görünmüştür. Onun altıyüz kanadı vardı ve yaratılışının büyüklüğü ufku kaplamıştı.

Resulullah Aleyhisselâm kırk yaşlarında iken “Oku!” emri nâzil olduğunda Nebi olmuş, henüz başkalarına dini tebliğ ile vazifelendirilmemişti.

Resulullah Aleyhisselâm insanları uyandırma emrini alınca tebliğ işine bir anda ve bütün gücüyle başlamadı. Temkinli, tedbirli ve ihtiyatlı davrandı. Dâvetini ilk önce mümkün olduğu kadar gizli tutmaya çalıştı, bu ferdî ve gizli çalışmalar üç sene devam etti.

İlk Üç Yılın Hülâsası:

İlk müslümanlar arasında her sınıftan insan vardı. Eşraftan kişiler olduğu gibi; daha çok fakirler, güçsüzler ve köleler iman ediyor, sayı günden güne artıyordu.

Her ne kadar İslâmiyet gizli tutulmaya çalışılmışsa da, müslümanlar yine de müşrikler tarafından gözetlenmekten kurtulamadılar.

Müşrikler ilk sıralarda Resulullah Aleyhisselâm’ın Kâbe’de namaz kılmasına karışmazlardı. Müslümanlar ise namazlarını gizlerler; ya evlerinde ya da ıssız yerlerde birbirlerine gözcülük etmek suretiyle kılarlardı.

İslâmiyet artık Mekke’de yayılıp halk arasında konuşulur olmuştu.

Açık Tebliğ:

Peygamberliğin dördüncü yılında idi.

Müşriklerin saldırısı dikkate alınarak tedbirli ve temkinli hareket etme dönemi bitmiş, gizlilik merhalesi geçilmiş, az-çok bir güç meydana gelmişti.

Allah-u Teâlâ Resul-i Ekrem’ine, hak olarak gelen şeyleri açıklamasını, İslâm’ı açıktan açığa tebliğ etmesini emir buyurdu:

“Sana emrolunanı açıkça söyle ve o müşriklerden yüz çevir.” (Hicr: 94)

Bunun üzerine Resulullah Aleyhisselâm Rabbi’nin emrini yerine getirmeye başladı. Artık Kâbe-i muazzama’ya giderek Kur’an-ı kerim’i sesli olarak okumaktan çekinmiyordu. Hür olsun köle olsun, her gruptan insanı İslâm’a davet ediyor, çeşitli yerlerden Mekke’ye ziyarete gelenleri de İslâm’a çağırıyordu.

“Önce yakın akrabalarını uyar.” (Şuarâ: 214)

Âyet-i kerime’si nâzil olunca Resulullah Aleyhisselâm bir süre, hastalanmış gibi evinde bulundu. Hatta halaları kendisini hasta zannederek sağlığını sormaya gelmişlerdi. Çünkü kavmini ve hısımlarını çok iyi tanıyordu.

Nihayet onları evinde yemeğe davet ederek bu vesile ile tebliğini duyurmaya karar verdi. Amcaları Ebu Tâlip, Abbas, Hamza, Ebu Leheb ve Abdülmuttalip âilesi hep geldiler. Kırk kişi kadar varlardı. Yediler içtiler. Yemeğin sonunda Resulullah Aleyhisselâm söz aldı. Allah-u Teâlâ’nın kendisini Peygamberlikle vazifelendirdiğini ve bu tebliğin ne olduğunu söyler söylemez Ebu Lehep küstahça sözler söyleyerek konuşmasına imkân vermedi ve dağıldılar. Bu durum Resulullah Aleyhisselâm’ın çok ağırına gitti. Daha ilk dâvette amcası karşısına dikilmişti. Bunun üzerine Cebrâil Aleyhisselâm gelerek kendisini teselli etti ve cesaret verdi.

Allah-u Teâlâ Resul-i Ekrem’ine en şerefli vasıf olan risalet sıfatı ile hitâp ederek, kendisine bildirmiş olduğu şeylerin tamamını, Kur’an-ı kerim’in bütün hükümlerini tebliğ etmesini emir buyurdu:

“Ey Resul! Rabbinden sana indirileni tebliğ et.” (Mâide: 67)

Resulullah Aleyhisselâm bu tebliğ işini evde, çarşıda, pazarda, Kâbe’de, hususi sohbetlerde, açık toplantılarda aralıksız yürüttü.

Hacc için, seyahat veya ticaret için, her ne sebeple olursa olsun, hariçten Mekke’ye gelenlere de; zengin fakir, kadın erkek, genç yaşlı, tüccar, esnaf, işçi, köle... demeden herkese İslâm’ın esaslarını, imanın hakikatlarını anlatırdı. Bazıları sert tepki gösterir, kötü sözler söyler, hatta taş toprak atanlar bile olurdu.

Hele hele müşriklerin ve putlarının aleyhinde olan:

“Siz ve Allah’tan başka taptığınız şeyler cehennem ordususunuz. Siz oraya gireceksiniz.” (Enbiyâ: 98)

Âyet-i kerime’si nâzil olduğu zaman küplere bindiler. Muhammed Aleyhisselâm’a karşı, İslâm dinine karşı ve müslümanlara karşı son derece nefret ve husumet beslemeye, kızmaya, azgınlığa ve ateş püskürmeye başladılar. Bu Nur’un yayılmasına engel olmak, onu bastırmak ve yok etmek için her türlü çareye başvuruyorlardı.

Bu safhada İslâm’la küfür arasında kıyasıya bir mücadele başlamış oldu.

Müşrikler halkı Resulullah Aleyhisselâm’dan ve müslümanlardan soğutmak ve uzaklaştırmak için ağızlarına ne geliyorsa söylüyorlardı. Kimi şâir olduğunu, kimi kâhin, kimi sihirbaz, kimi mecnun olduğunu söylüyor ve bu iftirâları her yerde yayıyorlardı. Hatta seyahat ve ticaret için başka memleketlere gittikleri zaman, veya başka yerlerden gelenlere bu yalanlarını en iğrenç bir şekilde sürdürüyorlardı.

Müşrikler denedikleri bu usüllerden netice alamayınca zulüm siyasetine başvurmaktan başka çare kalmadığını anladılar ve müslümanlara düşmanlıkta daha şiddetli davranmaya, eziyet ve işkence faslına başladılar.

Ebu Cehil, makam ve şeref sahibi birinin müslüman olduğunu duyduğu zaman onu azarlar, malına mülküne ve akrabalarına çok büyük zararlar vermekle tehdit ederdi. Eğer zayıf olursa vurur ve işkence yapardı.

Kuvvetli ve itibarlı bir âileye mensup olanlara pek dokunamıyorlardı. Bunun yanında kimsesizlere, kendilerine arka çıkacak adamı bulunmayanlara, fakirlere, hususiyetle köle ve câriyelere; tarihte benzeri görülmemiş, akla hayale sığmayan, vahşet derecesinde işkenceler yapıyorlardı.

Müslümanları gittikleri Allah yolundan ayırarak eski din ve inançlarına döndürebilmek için başvurmadıkları baskı ve zulüm metodu bırakmadılar. Yakıcı kumlar üzerine yatırıp göğüslerine ağır taşlar bastırmak, çıplak vücutlarına demir gömlekler giydirmek, kızgın demirlerle dağlamak, kızgın güneşin altında yatırıp yağlarını eritmek, günlerce aç ve susuz bırakmak, hapsetmek, zincire vurmak, bayıltıncaya kadar dövmek, boyunlarına ve ayaklarına ip takıp sürüklemek...

Habeşistan’a
Birinci ve İkinci Hicret:

Zulüm ve işkence had safhaya ulaşınca Resulullah Aleyhisselâm müslümanları topladı ve:

“Elinizden gelirse Habeşistan’a hicret ediniz! Oranın bir kralı vardır, himayesinde kimseye zulmetmez, orası doğru ve emin bir yerdir. Allah, içinde bulunduğunuz sıkıntılardan bir çıkış yolu açıncaya kadar orada kalın.” buyurdu.

Nübüvvetin 5. yılında Recep ayında; onbiri erkek dördü kadın olmak üzere onbeş müslüman gizlice Mekke’den ayrılarak Kızıldeniz kıyısında birleştiler. Bir gemi bularak ücret karşılığında Habeşistan’a geçtiler.

Habeşistan ötedenberi Kureyşlilerin ticaret için gidip geldikleri emniyetli bir yerdi. Onun için müslümanlar orada hiç bir yabancılık çekmediler. Daha sonraları Habeşistan hicreti hakkındaki intibalarını anlatırken “Biz orada çok iyi bir himaye gördük. Dinimiz hakkında huzur ve emniyette idik. Allah’a ibadet ediyorduk ve kimse bizi rahatsız etmiyordu.” demişlerdir.

Resulullah Aleyhisselâm mazlum müslümanların tekrar Habeşistan’a gitmelerinin uygun olacağını tavsiye etti. Bunun üzerine onu kadın, doksan iki müslüman fırsat buldukça zaman zaman hicret ederek orada toplandılar. İlk gidişte bir başkanları yoktu. İkinci hicrette Câfer-i Tayyar başkan seçildi.

Her şeye rağmen Resulullah Aleyhisselâm Mekke’den ayrılmadı, zulüm ve eziyetlere göğüs germeye ve mücadelesine devam etti.

Müslümanların
Ablukaya Alınması:

Mekke devrinin yedinci yılının Muharrem ayında Kureyş’in ileri gelenlerinden kırk kadar kişi Ebu Cehil’in başkanlığında toplandılar. Muhammed Aleyhisselâm’ı kendilerine teslim etmedikçe, Hâşim ve Muttalip oğulları âileleri ile, kendilerinden gelebilecek herhangi bir barış ve anlaşma isteğini asla kabul etmemeye, hiç bir surette acımamaya, kız alıp vermemeye, bir şey alıp satmamaya, görüşüp buluşmamaya... karar verdiler. Ve Kâbe’nin içine astılar.

Abluka üç yıl devam etti. Bu arada müslümanlar, bu dayanılmaz sıkıntılara sabırla katlandılar, dinleri uğrunda her tehlikeyi göze aldılar, her şeylerini fedâ ettiler.

Hazret-i Hatice -radiyallahu anhâ- vâlidemiz üç yıl süren bu abluka esnasında yalnız Mekke’ye değil, gelecek bütün dünya kadınlarına nümune olacak yararlıklarda bulundu. Bütün mallarını harcayarak, sönmeye yüz tutan her ocağı yaktı. Kadın, kız ve çocukların bozulan morallerine eğildi. Yardımlaşma, nakış dikiş, temizlik, yemek, sağlık kolları kurdu. Çocukların oyun yerlerini ayırdı. Kim bir şeyi en iyi biliyorsa, diğerlerine öğretiyordu.

Sıkıntı dolu üç yıllık muhasara onuncu yılda kaldırıldı.

Tâif Yolculuğu:

Tebliğ görevini yerine getirmek istiyordu. Tâif’de on gün kaldı, oranın ileri gelen eşrâfını çağırtarak onlarla konuştu. Kendisinin Allah tarafından gönderilen bir peygamber olduğunu arzederek Allah’a imana davet etti. Fakat hiç biri müslüman olmadıkları gibi, kaba ve ters sözlerle teklifi reddettiler.

Alay etmekle başladılar, işi çirkin hakaretlere kadar vardırdılar. Onu Tâif’ten çıkarmaya mecbur etmekle kalmadılar, içlerinden bir takım ipsiz, ayak takımından kimseleri kışkırtıp musallat ettiler. Onlar da yolun iki yanına sıralanıp taş ve sopalarla saldırdılar. Bağırıp çağırıyorlar, küfürler yağdırıyorlardı. Resulullah Aleyhisselâm’ın mübarek ayakları ve topukları kan içinde kalmıştı. Dermansız düşüp oturdukça zorla kaldırıp yürüttüler, taşlamaya devam ederek gülüşüp eğlendiler. Evlatlığı Zeyd bin Hârise -radiyallahu anh-de kendisini korumak için çaresizlik içinde vücudunu ona siper ediyordu. Onun da başı yarılmış, ayaklarından kanlar akıyordu.

Resulullah Aleyhisselâm nihayet yorgun ve bitkin bir halde Rebiâ’nın oğulları Utbe ve Şeybe’nin yol üstündeki bağına sığınarak tâkiplerinden kurtuldu. Onlar da çekip gittiler.

Birinci Akabe Biatı:

Peygamberliğin onikinci yılına rastlayan Hacc mevsiminde, Zilhicce ayında, içlerinde bir yıl önce müslüman olan beş kişinin de bulunduğu oniki kişi, verilen söz üzerine Mekke’ye geldiler. Onu Hazreçli, ikisi Evsli idi. Yine Akabe denilen mevkide Resulullah Aleyhisselâm’la gizlice buluştular.

Bu buluşmada “Hiç bir şeyi Allah’a eş koşmayacaklarına, hırsızlık ve zinâ yapmayacaklarına, çocuklarını öldürmeyeceklerine, birbirlerine iftirâ etmeyeceklerine, emirlerine uyacaklarına dair Resulullah Aleyhisselâm’a söz verdiler ve ona biat ettiler. Daha sonra da Medine’ye döndüler.

İkinci Akabe Biatı:

Nübüvvetin onüçüncü senesi hacc mevsiminde Resulullah Aleyhisselâm’ı Medine’ye davet etmeye karar veren, ikisi kadın yetmişbeş müslüman, asıl niyetlerini gizli tutarak hacc için yola çıkan müşrik Medine’lilerle birlikte Mekke’ye geldiler.

Resulullah Aleyhisselâm ile gizlice haberleşerek bir gece Akabe’de buluştular.

Resulullah Aleyhisselâm bir konuşma yaptı. Kur’an-ı kerim okudu, onları İslâm’a daha kuvvetle bağlanmaya teşvik etti. Hicret ettiği takdirde Peygamberini; canlarını, mallarını, çocuklarını ve kadınlarını korudukları gibi koruyacaklarına, rahat günlerinde de sıkıntılı günlerinde de kendisine itaat edeceklerine, bollukta da darlıkta da gerekli yardımları yapacaklarına, iyiliği emredip kötülüğe engel olacaklarına, hiç bir kınayıcının kınamasına kapılmadan hak üzere bulunacaklarına dair and içip biat etmeye davet etti.

“Bu yolda gerekirse öleceklerine.” dair and verip biât ettiler. Bu ikinci akabe biâtında Medineliler ilk olarak, Resulullah Aleyhisselâm’ın elini tutmak suretiyle biât etmişlerdi.

Son Akabe biatından sonra Resulullah Aleyhisselâm, müslümanların Medine’ye hicretleri için genel bir izin çıkartmıştı. “Sizin hicret edeceğiniz şehrin, iki kara taşlık arasında hurmalık bir yer olduğu bana gösterildi.” buyurdular.

Böylece müslümanlar hiç sezdirmeden; hayvanı olan hayvanına binerek, olmayan yaya olarak, akın akın hicret etmeye başladılar.

Müslümanlar Mekke’den böyle göç ettikçe, onları Medine’de Evs ve Hazreç kabileleri hürmetle karşılıyorlar, yer gösteriyorlar ve yardım ediyorlardı. Onun içindir ki Medine’li müslümanlara “Ensâr”, hicret eden Mekke’li müslümanlara ise “Muhâcir” denildi.

Hicret Emri:

Allah-u Teâlâ nihayet Resul-ü Ekrem -sallallahu aleyhi ve sellem-ine İsrâ suresi 80. Âyet-i kerime’si ile hicret emrini verdi.

Hicret emrini alan Resulullah Aleyhisselâm, öğle vaktinin sıcağında Ebu Bekir -radiyallahu anh-ın evine gitti. Alışılmamış bir saatte yapılan bu ziyaretten evdekiler telâşlandılar. İçeri girdi ve ona suikast tertibini haber verdi ve “Bana çıkış izni verildi.” buyurdu.

Hâne-i saâdetine dönen Resulullah Aleyhisselâm, cânilerin kendi plânlarından onun haberdar olduğuna dair en küçük bir şüpheye düşmesinler diye karanlık basıncaya kadar orada kaldı. Daha sonra Hazret-i Ali -radiyallahu anh-e “Bu gece benim yatağımda yat, şu yeşil hırkamı üzerine ört, korkma, sana hoşlanmayacağın herhangi bir zarar erişmez.” buyurdu. Müşriklerin yatakta kendisinin yattığını zannetmeleri ve bir müddet oyalanmaları için onu yatağına yatırdı. Ayrıca daha önceleri kendisine teslim edilen emanetleri sahiplerine verinceye kadar Mekke’de kalmasını ve Medine’de kendisine kavuşmasını söyledi.

Aralarında Ebu Cehil, Ebu Leheb, Ümeyye bin Halef gibi azılı cânilerin de bulunduğu eli kılıçlı müşrikler karanlık çökünce evin etrafını kuşattılar.

Bütün hazırlıklarını gözden geçirip tamamlayan Resulullah Aleyhisselâm ellerini kaldırıp münâcatını yaptı. Müşrikler evin etrafını aç kurt sürüsü gibi sarmış bir durumda iken, çok rahat bir şekilde evden çıktı. Yerden aldığı bir avuç toprağı suikastçıların üzerine savurdu ve aralarından sıyrılıp geçti. Bu arada Yâsin Sûre-i şerif’inin ilk dokuz Âyet-i kerime’sini okuyordu.

Âyet-i kerime’de şöyle buyuruluyordu:

“Önlerine ve arkalarına sed çektik, onları öylece bıraktık, artık görmezler.” (Yâsin: 9)

Her birine toprak tanelerinin birisi isabet etmiş, bir mucize olarak Allah-u Teâlâ onları görmez bir hale getirmişti. Kör gibi baktılar, Nur’un geçtiğini farketmediler. Allah-u Teâlâ’nın kurduğu tuzak, hazırladığı plân, onların tuzak ve plânlarını ters yüz etti.

Dışarıdan bakılınca Resulullah Aleyhisselâm’ın yatağı dolu görülüyordu. Müşrikler ancak sabaha doğru yatakta uyuyanın Hazret-i Ali -radiyallahu anh- olduğunu görünce aptallaşarak ne yapacaklarını şaşırdılar. O an iş işten geçtiğini, Resulullah Aleyhisselâm’ın çoktan Medine yolunu tuttuğunu anladılar. Hiddetlerinden kuduruyorlardı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz; Hâne-i saâdetlerinden selâmetle ayrıldıktan sonra doğruca Ebu Bekir -radiyallahu anh-in evine gitmişti. O da hicret için hazırdı. Yol azığı bir dağarcığa kondu. Beraberce evin arka penceresinden çıkarak, daha önce kararlaştırdıkları şekilde, ıssız yollardan Sevr mağarasına doğru yürüdüler. Böylece beş mil kadar yürüyerek Sevr dağına geldiler.

Bu arada kana susamış müşrikler, yanlarına aldıkları iki ayak izi mütehassısı vasıtasıyla izleri buldular. Her kabileden elleri kılıçlı gençler mağaraya yaklaştılar. “Şu mağarayı da arayalım.” dediler. Ümeyye bin Halef “Sizin hiç aklınız yok mu? Mağarada ne işiniz var? Bu örümcek ağı Muhammed’in doğumundan önce bile vardı.” diyerek onları vazgeçirdi. O derece sokulmuşlardı ki içeriden ayak sesleri duyuluyordu. Onlar içeriden müşrikleri gördükleri halde, müşrikler dışarıdan onları göremiyorlardı.

Ebu Bekir -radiyallahu anh- Resulullah Aleyhisselâm adına tabii olarak endişe ediyordu. “Yâ Resulellah! Eğer onlardan biri ayaklarının altına doğru baksa bizi görecek.” dedi.

Resulullah Aleyhisselâm:

“Ey Ebu Bekir! Üçüncüleri Allah olan iki kişiyi sen ne zannediyorsun? Üzülme! Allah bizimledir.” buyurarak arkadaşını teselli etti. (Buharî)

Ve müşrikler geri dönüp gittiler.

Bir Perşembe akşamı geldikleri mağarada, Kureyş’in arama işi bitinceye kadar üç gün üç gece gizlendiler.

Kılavuz olarak tutulan Abdullah bin Ureykıt, daha önceden kararlaştırıldığı üzere, kendisine teslim edilen iki deve ile birlikte Pazartesi sabahı seher vaktinde dağın eteğine geldi. Her ikisi de develerine bindiler. Ebu Bekir -radiyallahu anh- yolda kendilerine hizmet eder düşüncesi ile Âmir’i terkisine aldı. Yol göstermekte çok kabiliyetli olan Abdullah önlerine düştü, Sevr dağından ayrıldılar. Böylece dünya tarihine yön verecek büyük hicret başlamış oldu.

MEDİNE DEVRİ

Tarihi Karşılama:

Medineliler Resulullah Aleyhisselâm’ı büyük bir coşku ile karşıladılar. Kafile şehre girerken sanki yer yerinden oynuyordu. İçten gelen sevgiyle öyle muhteşem bir şekilde karşılandı ki, bunun bir benzeri ne önce ne de sonra görülmemiştir. O gün sanki bir bayramdı. Resulullah Aleyhisselâm’ı görmek için âdeta birbirlerini eziyorlar, birbirlerinin omuzlarına çıkıyorlardı. Bütün şehir “Resulullah geldi!... Resulullah geldi!... Yâ Muhammed!... Yâ Resulullah!... Allahu Ekber!...” sesleriyle çalkalanıyordu, büyük bir izdiham oldu.

Memleketlerinden ayrı düşüp de gönülleri dilhun olan Muhacirler âdeta canlandılar, analarını babalarını görmüşten çok sevindiler. Habeşliler sevinçlerinden kılıç oyunları gösteriyorlardı.

Resulullah Aleyhisselâm’ın nereye gideceği ve kimin evinde misafir olacağı belli olmadığından, sevinç tezahürleri arasında ilerlerken, önünden geçtiği her evin sahibi Kasvâ’nın yularına sarılıp çekiyor “Yâ Resulellah! Bize buyurunuz!” diyor, misafir etmek istiyordu.

O ise:

“Deveyi kendi hâline bırakınız! Ona gideceği yer buyurulmuştur, emrolunduğu yere gider, ona yol veriniz.” diyerek gönülleri hoş ediyordu.

Şimdi bütün gözler Kasvâ’yı takibe koyulmuştu.

Resulullah Aleyhisselâm Kasvâ’ya sağa sola gitmesi için en ufak bir işaret bile yapmıyor, her işinde olduğu gibi burada da ilâhi irâdeye tâbi olduğunu göstermek istiyordu. Nihayet deve, daha sonra inşâ edilecek mescidin kapısına tesadüf edecek olan yere çöktü. Az sonra kalktı, bir kaç adım gittikten sonra birdenbire arkasını dönüp ilk çöktüğü yere gelerek tekrar çöktü ve boynunu yere uzatarak tatlı tatlı böğürmeye ve deprenmeye başladı. Resulullah Aleyhisselâm “İnşaallah menzilim burasıdır.” buyurdu. Devesinden indikten sonra etrafını saranlara “Akrabamızdan kimin evi buraya yakın?” diye sordu. Neccar oğullarından Ebu Eyyûb Ensârî -radiyallahu anh- hemen öne çıktı ve “Yâ Resulellah! Benim evim daha yakındır. İşte evim, işte kapısı!” diyerek kapıyı gösterdi. Bunun üzerine Resulullah Aleyhisselâm onların hanesine teşrif buyurdular. Ebu Eyyûb -radiyallahu anh- hemen devenin yükünü indirip evine taşıdı.

Cihada İzin:

Bir Âyet-i kerime’de şöyle buyuruluyor:

“Resulüm! Peygamberlerden azim sahibi olanların sabrettiği gibi sen de sabret!” (Ahkâf: 35)

Medine’ye hicret edildikten sonra tehlike kısmen atlatılmış, müslümanlar toparlanmaya başlamışlardı. Evs ve Hazreç kabileleri imana gelmekle ve Muhacirler’le de bütünleşmekle din-i İslâm kuvvet bulmuştu. Allah-u Teâlâ onu kendi yardımı ve Ensar ile destekledi. Aralarında mevcut olan düşmanlık ve kinden sonra kalplerini birleştirdi.

Müşriklerle savaşmak zamanı artık gelmişti ve hicretin ikinci yılında Safer ayının onikisinde savaşa izin verildi.

Bedir Savaşı:

Medine, Kureyşlilerin Şam ticareti yolu üzerinde olduğu için, Şam ticaretinin engellenmesi, kendilerinin sonu demekti. Müslümanları yolları üzerinden atmak için bir ordu hazırlamaya başladılar. Yapılacak savaşın masraflarını karşılamak üzere Ebu Süfyan başkanlığında büyük bir ticaret kervanını Medine yolu ile Şam’a gönderdiler. Kervana hemen hemen herkes hisselerine göre ortak idiler.

Resulullah Aleyhisselâm kervanın Şam’a gittiğini öğrenmiş ve dönmekte olduğunu da haber almıştı. Kervanı kontrol etmeleri için bir kaç müslüman görevlendirdi. Bir taraftan da Muhacirler’i ve Ensar’ı toplayarak istişarede bulundu.

Nihayet hazırlıklara başlandı. Hicretin ikinci yılında Ramazan’ın sekizinci günü Medine’den hareket edildi. Kimi ağır, kimi hafif techizatlıydı.

Resulullah Aleyhisselâm Abdullah bin Ümmü Mektum -radiyallahu anh-i halka namaz kıldırması için yerine vekil olarak bıraktı. Altmışdördü Muhacir, diğerleri Ensar’dan olmak üzere Üçyüzbeş kişi vardı. Üç atlısı yetmiş develisi mevcuttu, develere nöbetleşe biniyorlardı. Mazeretleri sebebiyle sefere katılamayan sekiz kişi de Bedir ashabından sayıldığı için tamamı üçyüz onüç kişidir.

İslâm ordusu henüz Bedir mevkiine varmadan, Ebu Süfyan bin Harb; başından beri endişe duyduğu baskına uğrama ihtimalini vaktinde haber almış ve derhal Mekke’ye haber salarak, kervanın korunması için tedbir almalarını ve savaşa hazırlanmalarını emretmişti. Diğer taraftan kendisi de hiç mola vermeden, kervanın istikametini değiştirerek ve müslümanların hedef edinerek yürüdüğü alanın dışına çıkarak, Bedir’e de uğramadan Mekke’ye doğru yol aldı.

Mekke zenginlerinin hepsi kervanın sermayesinde hissedar bulundukları için, şehir birden heyecan içinde çalkalandı. Başta Ebu Cehil olmak üzere Kureyşin ileri gelenleri süratle hazırlığa başladılar.

Bütün hışımları, intikam hisleri ve zafer hayalleri ile böbürlenerek, Bedir’e geldiler.

Şam’dan gelen ve İslâm aleyhine kullanılacak olan ticaret kervanını ele geçirmek için evlerinden çıkan ve yeterince savaş hazırlığı içinde bulunmayan Ashab-ı kiram, birden çetin bir savaş durumuyla karşı karşıya kaldı. Resulullah Aleyhisselâm işin nezaketini ve müminlerin büyük bir imtihandan geçirildiklerini çok iyi biliyordu.

Yapılan istişarede Kureyş ordusunun üzerine gidilmeye karar verildi. İslâm ordusu Cuma gecesi yatsı vakti Bedir’e geldi.

Nihayet Hicret’in ikinci yılı 17 Ramazan Cuma sabahı iki ordu Bedir’de karşı karşıya geldi.

Teke tek vuruşmadan sonra iki ordu tamamen birbirine girdi ve savaş başladı.

Çarpışma bütün hızıyla devam ederken, Resulullah Aleyhisselâm Cebrâil Aleyhisselâm’ın tavsiyesi ile yerden bir avuç kum aldı “Yüzleri kara olsun!” diyerek müşriklere doğru attı. Saçılan bu ince kumdan gözüne kaçmayan, gözü ile meşgul olmayan bir kimse kalmadı, son derece sersemleştiler. Bundan sonra bozuldular, müminler de enselerine bindi. Bir yandan öldürüyorlar, bir yandan esir alıyorlardı.

Bu hadise üzerine nâzil olan Âyet-i kerime’de şöyle buyuruluyor:

“Onları siz öldürmediniz Allah öldürdü.” (Enfâl: 17)

“Attığın zaman sen atmadın Allah attı.” (Enfâl: 17)

O attığı kum tanelerini hedefine isabet ettiren, gayesine erdiren, düşmanı hezimete uğratıp müslümanları galip getiren O idi.

Bütün şiddetiyle devam eden savaş, İslâm’ın parlak zaferi ile neticelendi. Müslümanlar ondört şehid vermişler, müşriklerden ise yetmiş kişi öldürülmüş, bir o kadarı da esir alınmıştı.

Âyet-i kerime bütün açıklığı ile tecelli etmişti:

“Eğer Allah size yardım ederse, artık sizi mağlup edecek yoktur. Eğer sizi yardımsız bırakıverirse, O’ndan başka size yardım edecek kimdir? Müminler yalnız Allah’a güvensinler.” (Âl-i imran: 160)

Ebu Cehil de içlerinde olmak üzere, katledilen müşriklerden yirmidördü Mekke’de iken müslümanlara her türlü işkenceyi yapan zındıklardı. Resulullah Aleyhisselâm onların cesetlerini pis kuyulardan kör bir kuyuya atılmasını emir buyurdu.

Müslümanlardan ise altısı Muhacirler’den, sekizi de Ensar’dan olmak üzere ondört şehid verilmişti.

Bedir zaferi fetihler zincirine bir başlangıç oldu. Böyle fevkalâde bir zaferin elde edilmesi İslâm dininin bütün Arap yarımadasında duyulmasını, yayılmasını ve itibar kazanmasını sağladı. Civardaki kabilelere de gözdağı verilmiş oldu.

Beni Kaynuka Savaşı:

Resulullah Aleyhisselâm Medine yahudileri ile vatandaşlık andlaşması yapmıştı. Fakat onlar her fırsatta müslümanlar arasında fitne çıkarmaya, ara bozmaya çalışıyorlardı.

Andlaşmayı bozarak müslümanlarla savaşmak isteyen ilk yahudi kabilesi Kaynuka oğullarıdır. Ticaretle, bilhassa kuyumculukla meşgul oluyorlardı. Medine’de kendilerine ait çarşıları vardı. Yahudilerin en kuvvetlileri ve cesaretlileri olup, sayıları yediyüz kişi kadardı.

“Bir kavmin (andlaşmayı bozmak hususunda) hainlik yapmasından çekinirsen, sen de hak ve adaletle (onların seninle yaptıkları andlaşmayı) aynı şekilde onlara at (andlaşmayı bozduğunu onlara bildir.)

Şüphesiz ki Allah hainleri sevmez.” (Enfâl: 58)

Bu doğrudan doğruya harp ilânı demekti. Resulullah Aleyhisselâm kararını verdi, Ebu Lübâbe -radiyallahu anh-i yerine vekil bırakarak üzerlerine yürüdü. Kaynuka oğulları, kalelerine kapanmışlardı. Kuşatma onbeş gün sürdü. Allah-u Teâlâ içlerine korku düşürdü, ne bir ok attılar, ne de kaleden çıkıp çarpıştılar. Diğer yahudi kabilelerinden ve münafıklardan bekledikleri yardım gelmeyince de teslim bayrağını çekip kalelerinden indiler. Resulullah Aleyhisselâm onların Suriye’ye sürülmelerini emretti.

Şam taraflarına sürülen Kaynuka yahudilerinin çok geçmeden de nesilleri kesildi.

Uhud Savaşı:

Bedir de yenilgi haberi geldikten hemen sonra, derhal intikam harbi için hazırlıklar başladı.

Ehâbiş denilen Mustalık oğulları, Hevn oğulları, Hâris oğulları, Kinâne oğulları kabilelerinden ikibin asker toplandı. Mekkeliler de katılınca bu sayı üçbine çıktı. Ordunun yediyüzü zırhlı, ikiyüzü atlı idi. Üçbin de develeri vardı.

Kureyş bütün hazırlıklarını tamamlamış ve yirmi gün sürecek bir sefere mahşer halinde Mekke’den hareket edilmiş, Medine’ye adım adım ilerliyorlardı.

Ani bir baskına karşı müslümanlar silâhlandılar, Medine’nin mühim yerlerine nöbetçiler diktiler.

Resulullah Aleyhisselâm bu hususta nasıl bir yol takip edileceğine dair Muhacirlerle Ensar’ı çağırdı. Vahiy gelmediği zaman bütün işlerini meşveretle yapardı. İstişare yapılan husus şu idi: Medine içinde kalarak müdafaa tertibatı almak mı doğrudur, yoksa Medine dışına çıkılarak düşmanı karşılamak mı?

Çoğunluk şehir dışına çıkma taraftarı olunca, Resulullah Aleyhisselâm da Medine’den çıkmaya karar verdi.

Düşmanı Medine dışında karşılamak fikrinde olanlar, Resulullah Aleyhisselâm’ın arzusuna aykırı davranmakla hata ettiklerini anladılar. Onu sıkıntıya düşürmüş olmaktan endişelendiler ve yaptıklarına pişman oldular.

Resulullah Aleyhisselâm’ın üst üste iki zırh giymiş, kılıcını kuşanmış başına miğferini geçirmiş olarak hane-i saâdetten çıktığını görünce “Yâ Resulellah! Biz sana muhalefet ettik. Sen nasıl murad edersen öyle yap!” dediler.

Ancak Resulullah Aleyhisselâm:

“Bir peygamber, zırhını giydikten sonra, savaşmadan onu çıkarmaz.” buyurdu.

İkindiden sonra bin kişilik bir kuvvetle yola çıkıldı. İçlerinde üçyüz kadar münafık vardı. Reisleri Abdullah bin Ubeyy “Ben meydan savaşına taraftar değilim, Medine’den çıkılmamasını istedim. Muhammed çoluk çocuğun sözüne uydu, bizim sözümüzü dinlemedi.” diyerek kavminden ve münafıklardan üçyüzünü alıp geri döndü. Böylece İslâm ordusunun sayısı yediyüze inmiş oldu.

Uhud’a gelen İslâm ordusu, savaşmak için sahanın en iyi yerini seçmişti. Uhud dağına arkasını verdi. Sağına Medine düşüyordu, solunda bir vâdi vardı. Bu vâdi Uhud dağı ile Ayneyn dağları arasındaydı. Düşman bu vâdiden saldırırsa İslâm ordusunun sol kanadı tehlikeye düşebilirdi. Resulullah Aleyhisselâm Ayneyn geçidine elli kadar okçu yerleştirdi, başlarına da Abdullah bin Cübeyr -radiyallahu anh-ı kumandan tayin etti ve onlara şu emri verdi.

“Düşman yense de yenilse de, benden emir gelmedikçe yerinizden katiyyen ayrılmayacaksınız. Yenildiğimizi bile görseniz bize yardım için yerinizi bırakmayacaksınız. Düşman süvarileri gelirse onları oka tutunuz. Çünkü at, oku yiyince ilerleyemez.”

Savaş, Bedir’de olduğu gibi mübareze şeklinde başladı. Kureyş’in sancaktarı Talha ileri çıkarak alaylı bir şekilde “Ey müslümanlar! İçinizde beni öldürüp cehenneme gönderecek, veya benim elimle ölüp cennete girecek bir babayiğit yok mu?” diye bağırdı. Hazret-i Ali -radiyallahu anh- “Evet ben hazırım!” diyerek ileri atıldı ve onu bir hamlede yere serdi. Resulullah Aleyhisselâm “Allah-u Ekber” diyerek tekbir getirdi, müslümanlar da tekbir getirdiler.

Savaş artık iyice alevlenmişti. Mücahidler düşman saflarına daldıkça dalıyorlardı. Hazret-i Hamza -radiyallahu anh- iki elinde iki kılıçla, “Ben Allah’ın arslanıyım!” diyerek önüne arkasına döne döne kılıç sallıyordu. Şehid düşünceye kadar çarpışmaktan geri durmamış, o gün müşriklerden sekiz kişi öldürmüştü.

Allah-u Teâlâ müslümanlara yardım etmiş, vaadini yerine getirmişti. Sayıca ve kuvvetçe kat kat üstünlüklerine rağmen, müşrikler bozulmaya, dağılmaya ve her şeyini bırakarak kaçmaya başladılar. Hatta bozgun haberi Mekke’ye bile gitmişti.

Bu hususta nâzil olan Âyet-i kerime’de Allah-u Teâlâ şöyle buyurdu:

“Andolsun ki Allah size olan vaadini yerine getirdi. O’nun izni ile düşmanları kırıp biçiyordunuz.” (Âl-i imran: 152)

Düşman artık hezimete uğramıştı, fakat iş bitmiş değildi. Mücahidler müşrikleri kovalarken, düşmanı sonuna kadar takip edecekleri yerde, ganimet toplamaya başladılar. Ellerine geçen fırsatı değerlendiremediler.

Asıl felâketin büyüğü ise, Resulullah Aleyhisselâm’ın “Yerinizden sakın ayrılmayın!” diye sıkı sıkı tenbih ettiği okçular, müslümanların ganimet topladıklarını görünce dayanamadılar. “Ne duruyoruz, Allah düşmanı bozguna uğrattı. Düşmanı kovalayan kardeşlerimize biz de katılalım.!” dediler. Abdullah bin Cübeyr -radiyallahu anh-, Resulullah Aleyhisselâm’ın emrini kendilerine hatırlatmak istedi ise de, bütün gayret ve ısrarlarına rağmen sözünü dinletemedi. Çözülmeye mani olamadı. Yerlerini terkedip ganimet toplamaya gittiler. Abdullah bin Cübeyr -radiyallahu anh- sekiz okçu ile yapayalnız kalakaldı.

Müşriklerin sağ kanat kumandanı Halid bin Velid, okçuların yerlerini terkettiğini görünce, emrindeki ikiyüzelli kişilik birlikle hemen hücuma geçti. İlk hamlede Abdullah bin Cübeyr -radiyallahu anh- ve sekiz arkadaşını birer birer şehid ederek geçide hakim oldu. Ganimet toplamakla meşgul olan müslümanları arkadan çevirdi. Bozulmuş olan düşman geri dönüp yeniden hücuma geçti. Dağa sığınmış olan kadınlar defler çalarak aşağıya indiler. Müslümanlar bir taraftan Halid bin Velid’in süvarileri, diğer taraftan Ebu Süfyan’ın piyadeleri arasında kaldı. Ganimet toplamakla meşgul olduklarından, bir kısmı elinden silâhını da bırakmıştı. Tekrar silâha sarılıp çarpışmaya başladılar. Fakat iş işten geçmiş, harp çemberi aleyhlerine dönmüştü.

Bu arada dağılmalar ve kaçışmalar başladı. Müslümanlar bozuldukları zaman dağa doğru kaçıyorlardı.

Resulullah Aleyhisselâm da arkalarından “Ey filân! Bana doğru gel! Ey Filân! Bana doğru gel! Ben Allah’ın Resulüyüm. Bana dönüp gelene cennet var!” diye sesleniyordu.

Bir kayanın arkasına gizlenen Vahşi, fırsatını bulduğu bir anda harbesini fırlattı ve iki uyluğu üstünden vurarak Hazret-i Hamza -radiyallahu anh-i şehid etti.

Savaşın en şiddetli anında Hazret-i Hamza -radiyallahu anh-in şehid düşmesi, müslümanlar için çok büyük bir kayıp oldu.

Öte taraftan düşmanlar Resulullah Aleyhisselâm’ın karargahına kadar saldırdılar. Hücumlar arttıkça arttı. Oniki Ashab’ı ile yapayalnız kalmıştı. Kureyşin ileri gelenleri Resulullah Aleyhisselâm’ı öldürmek için ittifak etmişlerdi. Hatta Utbe bin Ebî Vakkas’ın attığı taşla alt dudağı yarılmış, bir dişi de kırılmıştı. İbn-i Kamia bir kılıç darbesiyle yere düşürmüş, zırhının iki halkası kırılmış, yüzüne batarak mübarek yanağını yarmıştı. Başındaki miğfer de parçalandı.

İbn-i Kamia adlı müşrik, Resulullah Aleyhisselâm’a benzeterek İslâm ordusu sancaktarı Mus’ab bin Umeyr -radiyallahu anh-ı şehid etmiş ve “Muhammed’i öldürdüm!” diye bağırmaya başlamıştı. Bunu duyan müşrikler sevinç çığlıkları attılar. Her biri “Muhammed öldürüldü!” diye yaygara yapıyordu. Artık gayelerine ulaştıklarını zannediyorlardı. O zaman müslümanlar arasında bir panik başgösterdi. Resulullah Aleyhisselâm ise “Ey Allah’ın kulları! Ben hak Peygamberim. Geri dönüp düşmana karşı durana cennet hazırdır!” diye sesleniyor, fakat kimse duymuyordu.

Ashab-ı kiram Resulullah Aleyhisselâm’ı bir türlü bulamıyorlardı. Halbuki Resulullah Aleyhisselâm bulunduğu yerden hiç ayrılmamıştı. İlk defa Kâb bin Mâlik -radiyallahu anh- görmüş ve yüksek sesle “Ey müminler! Müjde, işte Resulullah Aleyhisselâm burada!” diye haykırmaya başladı. Sesi duyan müslümanların Resulullah Aleyhisselâm’ın yanında toplanmaları fazla sürmedi.

Mus’ab bin Umeyr -radiyallahu anh-in şehadetinden sonra Resulullah Aleyhisselâm sancağı Hazret-i Ali -radiyallahu anh-e verdi ve çok şiddetli bir şekilde savaşa girdi. Yanında toplanan grupla birlikte düzenli olarak dağa doğru çekilmeye başladı. Kendilerine hücum eden müşriklerin arasından yol açıyorlardı. Durumu farkeden müşrikler çekilme harekâtını önlemek için hücumlarını daha da arttırdılar. Fakat mücahidlerin hamleleri karşısında başarısızlığa uğradılar.

Resulullah Aleyhisselâm zırhı üzerinde olduğu halde, Sa’d bin Muaz -radiyallahu anh- ile Sa’d bin Ubâde -radiyallahu anh-in arasında her ikisine dayanarak Uhud kayalığına doğru ilerledi.

Artık harp ateşi tamamen sönmüştü. Müşrikler müslümanlara üstün gelmişken, bu zaferden faydalanamadılar, kalplerine bir korku düştü. Savaştan el çekip Mekke yolunu tuttular.

Müslümanlar altmışdördü Ensar’dan, altısı Muhacirler’den olmak üzere o gün yetmiş şehid vermişlerdi.

Resulullah Aleyhisselâm Uhud’dan döndükten sonra:

“Allah bize Fethi nasip edinceye kadar, müşrikler bir daha bizi bunun gibi bir musibete uğratamayacaklar.” buyurdu.

Beni Nadir Savaşı:

Nadir oğulları ile Kureyza oğulları adlı yahudi kabileleri Medine’ye iki saat uzaklıkta bulunuyorlardı. Resulullah Aleyhisselâm bunların her ikisi ile de çeşitli andlaşmalar yapmıştı. Yahudilerin mal ve can emniyetleri sağlanmış, buna karşılık onların da maddi yardımda bulunmaları karara bağlanmıştı.

Buna rağmen Uhud hadisesinden beri o civarda bulunan yahudiler tavırlarını tamamen değiştirmişlerdi.

Hicretin dördüncü yılı, Rebiülevvel ayı idi. Resulullah Aleyhisselâm mescidde imam olarak Abdullah bin Ümmü Mektum -radiyallahu anh-i vekil olarak bırakıp Nadir oğulları yurduna doğru hareket etti. Müslümanlar Medine’ye iki mil mesafede bulunan yerleşim merkezine yürüyerek gittiler. Resulullah Aleyhisselâm merkep üzerinde idi. Sancağı Hazret-i Ali -radiyallahu anh- taşıyordu. İkindi namazlarını Nadir oğullarının bağ ve bahçeleri arasında kıldılar. Daha sonra Nadir oğulları yurdu çepeçevre kuşatıldı. Yahudiler bir yıllık yiyecek depo ettikleri için kalelerinin sağlamlığına güveniyorlardı.

Resulullah Aleyhisselâm yahudilere “Medine’yi terkedip gidiniz!” diyerek son bir teklifte bulundu. Fakat onlar bu teklife yanaşmadılar. “Ölüm bize senin teklif ettiğin şeyden daha kolaydır.” dediler.

Artık onlarla çarpışmaktan başka yol kalmamıştı. Mücahidler ok ve taş yağmuru ile tazyik edip sıkıştırdılar. Kuşatma onbeş-yirmi gün sürdü.

Nadir oğulları, münafıklardan da, Kureyza oğulları yahudilerinden de bekledikleri yardımı göremeyince korkuya kapıldılar ve teslim olmaya mecbur oldular.

Resulullah Aleyhisselâm istekleri üzerine onlara eman verdi, hiç birinin canına dokunmadı. Silahlarından başka olan mallarından develerine yükleyebildikleri kadar eşya alarak çıkıp gitmelerine müsaade etti.

Hendek Savaşı:

Müşrik ordusu Medine’ye doğru yürüdü. Gâyeleri Medine’yi yıkmak, İslam birliğini dağıtmaktı. Araplar bunun için birleşmiş bulunuyorlardı. Düşman her bakımdan kuvvetliydi. Şimdiye kadar böyle bir kuvvet toplanmamıştı. Bu sebepten durum çok nazik ve tehlikeli bir hal almıştı.

Resulullah Aleyhisselâm Kureyşliler’in hazırlıklarından haber alır almaz, Ashab’ına durumu bildirdi, bu iş için onlarla istişare yaptı. Çünkü savaş hususunda Ashab’ına danışmak, onların fikirlerini almak âdeti idi. Bir çok görüşler ortaya konuldu. Selman-ı Fârisi -radiyallahu anh- Medine çevresine hendek kazılmasını tavsiye etti:

“Yâ Resulellah! Bizim İran’da bir âdetimiz vardı. Bir şehir hariçten hücuma uğrarsa, halk şehrin etrafına hendek kazar, memleketini savunurdu. Biz de öyle yapalım, hendek kazıp şehri tahkim edelim.” dedi. Hiç görülmemiş, bir harp usulü ortaya koydu. Çünkü Araplar’da hendek kazmak diye bir âdet yoktu. Bu teklif uygun görüldü ve hemen kabul edildi.

Resulullah Aleyhisselâm hendeğin hududunu çizerek her on kişiye kırk arşın uzunluğunda yer ayırdı. Herkesin yerini “Şuradan şuraya kadar... Şuradan şuraya kadar...” diyerek ayrı ayrı belli etti.

Vakit geçirilmeden hemen işe başlandı. Hendek kazma işine Muhacir, Ensar, genç, ihtiyar bütün müslümanlar katıldılar.

Düşman henüz gelmemişti, belirtisi de yoktu. Hendek iki hafta içinde kazıldı. Bir atın diğer tarafa sıçrayamayacağı kadar derin ve genişti, uzunluğu ise beşbuçuk kilometre kadardı.

Bu kadar kısa bir zamanda, dünya durdukça anılacak böyle tarihi bir hendeğin tamamlanması hiç şüphe yok ki Ashab-ı kiram -radiyallahu anhüm- hazeratının ihlâs ve sadakatlerinin en açık bir delili idi.

Ebu Süfyan’ın kumandasında Mekke’den hareket eden müşrik ordusu bir hendekle, yepyeni bir savunma tekniğiyle karşılaşınca şaşırıp kaldılar. Sağa sola döndüler, geçilecek yer aradılar, bulamayınca da İslâm ordusu karşısında saf bağladılar. Oklar atarak, taşlar yağdırarak harbe başladılar. Kinlerinden kuduruyorlardı.

Müşrik ordusuna karşılık mücahidlerin sayıları üçbini geçmiyordu. İçlerinde ancak otuzaltı atlı vardı, önlerinde hendek arkalarında Sel dağı bulunuyordu. Hendek, müslüman ordusuyla düşman ordusu arasında, boydan boya uzanmıştı. Muhacirlerin sancağı, Zeyd bin Hârise -radiyallahu anh-in, Ensarın sancağı da Sa’d bin Ubâde -radiyallahu anh-in elindeydi. Mevsim kış, soğuk da şiddetliydi.

Bu hususta nâzil olan Âyet-i kerime’de Allah-u Teâlâ şöyle buyurdu:

“Müminler ahzabı (düşman birliklerini) gördüklerinde ‘İşte Allah ve Resulü’nün bize vâdettiği! Allah ve Resülü doğru söylemiştir.’ dediler.

Bu onların ancak imanlarını ve teslimiyetlerini artırdı.” (Ahzab: 22)

Medine’nin kuşatma altında tutulması bütün şiddetiyle tam bir ay sürdü. Resulullah Aleyhisselâm ve mücahidler kuşatma esnasında bir kaç defa üçer gün aç kaldılar, karınlarına taş bağladılar. Resulullah Aleyhisselâm ise iki taş bağlamıştı.

Hendeğin dışında olanlar ise uzayıp giden bu kuşatmadan bıkmaya, hendeğin etrafında günlerdir dolaşmaktan usanmaya başlamışlardı.

Kıtlık her tarafı sarmıştı. Soğuk hava ise ciğerlere işliyordu. Kuşatmanın da eski şiddeti kalmadı.

Diğer taraftan da savaşa müsait ayların sonuncusu olan Şevval ayı sona ermek üzereydi. Allah-u Teâlâ’nın silahları terk hususunda iradesi olduğu müteakip üç aydan “Zilkade” ayı yaklaşmaktaydı. Bu aylarda Kureyşliler savaşmaktansa Kâbe-i muazzama’nın bulunduğu Mekke’ye dönüp; gelen hacıları karşılamayı ve onlardan faydalanmayı tercih ediyorlardı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz o sıkıntılı gün:

“Ey Allah’ım! Kitab’ı indiren, çabuk hesap gören Allah’ım! Ahzab’ı (düşman topluluğunu) dağıt! Ey Allah’ım! Onları bozguna uğrat, onları şaşırt, yenilgiye uğrat!”

Diye duâ etmişti. (Buhari. Tecrid-i sarih: 1233)

Duâdan hemen sonra mubarek yüzünde sevinç eseri görüldü. “Rabbim yardım vaadinde bulundu, size müjdelerim.” buyurdu.

İşte o akşam, Âyet-i kerime’de ve Hadis-i şerif’te bildirilen “Sabâ rüzgârı” esmeye başladı. Bu, en soğuk kış gecelerinde esen soğuk, dondurucu bir rüzgardı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu rüzgar hakkında:

“Bana Sabâ rüzgârı ile yardım olundu. Âd kavmi ise batı rüzgarı ile helâk oldular.” (Buhari)

İlâhi yardım ve nimet Kur’an-ı kerim’de şöyle haber verilmektedir:

“Ey inananlar! Allah’ın size olan nimetini hatırlayın. Hani bir zaman üzerinize ordular saldırmıştı da, biz onlara karşı bir rüzgâr ve sizin görmediğiniz ordular göndermiştik. Allah yaptıklarınızı görüyordu.” (Ahzab: 9)

Zifiri karanlık ve şiddetli soğuk bir gecede, gök gürültülerini andıran gürültülerle aniden gelip çatan bu fırtınalı rüzgâr, müşriklerin ordu merkezinin altını üstüne çevirdi. Bu fırtına onları şiddetle üşütüyor, toprakları yüzlerine savuruyor, ateşlerini ocaklarını söndürüyor, çadırlarının iplerini kazıklarını koparıyor, yemek kazanlarını tencerelerini deviriyordu. Develer ve atlar birbirine karıştı. Ortalığı dehşet kapladı. Neye uğradıklarını bilemediler.

Baktılar ki olmayacak, âni bir kararla, süratle toparlanıp Mekke yolunu tuttular. Takip edilmekten korktukları için ikiyüz kişilik bir süvari birliği ile Amr bin Âs ile Halid bin Velid’i geride bıraktılar.

Kureyş müşrikleri böyle panik halinde kaçınca kendileriyle ittifak etmiş bulunan diğer kabileler de ayrılıp yurtlarına döndüler.

Benî Kureyza Savaşı:

Hendek savaşının en nazik anında Kureyza oğulları, Kureyşlilerle birleştiler ve savaşa girdiler. Böylece vatanlarına ihanet etmiş oldular.

Resulullah Aleyhisselâm Hendek’ten öğle vakti dönmüş, öğle namazını Medine’de kılmıştı.

Aldığı bu emir üzerine derhal nidâcı çıkararak:

“Allah’ın Resul’ü ikindi namazınızı Kureyza oğulları yurdunda kılmanızı emrediyor.” diye ilân ettirdi. Bu dâveti duyan müslümanlar bir anda silahlanarak toplandılar.

Resulullah Aleyhisselâm Abdullah bin Ümmü Mektum -radiyallahu anh-i yerine vekil bıraktı, sancağı Hazret-i Ali -radiyallahu anh-e teslim etti.

İçinde otuzaltısı atlı olmak üzere üçbin kişilik İslâm ordusu Kureyza oğullarını kuşattılar.

Resulullah Aleyhisselâm üzerlerine ok yağdırmayı emir buyurdu. Onlar da müslümanların üzerine en şiddetli bir şekilde ok yağdırmaya başladılar. Karşılıklı ok atışı gecenin bir kısmına kadar devam etti.

Bunun üzerine görüşme isteğinde bulundular. Hazret-i Sa’d -radiyallahu anh- hükmünü verdi. Buna göre, eli silah tutan erkekler idam olunacak, kadınlarla çocuklar esir sayılıp malları zaptedilecekti. Çünkü Kureyza, Musa Aleyhisselâm’in dini üzerinde idiler, verilen hüküm de Tevrât’a uygun düşmüştü.

Resulullah Aleyhisselâm:

“Gerçekten onlar hakkında Aziz ve Celil olan Allah’ın hükmü ile hükmettin!” buyurdu. (Müslim: 1769)

Yahudiler de bu hükmün Tevrâta uygun bulunduğunu itiraf ettiler.

Hudeybiye Andlaşması
ve Rıdvan Biatı:

Resulullah Aleyhisselâm bir gece rüyâsında Ashab-ı kiram’ı ile beraber emniyetler içerisinde Mescid-i haram’a girdiğini, Beytullah’ı tavaf ettiklerini, bazılarının başlarını kazıttıklarını, bazılarının kısalttıklarını görmüştü.

Ashab-ı kiram bu rüyâyı duyunca çok sevindiler, birbirlerine müjdelediler. Hatta Resulullah Aleyhisselâm’ın rüyâsı vahiyden sayıldığı için, hemen o sene zuhur edecek sandılar. Halbuki o daha sonra olacaktı.

Resulullah Aleyhisselâm’ın bu rüyâsı Kur’an-ı kerim’de şöyle açıklanmıştır:

“Andolsun ki Allah, Resul’üne rüyâsını bihakkın sâdık kılmıştır. Mescid-i haram’a inşaallah emniyetler içinde gireceksiniz.” (Fetih: 27)

Bunun üzerine vakit geçmeden Ashab’ına Umre’ye hazırlanmaları için talimat verdi.

Hicretin altıncı yılında hürmetli aylardan Zilkade ayının birinci pazartesi günü, Resulullah Aleyhisselâm bindörtyüz-binbeşyüz kişilik bir müslüman kafilesiyle Medine’den çıktı, Mekke’ye doğru yol alıyordu. Maksadı Kâbe-i muazzama’yı ziyaret etmekti.

Medine’de Abdullah bin Ümmü Mektum -radiyallahu anh-ı yerine vekil olarak bıraktı. Mekke’lileri telaşlandırmamak için müslümanlara ağır silah aldırmadı. Yalnız yanlarında “Yolcu silahı” denilen birer kılıç bulundurmalarını emretti. Zaten her yolcu, eşkiyaya karşı yanında böyle bir silah taşırdı. Kurbanlık olarak yetmiş deve ayırdı. Hatta bu kurbanlıklar içinde Ebu Cehil’in Bedir’de alınan devesi de vardı. Zevcelerinden Ümmü Seleme -radiyallahu anhâ-yı beraberinde götürüyordu. Kasvâ adındaki devesine binmişti ve önde gidiyordu.

Kalabalık bir toplulukla Resulullah Aleyhisselâm’ın gelmekte olduğunu öğrenen ve onları Mekke’ye sokmamaya kati karar veren Kureyşliler, bunun için Halid bin Velid’in emrinde ikiyüz kişilik bir süvari birliğini Gamim denilen mevkiye göndermişlerdi. Diğer taraftan da Ahâbiş kabilelerine ziyafetler vererek, herhangi bir çarpışma ihtimaline karşılık, onları yanlarına almak için bir gayretin içine girmişlerdi.

Onların bu şekilde karşı koymak için hazırlanmaları Resulullah -sallallahu aleyhi ve sellem- Efendimiz’i fazlasıyla müteessir etti. Niyeti sadece Kâbe-i muazzama’yı ziyaret etmek olduğu için herhangi bir çatışma çıkmasını istemiyordu.

Resulullah Aleyhisselâm, Mekke’lilere Hazret-i Osman -radiyallahu anh-ı gönderdi. Mekke’de akrabası çok olduğu halde, Hazret-i Osman -radiyallahu anh- Mekkeliler tarafından göz hapsine alındı.

Beklenen zaman içinde Hazret-i Osman -radiyallahu anh- geri dönemedi. Mekke’de Kureyşli’ler tarafından öldürüldüğü haberi bile yayıldı. Durum çok nazik bir safhaya girmiş oldu. Müslümanlar hem az hem de silahsızdı. Fakat Hazret-i Osman -radiyallahu anh-ın Kureyşliler tarafından öldürülmesi ihtimali karşısında Resulullah Aleyhisselâm bu işi Kureyş’in yanına bırakmak istemedi. Hemen Ashab’ını topladı “Müşriklerle vuruşmadıkça, buradan ayrılamayız!” buyurdu. Allah yolunda canlarını feda için Ashâb’ını biate çağırdı. Hepsi de savaşarak ölmeye, asla kaçmamaya söz verdiler. Ellerini tutarak Resulullah Aleyhisselâm’a biat ettiler. Resulullah Aleyhisselâm Hazret-i Osman -radiyallahu anh- adına bir eliyle diğer elini tutarak onu da biate kattı.

Allah-u Teâlâ Resul-i Ekrem’inin şeref’ini arttırmak için Âyet-i kerime’sinde şöyle buyurmuştur:

“Resulüm! Sana biat edenler, ancak Allah’a biat etmiş olurlar. Allah’ın eli onların elleri üstündedir.” (Fetih: 10)

Ashab-ı kiram -radiyallahu anhüm- Hazeratı’nın, Resulullah Aleyhisselâm’ın elini musafaha etmek suretiyle biat yapıldığından; Âyet-i kerime’de Resulullah Aleyhisselâm’ın elini Allah-u Teâlâ’nın eli makamında olduğu beyan buyurulmaktadır.

Bu mertebe hiç bir beşerin ulaşamayacağı bir mertebedir.

Bu biatten sonra Ashab-ı kiram’ına:

“Bugün yeryüzünde yaşayanların en hayırlısı sizsiniz.” buyurdu. (Buhari)

Bu biata katılanlar Allah-u Teâlâ’nın hoşnudluğuna erdikleri için bu biata “Biatür-rıdvan” adı verildi.

Bu hususta nâzil olan Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Resulüm! Andolsun ki, sana ağaç altında biat eden müminlerden Allah hoşnud olmuştur. Gönüllerinde olanı bilmiş, üzerlerine huzur ve güven indirmiş, onları yakın bir fetihle mükâfatlandırmış ve ele geçirecekleri bol ganimetler bahşetmiştir. Allah güçlüdür, hüküm ve hikmet sahibidir.” (Fetih: 18-19)

Bu bol ganimetler Hayber ganimetleridir ki, atlıya iki, yayalara bir hisse olarak paylaştırılmıştır.

Müslümanların Resulullah Aleyhisselâm’a karşı mutlak itaatlerini, dinlerine olan derin bağlılıklarını gösteren bu biat, Mekke’de duyuldu. Kureyşliler’i korku saldı ve göz hapsinde tuttukları Hazret-i Osman -radiyallahu anh-ı hemen bıraktılar. Resulullah Aleyhisselâm’a sulh yapmak için bir heyet gönderdiler. Heyetin başkanı Süheyl bin Amr idi. Sulh şartları uzun ve hararetli münakaşalardan sonra kabul edildi. Tarihte müslümanların yaptıkları ilk sulh andlaşması “Hudeybiye” oldu.

Bu andlaşmanın başlıca maddeleri:

1– Hudeybiye muahedesi on sene devam edecek bir andlaşma idi. Bu antlaşmaya göre iki taraf bu müddet içinde birbirlerine hiç bir surette saldırıda bulunmayacak,

2– Müslümanlar bu sene Kâbe’yi ziyaret edemeyecek, bu ziyaret ancak bir sene sonra yapılabilecek,

3– Kâbe’yi ziyarete gelecek olan müslümanlar Mekke’de üç günden fazla kalamayacak, yanlarında da birer kılıçtan başka silâhları bulunmayacak,

4– Müslümanlar Kâbe’yi ziyaret ederken Kureyşliler Mekke dışına çıkacak, müslümanlarla temas etmeyecek,

5– Bir Kureyşli velisinin izni olmaksızın, müslümanlar tarafına geçerek Medine’ye giderse, müslüman dahi olsa iade edilerek Mekkeli’lere teslim olunacak. Fakat müslümanlardan biri Kureyş tarafına geçerek Mekke’ye giderse geri verilmeyecek,

6– Kureyş kabilesi dışında kalan diğer Arap kabileleri, isterlerse Resulullah Aleyhisselâm’ın, isterlerse Kureyş’in himayesine girebilecek.

Andlaşmanın bütün şartları görünüşte müslümanların aleyhinde gibi idi. Fakat Resulullah Aleyhisselâm çeşitli sebepler yüzünden harbetmek istemiyordu. Medine’den savaş için çıkılmamıştı. Müslümanların silahları bile birer kılıçtan ibaretti ve aralarında kuvvetli bir birlik vardı. Bu birlik sayesinde, Kureyş’e karşı harbi kazanmak ihtimali çoktu. Fakat kan dökerek Mekke’ye girilirse Harem-i şerif’e hürmetsizlik olacaktı. Mekke’de müslümanlığını gizli tutanlar da vardı. Bunlar da savaş arasında ayak altında kalacaklardı. Bundan başka sulh sayesinde Mekke’nin ileri gelenlerinden bir çoklarının İslâm’a girmesi, müslümanlığın bunlar sayesinde kuvvet bulması ihtimali de vardı.

Barışın neticesi sanıldığı gibi zararlı olmadı. Bilakis müslümanlara pek çok faydalar sağladı. Hudeybiye sulhünden Mekke’nin fethine kadar geçen iki yıl içinde müslüman olanların sayısı, İslâm’ın doğuşundan Hudeybiye’ye kadar olan ondokuz yıl içinde İslâma girenlerin sayısından bir kaç misli fazlaydı.

Hükümdarları İslâm’a Dâvet:

Âyet-i kerime’de:

“Resulüm! Biz seni âlemlere rahmet olarak gönderdik.” buyurulmaktadır. (Enbiyâ: 107)

Bu sebepten dolayı Resulullah Aleyhisselâm Hudeybiye’den Medine’ye dönünce Ashâb’ını topladı. Onlara artık İslâm dini’ni her tarafa yaymak, peygamberliğini bütün dünyaya tanıtmak zamanının gelmiş bulunduğunu anlattı. Yaşadığı devrin büyük devletlerine, komşu hükümdarlara, Arap beyliklerine gönderilmek üzere kâtiplerine mektuplar yazdırdı. Altı devlet başkanını İslâm dini’ne davet etti.

İstişare esnasında kendisine “Bu krallar, üzerinde mühür olmayan mektupları kabul etmezler.” denilmesi üzerine gümüşten bir mühür yaptırıp üzerine “Muhammedün Resulullah” ibâresini kazıttı. Bu yazı “Muhammed” bir satır, “Resul” bir satır ve “Allah” bir satır olmak üzere üç satır idi.

Hicretin yedinci yılı Muharrem ayında yazılan bu mektupları elçileri vasıtasıyle gönderdi. Elçilerin bir kısmı Hayber’in fethinden önce, bir kısmı da daha sonra yola çıkarıldı.

Dihye bin Halife -radiyallahu anh- Bizans imparatoruna,

Abdullah bin Huzâfe -radiyallahu anh- İran hükümdarına,

Amr bin Ümeyye -radiyallahu anh- Habeş hükümdarına,

Hâtıp bin Ebî Belteâ -radiyallahu anh- Mısır hükümdarına,

Şuca’ bin Vehb -radiyallahu anh- Gassan beyine,

Salît bin Amr -radiyallahu anh- Yemâme hâkimine gönderildi.

Hayber’in Fethi:

Hayber, Medine’nin kuzey cihetinde Şam tarafında, Medine’den dört günlük bir mesafede bulunuyordu. Resulullah Aleyhisselâm devrinde yahudiliğin merkezi idi.

Hayber’in fethinden önce Medine’den çıkarılmış olan yahudiler Hayber şehrine sığınmışlar, Nadîr oğullarının reisleri de orada yerleşmişlerdi. Müslümanlara karşı bütün Arapları ayaklandırmak için, Hayber bir fesat ocağı haline gelmişti.

Resulullah Aleyhisselâm, Gatafân oğullarıyla yahudilerin birleşerek Medine’ye saldırmalarını önlemek için hemen hareket etmeyi kararlaştırarak Ashabı’na “Cihad isteyenler bizimle gelsin!” diye ilân ettirdi.

Sefer hazırlıkları başlayınca Medine’de oturan yahudilerle münafıklar telaşlandılar. Hayber yahudilerinin kuvvet ve üstünlüğünden bahsederek müslümanların maneviyatlarını sarsmaya çalışıyorlardı.

Abdullah bin Ubeyy, Hayber yahudilerine “Muhammed sizinle savaşmak için yola çıkmıştır. Dikkatli olun! Ondan korkmanıza gerek yok. Çünkü siz sayı ve teçhizat yönünden ondan üstünsünüz. Onlar sayıca az ve düzensiz bir topluluktur, silahları da çok azdır.” diye haber gönderdi.

Hayberliler bu haberi alınca heyecanlandılar. Yardım istemek üzere hemen iki kişiyi müttefikleri olan Gatafân kabilesine gönderdiler. Müslümanlara galip geldikleri takdirde Hayber’in senelik mahsulünün yarısını kendilerine vereceklerini bildirdiler.

Hayber yahudilerinin on bin kadar askeri vardı. Her gün silahlarını kuşanıp savaş düzenine göre saf bağlıyorlar, kalelerinin sağlamlığına, sayılarının çokluğuna bakarak gururlanıyorlar, “Muhammed mi bizimle çarpışacak, ne uzak şey!” diyorlardı.

Hicretin yedinci yılı Muharrem’inde ikiyüz atlı, binaltıyüz piyade kuvvetiyle Resulullah Aleyhisselâm Medine’den çıktı.

Müslümanlar Hayber’e vardıkları gece Hayberliler hep uykuda idiler, horozları bile ötmemişti. Geceyi orada geçirdiler.

Hayber yahudileri sabah olunca hiç bir şeyden habersiz, kazma ve kürekleriyle tarlalarına gitmek üzere kalelerinden çıkmışlardı. Karşılarında İslâm ordusunu görünce, birden şaşırıp kaldılar. “İşte Muhammed!.. Vallahi Muhammed ve ordusu!..” diye bağrışarak, tekrar gerisin geriye kalelerine kaçtılar.

Hayber yahudileri durumu aralarında görüştüler, konuştular ve sonunda kalelerinde kalıp savunma savaşı yapmaya karar verdiler. Savaş erlerinin hepsi en kuvvetli kale olan Natat kalesine toplandılar. Eşyalarını, âile ve çocuklarını da başka kalelere yerleştirdiler.

Müslümanlar önce Natat kalesini kuşattılar. Çarpışma yahudilerin ok atmasıyla başladı. Atılan oklarla bazı mücahidler yaralandılar.

Böylece iki taraf arasında savaş başlamış oldu.

Resulullah Aleyhisselâm:

“Yâ Rabbi! Biz senden bu memleketin bu memleket halkının, bu memleketteki her şeyin iyiliğini isteriz. Onun, onun halkının ve içindeki her şeyin şerrinden sana sığınırız.” diye niyazda bulundu.

Resulullah Aleyhisselâm ve mücahidler her sabah silahlanarak Natat kalesinin üst taraflarına geliyor, akşama kadar yahudilerle çarpışıp Recî karargâhına dönüyorlardı.

Bir ara Resulullah Aleyhisselâm bir baş ağrısına yakalandı, iki gün mücahidlerin yanına çıkamadı.

Şiddetli çarpışmalara rağmen fetih gerçekleşemiyordu. Yedi gün böylece devam etti. Bu arada Mahmud bin Mesleme -radiyallahu anh- ve Âmir bin Ekvâ -radiyallahu anh- şehid oldular.

Resulullah Aleyhisselâm yanında Ebu Bekir, Ömer, Ali ve Zeyd -radiyallahu anhüm- gibi zâtlar bulunuyorlardı. Kuvvetli oldukları halde kaleler birer birer alındı. Çünkü müslümanlar, her kale önünde kahramanca dövüşüyorlardı. İlk kalenin muhasarası on gün sürmüştü. Fakat Kamus kalesi yirmi gün dayandı.

Bu kalenin başında kumandan olarak, Araplar’ın bin savaşçıya bedel saydıkları meşhur yahudi Merhab bulunuyordu. Bu savaş gerçekten de o güne kadar yapılanların en şiddetlisiydi. Yahudiler hem hazırlıklı idiler, hem de silahları boldu. Kureyşliler bu savaşı büyük bir alâka ile takip ediyor, müslümanların galip geleceğine pek ihtimal veremiyorlardı.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz:

“Yarın sancağı öyle bir kimseye vereceğim ki, o Allah’ı ve Resul’ünü sever, Allah ve Resul’ü de onu sever.” buyurdu. (Tirmizi)

Sabah namazından sonra Resulullah Aleyhisselâm sancağın getirilmesini emir buyurdu. Sancak getirildi. Bir müddet bekledikten sonra “Ali nerede?” diye sordu. “Yâ Resulellah! Onun gözleri ağrıyor.” dediler ve hemen getirdiler. Resulullah Aleyhisselâm’ın duâsı ile ağrıyan gözleri şifa buldu. Daha sonra kendisine zırh giydirdi, Zülfikâr’ı beline bağladı, ak sancağı eline verdi. “Allah sana fetih nasip edinceye kadar çarpış, sakın arkana dönme!” buyurdu.

Hazret-i Ali -radiyallahu anh-, önce yahudileri İslâm’a çağırdı. Kabul etmediklerini görünce, tekrar sulh teklif etti. Bu dâvet de red edilince savaş yeniden başladı. Yahudilerin meşhur savaşçısı Merhab kaleden çıkmış, müslümanlara meydan okuyordu. Hazret-i Ali -radiyallahu anh- onunla kahramanca dövüştü. Bu korkunç adamı yere serince kale alındı, ümitsizliğe düşen yahudiler de teslim bayrağını çektiler. Hayber toprakları müslümanların eline geçti. Böylece yahudi fesadı sona erdi. Hazret-i Ali -radiyallahu anh- “Hayber’in fatihi” oldu. Bu gazada kale kapısını koparmış, kalkan olarak kullanmıştı.

Hayber’in fethi sırasında ondört şehid verilmiş, yahudilerden ise doksanüç kişi ölmüştü.

Neticede teslim şartı olarak Resulullah Aleyhisselâm Hayberliler’e sadece hayatlarını bağışlamıştı.

Hayberde böyle büyük fetihlere nail olduktan ve pek çok ganimet malı elde ettikten sonra mücahidler, başlarında Resulullah Aleyhisselâm olduğu halde Medine-i münevvere’ye döndüler.

Mekke’nin Fethi:

Mekke’nin müslümanlar tarafından fethedilmesi yirmi yıldan beri sürüp gelen İman-küfür mücadelesinin son safhası oldu.

Hicretin sekizinci yılının Şaban ayında Kureyşin himayesine güvenen Bekir oğulları, bir gece Resulullah Aleyhisselâm’ın himayesinde bulunan Huzâalılara birdenbire saldırdılar. Kureyşliler de Bekir oğulları kabilesine silah vermişler ve kıyafetlerini değiştirerek onlara gizlice yardımda bulunmuşlardı. Bu baskın hâdisesinde Huzâalılardan yirmiüç kişi ölmüştü.

Kureyş’in Bekir oğulları kabilesi ile birleşerek Huzâa’ya saldırması açıktan açığa Hudeybiye andlaşmasını ihlâl etmek demekti. Resulullah Aleyhisselâm bu duruma çok üzüldü. Huzâalılara yardım vâdinde bulundu. Mekke’lilere de sert bir ültimatom göndererek şu üç tekliften birinin kabul edilmesini kendilerine bıraktı:

1. Ya öldürülen Huzâalıların âilelerine diyet ödenecek,

2. Veya Bekir oğulları kabilesini himaye etmekten vazgeçilecek.

3. Bu iki şarttan biri kabul edilmediği takdirde Hudeybiye andlaşması bozulmuş sayılacak.

Kureyş’liler zaten hoşlanmadıkları üçüncü teklifi kabul ettiklerini bildirdiler. Artık andlaşma resmen bozulmuş oluyordu.

Aradan kısa bir zaman geçmedi ki Kureyş’in ileri gelenlerinin içini bir telâş kaplamaya başladı. Barışın yenilenmesi için Ebû Süfyan’ı Medine’ye kadar yolladılar.

Ebu Süfyan, Resulullah Aleyhisselâm’a başvurdu ise de bir cevap alamadı. Resulullah Aleyhisselâm savaşa karar verdi.

İki yıl önce Hudeybiye senesi Mekke önüne varan İslâm ordusunun sayısı ancak binbeşyüz civarında iken, iki yıl sonra bu sayı onbini bulmuştu.

Resulullah Aleyhisselâm’ın ordusunun yaklaşmakta olduğunu anlayan Mekkeliler neye uğradıklarını anlayamadılar. Hemen Ebu Süfyân’ın başına toplandılar. Durumu anlamak isteyen Ebu Süfyan, yanına aldığı üç dört arkadaşıyla Mekke’den çıktı ve büyük ateşi gördü. Fakat yolda müslümanlar tarafından esir edilerek, Resulullah Aleyhisselâm’ın huzuruna götürüldü.

Resulullah Aleyhisselâm Ebu Süfyan’ı da affetti. Bunun üzerine Ebu Süfyan şehadet getirip müslüman oldu.

Hazret-i Abbas -radiyallahu anh-:

“Yâ Resulellah! Ebu Süfyan üstün tanınmayı, övünmeyi seven bir insandır. Ona iftihar edebileceği bir lütufta bulunsanız!” dedi.

Resulullah Aleyhisselâm:

“Her kim Ebu Süfyan’ın evine girerse emniyettedir. Her kim evine kapanır, ordumuza karşı koymazsa emniyettedir. Her kim Harem-i şerif’e girerse emniyettedir.

Ebu Süfyan bunu ilân etsin!” buyurdu.

Bu beyan, Ebu Süfyan’ı evine çekmek, sonra da sokağa çıkma yasağı ilân etmekti. Çünkü Resulullah Aleyhisselâm asla kan dökülmesini istemiyordu.

Ordunun Merruzzahrân vâdisinden hareketinden önce Resulullah Aleyhisselâm amcası Hazret-i Abbas -radiyallahu anh-a “Ebu Süfyan’ı al! Ordunun geçeceği yolun dar bir yerine götür, İslâm ordusu’nun büyüklüğünü görsün!” buyurdu.

İslâm ordusunun bu muazzam ihtişamını gözünden kaçırmayan ve baştan aşağı titreyen Ebu Süfyan “Ey Abbas! Hakikaten kardeşinin oğlu saltanatını çok büyütmüş!” deyince, Hazret-i Abbas -radiyallahu anh- müdahale etti “Sus, o saltanat değil, peygamberliktir!” diyerek düzeltti.

Bütün ordu bu suretle boğazdan geçti. Ebu Süfyan da Resulullah Aleyhisselâm’dan aldığı talimatı Mekke’ye götürdü.

Herkes kendisini heyecanla bekliyordu. Ebu Süfyan en yüksek sesle onlara hitâp etti “Ey Kureyş! Bu gelen Muhammed’dir. Karşısına çıkılamayacak bir kuvvetle Mekke’ye geliyor. Her kim Ebu Süfyan’ın evine girerse emindir. Mescide sığınırsa emindir. Kendi evine kapanırsa emindir.” dedi. Mekkelileri evlerine ve Kâbe’ye sığınmaya davet etti.

Ebu Süfyan’ın sözlerini işiten Kureyşliler büyük bir şaşkınlık içinde kaldılar, ne yapacaklarını bilemez oldular. Bir kısmı Ebu Süfyan’ın evine koştular, bir kısmı Harem-i şerif’e girdiler, çoğunluk da kendi evine kapanıp, dışarı çıkmadılar. Fakat silahını kapıp mukavemet için sokağa fırlayanlar, silâhını atarak ötede beride dolaşanlar da görülüyordu.

Müslümanlar aldıkları talimat üzere kan dökmeden Mekke’ye girmeye muvaffak oldular. Yalnız Hâlid bin Velid -radiyallahu anh-in idare ettiği birlik, müşriklerin taarruzuna uğradı. Bu hal karşısında Hâlid bin Velid -radiyallahu anh- müdafaa savaşı yapmak zorunda kaldı.

Resulullah Aleyhisselâm terkisinde Üsâme -radiyallahu anh- olduğu halde Mekke’nin üst tarafından, Hâlid bin Velid -radiyallahu anh- ise alt tarafından şehre girmişlerdi.

Hicretin sekizinci yılı Ramazan’ın yirminci Cuma günü Mekke’ye girdi.

Resulullah Aleyhisselâm’ın başında miğferi, Kasvâ adındaki devesi üstünde, başını eğmiş, secde eder gibi bir vaziyet alarak Fetih sûresini okuyor, tekbir sesleri göklere çıkıyor, sancağı yine Zübeyr -radiyallahu anh- çekiyordu. İslâm askeri iki tarafta selâm vaziyetinde saf bağlamıştı. Karşıdan Kâbe bütün heybetiyle göründü. Hep bir ağızdan alınan tekbir sadalarının yankıları dağlardan geliyordu. Resulullah Aleyhisselâm ihramsız olarak Harem-i şerif’e girdi. Kâbe’yi deve üstünde yedi defa tavâf etti. Hacer-i esved-i selâmladı. Tavaf’tan sonra Makam-ı İbrahim’de iki rekat namaz kıldı. Zemzem suyunun yanına vararak hem su içti, hem de abdest aldı.

Resulullah Aleyhisselâm’ın gönlü bütün bu lütuflardan dolayı Allah-u Teâlâ’ya karşı derin minnet ve şükran duyguları ile dolu idi.

Kendisine karşı son derece şiddetli davranan Mekke, işte şimdi ona teslim olmuştu.

Resulullah Aleyhisselâm Kâbe kapısının eşiğinde durdu. Karşısında saf bağlamış Mekkeliler’e baktı. Yirmi yıldır şahs-ı âlîlerine ve müslümanlara ellerinden gelen her türlü kötülüğü yapmaktan çekinmeyen, el kaldıran, dil uzatan bu mağrur insanların hayatı şimdi onun iki mübarek dudağı arasından çıkacak hükme bağlıydı.

Mânâlı mânâlı baktı, sonra da onlara:

“Ey Kureyş cemaati! Şimdi size nasıl bir muamelede bulunacağımı sanıyorsunuz?” diye sordu.

Hepsi bir ağızdan:

“Hayır umarız. Sen kerim bir kardeş, âlicenap bir kardeşoğlusun!” diye cevap verdiler.

Başka bir şey diyemezlerdi. Çünkü ondan hiç bir zaman en küçük bir kötülük görmemişlerdi.

Resulullah Aleyhisselâm:

“Yusuf’un kardeşlerine dediği gibi, ben de size ‘Bugün artık size geçmişten sorumluluk yoktur.’ derim. Haydi gidiniz hepiniz serbestsiniz!” buyurdu.

Öğle namazından sonra Safâ tepesine çıktı. Burada kendi istekleriyle İslâm’a giren Mekkeliler’in ayrı ayrı biatlarını kabul etti.

Huneyn Savaşı:

Huneyn savaşı, Mekke’nin fethinden onaltı gün sonra, Huneyn vâdisinde yapıldı.

Hevâzin kabilesi, Arabistan’ın en büyük kabilelerinden biriydi. Bu kabile daha Mekke’nin fethinden önce, diğer kabilelerle müslümanların aleyhine savaşa hazırlanıyordu. Hudeybiye barışından sonra müslümanlık Arabistan’ın her tarafına yayılmış, Mekke müslümanların eline geçmiş, buradaki putlar yıkılmıştı. Hevâzin kabilesi, bu halden memnun olmadı. Çevredeki putların devrilmesini bir türlü hazmedemediler. Aynı durumun kendi başlarına da geleceğini, Resulullah Aleyhisselâm’ın kendilerinin üzerine de yürüyeceğini düşündüler. Daha fazla bekleyecek olurlarsa, muhakkak silinip gideceklerine kanaat getirdiler.

“Muhammed harb usulünü bilmeyen Mekke’lileri yendi. Bizi de onlar gibi mi sanıyor?” diye müslümanlara karşı hücuma geçebilmek için önemli hazırlıklara başladılar.

Yirmi bin kişilik büyük bir kuvvet Huneyn vadisinde toplandı.

Düşmanın bu hareketlerini duyan Resulullah Aleyhisselâm, bu kuvvetleri dağıtmak için onikibin kişilik bir kuvvetle Mekke’den harekete geçti.

Halid bin Velid -radiyallahu anh- kumandasındaki İslâm ordusunun öncü kuvveti, düşmanın tertibat ve harekâtından habersiz olarak dar boğazdan geçerken pusuya düştü. Mücahidler neye uğradıklarını anlayamadılar. Bozulup kaçmaya başladılar.

Bu bozgun hali arkadan gelen ikinci hattaki askerî birliklere de sıçradı ve yayıldı. Müslüman ordusunda hiç yoktan umumi bir panik başladı.

Hiçbir müşkül durumda asla acele ve telâş etmeyen, vakarını ve ciddiyetini bozmayan Resulullah -sallallahu aleyhi ve sellem- Efendimiz soğukkanlılığını muhafaza ediyor:

“Ey Allah’ın kulları! Buraya geliniz! Ben Allah’ın Peygamberiyim, bunda yalan yok! Ben Abdülmuttalip soyundanım!” diye sesleniyordu. Amcası Hazret-i Abbas -radiyallahu anh-da daha gür sesiyle ashaba hitap etti:

“Ey Akabe’de biat eden Ensar! Ey Şecere-i Rıdvan altında söz veren Ashab! Muhammed burada! Ona doğru gelin!” diyordu.

Hazret-i Abbas -radiyallahu anh-ın sözlerini işiten Muhacirler ve Ensar hemen cevap verdiler ve “Lebbeyk, Lebbeyk!” sesleriyle geri döndüler. Her taraftan koşuştular. Bozulmuş olan ordu, Resullullah Aleyhisselam’ın etrafında tekrar toplandı. Savaş bütün şiddetiyle yeniden canlandı.

Resulullah Aleyhisselâm bir taraftan:

“Allah’ım bize yardımını gönder!” (Müslim)

Diyerek Allah-u Teâlâ’dan yardım diliyor, bir taraftan da ashabına hücum emrini veriyordu. Eline bir avuç toprak alarak düşmanın üzerine attı. “İşte şimdi fırın kızdı, harp kızıştı!” buyurdu. Hazret-i Ali -radiyallahu anh- onların bayraktarlarını öldürdü. Bozulmuş olan ordu, öyle hızlı bir şekilde derlenip toparlandı ki, atları koşamayanlar inip koşuyorlardı, kısa zamanda müminlerin hepsi Resulullah Aleyhisselâm’ın etrafında toplandılar ve savaş düzeni aldılar. O korku ve telaşı bir yana bırakıp bütün gayretleriyle cenge giriştiler. Şiddetli hamlelerden sonra düşman darmadağın olup kaçmaya başladı. Müslümanlar da kaçanların arkalarına düşüp yetiştiklerini ya öldürüyorlar veya esir alıyorlardı. Müşriklerden ölenlerin sayısı yetmişi bulmuş, müslümanlardan ise dört şehit verilmişti. Müşrikler kadınlarını, çocuklarını ve sürülerini savaş meydanında bırakarak kaçmışlardı. Böylece müslümanlar savaşın başında yenilmelerine rağmen savaşı kazanmış oldular.

Allah-u Teâlâ Huneyn savaşında düşmanlarına karşı müminlere yardım ettiğini onlara hatırlatarak Âyet-i kerime’lerinde şöyle buyurdu:

“Andolsun ki Allah bir çok yerlerde ve Huneyn gününde size yardım etmişti. Hani o gün çokluğunuz size kendinizi beğendirmişti. Fakat hiç bir fayda sağlamamıştı. Yeryüzü bütün genişliğine rağmen size dar gelmişti. Nihayet bozularak gerisin geriye kaçmıştınız.

Bozgundan sonra Allah, Peygamberi’ne ve müminlere sekinetini (huzur ve güvenini) indirdi. Sizin görmediğiniz ordular gönderdi. Ve kâfirleri azaba uğrattı. İşte kâfirlerin cezası budur.” (Tevbe: 25-26)

Tâif Muhasarası:

Tâif muhasarası Huneyn savaşının bir devamıydı. Muhasara yirmi gün sürdü, fakat şehir düşmedi. İslâm ordusu muhasara devam ederken kaleyi dövmek ve yıkmak için ilk defa mancınık ile debbâbe kullandı. Müslümanlara bu silâhları kullanma usulünü Selman-ı Fârisi -radiyallahu anh- öğretmişti.

Tâif kalesi çok kuvvetli olduğu için dayanıyordu. Tâifliler de şiddetle müdafaa ediyorlardı. Atılan oklar yüzünden müslümanlar oniki şehit vermişlerdi.

Halid bin Velid -radiyallahu anh- düşmandan er istedi, Tâifliler ise “Kale içinde sana karşı duracak kimse yok. Zahiremiz tükeninceye kadar dayanacağız. Sonunda hep birlikte dışarı fırlayacağız, ölünceye kadar dövüşeceğiz.” dediler. Mübareze teklifini reddettiler.

Kalenin alınabilmesi için çok kan döküleceği anlaşılıyordu. Savaşı bırakmanın zararlı olmayacağı anlaşılınca Resulullah Aleyhisselâm muhasaranın kaldırılmasını emir buyurarak “Yâ Rabbi! Sakif’e hidayet nasip eyle, onları bize gönder!” diye dua etti.

Tebük Seferi:

Resulullah Aleyhisselâm, Arabistan’ın kuzey sınırından emin değildi. Suriye cephesinden ani bir baskına uğramamak için hududun bu tarafını emniyet altına almak istiyordu. Durum nazik ve mühimdi.

Edinilen bu haber üzerine Bizans’a karşı seferberlik ilân edildi. Bizans üzerine gidilecek, düşmanın Arabistan’a karşı beslediği istilâ tehlikesi önlenecekti.

Bu sebepten dolayı Resulullah Aleyhisselâm, şimdiye kadar tertiplediği orduların üstünde bir ordu hazırlamaya karar verdi. Huneyn ve Tâif seferinden yeni dönülmüştü. Yaz mevsiminin sıcak günleriydi. Kuraklık yüzünden kıtlık vardı. Hasat mevsimiydi, meyveler, hurmalar olgunlaşmıştı. Gölgeleri de güzelleşmişti. Gidilecek yer uzak, düşman kuvvetliydi. Toplanacak askerin buna göre hazırlanması için, Suriye’ye yapılacak sefer açıkça bildirildi. Halbuki diğer seferlerde askerî hazırlıklar gizli tutulur, düşmanın bu hazırlıklar hakkında hiç bir haber almamasına son derece dikkat edilirdi.

Bütün kabilelere ve Mekke’ye haberler gönderilip mücahid askerler istendi. Gönüllülerin toplanmasına başlandı.

•

Halkta umumî bir durgunluk, sefere karşı bir isteksizlik vardı. Başka savaşlarda görülen heyecan, Tebük seferinde görülmez oldu. Allah-u Teâlâ bu hususta Âyet-i kerime’sinde şöyle buyuruyor:

“Ey iman edenler! Ne oldunuz ki size ‘Allah yolunda elbirlik gazâya çıkın’ denilince yere mıhlanıp ağırlaştınız!” (Tevbe: 38)

Allah yolunda topyekün seferberlik ilân edildiği halde, uydurma mazeretler gösterip savaşa katılmayanların, bu hususta fedâkârlık gösteremeyenlerin durumlarını ve münafıkların fitne çıkarmak için giriştikleri çeşitli hileleri açıklamak üzere Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-ine hitaben şöyle buyurdu:

“Eğer o sefer, yakın bir kazanç (ganimet) ve orta yollu bir sefer olsaydı, onlar mutlaka peşine düşer gelirlerdi. Fakat zahmetle gidilecek yol onlara uzak geldi.” (Tevbe: 42)

•

Kısa zamanda büyük bir kuvvet toplandı. Etraftaki kabilelerden de takım takım mücahidler Medine’ye gelmeye başladılar. Ordunun sayısı otuzbine çıktı. Onbini süvari, onikibini ise develi idi. Resulullah Aleyhisselâm karargâhını şehrin dışında Seniyyetü’l-vedâ denilen yerde kurdu.

Uzun ve zahmetli bir yürüyüşten sonra ordu Medine ile Şam arasındaki mesafenin tam ortasında Tebük denilen yere vardı. Gerek Bizans’tan ve gerek Arap kabilelerinden hiç bir hareket görülmedi. Mute’de üçbin müslümanın gösterdiği kahramanlık ile Tebük seferine iştirak eden İslâm kuvvetlerinin büyüklüğü, Arap kabilelerinin mâneviyatını kırmış, Bizans’ı da saldırı fikrinden vazgeçirmişti.

Resulullah Aleyhisselâm Tebük’te yirmi gün kaldı. Ashabiyle istişare etti. Bizans’a meydan okumuş, müslümanlığın şerefi her tarafa yayılmış, maksat hâsıl olmuştu.

Arabistan’da Müslümanlığın Yayılışı:

Müslümanlık Arap yarımadasının her tarafına süratle yayıldı. Hicretin dokuzuncu ve onuncu yılları “Müslümanlığın yayılma yılları” oldu. Halk uzak-yakın yarımadanın her tarafından, fevc fevc Medine’ye akıyor, İslâm dinine girmede birbirleriyle yarış ediyordu. Artık Arabistan’da müslümanlara karşı duracak hiç bir kuvvet kalmamıştı. İki yıl içinde şurada burada yaşayan mûsevîlerden, hıristiyanlardan başka bütün yarımadaya yalnız İslâm dini hâkim oldu. Bu parlak muvaffakiyet, Hazret-i Allah’ın yardımının bir eseriydi.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Resulüm! Allah’ın yardımı ve zafer günü gelip de insanların akın akın dalga dalga Allah’ın dinine girdiklerini görünce, Rabbini hamdederek O’nu tesbih et ve O’ndan mağfiret dile. O tevbeleri daima kabul edendir.” (Nasr: 1-2-3)

•••


HÂKKA SÛRE-İ ŞERİF’İNİN TEFSİRİ-2

KIYAMET SAHNELERİ

Kıyamet Sahneleri:

Allah-u Teâlâ kıyamet koptuğu zaman dağların o muhteşem cesametleri ile beraber köklerinden sökülüp yürütüleceğini, hallaç pamuğu gibi atılıp dağılacağını Âyet-i kerime’lerinde beyan buyurmaktadır:

“Sûr’a ilk nefha üflendiği, yer ve dağlar kaldırılıp birbirine şiddetle çarpılarak darmadağın edildiği zaman; işte o gün olacak olur, kıyamet kopar.” (Hâkka: 13-14-15)

O sarp kayalar, o ulu dağlar sertliklerine rağmen, ufalanır ufalanır, yumuşak kum yığını haline gelirler. Ağırlıklarını kaybedip yerlerinden sökülerek yürütülürler, hiçbir iz kalmamacasına kaybolup giderler.

Kıyametin kopma hadisesi sadece dünyada değil, mevcut sistemlerin hemen hepsini içine alacak ölçüde olacaktır.

“Gök de yarılır ve artık o gün düzeni bozulur.” (Hâkka: 16)

Yıldız ve gezegenlerin kendi yörüngesinde hareket ettiği, kâinatın da her şeyi kendi sisteminde tuttuğu bu nizam bozulacaktır. Gücünü, kuvvetini, özelliğini kaybeder, çalkalana çalkalana yarılır.

O gün gök açılır ve kapı kapı olur, meleklerin inmesi için yol ve geçit hâline gelir. Parçalanıp dağılan göklerin çevresinde sayısı belirsiz melekler bulunacak, Allah-u Teâlâ’nın emriyle görev yapacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Melekler de (göğün) etrafındadır. O gün Rabb’inin arşını, onlardan başka sekiz melek yüklenir.” (Hâkka: 17)

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bugün için Arş’ı taşıyan meleklerin sayısının dört olduğunu, kıyamet günü olunca Allah-u Teâlâ’nın onların yanına dört melek daha verip onları destekleyeceğini, böylece sayılarını sekize yükselteceğini beyan buyurmuştur.

Câbir -radiyallahu anh- der ki:

“Resulullah -sallallahu aleyhi ve sellem- bana şöyle söyledi;

‘Arş’ı kaldıran meleklerden bir melekle ilgili size bilgi vermem için bana izin verildi: İki kulak yumuşağıyla boyun arasındaki mesafe yediyüz yıldır.’” (Ebu Dâvud. Sünnet: 18)

Amel Defterlerinin Dağıtılması:

Mahşer yerinde dünyada iken Kirâmen Kâtibîn meleklerinin yazdıkları amel defterleri sualden önce herkese dağıtılır.

İyilik olsun, kötülük olsun, amellerin karşılığı verilecektir. İyilik yapmış olan kimse mükâfatını tam alır, kötülük yapmış olan da cezasını eksiksiz alır.

O gün muhasebe günü olduğu için kâr ve zarar o günde meydana çıkar. Zarar edenler zarar ettiklerini bilirler, lâkin bu kendilerine hiçbir fayda sağlamaz.

Her türlü itiraz, mazeret beyan etme, özür dileme kapıları kapanır. Şüpheler kalkar, ihtilâflar giderilir, hiç kimseye haksızlık edilmez. Allah-u Teâlâ suçsuz insana ceza vermez, iyilik yapanları da mükâfatsız bırakmaz.

Âyet-i kerime’de şöyle buyuruluyor:

“O gün siz huzura arzolunursunuz ve hiçbir şeyiniz gizli kalmaz.” (Hâkka: 18)

Doğru yolu seçenlerin amel defterleri sağ ellerine verilir, yanlış yolu ve bâtılı tercih edenlerin ise sol ellerine verilir veya arkalarından verilir. Sağ taraf veya sağ el, ferahlık ve uğurun, feyiz ve bereketin; sol taraf veya sol el, sıkıntı ve uğursuzluğun sembolüdür.

Kıyamet gününde ise sağ tabiri, kurtuluş ve bahtiyarlığın; sol tabiri ise felâket ve bedbahtlığın delili sayılır.

Allah-u Teâlâ’ya gönül vermiş hakiki müminler dünyada iken; öldükten sonra dirilmeye, oradaki hesap, azap ve mükâfata inanırlardı. Mahşerde onların amel defterleri sağ ellerine verilince, hiç şaşırmadan, gönül huzuru ile kendilerinin kurtulanlar safından olduğunu anlarlar.

Âyet-i kerime’de şöyle buyuruluyor:

“Kitabı sağ eline verilen kimse: ‘Alın kitabımı okuyun! Ben zaten hesabıma kavuşacağımı sezmiştim!’ der.” (Hâkka: 19-20)

Gerçekten de o, bu günü ile karşılaşacağını kesinlikle biliyordu. Bunun için de imanına iman kattı. Rabb’inin râzı olacağı, hoşnut kalacağı işlerde yarışırcasına gayret gösterdi. İbadet ve taatlarını ihlâs ve sabırla yerine getirdi. Mevlâ’sına sığındı, duâ ve tazarruda, naz ve niyazda bulundu. Günahlarının acısını içinde duyarak tevbe ve istiğfar etti. Nefsini kötülüklerden, şeytanın iğvalarından uzak tuttu.

Sözünde, sohbetinde hep bunu dile getiriyordu. Şimdi ise duyduğu, bildiği, yaşadığı bu hakikatlerle karşı karşıya gelmiş durumda. İmanını gözüyle görüyor. Bahtiyarlığın şâhikasına yükselmiş, saâdetten uçuyor. Bu mutluluğunu yakınlarına da duyurmak istiyor, ki nâil olduğu nimete onlar da sevinsinler.

Onların hâl ve şanları bizim her türlü takdirimizin fevkinde güzeldir. Uğur ve bereketleri gerçekten de gıpta edilecek bir durumdur. Nâil olacakları nimetlerden dünyada haber vermek mümkün değildir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Kimlerin amel defterleri sağından verilirse, işte onlar kitaplarını okurlar ve en küçük bir haksızlığa uğratılmazlar.” (İsrâ: 71)

Bunlara “Sağcılar” mânâsına gelen “Ashâb-ı yemin” denilir. Cennete girmeyi hak eden ve hesapları kolayca görülecek olanlar bunlardır, sevinçleri sonsuzdur. Bu onların, cennete girme ve onun nimetlerinden faydalanma hususunda şereflerinin yüceliğini ifâde eder.

Amel defterini soldan veya arkadan alanlara da “Ashâb-ı şimâl” denilir. Çetin bir hesap görecek ve cehenneme gidecek olanlar bunlardır.

Bunlar hayatın yalnız dünya hayatı olduğunu zan ve iddia ediyorlardı. “Doğarız, yaşarız, yok olur gideriz.” diyorlardı. Yiyorlar, içiyorlar, eğleniyorlar, günlerini gün etmeye çalışıyorlardı. Ölümden sonra diriliş, oradaki hesaba çekiliş akıllarından bile geçmiyordu. Ne bir hazırlıkları, ne bir sermayeleri vardı. İmansızlıkları sebebiyle Allah-u Teâlâ onların bütün iyiliklerini boşa çıkarmıştır.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Kitabı sol eline verilmiş olanlara gelince, o da der ki:

‘Kitabım keşke bana verilmeseydi!’” (Hâkka: 25)

Defterinin sol ele verilmesi, nereye gideceğine ve nasıl bir cezaya çarptırılacağına işarettir. Bunu görünce açıkça rezil olmuş, artık cezadan kurtulamayacağı açıkça belli olmuş, durumu herkes tarafından öğrenilmiş, pişmanlığı da son haddini bulmuştur.

O sıkıntının verdiği temenni ile:

“Hesabımın ne olduğunu bilmeseydim!” der. (Hâkka: 26)

Orada göreceği azaba göre, ölüm acısı çok çok hafif olduğundan, ölüp de bir daha dirilmeyi ister:

“Ah! Keşke bu iş son bulmuş olsaydı!” (Hâkka: 27)

Halbuki dünyada iken ölümden daha çok hiçbir şeyden nefret etmezlerdi.

Sözlerine devam eder:

“Malım bana hiçbir fayda vermedi.” (Hâkka: 28)

Büyük bir hırsla topladığı malı-mülkü hiçbir yarar, hiçbir hayır sağlamadı.

“Saltanatım benden ayrılıp gitti.” (Hâkka: 29)

Ömür sermayesini mal toplama, mülk edinme yolunda harcamıştı. Sahip olduğu makam ve mevki ile gururlanıyor ve bundan büyük bir haz duyuyordu. Şimdi ise ne mal-mülk kaldı, ne de makam-mevki kaldı. Sadece hesabını yanlış tutmanın cezası kaldı.


HAZRET-İ MUHAMMED Aleyhisselâm

Ağır Söz

Önce Nebi Sonra Resul:

İlk vahyin gelişinden sonra uzun bir müddet Cebrâil Aleyhisselâm ikinci bir vahiy getirmedi. Bu devreye “Fetret-i vahy” denir. Bu ara uzadıkça Resulullah Aleyhisselâm’ın üzüntüsü artmaya başladı. Allah-u Teâlâ’nın vahyini yeniden müşahede edebilmenin hasretiyle kendisinden öyle geçiyordu ki; bazen Sebir dağına, bazen de ilk vahyin geldiği Hira dağı tepelerine çıkıp geziyordu. Büyük bir teessür ve ümitsizlik içinde oralarda ölmeyi istedikçe Cebrâil Aleyhisselâm görünüp: “Yâ Muhammed! Sen Allah’ın Peygamber’isin!” der, üzüntüsünü yatıştırırdı. Aradan biraz zaman geçince tekrar aynı hâl olurdu.

Onun bu hâli, vahiy gelmeden önce Hira mağarası’ndaki hâline benziyordu.

Nihayet beklenen zaman geldi, Fetret-i vahy bitti. Resulullah Aleyhisselâm Bathâ denilen bir yerde bulunduğu sırada Cebrâil Aleyhisselâm kendisine Allah-u Teâlâ’nın onu yaratmış olduğu aslî suretinde görünmüştür. Onun altı yüz kanadı vardı ve yaratılışının büyüklüğü ufku kaplamıştı.

Âyet-i kerime’de şöyle buyuruluyor:

“Andolsun ki onu apaçık ufukta görmüştür.” (Tekvir: 23)

Aslî suretinde ikinci defa görmesi ise gökte, Sidre-i müntehâ’da olmuştur. Resulullah Aleyhisselâm’dan başka hiçbir peygamber Cebrâil Aleyhisselâm’ı hakiki şeklinde görmemiştir.

Câbir bin Abdullah -radiyallahu anh-den rivâyet edildiğine göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz vahiylerin arasının kesildiği devreden bahsederken şöyle buyurmuşlardı:

“Bir defasında yolda gidiyordum. Birden bire gökyüzünden bir ses işittim. Başımı kaldırınca ne göreyim! Hira’da bana gelen melek, gök ile yer arasında bir kürsü üzerinde oturup duruyor. Pek korktum. Eve gidip: ‘Beni örtünüz, beni örtünüz!’ dedim, beni bir örtüye sardılar.

O sırada Allah-u Teâlâ bana şu âyetleri indirdi:

“Ey bürünüp sarınan! Kalk da (insanları) uyar. Sadece Rabb’ini büyük tanı. Elbiseni temiz tut. Kötü şeylerden uzak dur!” (Müddessir: 1-5)

Bundan sonra vahiyler arka arkaya gelmeye başladı.” (Müslim: 161)

Ve bir daha da kesilmeden devam etti.

Allah-u Teâlâ’nın Resulullah Aleyhisselâm’a örtüye bürünmesiyle ilgili sıfat olan “Müddessir” gibi lâtif bir üslup ile hitap etmesi; incelik, zerafet, sevgi ve şefkate delâlet etmektedir.

Bu Âyet-i kerime’ler Resulullah Aleyhisselâm’a peygamberlik vazifesini yerine getirmesi ve halkı uyarması için verilen ilk emirdi. Uyarma emrinin arkasından Allah-u Teâlâ’yı yüceltme emrinin gelmesi; O’nu en büyük tanımadan, O’nu yüceltmeden uyarma vazifesinin yapılamayacağına işaret etmektedir.

Resulullah Aleyhisselâm bu emri aldığında, çevresindeki insanlar müşrik idiler. Mekke şirkin merkezi durumunda olup Beytullah’ın içi putlarla doldurulmuştu. Müşrikler bu mabedin bekçiliğini yapıyorlardı. Böyle bir yerde tek başına şirke karşı çıkmak çok tehlikeli bir işti. Fakat şu bir gerçektir ki, Allah-u Teâlâ’nın azamet ve ululuğu bir gönüle yerleştikten sonra; değil o çevrenin halkı, bütün insanlar karşı koysalar hiçbir önemi yoktur. Karşı çıkan güçlerin, eninde sonunda hezimete uğrayacakları şüphesizdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz kırk yaşlarında iken “Oku!” emri nâzil olduğunda “Nebi” olmuş, henüz başkalarına dini tebliğ ile vazifelendirilmemişti. Bir müddet aradan sonra vahyin yeniden başlamasıyla inen Müddessir sûre-i şerif’inin Âyet-i kerime’leri ile risalet geldi ve “Resullük” devri başladı. Ümmetine Beşîr ve Nezîr, müjdeleyici ve korkutucu oldu. Bu yeni dini bütün insanlığa tebliğ etmekle görevlendirildi, geçmiş şeriatlerin hükümleri yürürlükten kaldırıldı.

Ancak âşikâr dâvet henüz emredilmemişti.

Ağır Söz:

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-ini büyük emaneti taşımak için hazırlamıştı. O seçkin Peygamber’i tanıtmak ve gizlilikten açığa çıkarmak üzere Âyet-i kerime’lerinde şöyle buyurdu:

“Ey örtüsüne bürünen (Resul’üm)! Gecenin bir kısmı hariç olmak üzere kalk! Gecenin yarısında, yahut ondan biraz eksilt. Veyahut üzerine biraz artır. Kur’an’ı ağır ağır, tane tane, tertil üzere oku! Doğrusu biz sana ağır bir söz vahyedeceğiz.” (Müzzemmil: 1-5)

Dayanılması ve uygulaması çok zor olan büyük bir kelâmı üzerine indirip tatbikini ve uygulamasını sana emredeceğiz. Sana yüklediğimiz ağır sözü taşıyabilmen için sende tahammül gücü gelişsin.

•

Müslim’in rivayetine göre Cebrâil Aleyhisselâm ilâhî vahyi tebliğ ettiği zaman, Resulullah -sallallahu aleyhi ve sellem- Efendimiz herhangi birşey kaçırmamak için çok defa dilini dudaklarını harekete getirirdi. Vahiy kendisine şiddet verirdi. Bunun üzerine Allah-u Teâlâ şu Âyet-i kerime’leri indirdi:

“Resul’üm! Onu hemen ezberlemek için acele ederek dilini kıpırdatma.” (Kıyâmet: 16)

Vahyolunacak âyetler hafızanda tekerrür edecek ve kalbini nurlandıracaktır.

“Şüphesiz ki onu (ezberinde) toplamak ve okutmak bize âittir.” (Kıyâmet: 17)

Onu sana indiren okutacaktır. Öyle ki onun mânâlarından hiçbir şey sana gizli kalmaz.

“O halde biz onu okuduğumuz zaman, onun okunuşuna uy.” (Kıyâmet: 18)

Ardınca yavaş yavaş oku. Kalbinde tesbit ettiğimiz zaman da onu uygula, gereğince amel et.

“Sonra onu açıklamak bize âittir.” (Kıyâmet: 19)

Anlamakta zorluk çektiğin mânâ ve hükümleri, ihtiyaç duyuldukça biz sana açıklarız.

Bundan sonra artık Cebrâil Aleyhisselâm geldiği zaman sükut eder, o gidince Allah-u Teâlâ’nın vaad buyurduğu şekilde okurdu. (Müslim: 448)

Nitekim diğer Âyet-i kerime’lerde de bu hususta şöyle buyurulmaktadır:

“Resul’üm! Sana onun vahyi bitmeden, Kur’an’ı okumakta acele etme!” (Tâhâ: 114)

Hepsi de kalbini olduğu gibi tenvir ve tezyin edecektir.

“Seni en kolaya muvaffak kılacağız.” (A’lâ: 8)

Her hususta en kolay yola erdireceğiz.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (58)

Şeyhü’l-Ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- (3)

“Hâtemü'l-velâye" meselesine en çok eğilen, âhir zamanda zuhûr edecek olan Hâtemü'l-evliyâ ile daha o devirde iken konuşup görüşerek; onu ismine, dış görünüşüne ve cismî husûsiyetlerine varıncaya kadar açıkça târif eden Şeyhü'l-ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri’nin, "Ankâ-i Muğrib fî Ma’rifeti Hatmü’l-evliyâ" kitabı’nda yeralan eşsiz beyan ve ifşâatlarına kaldığımız yerden devâm ediyoruz.

Şeyhü’l-Ekber -kuddise sırruh- Hazretleri’nin,
Hâtemü’l-Evliyâ İle Perde Arkasından Konuşması:

Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri, Hâtemü’l-evliyâ olan zâtı bütün husûsiyetleriyle tamâmen açığa çıkardığı "Ankâ-i Muğrib fî Ma’rifeti Hatmü’l-evliyâ" adlı eserinde; Hâtemü’l-evliyâ olan zâtla gizli bir perdenin ardından konuştuğunu ifşâ etmiş; bu konuşma esnâsında, onun Sıddîk-ı Ekber -radiyallâhu anh-in halîfelerinden biri olduğunu öğrendiğini ve ifşâ edilmesi mümkün olmayan daha bir çok işlerin tecellî ettiğini haber vermiştir:

"Gizli bir perdenin arkasından birtakım kırmızılıklar doğdu; birdenbire ondan Hatm nûru ile, haber verici bir dille: ‘Ben asfiyâ cemaatinin öncüsü olan Hâtemü’l-evliyâ’yım. Senin hikmetin ve ümid ettiğin ‘Hâtem’ bende gizlidir!’ şeklinde bir hitap geldi. Ben ona; ‘Peki berâberinde tasdik edici bir yardımcın var mı?’ dedim; ‘Ben Atîk’in (Sıddîk-ı Ekber -radiyallâhu anh-in) halîfesiyim, (kalplere) onun zikrini boşaltırım!’ dedi. Birdenbire Sıddîk onun karşısına, ‘Şemsü’l-garb’ (batı güneşi) de onun arkasına geçti; sonra da ayrıldı. Nitekim artık onu bırakmıştı.

Tıynetle ilgili bir zümrüdün kanalında diğer şeyler de yokolduğu, nûrlar kesildiği ve benzerliklere dâir inceliklere kavuşulduğu zaman ise, onu destekleyen bir çığlık duyuldu. O’nun Hâtem-i evliyâ’sının kendisine halef olduğu sırrın ve tedbîrin sâhibi, onun nihâyete erdirilişi esnâsında da yine onun karşısındaydı. Daha sonra ise, ifşâ edilmesi zamâna sığdırılamayan ve kendisiyle ilgili haberleri tevdî etmeye durumun elvermediği bu tecellî hakkında, yine birtakım işler meydana geldi." ("Ankâ-i Muğrib fî Ma’rifeti Hatmü’l-evliyâ"; s.48, Bas.: Mısır, 1954)

"Hâtemü’l-İmâme" Olan Velî
ve "Nûrun Alâ Nûr"un Ona Verilişi:

Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri "Ankâ-i Muğrib fî Ma’rifeti Hatmü’l-evliyâ" adlı kitabında; Hâtemü’l-evliyâ’nın bir hidâyet rehberi ve Muhammedî bir imam olarak batı tarafından zuhûr edeceğini ortaya koymuş; apaçık ilmî bir kerâmet olarak da, "Nûrun alâ Nûr" ve sır üstüne sırrın ona verileceğini beyan buyurmuştur:

"Bir hidâyet rehberinin batı tarafından doğması yaklaşmıştır. Bu, şirklerin zevâl bulup batmasıyla, onun avcısı yok edilip tuzağı ortadan kaldırılarak, şirklerle ilgili olan bağının çözülmesiyle, O’na yönelmiş olan bir güneş ve O’nu tenzîh eden bir makamdır.

Bu batış, her ikisinin de ‘Ayn’ı ile ilgili olan iki kısım üzerinde gerçekleşir. Onun batışı da kendi kalbinde meydana gelir. Zîrâ o Gayb âleminde, Rabb’inden verilmiş bir nûr üzerindedir. Onda artakalan şey ise O’nun toprağının nûrudur.

‘Nûrun alâ Nûr"; yâni "Nûr üstüne nûr’ (Nûr: 35) ve sırlar üstüne gelen sırlar onun olur.

Aydınlanan bir yer kararmışsa, bu onun batışına karşılıktır. İşte o da (böylece) kendisinde batmış olan sıfatlardan arınır. Nitekim o Kudsî Zât’ın denizinin içinde boğulur ve kendi sıfatlarının elbiselerinden soyunur.

Şimdi şaşkınlığa düşmeden şu yüce sırra ve hiç tadılmamış, rahatlık veren şu ilâhî zevke bir bak! Ben aylı geceler ve gündüzler boyu, avâmın kendisine münâcaat ettiği kudsî makâmında, bu ilâhî güneşin nûru ile kaldım. O ‘Hâtemü’l-imâme’; yâni küllî mutlak bir imam olarak değil, cüz’î Muhammedî bir imam olarak ‘İmamlığın Hâtem’i’ olduğu için, Allah bize onun alâmetini izâh etmiştir." ("Ankâ-i Muğrib fî Ma’rifeti Hatmü’l-evliyâ"; s.15, Bas.: Mısır, 1954)

"’Nûrun alâ Nûr’; yâni ‘Nûr üstüne Nûr’ ve ‘Sırlar üstüne gelen sırlar’ onun olur." ("Ankâ-i Muğrib fî Ma’rifeti Hatmü’l-evliyâ"; s.15, Bas.: Mısır, 1954)

Şeyhü’l-ekber -kuddise sırruh- Hazretleri’nin
yedi asır öncesinden işâret buyurduğu;
Hâtemü’l-evliyâ olan zâtın eserlerinin üzerine yıllar önce yerleştirilen
"Nûrun alâ Nûr" ibâresi

Mustafâ -Sallallahu Aleyhi ve Sellem-in
Devri İle Birleşen Devir:

Şeyhü’l-ekber İbnü’l-Arâbî -kuddise sırruh- Hazretleri "Ankâ-i Muğrib fî Ma’rifeti Hatmü’l-evliyâ" kitabında; Hatemü’l-evliyâ olan zâtın ve ihvânının yaşayacağı devrin Mustafâ -sallallahu aleyhi ve sellem-in asrına benzeyen bir devir olacağını; bu karanlık devrin imamı olan bu zâtın, yetmiş sahâbenin ecrine denk olan işler yapacağını beyân ederek; insanların ve dalâlete düşürücü şeytanların iyice azgınlaşacağı bu devirde onun, ihvânı ile birlikte imân ve istikâmetini koruyacağını haber vermiştir:

"Ey kardeşim!

Mustafâ’nın asrıyla birleşen devir sana gizli kalmasın. İnsanın Sübhân olan Rabb’i ile beraberliğini devâm ettirmesinin ve O’nu görüp gözetmesinin mevcûdiyeti zevâle ermez. Nitekim Hakk onu gösterir; şeriat ona işâret eder ve onunla ilgili olarak, yıkım ve ölüm ibâresi içinde bir de duyum gelir. Bu ise öncüleri olan kişinin, onlardan (ilk devirdekilerden) yetmiş kişinin ecriyle amel edeceği için, yapacağı amelle onları öne geçireceği ve üstünleştireceği anlarla ilgilidir.

Onların önünde bir imam olur; fakat onlar, onların bulduğu gibi, kendilerine hayır husûsunda yardımcılar bulamazlar. Zirâ onların imamını, onlarınkini gördükleri gibi bir gözle görmezler. Halbuki sâhibine herhangi bir şüphe karışmadan, göze görünmeyene imân eden kimseden daha sağlam biri yoktur. İşte belâların ve hâinliklerin ortalığı sardığı fitne zamânı budur!

"Bizim zikrimize iltifat etmeyen ve dünyâ hayâtından başka bir şey istemeyen kimseden yüz çevir! Onların ilimden erebildikleri gâye işte budur.

Şüphesiz ki Rabbin, yolundan sapanları en iyi bilendir. O hidâyete erenleri de en iyi bilir." (Necm: 29-30)

Şimdi bu işâretleri kendi nefsin hakkında bir düşün ve onu kalbinle ve hissinle birleştir! İnatçı zorbaların ve dalâlete düşüren şeytanın iyice azgınlaşacağı devir, gündüzün geceden çıktığı şekilde onların karşısına çıkar. Ancak senin, (yoldan) çıkış ve veyl ashâbıyla hiçbir ilgin yoktur ve düzgünsündür. Sana izâh edilen yolun önemini çok iyi öğren!.." ("Ankâ-i Muğrib fî Ma’rifeti Hatmü’l-evliyâ"; s.22, Bas.: Mısır, 1954)

Hâtemü’l-Evliyâ’nın Mahşerdeki
Gözkamaştırıcı Ahvâli:

Şeyhü’l-ekber -kuddise sırruh- Hazretleri "Ankâ-i Muğrib fî Ma’rifeti Hatmü’l-evliyâ" isimli eserinin başka bir noktasında; Hâtemü’l-evliyâ’nın kıyâmet günündeki öncülüğünün mâhiyetini ve mahşerde müşâhade edilecek olan muhteşem ahvâlini, kâmil ve mükemmel üslûbuyla tasvir ederek şöyle buyurmuştur:

"Kıyâmet koptuğu gün Hatm’in cemaatin öncüsü olması sahîh olunca, onun iki haşrı bulunduğu ve iki Hatm’in sâhibi olduğu sâbit olur. Haşrı husûsunda, kabahat sâhipliği de kendisine iştirâk eder. Şu hâle göre Hatm, hatemiyyet’i ile eşsiz ve benzersizken, Melikî rütbeyle nefsine arınmayı tahakkuk ettiren rûhâniyyeti üzerine gâlip geldiği nisbette de, insanlığı husûsunda kabahat sâhibidir. Bize göre bu makamda savunma ve çekişme olmaz. O kendisindeki noksanlıkların izâlesine güç yetirebildiği nisbette; iki, üç ve dört ashâbıyla berâber olup, ruhlar için bir emniyet olur. Kabahat ismi onun için başka bir şekle dönüştürülür; amma bu sâyede dahî ondan sıyrılıp çıkmaz ve dolayısıyla da o yine kabahatsiz olmaz.

Biz onu ‘Hâtem’ diye adlandırdık ve ayrıca onun velîler üzerinde hükmedeceğini de ortaya koyduk. Çünkü o kıyâmet gününde, cismânî temsiliyle bir ‘Hâtem’ olarak, sâğ elinde apaçık bir ‘Melik’lik’ mahâlli; rûhânî menziliyle bir ‘Hâtem’ olarak da, sol elinde gizli bir ‘İmam’lık’ mahâlli bulunduğu hâlde gelir. Sağındakini ‘Taayyün ehli’ zümresinde neşreder, solundakini ‘Temkîn ehli’ ile berâberken neşreder. İki ilmin tahsîsine erdirilir ve iki isimle (kendisine) hitap edilir. Başlangıç husûsunda reislik ve hir velâyet’te öncülük de ona verilir.

Ey öz anlayış sâhibi! Bu sırları, bu nûrların ışığıyla genişleterek iyi anla..." ("Ankâ-i Muğrib fî Ma’rifeti Hatmü’l-evliyâ"; s.18-19, Bas.: Mısır, 1954)

Şeyhü’l-Ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri
Hâtemü'l-evliyâ’yı, "Ankâ-i Muğrib" Kitabı’nda İsmine ve Dış Görünüşüne Varıncaya Kadar Târif Etmişti:

Şeyhü'l-ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri, Hâtemü’l-evliyâ olan zâtla ilgili bir esrâr hazînesi ve apaçık bir kerâmet olarak kaleme aldığı "Ankâ-i Muğrib fî Ma’rifeti Hatmü’l-evliyâ" adlı kitabında, Hâtemü'l-evliyâ’nın dış görünüşüne ve ismine işâret ederek şöyle buyurmuştu:

"Bil ki, velâyet bayrağının taşıyıcısı ve makâmın ve gâyenin nihâyeti olan Hatm, hiç bilmezken "Hatm" oldu ve cesedlenmiş bir rûhâniyyet ve müteaddit bir ferdâniyyet içinde, dilemeksizin ve tasarruf etmeksizin iş onda vâroldu. Hatm’in cismî işi gizli ve örtülüdür. Hatm ile ilgili olarak açığa çıkarılabilen ise, (onun) yalnız makâmî olan işidir."

"O sanki Arap’dan değil de Acem’dendir. O, rengi kırmızımsı beyaz olan; uzuna yakın, ondan biraz kısa bir âdemdir. O âdetâ pırıl pırıl parıldayan bir ay gibidir. İsmi, ‘Allah’ın kulu’dur. O, Allah’ın her kulunun ismidir. Onun kendisine has olan ismine gelince; yapısı husûsunda net bir belirti sarfedildiği halde, o net bir belirti şeklinde açığa vurulmadı." ("Ankâ-i Muğrib fî Ma’rifeti Hatmü’l-evliyâ"; s.71+75. Bas.: Mısır, 1954)

Hazret, bir nevî kerâmet olan bu muhteşem açıklamalarının hemen ardından;

"Te’vil noktasındaki açıklamayı sana bırakarak, şimdi de sana onun ismini ve nesebini tâyin edeceğim!" buyurmuş ve Hâtemü’l-evliyâ olan zâtın ismi ve nesebi ile ilgili olarak aşağıdaki işâretleri çizmiştir:

("Ankâ-i Muğrib fî Ma’rifeti Hatmü’l-evliyâ"; s.75. Bas.: Mısır, 1954)


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


SÖZLER ve NOTLAR - 9

DOST GÖRÜNEN DÜŞMAN

Sorumluluk Yükleyen Rüya:

Bir sohbetlerinden:

“Muhalif ve muarız gruplardan birisi fakirin iç durumunu öğrenmek maksadıyla istihare yapmış ve fakiri Lâfza-i celâl ile işlemeli bir kaftan giymiş olarak görmüş. Herkes hayranlıkla bakıyormuş. Bu rüyâsını bir kardeşimize anlatmış ve: ‘Ben onun iç yüzünü öğrenmek istedim, Cenâb-ı Hakk da böyle gösterdi. Bunu sadece sana anlatıyorum, başka kimseye de anlatmadım.’ demiş. Anlatmak işlerine gelmiyor, çünkü birisi duyarsa belki uyanır.

Hazret-i Allah bunu ona kasten göstermiş. O rüyâ ile onu mesul edecek. ‘Sen benden hakikati öğrenmek istedin değil mi? Ben de sana gösterdim, niye çevreni uyarmadın?’ diye mesuliyetleri çok büyük olacak.

Biz O diyoruz, başka bir şey demiyoruz. Bunun sırrı burada toplanıyor. O tecellî ediyor da kabuğu gösteriyor. Çünkü başkası O’nu göremez, kabuğu görür.” (Ocak 1980)

Muvakkat Varlık:

Bir sohbetlerinden:

“Şurada bir cife var. Toprak olup gübre hâline geldikten sonra, seninle o cife arasında hiçbir fark var mı? Yok. Başlangıçta kerih bir sudan husule geldin. Onunla da o cife arasında hiçbir fark yok. Şu halde bu muazzam varlık kimin? Sen kendini o hâle indirsene. Binayı O kurdu. Sana o varlığı muvakkat olarak O verdi. Kendini o hâle indir de, sendeki varlığın O’nun olduğunu anla.

Burayı tefekkür etmek, buraya inmek ne mümkün? Şu kadar var ki, Cenâb-ı Hakk indirirse inersin. Yoksa indim dediğin zaman düşersin.” (Ocak 1980)

Aşk-ı Hakikî, Aşk-ı Mecâzî:

Bir sohbetlerinden:

“Bundan otuz-otuz beş sene kadar evvel Düzce’de bir hadise geçti. Bir delikanlı var, kendisini çok iyi biliyorum, emsâlimizdi. Aynı sokakta bir kıza âşık oluyor. Onu da biliyorum, Meliha idi ismi. Bunlar birbirini çok seviyorlar. Aralarında öyle bir sevgi husule gelmiş ki, o sevgi son zirvesine ulaşıyor, çocuk tahammül edemiyor ve ahirete intikal ediyor. Onun peşine bir hafta sonra da kız gitti.

Düşünün şimdi. Beşeri bir sevgi böyle olursa, ya bir kulun Mevlâ’sını ne kadar sevmesi lâzım?

Bir de Hazret-i Allah’ın kendisi için halkettiği, kendisine karşı muhabbet aşkı bahşettiği kullar var ki, cennet ona cehennem gibi gelir. Çünkü o cennet için, köşk için huri için yaratılmamış. Naîm cennetine girecek olan kullar işte bunlardır.” (Ocak 1980)

Cılk Yumurta Gibi:

Bir sohbetlerinden:

“İlmiyle âmil kemâlli âlimler, zâhid ve âbidler yumurta gibidir. Yumurta faydalı bir nimet olduğu gibi, onlar da beşeriyete faydalı olurlar.

Ârif ise kabuk kısmıdır. Tekamül ettikçe gözü ile görür ki bir kabuk. Kabuğun hiçbir hükmü hiçbir değeri yoktur. Civciv çıktı, kabuğun hiçbir hükmü kalmadı. ‘Ben bir kabuktan ibaretim, bir şey varsa Sahibim’indir.’ diyor. Cenâb-ı Hakk dilerse dilediğine bu hâli gösterir.

Bir de yumurtanın cılk şekli var. O da aynı onun gibi görünür, fakat içi bozulmuştur. Leş gibi kokar ve hiç de bir işe yaramaz. Onun cılk olduğunu kimse bilmez, ancak Cenâb-ı Hakk’ın bildirdiği kimseler bilir. ‘Bu cılktır!’ der. Derse o da.” (Ocak 1980)

Ezelî Nasip:

“Bu yol ezeli ihsandır. Allah’ım ona ayırmışsa, ben O’nun nasibini vereceğim, O’nun ihsanını vereceğim. Ben de O’nun ihsanına muhtacım. Ben kendi kendime bile nasip veremiyorum, ona mı vereceğim? Kendisi muhtaç olan bir dilenci başkasına ne verebilir?

Bir çobana sahibi ne kadar koyun verirse, o kadar güder. Biz emre tabiyiz; az verirse az güderiz, çok verirse çok güderiz. Benim müridanla hiçbir ilgim yok. ‘Benim çok müridim olsun, veya benim çok müridim var.’ demek namdır, tefahürdür. Bana öz kulluğumu unutturur. O’nun malı ile O’na tefahür etmek, O’nun serveti ile zenginlik taslamak cidden çok yersiz.

Allah’ıma sonsuz şükürler olsun ki, bu fakire fakirliği benimsetti. Hiçbir şeye mâlik değilim.

Sahibim’in malını teşhir etmekten, Sahibim’indir demekten zevk duyuyorum daha doğrusu.” (Ocak 1980)

İbtilâ:

Bir sohbetlerinden:

“Dikkat ediyoruz ne zaman ibtilâ büyük olacaksa, hemen boğazımızı kesiyorlar. Gelecek ibtilânın büyüklüğünü oradan öğreniyoruz.

İbtilâ acı gibi görünür. Fakat aslında ne kadar tatlıdır, ne kadar güzeldir.

Bazı dostlarımız yalnız diye bize acır, düşmanlarımız sevinir. Bize acıyan dostlarımız ne olur kendilerine acısalar! Çünkü beni benden fazla seven Allah’ım varken, benim için takdir ve hüküm yürütmüşken, dostum beni ne kadar sevebilir?

Gerçekten görüyorum ki, Allah’ım beni benden fazla seviyor. Çok defa uçurumun kenarına geliyorum, eğer beni bana bıraksa mahvolacağım. Beni tutuyor ve kurtarıyor.

Beni benden fazla seven Allah’ım bana kötülük yapar mı?

Hep bal verecek değil ya, bazen de zehir verir. İnsan sabrederse o zehir de bal olur.”

•

Bir sohbetlerinden:

“Nefsin birçok arzuları, muhabbet ettiği şeyler vardır. Bir ağaç büyüdüğü yere kök saldığı gibi, bu muhabbetler de insanı dünyaya bağlar.

İbtilâ ise bu bağları keser koparır. O bağlar kesilirken bir acı duyuyorsun amma, seni kabuğuna çekiyor. Dünyaya kökleşmemene, yayılmamana, dağılmamana en büyük vesile oluyor. Mevlâ seni sana bıraksaydı, köklerin uzayacaktı, dünyaya kökleşecektin.

Halbuki dünya geçicidir. Bütün ömründe bir gün bile cefâ görmesen, cennetin bir saniyelik lezzetine değmez. Madem ki değmiyor, nesi var değecek?

Sen ibtilâyı ateş gibi görüyorsun, halbuki en büyük rahmet.” (5 Şubat 1980)

Dost Görünen Düşman:

-Rüyâmda gördüm ki bir yerde birçok fareler vardı. Bir kedi geldi. Bu kedi bunları yer diye düşünürken, bütün fareler birden kedi oluverdi. O da onlara karıştı.

-Çok mühim bir rüyâ efendim. Allah’ımız nankör insanın şerrinden muhafaza buyursun.

O gördüğünüz fareler, zarar verici insanlardır. Sen onu faydalı biliyorsun, dost zannediyorsun; halbuki onun fareden farkı yoktur.

Bu; nefis de olur, vücudun azaları da olur, dış düşmanlar da olur, devlet işi de olabilir.

Düşmanla alâka kuruyor, bu sefer hepsi kedi oluyor ve insanın başına belâ oluyor. (5 Şubat 1980)

Yük Olmak:

Bir sohbetlerinden:

“Bizim yolumuzda yeme-içme, maksat-menfaat yoktur. Bize yemek-içmek için gelenler gelmesinler. Onlar bizden, biz onlardan uzak olalım. Bu temel üzerine bina kurmaya başlarsak sonu çok rahat olur.

Yük olmamalı, maksat-menfaat olmamalı, herşey yalnız Allah için olmalı. Mevla bir kulunu hizmet için ileriye sürmüşse, bir ömür boyu onun şükrü eda edilemez. Onun ikram ve ihsanı çok büyüktür. Bundan nefse paye çıkarmak, menfaate tevessül etmek, Onun ikramını basit ve adi şeylerle değiştirmek demektir. Padişahlar padişahı yetmez mi sana?” (5 Şubat 1979)

İçli Bir Duâ:

-Efendim! Kardeşler zât-ı âlinizin Şeyh Halil Fevzi -kuddise sırruh- Hazretlerimiz’e nasıl duâ ettiğinizi öğrenmek istiyorlar.

-“Ya Rabb’i! Onun ömrünü çok uzun et, benim ömrümü de ona ihsan et!” diye gönülden geçerdi. Başka bir duâda bulunamazdık zaten. Hazret-i Allah Efendi Hazretlerine büyük tasarruf ihsan buyurmuştu. O büyük tasarruftan beşeriyetin istifade etmesini gönül çok arzu ederdi.

Bunlar hususi hallerdir, anlatılacak şey değil. İlk olarak siz sordunuz, sorduğunuz için size arzettik. (10 Şubat 1979)

Güzel Mürebbiye Düşmek:

-Nasılsınız efendim?

-Hamdolsun iyiyiz.

-Hepimiz iyiyiz demek mecburiyetindeyiz. Şöyle ki, Hakk Celle ve Alâ Hazretleri’nin sonsuz ikram ve ihsanları karşısında bulunuyoruz. Bu sonsuz ihsanlar karşısında, bu ihsanlarla bu iyiliklerle kötülükler yapıyoruz.

Mesela insan en büyük günahı vücutla yapar, sıhhatle yapar. Halbuki bunlar Hazret-i Allah’ın bize ihsan buyurduğu büyük nimetlerdir. Büyük nimetlerle büyük günahlar yapılıyor.

Bu büyük günahları küçültmek, bu büyük ihsanlar karşısında iyilikler yapabilmek için terbiye görmek şarttır.

Cenâb-ı Hakk güzel bir mürebbiye düşürürse, o mürebbi onu nasibi kadar terbiye eder. Terbiye göre göre, öyle bir hâle gelir ki, nefsi tezkiye olur. Bütün kötülüklerin kendisine âit, bütün iyiliklerin ise Sahibine âit olduğunu öğrenir. O’nun rızası mucibince yürümeye koyulur. (31 Mart 1979)


Büyük Ortadoğu Projesi,
Kıbrıs ve Denktaş

ABD; Savaş, Kan, Zulüm:

Bilindiği gibi ABD boyundan büyük bir plan çevirdi ve bu planını uygulamaya başladı. Pervasız ve umursamaz bir şekilde hiçbir hukuki ve vicdani kaygı taşımadan yakıyor, yıkıyor, öldürüyor, işgal ediyor, sömürüyor. Ancak daha işin başında ayağı dolanmaya başladı. Sonu çok daha kötü olacak. Zira ABD’nin planı o kadar büyük ki yaptığı bu zulümler yapacaklarının yanında devede kulak gibi kalıyor. Gözünü hırs ve kan bürümüş bir katil gibi çıktığı yolda hiç kimseyi dinlemiyor. Kendisine destek vermeyen eski dostlarını elinin tersiyle itiyor, “Ya bizdensiniz, ya da değilsiniz!” diyerek karşısına alıyor. Değil Ortadoğu’yu bütün dünyayı kaosa ve harp ortamına sürüklemekten çekinmiyor. Nitekim birçok siyaset düşünürü dünyanın hızla yeni bir dünya savaşına sürüklendiğini öngörüyor.

ABD bu savaş ve kaos politikasını bilinçli bir şekilde yapıyor. İlan ettiği yeni Amerikan doktirini çerçevesinde hareket ediyor. Bu doktrinin temel maddelerine bakıldığında yaşanan hadiselerin nasıl bir altyapıya sahip olduğunu ve daha nasıl bir süreç yaşanacağını dehşetle müşahede edebilirsiniz. ABD’nin deklare ettiği bu yeni doktrine göre:

ABD askeri gücünü, nükleer silah kullanma ve rejim değiştirme dahil, 'hedef ülkelerin, tehdit yeteneği kazanmadan vurulması' esasına göre kullanacak; herhangi bir uluslararası anlaşma veya uluslararası örgütün Washington'un kararlarını sınırlamasına izin verilmeyecek; ABD siyasi çıkarları için, askeri ve siyasi gücünü, açık bir şekilde ortaya koyacak ve kullanacak.

Bunları bilelim, Ortadoğu’ya demokrasi gelecek, işler düzelecek diye kendimizi avutmayalım.

ABD’nin Planı En Az 10 Yıllık:

11 Eylül sadece yapılmak istenenlerin kıvılcımını çakan bir ateşti. ABD’nin derin güçleri bundan çok daha önce bugünkü ortamın planlarını ve altyapısını hazırlamışlardı. 1992 ve devamı yıllarında NATOtatbikatlarında düşman kuvvetler kırmızı yerine yeşil renkle gösterilmeye başlandı. Irak’ın işgali o zamanlardan dile getirilmeye başlandı. Ancak Amerikan siyasetini elinde bulunduran güçler bu kadar delice bir sürecin başlatılması için gerektiği kadar itici güce sahip olamadılar. Ta ki 11 Eylül’e kadar...

ABD’yi ve dünyayı bu kadar büyük tehlikelere sürükleyen derin gücün esasında siyonist bir yapılanma olduğunu ve bunun delillerini birçok yazımızda kaleme aldık. Koskoca bir devletin bütün imkânları ufak bir azınlığın karanlık gayesi uğruna seferber ediliyor.

Kısaca bir örnek olarak canlı bir tanığı birlikte dinleyelim:

“...Şu anda ABD'de yönetim, karmaşık bir dini, sosyal, ekonomik ve ideolojik dünya görüşüne sahip bulunmaktadır. Bu görüşün temeli, 'Evangelist Hıristiyan' artı 'Muhafazakar Musevi' olarak formüle edilebilir ve anlaşılır şekliyle, 'Fundamental / bağnaz bir Hıristiyanlık anlayışı içinde Museviliğin -uygulamada İsrail'in- menfaatlerini birinci planda gözeten bir tutumu ifade eder. Bu durum, ABD için yeni değildir. 1983 yılında, görevle ABD'de bulunduğum sırada, Pentagon'un önemli bir noktasındaki bir generalle, ABD'nin o tarihteki Ortadoğu politikasını münakaşa ederken, benim İsrail'le ilgili ağır tenkitlerim karşısında, şöyle demişti: 'Tamamen haklısınız. Ama, ABD'nin bu konuda bir gerçeğini de bilmelisiniz. Amerika'da, devlette ve hatta özel sektörde hiç kimse, Başkan dahil (bunu iki defa tekrarladı), İsrail'in politikalarını körü körüne desteklemedikçe, sandalyesinde kalamaz. Çünkü, Amerika'da insanları yöneten iki güç odağı mevcuttur; paranın ve medyanın (yazılı ve görsel basın ve sinema) patronları. Bu iki güç odağı da 'Yahudilerin' denetimindedir.'” (Kemal Yavuz, E. Org., Akşam, 10 Mart 2004)

11 Eylül yaşanmasa bile bu politika uygulanacaktı.

ABD’nin Planı ve Türkiye:

Planın ismi bildiğiniz gibi “Büyük Ortadoğu Projesi”dir. ABD planın ismini gizlemiyor ancak gerçek mahiyeti hakkında yeterli bilgi de vermiyor.

ABD Ortadoğu’yu, İslâm dünyasını dönüştürmeye, işgal etmeye çalışırken aynı zamanda dünyayı da dönüştürüyor. Dünyada hızlı bir kutuplaşma yaşanıyor.

Fas’tan Endonezya’ya uzanan İslâm ülkeleri dünya enerji rezervlerinin önemli bir kısmını barındırdığı gibi aynı zamanda bütün enerji yollarının da üzerinde bulunuyor. Bütün bu coğrafyada harpler, işgaller ya da çıkarına uygun dönüşümler tasarlamaya çalışan ABD bu sebeple büyük güçlerin de şimşeklerini üzerine çekiyor.

Bu dönüştürme ve işgal planının merkezinde Türkiye bulunuyor. Bu planın bir ayağı da Kıbrıs’a uzanıyor. ABD’li yetkililer Türkiye hakkında konuşurken sık sık “Örnek ülke Türkiye”, “Ilımlı İslâm”, hatta “İslâm Cumhuriyeti” benzeri tanımlamalar kullanıyor. Böylece Türkiye’nin de dönüştürülmek istendiği ortaya çıkıyor.

Türkiye’nin Bütün Meseleleri
Aynı Zamanda Küresel Bir Meseledir:

Bu sebepledir ki Türkiye’nin iç ve dış siyasi meselelerinin hemen hemen tamamı aynı zamanda küresel meseleler haline gelmiştir. Bu yüzden Kıbrıs’tan Avrupa Birliği’ne, Irak’tan Afganistan’a, iç siyasi gelişmelerden sosyal hayatımızda yaşanan değişim ve çalkantılara kadar hemen bütün meselelerimiz küresel bir perspektiften incelenmeyi gerektiriyor.

Ancak Türk medyası ABD’nin üçüncü kolu gibi çalışıyor. Kıbrıs gibi hayati bir meselede dahi sorulması gereken soruları sormuyor. Dış politika tartışmaları bile içe dönük, ideolojik zeminlere taşınıyor. Böylece halkın gerçek manada bilgi sahibi olması engelleniyor.

Kıbrıs, “Büyük Ortadoğu
Projesi”nin Bir Parçasıdır:

Medya Kıbrıs tartışmalarını da kısır bir “Evet” - “Hayır” zemininde yürütüyor. Ne kadar Rum, Yunan varsa televizyonlarda arz-ı endam eyliyor. Eski EOKA’cılar bile “Evetçi” olarak yansıtılıyor. Bu çarpıklık ahmaklıkla izah edilemez. Bunun altında başka şeyler aramak icap eder.

Üstelik Kıbrıs konusunun arka planına dair sorulması gereken hiçbir soru sorulmuyor: ABD Kıbrıs üzerinde niye bu kadar duruyor? “Böl, parçala, yönet” uzmanı ülkeler Kıbrıs’ı niye ısrarla birleştirmekle uğraşıyor? Rumlar ve Yunanlılar bu plana sadece Türklere çok taviz verildi diye mi karşı çıkıyor? Rusya Kıbrıs planı hakkında ne düşünüyor? Kıbrıs’ın İsrail’in güvenliği ve Büyük Ortadoğu Projesi için önemi nedir? Rauf Denktaş niye Papadopulos ile aynı çizgide görünmekten çekinmiyor?

Kıbrıs şu haliyle dış etkiye kapalıdır. Türk tarafındaki etkin askerî gücümüz, Rum tarafında da etkin milliyetçi ve ortadoks hıristiyan yapı Siyonist ABD için (ve tabi İsrail’in güvenliği için) hiç de uygun olmayan yapılardır. “Büyük Ortadoğu Projesi’nin en önemli coğrafi bölgesi “Doğu Akdeniz”dir. Doğu Akdeniz’deki en önemli kara parçası da tabii ki Kıbrıs’tır. Kıbrıs bölünmüş görünmekte ancak aslında Kuzey’i Türkiye ile güneyi Yunanistan ile bütünlük arzettiği için aslında “Böl-yönet”çiler için bu anlamda bölünmüşlük arzetmemektedir. Esas Kıbrıs bütünleştirildiği zaman bölünecektir. Zira böylece Türkiye’den ve Yunanistan’dan birer parça kopartılmış, BM adı altında 7.000 kişilik Amerikan denetiminde bir asker en etkili askerî güç konumuna getirilmiş olacaktır.

Annan planına Yunanistan ve Rum kesiminde yapılan itirazların önemli bir gerekçesi esasında bu durumdur. Bir Yunan partisi açıkça Annan planını Hegemon güçlerin emperyal taktiği olarak nitelemiş, Rum Akel partisi de BM Güvenlik Konseyi’nden planın uygulanmasını garanti etmesini istemiştir. Rusya’nın ABD ve İngiliz gayretlerine rağmen bu garanti kararını veto etmesi Kıbrıs’ın nasıl bir küresel mesele haline geldiğinin açık bir göstergesidir. Yunanistan’daki ABD hakimiyetine rağmen Rum ve Yunanlılar öteden beri ortadoks kimliklerinden dolayı Rusya’ya sempati ile bakarlar. Ancak Rusya’nın vetosu sadece bu sempatinin bir sonucu değil, daha çok küresel kutuplaşmanın bir sonucu ve “Büyük Ortadoğu Projesi’ne bir tepkidir.

Nitekim Rusya’nın bu vetosu ile Rum kesimindeki “Hayır” oyu büyük ölçüde garanti edilmiş oldu. Böylece Kıbrıs’ta en büyük kazığı (büyük ihtimalle) İngiliz-Amerikan-İsrail üçlüsü yemiş olacak. (Bu satırlar yazıldığı esnada henüz referandum sonuçlanmamıştı.)

Denktaş’ın Papadopulos ile birlikte bu plana karşı çıkmasının sebeplerinden birisi de işte budur. Denktaş Batılı emperyallerin gizli niyetlerini gayet iyi bilmekte, dile getirememekle birlikte esas tepkisini onlara vermektedir. “Dünyanın hiçbir yerinde üzerinde anlaşılmamış bir metin halk oyuna sunulmamıştır.” derken bu dayatma ve niyetlere işaret etmek istemektedir.

Yıllar yılı İngilizle, Avrupalı ile Amerikalı ile çatır çatır mücadele etmiş, mücahid sıfatını gerek harp sahasında gerek diplomasi sahasında fazlasıyla hak ve ispat etmiş bir lidere karşı cephe almak hiçbir Türk’e yakışmaz. Devletin siyasetindeki değişimlere ayak uyduramamış olsa bile onu menfaatçilikle suçlamak, şahsi ikbalini düşünüyor diyerek yıpratmaya çalışmak akıl mantık alır bir iş değildir. Hatasıyla sevabıyla yaşayan bir kahramandır. Böyle bir insana hakaret etmek, İngiliz’e Amerikalı’ya, Avrupalı’ya yakışır, bizim bizden olmayan medyamıza yakışır, ancak hiçbir iman ve vicdan sahibine yakışmaz. Müslüman geçinen bir gazetede Denktaş’a mason yakıştırması bile yapıldı. Yahu, hangi mason “Büyük Ortadoğu Projesi”ne bu kadar direnç göstermiştir. Müslümanların Kıbrıs ve Avrupa Birliği hakkındaki direncini kırmak için organize edilen oyunlara alet olmak bu kadar kolay mı? İnsan kendisine her söylenene inanır mı?

Denktaş büyük bir siyaset adamı, büyük bir vatanperver, aynı zamanda imanlı bir şahsiyettir.

Bizim bazı aklı evveller Denktaş’ı Yunan kadar tanıyamadı:

“…Denktaş dobra konuştu. Şimdi maalesef haklı çıkıyor.

Denktaş'ın politikasıyla kimse mutabık kalamaz. Uzlaşmazlık politikasıyla mutabık kalmak elbette mümkün değil. Denktaş'ın tüyler ürperten birçok olumsuz yanı var. Ancak kimse kendisini riyakârlıkla ya da 'tezgah kurmak'la suçlayamaz.

Aşırı milliyetçi. Başta Kıbrıs'ın Türkiye ile birleşmesini istiyordu. Bu rüyası belki de devam ediyordur. Daha sonra bir zamanlar Osmanlı İmparatorluğu'nun yarı özerk bölgeleri gibi işleyen Kıbrıs Türk devletçiğine razı oldu. Denktaş'ın imzasını atabileceği tek anlaşma Kıbrıs Türk 'devleti'nin tanınmasını getiren bir anlaşmadır. Vizyonu 'devlet' kelimesinden tırnak işaretinin çıkmasıdır.

Bu hedef için 1960'lı yıllardan beri çaba sarf ediyor. …Başarıya ulaşmak için elindeki tüm imkânları kullandı. …Denktaş herkesi parmağında oynattı. Kofi Annan hariç. Annan'a da dürüst davrandı. Lüzern'e gitmedi. Çünkü, BM Genel Sekreteri'nin planı 'devletinin' uluslararası alanda tanınmasını sağlamıyordu.

Kıbrıs Türk toplumunun birleşik Kıbrıs federerasyonunda Avrupa'daki geleceği Denktaş'ı ilgilendirmiyor. Kendisi için 'tehlike' arz eden Türk-Yunan yakınlaşması da ilgilendirmiyor. Türkiye'nin demokratikleşmesine de ilgisiz. 'Paşa' psikolojisi içinde yaşıyor. Vatandaşlarına hitap şeklinde bile bu psikoloji kendini gösteriyor.

Bütün bunlara rağmen Denktaş güç durumlara da düştü. …Denktaş bugünlerde iyimser olmalı. Kıbrıs Cumhuriyeti'nde (Rum kesimi kastediliyor) yaşanan ve Yunanistan'ın sadece seyirci olarak izlediği gelişmeler Denktaş'ı güçlendiriyor. Üstelik elinde bir avantaj da var. Papadopulos'un aksine Denktaş nihai 'Hayır'ı söylemek için önce bir sürü bağlayıcı işlemler için 'Evet' demedi.

Bir başka deyişle uluslararası toplumla alay etmedi. Denktaş işin özünde Papadopulos ile anlaşıyor. Türkler ile Rumların bir arada yaşayabileceğine inanmıyor. Taksime inanıyor.

Denktaş bugünlerde kendini mutlu hissediyor olmalı. Papadopulos sayesinde neredeyse tamamen haklı çıkacak. Bu işten galip çıkabilir.

Denktaş şanslı. Kıbrıslı Rumlar ise şanssız. Kıbrıslı Rumlarla birlikte Türkiye ve Yunanistan da şanssız.” (Rihardos Someritis, Yunan gazetesi To Vima, 15 Nisan 2004, Radikal’den)

İster beğenin ister beğenmeyin Denktaş budur. Dikkat edilirse AB Genişlemeden sorumlu komiseri Verhaugen de “Rumlar beni aldattı” dedi. Denktaş’a çok kızıyor ancak “Denktaş beni aldattı” diyemiyor.

Yunan’ı Alman’ı bunları söylerken bizimkiler ne yapıyor? “Denktaş’ın her şeyden haberi vardı.” diyerek onu sahtekâr pozisyonuna düşürmeye çalışıyor. Böyle devlet adamlığı olmaz. Denktaş’ın hakkını teslim et, onu hak ettiği yere koy, ondan sonra “Bizim düşünce yapımız Denktaş’la uyuşmuyor, bizim politikamız böyle!” de. Meclise gidip dinlemeyeceksen, uyduruk bahaneler bulma.

Öyle insanlar vardır ki, Hazret-i Allah ondan memnun olmuştur. Niyetini bozmadıkça hata bile yapsa o memnuniyeti kaybolmaz. Böylelerine karşı anne-babaya davranıldığı gibi davranmak icabeder. Onları üzmemek kendi menfaatimiz icabıdır.

Evet-hayır meselesine gelince;

Bugün gelinen nokta Türkiye’nin 10 yıllık dış politika zaafiyetinin sonucudur. Özal AB’ne adaylık başvurusu yapmıştı. Ancak hiçbir zaman AB üyeliğini ideolojik bir mit haline getirmedi. Özal’dan sonraki Türkiye hükümetleri ise AB’nden bir yeşil ışık alabilmek için vermedik taviz bırakmadılar. 1994 yılında Gümrük Birliğine girebilmek için Rumların üyelik başvurusu yapmasını kabul ettik. 1999 Helsinki’de adaylık müracaatımızın kabülü karşısında Rumların bizden önce üye olmasını kabul ettik. Bugünkü hükümet de ekonomisini siyasetini her şeyini AB’ne bağladı. Dış güçler ve işbirlikçi basın da Kıbrıs Türkü’nü AB havucu ile avladı. Türkiye’ye çıkacak başka kapı kalmadı. İçinde bulunduğumuz durum inişi olmayan bir tepeye çıkıp, sonra da denize mi atlasam, kayaların üzerine mi atlasam diye sormaya benziyor.

Kıbrıs Tayvan Olmasın:

Kıbrıs’a yerleşmek isteyen ABD, Rumlar hayır derse Türk tarafını manen işgal etmek, buraya yerleşmek isteyebilir. Kuzey Kıbrıs’ı tanıyacağım diyerek bizden kopartmaya çalışabilir. ABD’den her türlü aldatma ve ihaneti beklemeli, uyanık davranmalıdır.

Ayrıca unutmamak gerekir ki, Rumlar ve Yunanlılar, öteden beri bize diş bilemektedir. ABD silahsız yöntemlerle yapamadıklarını Yunan’ı üzerimize salıp bizi birbirimize kırdırmak suretiyle elde etmek isteyebilir.

Sadece Kıbrıs Değil:

Yukarıdaki izahlarda da görüldüğü gibi tahlil ve tartışma aşamasında doğru soruların sorulması gerekiyor. Ancak sadece Kıbrıs konusunda değil, hemen her mevzuda bu sorular sorulamıyor. Mesela Türkiye’nin şu anda Kıbrıs’tan daha önemli bir konusu olması gerekiyor. O da ABD’nin Türkiye’yi dönüştürme projesidir. Bilindiği gibi bu proje de “Büyük Ortadoğu Projesi’nin bir parçasıdır. ABD Türkiye’yi dönüştürmek için düğmeye basmıştır. ABD’ye Türkiye’de bazı kurumlardan ciddi itirazlar var. Hatta gizli bir harp var diyebiliriz. Ancak yine kimsenin bu konuları tartışmaya niyeti yok. Türkiye’de hangi kurumlar ABD’ye karşı hangi konumda, Türkiye nasıl bir geleceğe sürükleniyor? Bunları sormak ve gerçekleri ortaya koymak gerekiyor. ABD’nin resmi açıklamaları ile yetinirsek büyük bir hataya düşeriz. Üzerimizde oynanan oyunları görmemiz gerekiyor.

Halk Desteği’nin Önemi:

Gerek Kıbrıs’ta gerekse Ortadoğu’da yaşanan gelişmeler göstermektedir ki, bugün halk desteğini kazanamayan yönetimler ve ülkeler büyük tehlike altındadır. Bu tür ülkeler ABD için açık birer hedef haline gelmektedir. Türkiye’de yaşanan gerilimleri ve bu gerilimleri tırmandırmaya çalışan odakları da iyi tahlil etmek gerekmektedir. Kısır bir ideolojik saplantı sebebiyle halkın devletine küskün hatta düşman hale getirilmesine fırsat verilmemeli, halkımızın gerçek bilgilere ulaşmasının önündeki engeller kaldırılmalıdır.


Resulullah Aleyhisselâm’ın, İstanbul’un Fethinden Sekiz Asır Önce
Müjdelediği ve Övdüğü;

"Kostantîniyye’yi Fetheden Kumandan"
ve "O’nun Güzel Askerleri"

Beş yüz elli bir sene önce; 29 Mayıs 1453 târihinde, yedinci Osmanlı pâdişâhı Fâtih Sultan Mehmed Hân’ın sûrî, Akşemseddîn -kuddise sırruh- Hazretleri’nin mânevî tasarruf ve gayreti ile fethedilen İstanbul, İslâm’ın ilk yıllarından itibâren müslümanlar tarafından hayranlık duyulan, diyâr-ı Rûm’un en gözde ve en muhteşem şehri idi.

İleride vukû bulacak pek çok hâdiseleri ve meydana gelecek muhteşem fetihleri haber veren Seyyid-i kâinât, Sebeb-i mevcûdat -sallallahu aleyhi ve sellem- Efendimiz, Bişrü’l-Ganevî -radiyallâhu anh-den rivâyet edildiğine göre; Ashâb-ı kirâm’ına bir gün şu büyük müjdeyi vermişti:

"Kostantîniyye elbette fetholunacaktır. Onu fetheden kumandan ne güzel kumandandır! Onu fetheden askerler ne güzel askerlerdir!" (Ahmed bin Hanbel, Müsned; c.4, s.335)

Bu müjdeyi işiten İslâm kumandanları, Emevî halîfesi Muâviye’den başlayarak, defâlarca kez İstanbul’u kuşatmışlar; ancak, bu ulvî ve şerefli vazîfe, müjdelenen gerçek kumandana ve peygamberî övgüye mazhar olan muzaffer ordusuna varıncaya kadar, hiç kimseye nasip ve müyesser olmamıştır. Muâviye zamânındaki fetih girişimlerine, Resulullah Aleyhisselâm’ın bayraktarı olan Ebû Eyyûb el-Ensârî -radiyallâhu anh- Hazretleri de katılmış; hattâ İstanbul surları önünde vefât ederek, bugün kendi adıyla anılan yere defnedilmiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in müjdesinin üzerinden asırlar geçtiği ve fetih için çok defâ girişimde bulunulduğu halde, müslüman hükümdarlar İstanbul’u fethetme arzusundan vazgeçmemiş; fetih müjdesinin heyecânını ruhlarının derinliklerinde dâimâ hissetmişlerdi.

Gelmiş geçmiş birçok İslâm hükümdârı gibi, Fâtih Sultan Mehmed Han da, kendisine ve ordusuna gerek dünyevî, gerekse uhrevî çok büyük lütufların kapısını açacak olan bu yüce fethin "Fâtih"i olma arzusunu yüreğinde hissetmekte idi. Bunun içindir ki, fetihten önce topladığı dîvân meclisinde, İstanbul’u fethetme karârını bildirirken; "İ’lâ-yı Kelimetullah ve ihyâ-i minnet-i Resûlullah etmiye gücümü sarf eylemek dilerim!" demişti.

Fâtih Sultan Mehmed Han, Osmanlı topraklarına saldıran Karaman beyini cezâlandırdıktan hemen sonra, ilk iş olarak İstanbul’un fetih hazırlıklarına başladı. Bizans’ı ortadan kaldırmayı kafasına koymuştu. Öyle ki; fethin gerçekleşmesi husûsunda, "Ya ben Bizans’ı alırım, ya da Bizans beni!" diyecek kadar azim ve kararlılık sâhibiydi. Bu karârını tatbik etmek için de, ilk iş olarak, daha önce Yıldırım Bâyezid’in İstanbul’u fethetmek için yaptırdığı Anadolu Hisarı’nın karşısına, bugünkü Rumeli Hisarı’nı yaptırdı.

Pâdişah 1452’de hisarın yapımını başlatınca, Bizans imparatoru Kostantin Drazages, bunun bir fetih hazırlığı olduğunu anladı. Bu nedenle, hisarın yapımını durdurması için Fâtih’e defâlarca kez elçi gönderen imparator; buna karşılık, daha önce tutsak edilen Şehzâde Orhan’ı serbest bırakmayı dahî göze aldı. Fakat bu isteği Fâtih tarafından her defâsında reddedildi.

Sultan Mehmed, Rumeli Hisarı’nı dört aylık bir zaman zarfında tamamlayarak; Avrupa kıyısında yaptırdığı Rumelihisarı’nı, Asya kıyısında yeralan Anadolu Hisarı’yla birbirine kenetledi ve böylelikle boğaz yolu kesilmiş oldu.

Bizans’ın asırlardır övündüğü, şehrin etrâfını çevreleyen surlardan başka güvendiği herhangi bir şeyi yoktu. Kostantin, Fâtih’in Mahmud Paşa’yı göndererek kendisine ilettiği şehri teslim etme teklifini reddediyor; daha öncekiler gibi, Fâtih’in de ordusuyla birlikte er geç surların çevresinden uzaklaşacağını zannediyordu.

Pâdişah, kışı Edirne’de geçirerek savaş hazırlıkları yaptı. Ortaçağ insanının hafsalasının alamayacağı büyüklükte, iki tonluk gülle savurabilen ve ikibin asker tarafından çekilen "Şâhî" adındaki muazzam topları döktürdü. Bu topların plânını ve çalışma şemasını, Sultan Mehmed Hân’ın bizzat kendisi çizmişti.

İmparator Kostantin Osmanlı ordusunun şehrin etrâfında yığılmaya başladığını görünce, Haliç’i derhâl zincirlerle kapattırdı; deniz yoluyla Venedik’ten de yardım istedi. Osmanlı donanmasının reisi Baltaoğlu Süleyman Bey, Fâtih’in emriyle, Venedik gemilerinin boğazdan geçmelerini önlemek için ne kadar uğraştıysa da, donanma tertibâtı zayıf olduğu için buna engel olamadı. Durumu karadan seyredip, olup bitenlere son derece hiddetlenen Fâtih’in, öfkesinin şiddetinden atını denize sürdüğü rivâyet edilir.

Akşemseddin -kuddise sırruh- Hazretleri muhâsaradan önce, orduya hitâben tesirli bir konuşma yaptı. Okunan fetih Âyet-i kerime’si, âdetâ Allah-u Teâlâ’nın Fâtih Sultan Mehmed Hân’a ve ordusuna yapacağı küllî ilâhî yardımı haber veriyor; zuhûru çok yakın olan şanlı fethi müjdeliyordu.

Nihâyet 6 Nisan 1453’te muhâsara başladı. 22 Nisan gecesi yetmiş parçalık donanma, Kasımpaşa sırtlarından kaydırılarak Haliç’e indirildi. Sultan Mehmed’in gemileri karadan yürütmesi akıllara durgunluk vermiş; hususûsiyetle Bizans askerleri, Türk donanmalarının beklenmedik bir biçimde kendi denizlerinde yüzdüğünü görünce, bir an ne yapacaklarını bilememişlerdi. Aslında bu da her sebep gibi, ilâhî hükmün vukû bulmasını sağlayan bir sebepten ibâretti. Bu hüküm sâyesinde, Allah-u Teâlâ’nın izin ve ruhsatı ile, o aşılmaz tepeler kalyonlara, çektirilere yol oldu. Bunu o güne kadar hiç kimse akıl edememişti; hâl-i hazırda hiç kimsenin yapabilmesi mümkün de değildi. Zîrâ Allah-u Teâlâ İstanbul’un "Fâtih"liğini, ezelî ilim ve irâdesiyle ona tahsis ettiği için; fethi gerçekleştirecek azmi, şecâat ve kudreti de yalnız ona bahşetmişti.

29 Mayıs 1453 günü, sabah namazının ardından yapılan duâdan ve hükümdârın hitâbından sonra yapılan son hücumda; top atışlarının tesiriyle surların büyük bir bölümü yıkıldı. Sur aralarında açılan gediklerden içeri giren Osmanlı askerleri, nihâyet şehri ele geçirdiler. Ulubatlı Hasan adında bir Türk eri, Bizans surlarına ilk İslâm sancağını dikti. İmparator Kostantin savaş esnâsında öldü. Osmanlı bayrağını Topkapı surları üzerinde gören Sultan Mehmed Hân, Peygamber -sallallahu aleyhi ve sellem- Efendimiz’in müjdesine ermenin verdiği sevinçle atından inip secdeye kapandı ve Allah-u Teâlâ’ya şükretti.

Elli üç günlük kuşatmadan sonra Sultan Mehmed Han, Resulullah Aleyhisselâm’ın övdüğü kumandan olma vasfını almaya hak kazanmış; isminin başına "Fâtih" ünvânı eklenerek, asırlardan beri beklenen peygamberî müjdeyi gerçekleştirmişti. Böylelikle de, İstanbul’un fethi için topladığı dîvânda söylediği gibi; ezan seslerini İstanbul semâlarında yükseltip, Resûlullah -sallallahu aleyhi ve sellem-in minnetini ihyâ etmişti.

Fâtih, Fetihten Sonra Askerlere
Hizmet Ediyor; Akşemseddîn -kuddise sırruh- Hazretleri de
Peygamberî Müjdenin Gerçekleştiğini Bildiriyordu:

Evliyâ Çelebi meşhur "Seyahatnâme"sinde, İstanbul’un fethinden şöyle bahseder:

"Cihânın yaratıcısı olan Allah’a sınırsız ve sayısız kere hamd olsun ki; her işin meydana gelişinde O’nun ezelî bir hükmü vardır. Osmanlı Sultânı es-Sultân İbn-i Sultân Fâtih Gâzî Mehmed Hân Hazretleri İstanbul’u fethedince, Peygamber’imiz Efendimiz -sallallahu aleyhi ve sellem-in söylediği "Belde-i Tayyîbe" sıfatının harfleri, fethin târihine uygun düştü.

Ulu saltanat yurdu Kostantîniyye, Akşemseddîn Hazretleri’nin; fethini vakıt, saat ve derecesiyle önceden ta’yîn ettiği gün, ya’nî Hicret’in 857. Cemâziyelâhir ayının yirminci günü, Allah’ın emriyle, Fâtih Sultan Mehmed tarafından feth olundu. Fethin ardından Sultan Mehmed Hân Tersâne bahçesine gelip, üç gün üç gece müslümân gâzîlerin tümüne ziyâfetler verip, bizzat kendileri hizmet ederek; çeşnicibaşı gibi, kemerinde peştemâl ile bütün gâzîlere: "Ekmek, tuz, yemek; dahî ne gerek?" diyerek beyaz ekmek dağıttı, yemekten sonra da işbaşında olan bilginlerin ellerine ibrik ile su döktü. Tâ bu derece nefsini kırıp, üç gün üç gece hizmet eyledi…

Bütün müslüman gâzîler, ele geçirdikleri gazâ malından Allah’ın farz ettiği kısmı pâdişâha verip, bütün esirlerden onda bir pâdişâh hissesi olarak, üç bin sekiz yüz esir pâdişâhın hissesine düştü. Yirmi bin kese Takyânus ve Madyan oğlu Yanko altını düştü. Üç bin saray, iki bedesten ve yedi dükkân bile düştü. Ayasofya Câmiî ile yedi büyük kiliseyi dahî Sultan Mehmed’e verdiler. Gâzîler Fransa kralının orada bulunan kızını da pâdişâha verip hak düşürdüler.

Hemân Akşemseddîn Hazretleri ayak üzere kalkıp: ‘Ey müslümân gâzîler! Bilin ve uyanın ki hepiniz hakkında âhır zaman Peygamber’i, o Server-i Kâinât ve varlıkların övüncü;

‘Kostantîniyye mutlaka fetholunacaktır. Onu fetheden kumandan ne güzel kumandan, onu fetheden asker ne güzel askerdir!’ buyurdular.

İmdi, inşaallah hepinizin ve hepimizin günahları affedilmiştir. Bu gazâ malını isrâf etmeyip, İstanbul’da hayır eserleri yaparak, pâdişâhınıza itâat eyleyiniz!’ dedi. Sonra da; ‘Osmancık’tan bu âna kadar pâdişahlarınıza ‘Bey’ derdiniz, bundan sonra ‘Sultan’ deyin. Etek toplayıp, ziyâfette size hizmet ederek ekmek dağıttı!’ diyerek pâdişâhın başına iki çatal ablak sorgucu takıp, ‘Pâdişâhım! Osmanoğulları’nın yüz suyu oldun, hemân Allah yolunda mücâhid ol!’ diye gülbang-ı Muhammedî çekti. Sonra bütün gâzîler İstanbul’a dağılıp îmâr etmeye başladılar." (Evliyâ Çelebi Seyahatnâmesi, c.1’den naklen.)


ORTADOGU’DA KATLİAMLAR DEVAM EDİYOR!

Ortadoğu dünyayı yönetmek sevdasındaki devletlerin iştahını kabartmış ve bu sebeple tarihin her devrinde kaynamış bir coğrafyadır. Yüzyıllardır savaşlar, çekişmeler, iktidar kavgaları eksik olmamıştır.

Günümüzde de başta ABD olmak üzere pek çok devletin çıkar kavgasının yaşandığı bir bölgedir.

İktisadi bakımdan dünyanın dengelerini değiştirecek başta petrol olmak üzere bir çok zenginliği bünyesinde taşıyor. Dünya enerji kaynaklarının % 70’i bu bölgede bulunmaktadır. Bu zenginliği Batı emperyalizmi eline geçirmek istiyor. ABD’yi başında aslı Hıristiyan Siyonistler olan Evangelistler yönetmektedir.

Bölge dini, siyasi açıdan da batılılarca ele geçirilmek istenmektedir. Batı ve İsrail’in uykularını kaçıran, en çok nefret ettikleri iki önemli İslam Merkezi (Mekke-Medine) bölgede bulunmaktadır. Yine önemli üçüncü merkez Mescid-i Aksa ise Kudüs’te bulunmakta olup Siyonizmin saldırılarıyla harap edilmektedir. Planın bir gereği olarak ilerki yıllarda Arabistan’ın saldırıya uğramasına şahitlik edilecektir.

Dünyada pek çok ülke fakirleşip, zenginleşen ülkelerin sömürüsüne maruz kalırken petrol zengini ülkeler, paylaşım kavgasına daha henüz başlamadılar. Bunu gerçekleştirmek için tahribatı korkunç savaş senaryolarının tatbikatına geçilmesi gerekecektir. Yeni bir dünya savaşı. Bu savaşın fitili 11 Eylül Saldırıları ile ateşlenmiş oldu. Bu planın ilk aşaması olarak Afganistan işgal edildi, Meşruiyet için bir kılıf uyduruldu: “Uluslararası terörizme karşı savaş.” Sıra Irak’a geldi. Saddam diktatörlüğüne son vermek, ülkeye insan haklarını getirmek, kadınlara seçme-seçilme haklarını sağlamak, demokrasiyi yerleştirmek adına Irak işgal edildi. Olaylar bitirilecek derken daha yenileri takip ederek devam etmektedir. Her gün yeni saldırılar, intihar eylemleri, Irak halkına karşı yapılan acımasız saldırılar, bölge insanı içinde daha derin intikam hislerinin doğmasına ve ABD ve yandaşlarına karşı infiale dönüşmektedir.

ABD bölgede çok yanlışlar yaptığını kabullenmiş değil. Beyaz Saray’da şimdilerde uluslararası teröre karşı "Önleyici Savaş" planının iflası konuşulmaktadır. Irak işgal edildi, Saddam yakalandı ama Irak işgali tamamen bir iç savaşa dönüşmüş bulunuyor. ABD kamuoyu buraya artık yeni bir Vietnam diye bakmaktadır.

Kitle İmha Silahları’nı araştıran heyetin başkanı David Kay ve eski Hazine Bakanından sonra ABD’nin Milli Güvenlik Kurulu eski mensuplarından terör uzmanı Richard Clarke de bir kitap yazarak başkan ve Beyaz Saray’ın yanlışlarını ortaya koymuşlar, ancak Bush ve ekibi bunu anlayamamışlardır!.

Irak işgalini iyi etüd etmeden İsrail’in saldırılarını ve ayakta kalma çabalarını anlamak ve yeni projenin Akdeniz ayağı olan Kıbrıs üzerindeki tezgahları ortaya koymak mümkün değildir. Tarihlerinde ilk defa ellerine bu kadar önemli bir fırsat geçmiş bulunan Kürtler, bağımsız bir devlet kurmak için ne varsa yaptılar. Bu arada Şaron katliamlarına devam ediyor, Irak yanıyor, Kürtler İsrail’den gönderilen Yahudi Kürtleri Musul-Kerkük gibi Türk bölgelerine yerleştiriyorlar.

Felluce’de ise kanlı direniş sürüyor. Şii Lider Sistani "Derhal seçimlere gidilmesini" istiyor, Sadr ve yandaşları ABD’nin bölgeyi terketmesini bağırarak söylüyor ve direnişini sürdürüyor. Kürtler "bizim işimiz tamam" diyorlar. Türkmenler, Sünni müslümanlar çözümsüz kalmışlar, sessiz bir bekleyişin içindeler.

Bölgede yıllar önce planlanan "Büyük Ortadoğu Projesi"nin ayakları birer birer yerleştirilmeye çalışılıyor. Kurucu mimarlar Pentagon’da halen işbaşındalar. Emir-komuta zincirinin üst halkası olan Şaron, Şeyh Yasin’i ortadan kaldırdıktan sonra Hamas’ın başına getirilen Rantisi’yi de füze saldırısıyla şehid etti. Bütün dünya İsrail’i durdurmak için ortak karar alamazsa bölgenin yangını artarak sürecek ve bu bizi de etkileyecektir.

Büyük Ortadoğu Projesi:

Bu planın gereği olarak Irak işgal edildi. Sırada sınırları değiştirilmek istenen 22 ülke daha var. İran namlunun ucunda ve işgal durumunda çok kanlar akacaktır. Petrol alanlarının kontrol altına alınması gerekiyordu. Petrol sayesinde sanayi ayakta durmaktadır. Bu sıvı madenin elde tutulması ve kuyulara sahip olmak gerekiyordu. Ama esas gaye İsrail’in korunması ve güvenliğinin sağlanması idi. Gereği yapılıyor. Bu ülkede güvenlik sorunu vardır. ABD ve İngiltere ordularıyla güvenliği sağlamaya çalışıyorlar. Yakın bir zamanda NATO’nun bölgeye çekilmek istenmesi gündeme gelebilir. Bu taktirde Türkiye’nin omuzlarına ağır yük bindirilebilir. İsrail’i Araplara karşı NATO Şemsiyesi altında koruma altına almak isteyebilirler. Bu noktada Türkiye, Mısır, Gürcistan, Azerbaycan ABD ve Batının yedeğinde olabilir. Gürcistan’daki ABD yanlısı iktidar oyununu hatırlamakta fayda var.

Bölgedeki İslam ülkelerinin İsrail Siyonizmine tepkisi artıyor. Batı ise 11 Eylül Saldırıları sonrasında İslam’a daha fazla tepkili. Zaten bizzat Bush "Haçlı Seferleri başlıyor" dememiş miydi? İsrail, Filistin Devleti’nin varlığına asla razı değildir. Bu devletin Ürdün toprakları üzerinde kurulmasını onaylıyor, bir şart olarak ta Kürdistan’ın kurulmasını istiyor. Olmaz mı? Olur.

Serbest Piyasa Ekonomisi adı altında dışa açılma propagandası yapılmaktadır. Türkiye, önemli bir model olarak ülkelere satışı yapılıyor. Bunu yaparken Siyasal İslam, Ilımlı İslam Modelleriyle adlandırmaya çalışıyorlar. Radikal, Fundamantalist, Köktendinci vs. adlarla ortalığı bulandırırlarken yeni bir İslam modelini! gündemde tutmaya, maşa adamları kullanmaya, basın-yayın kuruluşlarıyla etkili olmaya gayret ediyorlar. Öyle ya! Bölge için Çağdaş demokrat sistem mi, Laik model mi daha faydalıdır? Bölge halkları hangisini tercih edecekler? Türkiye’ye hangi rol biçilmiştir? Kimler kullanılmaktadır? Hangi kalelerin düşmesi gerekmektedir? Kimler pasifize edilmelidir? Unutmayınız: Hepsi birer birer programlanmış ve zamanı geldikçe yürürlüğe konmaktadır.

Kopenhag Kriterleri adıyla önümüze sürdükleri ve iktidarın ‘Can Simidi’ gibi sarılarak uygulamaya koymayı canla-başla gerçekleştirmek istediği ve devamlı alkışlar aldığı, tamamıyla yürürlüğe girdiği zaman Türkiye diye bir vatanın kalmayacağı, Anadolu’nun bölük-pörçük edileceği Haçlı belgeli emirnameler, AB Ülkelerinin Kıbrıs Sevdası!, Karen Fogg Çocuklarının Helenizm uğruna Enosis’i gerçekleştirmek için başlattıkları "Kıbrıs Çıkarması" iç basınımızda 3. Kıbrıs Çıkarması gibi sefilane bir tarzda ifade edilerek bölgenin kaderinde derin yaralar açacak ve Türkiye’yi yakın zamanda boğazına kadar sıkıntılara sokacak oyunlarla doludur.

Türkiye, bölgesindeki ülkelerle biraraya gelmelidir. Türkiye, Suriye, İran ile daha fazla yakınlaşmalıdır. Ekonomik kazanımlara hız katılmalıdır. Bölge ittifakları kurulmalıdır. Ki Türkiye ve bölge ülkeleri Milli yapılarını ve üniter devlet şeklini muhafaza edebilsin, koruyabilsin. Bunu başarmak için IMF, Dünya Bankası, Çalışma Örgütü, Ticaret Örgütü gibi emperyalist baskılardan ve diğerlerinden korunmalıdır.

Büyük Ortadoğu Projesi ile bölge ülkelerinin parçalanarak alınması planlanıyor. Böylesi bir yapılanma Türkiye’ye bahsi geçen Siyasi Kriterler’le empoze edilmek istenmektedir.

Milli devlet yapımız zarar görecek, plan gereği milli devlet yapımız sona erecektir. Ardından problemler başlayacak, komşularımızla suni kavgalar oluşturulacaktır. Ayrıca bölgedeki devletlerin yapıları da olduğu gibi kalmayacak, çok şey değişecektir. Sınırlar, sistemler, yönelişler değişecektir. Dikkat edilirse "Ortadoğu Birliği"değil, Büyük Ortadoğu Projesi denilmektedir. Bölgede: Demokrasi, Etnik Yapı, Ekonomik Yapı adı altında 5 Eyaletten söz edilmektedir: Alevi, Maroni, Araplar, Sunni, Dürzi. Suriye, İran, Arabistan beş ayrı bölgeye ayrılmak istenecektir.

Arap Dünyası bazı şeyleri yeni yeni farketmektedir. Suriye bunun farkındadır. Türkiye ile daha fazla yakınlaşmak istemektedir. Arabistan artık petrol konusunda Çin ve Rusya ile yakınlık kuruyor. ABD Petrol Şirketleri’ne direniyor. Ortadoğu’da bahsi geçen projenin yürürlüğe sokulması ve yeni adımların atılması neticesinde Türkiye AB’nden uzaklaşacaktır. Çünkü İngiltere’nin "Dünya İmparatorluğu" hedefi vardır. Bu planı ABD’nin yakın gelecekte şimdiki geçici yükselişinin tersine dönüşü sonrasına saklamaktadır. ABD’nin çöküşü sonrasında kendini ortaya koyacaktır. Çünkü ABD’nde çok sıkı kavgalar ve ve bloklaşmalar vardır. Yakın bir gelecekte bunlar su yüzüne çıkacaktır. Uzun zaman geçmeden çökme başlayacaktır. Zenginlik çöküşe geçince ABD dağılacaktır. Bizzat bunun müsebbipleri de Hıristiyan Evangelistler, petrol tröstleri, sanayi devleri, İsrail olacaktır.

Ayakta kalabilmek için zenginliğin devam etmesi gerekecektir. Bunun için de Ortadoğu’nun zenginlikleri kontrol altına alınmalıdır. 11 Eylül bunun için bizzat ABD yerlileri! tarafından tezgahlanmıştır. Afganistan ve Irak’ın işgalinin ana nedeni de budur. Kadınlara oy hakkı, mecliste kazanacakları sandalyeler, demokrasi, insan hakları bahanedir. Onların aradığı Zenginlik sermayesi, bölge ülkelerinde ve bilhassa Türkiye’de bolca bulunmaktadır. Konunun bu açılımını bir başka incelemeye tabi tutacağımızı belirterek: ABD, kendi çıkarlarına uygun bölgesel düzenlemeler yapmak, dünya için yeniden yapılandırma oluşturmak istemektedir ki bu amaca hizmet edecek hegemonik sermayenin savunucusu kimseler Türkiye’de çokca bulunuyor. Ülkemizde ABD, AB, İsrail Lobisi lehine çalışan çok önemli kuruluşlar, kimseler, gruplar var ve bunlar sanıldığından da çok güçlüler.


MEKTUBAT
24. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

ÖLÜM NAKL-İ MEKÂNDIR

30 Mayıs tarihinde yazılmış bulunan bir adet iltifat dolu mektubunuza bu defa da nâil oldum. Mahviyeti tamamiyle anlatan, tevazuyu da lâyıkıyla öğreten o gönül açıcı mektubunuza mukabil Cenâb-ı Hakk’a hamd-ü senâ, size de hayır duâda bulundum. Hakk Teâlâ Hazretleri mahviyetinizi mânevi sarhoşluktan sonra kendinize gelme vesilesi kılsın. Alçak gönüllülüğünüzü mutluluk ve yücelmeye sebep kılsın.

“Kim tevazu sahibiyse Allah onu yüceltir.”(Ahmed bin Hanbel) Hadis-i şerif’ine mazhar eylesin, âmin.

Nakşibendiyye tarikatının feyizlerinden biri olarak “ölüm endişesi, mevhum birtakım korkular içinde vücudunuzun her tarafının titremesi ve kuvve-i zihniyyenizin perişanlığı gibi hâllerin külliyen zevâl bulmakta olduğunu” beyan buyurmuştunuz. Allah’a hamdolsun bu hâl kâmil imanın parlayan güneş gibi kalp ufuklarına ziyâlar saçmakta olduğunun işareti ve belki de onun müjdesidir.

Nitekim Nebi (s.a.v): “Müminler ölmezler, ancak bir evden öbür eve naklederler.” buyuruyor. Mümin-i kâmil için ölüm yoktur. Yalnız bir nakl-i mekân vardır.

Yine ayrıca “Kabir ya cennet bahçelerinden bir bahçe veya cehennem çukurlarından bir çukurdur.” (Keşfü’h-hafâ) Hadis-i şerif’ine bakılınca Cenâb-ı Hakk’ın muhabbeti ve tarikat vasıtasıyla tasfiye-i kalb görmüş olan kardeşlerimiz için kabrin cennet olacağı, korku ve endişelerine yer olmadığı açıktır.

Hemen Hakk Teâlâ Hazretleri istikamet buyursun. Himmet ve gayretimizi dünya gösterişinden tamamen çevirip, ahiret huzuruna kemâliyle yöneltsin, âmin.


NE İDİK, NE OLDUK!

ANADOLU SELÇUKLU DEVLETİ
(1075-1298)

Çağrı Bey’in 1018 ile 1021 yılları arasında Türkistan’dan Doğu Anadolu’ya yaptığı keşif seferinden sonra Türkler, Anadolu’ya hakim olmak için harekete geçmişler, Alparslan’ın Anadolu’nun fethi için görevlendirdiği komutanlarından olan Kutalmışoğlu Süleyman, Malazgirt zaferinden tam dört yıl sonra da İznik merkez olmak üzere Anadolu Selçuklu Devleti’ni kurmuştur. (1075)

Süleyman Şah, önce Konya’yı almış sonra Bizans’ın içine düştüğü taht kavgalarından istifade etmesini bilmiş, Bizans topraklarını zaptederek, hudutlarını Boğaz kıyılarına kadar genişletmiştir. Ayrıca Melikşah’a karşı da istiklâlini koruyan Süleyman Şah, Çukurova bölgesine yaptığı seferle Tarsus, Misis, Adana, Urfa ve havalisini de almıştır. Abbâsiler’e tâbi iken onuncu asırda Bizans’ın eline geçen birçok yerleri tekrar elde eden Süleyman Şah, 1084 yılında yaptığı ikinci Çukurova seferi ile Ortaçağ Hıristiyanlık dünyasının meşhur şehirlerinden Antakya’yı almış, Sinop ve Malatya taraflarında fetihler yapmıştır.

1086 yılında Büyük Selçuklular’a tâbi olan Haleb önlerine gelerek şehri kuşatan Süleyman Şah, burada Tutuş emrindeki Büyük Selçuklu kuvvetleri ile karşı karşıya gelmişti. Yapılan muhaberede Süleyman Şah ölmüş ve askerleri de mağlup olmuşlardır.

Onun ölümünden sonra oğulları yakalanarak İsfahan’a, Melikşah’ın sarayına gönderilmiştir. Buna rağmen Süleyman Şah’ın oğullarından I. Kılıç Arslan, bu hadiseyi müteakib altı yıl sonra Anadolu Selçuklu tahtına geçebilmeyi başarmıştır.

I. Kılıç Arslan, Anadolu’da Müslüman-Türk birliğini sağlamış, İstanbul’daki Bizans imparatorluğu için tehdit oluşturmaya başlamıştı. Bizans imparatorunun Papa’dan yardım istemesiyle Haçlı seferleri başlamıştı.

I. Kılıç Arslan, ilk haçlı saldırılarını başarıyla geri püskürttü. Bunun üzerine 600.000 kişilik yeni ordu gönderen Haçlılar Batı Anadoluyu ele geçirdiler. Bu nedenle başkent İznik’ten Konya’ya taşındı. Kılıç Arslan vurkaç taktiği ile Haçlıları darmadağın ettiler. Kudüs’e vardıklarında 40.000 kişi kalmışlardı.

Bu dönemde doğu ve güneydoğu Anadolu’daki Türk beylikleri de I. Kılıç Arslan’ın hakimiyeti altına girdiler.

1107’de Büyük Selçuklu Devleti’nin Musul Valisi Emir Çavlı ile yaptığı savaşı kaybetti. Esir düşmemek için atını Habur nehrine sürdü. Ancak boğularak öldü.

I. Kılıç Arslan’ın ölümünden sonra, oğulları taht kavgasına giriştiler ve nihayet I. Mesut tahta geçti. (1116) I. Mesut’ta Anadolu birliğini sağlamada ve haçlı saldırılarına karşı koymada büyük başarılar gösterdi.

Musul Atabeyi İmamüddin Zenginin hıristiyanlardan Halep, Urfa, Şam’ı geri alması üzerine Kudüs kralı papadan yardım istedi. Böylece II. Haçlı seferi düzenlendi. 75.000 kişilik Haçlı ordusunu I. Mesut Konya ovasında yendi.

Bu devrin en mühim kumandanı II. Kılıçarslandı. Kılıçarslan, Miryakefelon’da Bizanslılarla savaşmış, Bizansı yenmiştir. Bir daha Bizanslılar Türklere saldırmamış, hep müdafada kalmışlardır. Malazgirt Savaşı ile Türkler’e açılan Anadolu kapıları bu savaştan sonra yurt edinilmesine ve yerleşilmesine sebep oldu. Artık Türkler Anadoluya yerleşmeye başladılar. (1176)

III. Haçlı tehlikesinden ülkesini koruyan II. Kılıçarslan Selahaddin Eyyûbi ile de sulh yapmıştır. Selahaddin Eyyûbi’nin 1187 Hıttin Savaşı ile Kudüs’ü geri alması III. Haçlı ordularının hazırlanmasına sebep oldu. Haçlı orduları ilk olarak Konya’ya saldırdılar. Selçukluları geçemeyince güneye yöneldiler. Silifke çayında boğuldular. Deniz yoluyla Suriye’ye gidenler ise Selahaddin Eyyûbi’ye yenildiler.

Döneminde ülke sınırları Akdeniz kıyılarına kadar genişledi. Keyhusrev, 1207’de de Antalya’yı aldı. Böylece Karadeniz ve Akdeniz ticaret yollarında önemli bir hakimiyet ele geçirdi.

I. Gıyaseddin Keyhusrev’in yerine oğlu I. İzzettin Keykavus geçti. Kardeşleriyle yaptığı mücadeleyi kazandı. Sinop Kalesi’ni aldı. Böylece Türkler liman ticaret şehirlerinde önemli bir üstünlük sağladılar. Donanma oluşturdular ve Lâtin Kıbrıs Krallığı’yla ticaret anlaşması yaptılar.

I. İzzettin Keykavus’tan sonra yerine kardeşi I. Alâeddin Keykûbat geçti. Bu sultan, Anadolu Selçuklu Devleti’ne en parlak dönemini yaşatmıştır.

I. Alâeddin Keykûbat, Uzak-Doğu’dan gelebilecek Moğol tehkilelerine karşı ülkenin belli başlı şehirlerinin kale ve surlarını tamir ettirdi.

Akdeniz’in önemli bir limanı olan Alanya’yı aldı. Bir ticaret şehri olan Kırım’ın Soğdak kentini de aldı. Böylece Karadeniz ticaret yollarını ele geçirdi.

Döneminde ülke refaha kavuştu, sanata, bilime, mimarîye önem verildi.

I. Alâeddin Keykûbat’ın ölümünden sonra ülkenin başına 14 yaşındaki oğlu II. Gıyaseddin Keyhusrev geçti. Zayıf iradeli olan bu sultan, Sadettin Köpek adlı bir beyin etkisinde kalarak çok değerli komutanları ve devlet adamlarını öldürttü.

Bu arada Moğollar, Baycu Noyan komutasındaki bir Moğol ordusuyla 1242’de Erzurum’u aldı. 19 yaşında olan II. Gıyaseddin Keyhusrev, 80.000 kişilik ordusuyla Kösedağ denilen yerde Moğollarla karşılaştı (1243). Selçuklular yenildiler. Moğollar, Sivas, Kayseri ve Erzincan’ı aldılar.

Moğollar, Anadolu Selçuklu Devleti’ne hâkim olmuşlar, istedikleri gibi yönetiyorlardı. İstediklerini sultan yapıyorlar, istediklerini öldürtüyorlardı. Halk arasında huzursuzluk artmıştı. Selçuklu beyleri, Mısır’daki Memlûklar Devleti’nden yardım istediler. Memlûk Sultanı Baybars, ordusuyla birlikte Anadolu’ya geldi. Elbistan’da Moğol ordusunu bozguna uğrattı. Moğollardan korkan Selçuklu beyleri Baybars’ı yalnız bıraktılar. O da geri döndü.

Bundan sonra Moğol baskısı daha çok arttı. 1335’te Moğol İlhanlı Devleti’nin yıkılışına dek Moğol hâkimiyetinde kaldı.

Anadolu Selçuklu Devleti’nin
Türk Tarihindeki Yeri:

Kararlı mücadeleleriyle Bizans’ı Anadolu Türkleri için tehlike olmaktan çıkardılar ve etkisiz hâle getirdiler. Hem Anadolu’yu hem de tüm İslâm âlemini korudular. Haçlı seferlerinde İslâm’a ve müslümanlara yapılacak zulme engel oldular.

Halkın ekonomik refahının yükselmesini sağladılar.

Büyük Selçuklu Devleti, eski Türk ve İslâm geleneğine dayanan kurumlar meydana getirmiştir. Anadolu Selçuklu Devleti de kültür ve medeniyet yönünden bu devletin bir devamı sayılır.

Devletin sınırları içinde bulunan, Ermeni ve Rum gibi Müslüman olmayan azınlıklara da aynı şekilde adaletli davranılıyordu. Kendi yöneticilerinden göremedikleri adaleti Türk hükümdarlarından göreceğini bilen azınlıklar Türk tebaasına geçmek istiyorlardı.

Anadolu Selçuklu sultanlarının aldığı tedbirler sayesinde ticaret gelişti. Ticaret amacıyla yollar ve bu yollarda tacirlerin ve yolcuların dinlenmeleri için, kervansaraylar ve hanlar yapıldı. Yol güvenliği sağlandı. Tacirlerin malları ve canları devlet tarafından güvenlik altına alındı. Ticareti geliştirmek amacıyla Karadeniz ve Akdeniz kıyılarına yeni limanlar yapıldı. Yeni şehirler kuruldu. Anadolu’da lonca teşkilatı kurularak iş hayatı denetim altına alındı.

Bu devirde Mevlâna Celaleddin-î Rûmî, Muhyiddin İbn-ül Arabî, Yunus Emre -kaddesallahu esrarahüm- gibi çok büyük şahsiyetler yetişmiş, İslâm ahlâk ve adabını yaşamış ve yaşatmışlar, mühim eserler bırakmışlardır.


EBEDİYET YOLCULUĞUNA
ÇIKARKEN

Yaklaşıyor son yolculuk,
Yapamadım Hakk’a kulluk.

Koskoca bir ömür bitti,
İşte geldi işte gitti.

Ölüm her an tepemizde,
Bir nesne yok cebimizde.

Kaçtı büyük fırsatlarım,
Yarım kaldı maksatlarım.

Ömrüm boşa geçti eyvâh!
Yüzlerce ah, binlerce ah!

Artık belim bükülüyor,
İnci dişler dökülüyor.

Nefis kabul etmese de,
Dün çocuktum bugün dede.

Gençlik tıpkı delilikmiş,
Ömür suyum boşa akmış.

Söylüyorum inanarak,
Sakalıma ak düştü bak!

Şakası yok bu gidişin,
Sonundaki serzenişin.

İstemesen de yolcusun,
Han işleten bir hancısın.

Öncekiler serap oldu,
Gözlerine toprak doldu.

Gözünle de görüyorsun,
Daha niye soruyorsun.

Ne idiler ne oldular,
Gölge gibi kayboldular.

İyi olan iyi gitti,
Ecel geldi ömrü bitti.

Görsen onu ne haldedir,
Emniyetli bir eldedir.

Hiç ister mi geri gelmek?
Kurtulmuşken beri gelmek!

Nûrun alâ nur o artık,
Sır içinde sır o artık.

Erişti o gayesine,
Kurtulmuşlar gayesine.

Mahşer görmez, sırat görmez,
Mizan görmez, berat görmez.

Şimşek gibi geçiverir,
Makamına göçüverir.

İşi çok zor diğerinin,
Zarı patlar ciğerinin.

Şer yollarda ömrü bitti,
Kötü oldu kötü gitti.

Şimdi sıra cezalarda,
Kabirdeki ezâlarda.

Hep ister ki geri dönsün,
Onu yakan ateş sönsün.

Heyhat! Heyhat! Geçti geçti!
Bir ömürlük ruhsat kaçtı!

Ey rahmeti bol Pâdişah!
İnandığım bir tek ilâh!

Koru beni ey müheymin!
Azaplardan yana emin.

Tek ümidim var Rabbimden,
Dostu tutar mı elinden?

Arayacak mı garibi?
Yetişir mi Hızır gibi?

Tutarsa ne mutlu bana,
Kurtulurum nardan yana.

Körpe biraz ümitvar ol!
Yol Hakk yolu, yok başka yol.


BİR KEZ ALLAH DESE
AŞK İLE LİSAN

Evet bir kere aşk ile Allah dese lisan,

Dökülür cümle günah misli Hazan,

İsm-i pâkin pâk olur zikr eyleyen,

Her murada erişir Allah diyen.

Bir vaiz hocaefendi manevi sohbetlerde bulunurmuş, senelerce yaşlanıncaya kadar Hazret-i Allah’ı ve Resul’ünü cemaate anlatmaya çalışmış, durmuş. Bir gün yine camide vaaz verirken arkalardan birinin Allah diye birden bağırmasıyla hocaefendi vaazı keser, başlar iki gözü iki çeşme ağlamaya. Önden yaşlı bir zât: ‘Yahu hocaefendi, senelerce bize Hazret-i Allah’ı ve Resul’ünü anlattın durdun, biz senden öğrenmeye çalıştık. Şimdi sen durmuşsun şu arkadan bağıran sarhoşa mı ağlıyorsun?’ der. Hocaefendi: ‘Ben ona ağlamıyorum, ben senelerce Hazret-i Allah’ı anlattım. Allah dedim fakat ömrümde bir defa bile şu sarhoş kadar aşk ile Allah diyemedim ona ağlıyorum.’ der. Onun için bir kez Allah dese aşk ile lisan, dökülür cümle günah misli hazan.

Hazret-i Allah ile Hazret-i Allah’ı zikretmek lâzım ama onun için de o hale gelmek lâzım. Manevi merhalelerden geçe geçe öyle bir an gelir ki, fenâ husule gelir, varlık yok olur. Yani bir kar yığını vardı, güneş vurdu onu eritti. Bu arada nefis de zaten yok olmuş oluyor. Böylece Hazret-i Allah’ın varlığı tecelli ediyor. O’ndan başkası da yok zaten. Bu sır kendiliğinden meydana çıkıyor. Sen yoksun O var. O’nunla O’nu zikrediyorsun. Sen yoksun ki nefis nerede, perde nerede? Yani o anda O’ndan başkası yok ki, başka bir şey zikredilmiş olsun. O’ndan başkası yok.

Sen Allah mısın? Hâşâ!.. Sen zerre kadar bir pislikten ibaretsin. Hılkiyetin budur. Senin hiç hükmün yok. Kendinin zerre kadar bir pislik olduğunu gözünle gördüğün zaman kendini zikret. O zaman O’nunla O’nu zikretmiş olacaksın. Amma bu hale gelmeyen küfretmiş olur. Niçin? Kendini var bildiği için, Var’ı göremediği için. Âyet-i kerime’de:

“Biz insana şah damarından daha yakınız.” buyuruyor. (Kaf: 6)

Bu Âyet-i kerime tecelli ettiği zaman bu hâl hâsıl olur. Hakiki zikir de budur. Hakiki şükür, hakiki ibadet de O’nunla yapıldığında husule gelir. “Âlemdeki her zerrede hayat var, o hayat da Muhammed Aleyhisselâm’dan gelir.” Hakikat budur.

Hakk Celle ve Alâ Hazretleri Kelâm-ı kadim’inde buyurur ki:

“Hiçbir şey yoktur ki, O’nu hamd ile tesbih etmesin. Fakat Siz onların tesbihlerini anlayamazsınız.” (İsrâ: 44)

Allah-u Teâlâ’yı en çok cemâdât, yani dağlar taşlar tesbih eder, halbuki biz onları ölü zannediyorduk. Sonra nebâdât, sonra hayvanât, sonra da insanlar tesbih ederler. Gerçek mânâda tesbihe erenler o tesbih sebebiyle o kadar terakki ederler ki bu tesbih sayesinde bazı melekleri dahi geçecek kadar yükselebilirler. Seyyid-i Kâinat Sebeb-i Mevcudât (s.a.v) Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Mümin-i kâmil olanlar, Allah katında bazı meleklerden de efdaldır.” (Münavi)

Ve fakat insan olarak yaratıldığı halde Allah-u Teâlâ’nın tesbihini terk eden, inkâr eden kimseleler de hayvandan elli derece daha aşağı düşer.

Diğer bir Âyet-i kerime’de de şöyle buyuruluyor:

“Göklerde ve yerdekilerin hepsi Allah’ı tesbih eder.” (Saff: 1)

Yer tesbih ediyor, gök tesbih ediyor, her zerre tesbih ediyor, her ağaç tesbih ediyor, her ağacın üzerindeki meyve tesbih ediyor. Fakat Allah-u Teâlâ “Siz anlamazsınız.” buyuruyor.

Âyet-i kerime’de:

“Göklerde ve yerde ne varsa hepsi Allah’ı tesbih eder.”(Teğabün: 1) buyuruyor.

Mahlûk bunu göremez ve duyamaz. Ancak Hazret-i Allah’ın duyurması ve göstermesi ile mümkün olur. Bu da ilâhi bir lütuftur. Bu ilâhi lütfa mazhar olmak için Allah-u Teâlâ’nın sevdiği seçtiği kullarını bulmak, onunla olmak gerekir. Herkes sevdiğiyle beraberdir. Muhabbet ahirette saadete ulaştıran bir köprüdür. Âyet-i kerime’de:

“Resulüm! Onlara söyle: ‘Eğer Allah’ı seviyorsanız bana tâbi olun ki, Allah da sizi sevsin.’”(Âl-i imran: 31)

Bu Âyet-i kerime’ye göre Allah-u Teâlâ ile sevgi zincirinin kurulabilmesi ancak sünnet-i seniye’ye harfiyyen uymakla gerçekleşeceğinden, her hal-ü kârda bir tarikata başvurmak zaruridir. Yani zahirimizi süslemek için Efendimiz (s.a.v)’in şeriatına, bâtınımızı süsleyip ziynetlendirmek, iç dünyamızı nurlandırmak için de tarikatına ittiba eylemelidir. Şeriatla dış nizam, tarikatla da iç nizam tesis edilir. Tarikat-ı münevvere aslında Cenâb-ı Peygamber (s.a.v) Efendimiz’den büyük bir saffet ve samimiyet içinde gelmiş, İslâm ahlâkının vücud bulmasında büyük âmil olmuştur. O sır bereketi ile ahkâm-ı ilâhi kıyamete kadar bâki kalacaktır. Hazret-i Allah zahiri ilimlerin öğrenilmesi için yeryüzünden alimleri eksik etmediği gibi, bâtıni ilimleri öğretmek için de tarikat ehlini de eksik etmemiştir. Her zaman için mürşid-i kâmil bulundurmaktan aciz değildir. Âyet-i kerime’sinde:

“Yarattıklarımızdan öyle bir topluluk vardır ki, onlar Hakk’a iletirler ve Hakk ile hüküm verirler.” buyuruyor. (Araf: 181)

Bir kudsî Hadis-i şerif’te ise şöyle buyuruluyor:

“Kubbelerimin altındaki velilerimi benden başka kimse bilemez.”

Her ne kadar veli kulları zahirde biliniyorsa da, bâtınları yani ruhaniyetleri ve nuraniyetleri bilinmiyor. Hakikati bilmek ve duymak lâzım. Âyet-i kerime’de:

“Ey iman edenler! Allah’tan korkunuz ve sâdıklarla beraber olunuz.” (Tevbe:119) buyuruyor.

Âyet-i kerime’deki sâdıklardan murad mürşid-i kâmillerdir. Allah-u Teâlâ bütün ehl-i imanın onlarla birlikte olmasını, onların sohbetlerinden feyz almasını emrediyor. Neden?

“Allah dilediği kulunu zâtına seçer.”(Şûrâ: 13)

İşte bu seçtiği ve çektiği sâdık kulları ile beraber olmayı emir buyuruyor. Çünkü onlar Hakk’a iletirler ve Hakk ile hüküm verirler. Allah-u Teâlâ bu zâtları bizzat tarif buyuruyor. Âyet-i kerime’de:

“Nefsini temizleyen kurtulmuştur.” buyuruyor. (Şems: 9)

Kâlp temiz olursa kişiyi ibadet ve taata sevkeder. Hasta insan güzel yemeklerin lezzetini anlayamadığı gibi, mâsiva batağına düşmüş bir kalp de ibadet ve taatın lezzetini anlayamaz. Hasta olan kalbin temizlenmesi lâzımdır.

Bunun için Seyyid-i Kâinat Sebeb-i Mevcudât (s.a.v) Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Zikrullah kalplerin şifasıdır.”(Münavi)

Hased, riya, kin, kibir, şehvet, gadap, yalancılık gibi ahlâk-ı zemimeler insanda bulundukça o kalp hastadır. Sıfatı da sıfat-ı hayvaniyedir. Bunun da tek çaresi ve tek ilacı Hazret-i Allah’ın nurunun, zikrinin ve fikrinin o kalbe girmesidir. Böylece yavaş yavaş ahlâk-ı zemimeler gider. Bir gün olur nurlanır ve nazargâh-ı ilâhi olan o kalp birçok tecelliyatlara mazhar olur.

Tasavvuf ilim ve hakikat âleminde imanın kemalleşmesinde büyük bir âmil olmuştur. Sadece kâl değil, bir hâl ilmidir, bir tatbikattır. Yaşanılmadıkça, tadılmadıkça, hissedilmedikçe nazari bilgilerle anlaşılmaz ve anlatılamaz. Yani kavanozun dışından bal görmeye veya kavanozu yalamaya benzer. Fakat hiçbir zaman onun hakikatine erişemeyeceğini kişinin çok iyi bilmesi lâzımdır.

Her zamanda olduğu gibi bugün de tasavvuf aynen mevcuttur. Asliyetinden hiçbir şey kaybetmemiştir. Ve bu yol kıyamete kadar bâkidir. Tarikat-ı aliye’ye dehalet etmekten maksat, şeriatte inanılması gereken şeylere yakîn hasıl olmasıdır. Hakiki iman da budur. Meselâ Allah’ın varlığını önce işiterek inanan insan, bularak, anlayarak inanmaya başlar, imanı kemâle erer. Diğer taraftan ibadetleri yapabilmek için nefs-i emmâreden ileri gelen güçlükler ortadan kalkar, ibadetler kolaylıkla ve seve seve yapılır. Resulullah (s.a.v) Efendimiz nefsinden Allah-u Teâlâ’ya sığındı ve şöyle buyurdu:

“Allah’ım! Gözümü açıp kapatıncaya kadar beni nefsime bırakma ve bana verdiğin iyi şeyleri benden geri alma.”(Bezzâr)

Nefis her hayra engel olmak isteyen, her şerrin kapısını açan, her iyiliği benimseyen senin arkadaşındır. Bu dünyada da arkadaşın, kabirde de arkadaşın, mahşerde de arkadaşın, cennette veya cehennemde de senin arkadaşındır. O arkadaşı hem terbiye hem de tedavi etmek için zikrullaha devam etmek lâzımdır.

Zikir, Cenâb-ı Hakk’ı meth-ü senâ ve yüceliğini ifade maksadıyla dilden ve gönülden gelen güzel kelimelerle anma, kalpte bulunan Allah sevgisinden doğan gerçeğe ulaşma duygusu ve düşüncelerinden ibarettir. Hakk Celle ve Âla Hazretleri:

“Ey iman edenler!Allah’ı çok çok zikredin.”(Ahzâb: 41)

Emr-i ilâhisi ile, evvelâ Peygamber (s.a.v) Efendimiz’e, sonra da ümmet-i muhteremesine zikri emretmiştir.

İnsanların zevk ve mizaçları yaratılış itibarı ile değişik olduğundan Ebu Bekir (r. anh) Efendimiz’e kalben zikir yapmayı, Hazret-i Ali (kerremellahu vecheh) Efendimiz’e de cehren zikir yapmayı ve insanlara öğretmelerini emir buyurmuştur. Zikrin cehri kısmını Abdülkâdir Geylâni (k.s) Hazretlerimiz, Hâfi kısmını ise Şâh-ı Nakşibend Muhammed Bahaüddin (k.s)Hazretlerimiz sistemleştirmişlerdir. Bundan dolayı cehri zikir yapanların yoluna ‘Kadiri tarikatı’ denmiştir. Gaye Hazret-i Allah’ı en güzel şekilde zikir ve O’na kulluktur. Zikirle fikirle meşgul oldukça ruh kuvvet bulur, günagün terakki eder, nefis ise kuvvetten düşmeye başlar. Lafza-i celâlin kalp ile zikri şöyledir:

‘Allah’ ism-i şerif’i kalp üzerine nurdan yazı ile yazılmış farzedilecek, mânâsı düşünülerek onu okuyormuş gibi kalpten geçirilecek. Devam ettikçe bütün letafat zikredilmiş olur. Lafza-i celâl’de nur vardır. Yakıcı olduğu için, nefsin kalkanını deler geçer. Nefis bu darbelere, zikrullahın verdiği hararete tahammül edemez. Kalbi boşaltarak ruh odasına kaçar. Artık kalp işgalden kurtulmuş, asliyetine dönüp nurlanmıştır. Zikrullahı çoğalttıkça ateşi de kuvvetlenir. Ruhun esiri olmamak için bütün gücüyle direnmesine rağmen, nefsin mukavemeti azalır.

Ruh, sır, hâfâ, ahfâ odalarını da terk eder. Oralar da kalp gibi asliyetine döner. En son olarak nefs-i kül odasına kaçar ve burada en büyük direnmeyi yapar. Burası secde mahallidir. Oradan da çıkarılırsa hakimiyeti ruh ele geçirir, nefsi esareti altına alır. Letâif ampulleri yanar, kişi artık kemâl yollarını bulur. Takvâ elbisesini giyer. Bütün azaları ahkâm mucibince hareket etmeye başlar. Her bir letâif nurunun rengi vardır. Sırasıyla ‘kalp’ kırmızı, ‘ruh’ sarı, ‘sır’ beyaz, ‘hafâ’ yeşil, ‘ahfâ’ siyah, ‘nefs-i kül’ün nuru ise mavidir.

Ruh ne kadar kuvvet bulursa bulsun, kişi bu tecelliyatı Cenâb-ı Hakk’ın lütfundan olduğunu bildikçe muhafazadadır. Kendisinden bilirse helâk olur, yahut o an için bırakılır. Hazret-i Allah nefsine ruhsat verir ve musallat eder. Cenâb-ı Fahr-i Kâinat (s.a.v) Efendimiz Hadis-i şerif’lerinde:

“Bir insanın kendini beğenmesi, yetmiş senelik ibadetini mahveder” buyuruyor. (C. sağir)

Zikir kalpteki haset, riya, kibir, gadap, şehvet gibi hastalıkları iyileştirerek kalbi mânen temizler.

Resulullah (s.a.v) Efendimiz Hadis-i şerif’lerinde:

“Allah’ı zikir, kalp hastalıklarına şifadır.” buyurmuştur. (Münâvi)

Böylece temizlenen kimseye melekler imrenir, ebedi kurtuluş ve saadete erer. Âyet-i kerime’de:

“Zikrullah elbette en büyük ibadettir.”buyuruluyor. (Ankebut: 45)

Zikir dinimizin emri, imanın alâmeti, ibadetlerin beyni, aklın nuru, kalbin cilası, ruhun hayatı, gönlümüzün miracı ve her derdin ilacıdır. Bir şeyi çok seven onu dilinden hiç düşürmez. Zikrullah Allah sevgisini tahrik ederek sonsuz bir şevk verir. Zikrullahla kalpler arınır ve sükûn bulur.

Masivayı kalpten çıkarmak, Hakk’ın zikrini kalbe yerleştirmek, O’ndan bir an bile gafil olmamak lâzımdır. Âyet-i kerime’de:

“Allah’ı çok çok zikredin. Tâ ki umduğunuza kavuşabilesiniz.” buyuruluyor. (Enfâl: 45)

“Onlar ki iman etmişlerdir ve kalpleri zikrullahla mutmain olmuş, sükûn bulmuştur. Çok iyi bilin ki kalpler ancak zikrullahla itminâna kavuşur, huzur bulur.”(Rad: 28)

Hakk Celle ve Alâ Hazretleri zikrullahla meşgul olanı birçok Âyet-i kerime’lerinde meth-ü senâ etmiş ve zikrullaha teşvik etmiştir.

“Öyle erler vardır ki onları ne bir ticaret, ne de bir alışveriş zikrullahtan alıkoyamaz.”(Nur: 37)

“Ey iman edenler! Ne mallarınız ne evlâtlarınız sizi zikrullahtan alıkoymasın.”(Münafikun: 9)

Her ibadetin belli bir şartı olduğu halde, zikir için hiçbir şart yoktur. Ayakta, oturarak, yatarak bile zikretmek caizdir. Zikir yaparken abdestli olmak en efdali olduğu halde, abdestsiz olarak da yapılabilir. Âyet-i kerime’de:

“Namazı bitirdiğiniz zaman ayakta iken otururken ve yanlarınız üzerinde yatarken Allah’ı zikredin.” (Nisa: 103)

Cenâb-ı Fahr-i Kâinat (s.a.v) Efendimiz Hadis-i şerif’lerinde:

“- Amellerinizin en hayırlısını, Melik’iniz katında en temizini, derecelerinizde en yükseğini, altın ve gümüş infak etmenizden daha hayırlı, düşmanlarınızla karşılaşıp boyunlarını vurmanız ve onların da sizin boynunuzu vurup şehit etmelerinden daha hayırlı olan bir işi haber vereyim mi?

- Evet yâ Resulellâh!

- Allah-u Teâlâ’yı zikretmektir.” buyurdular. (Tirmizi)

Hiçbir güzel amelim yok, bir defacık anamadım,

Ey kân-ı kerem! Bir defacık, gerçekten, Zâtına tapamadım,

Zât-ı Celle ve Âla’ya ubudiyet gerekirken hiç edemedim,

Bir defacık olsun gerçekten rıza yolunda gezemedim.