Nisan 2004 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

“Biz insanı en güzel bir biçimde yarattık.” (Tîn: 4)

“Ona kendi ruhumdan üfledim.” (Sâd: 72)

“O’nun âyetlerinden (varlığının delillerinden) biri de sizi topraktan yaratmış olmasıdır. Sonra hemen birer insan olarak yeryüzüne yayılırsınız.” (Rûm: 20)

İLK İNSAN
Allah’ın Halifesi
İlk İnsan Hazret-i Âdem Aleyhisselâm’ın Yaratılışı
Toprağın Merhaleleri Ve Ruh Verilme
Merhalelerdeki Hikmet ve İbret
Âlem-i Kebir
Ahd ve Misak
Meleklerin İmtihanı
Tâzim Secdesi
İlk Selâmlaşma

HAZRET-İ HAVVÂ

CENNET VE MEMNU MEYVE
İlâhî Uyarı
Şeytanın Hile ve Tahriki
Tevbe ve Bağış
Cennetten Yeryüzüne
İlâhî Takdir
Yeryüzündeki Hayat

HALDEN HALE GEÇİŞ
Eşler, Evlât ve Torun
Tefekkür
Kâinatın Hülâsası İnsan

MUHTELİF İNSANLARA ÂİT KARAKTERLER

/ İsmail Yavuz

HAKKÂ SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1

ÜCRET İSTEMEYEN PEYGAMBER

HAZRET-İ MUHAMMED ALEYHİSSELÂM

KUR’AN-I KERİM

“Muhakkak ki o (Kur’an), âlemlerin Rabb’i tarafından indirilmiştir. Onu Ruh’ul-emin (Cebrâil), uyarıcılardan olasın diye, apaçık Arap diliyle, senin kalbine indirmiştir.” (Şuarâ: 192-195)

MEKTUBAT

RÜYADA TAHÂ’L-HARÎRÎ’Yİ ZİYARET (23. Mektup) / Muhammed Es'ad Erbili -ks.-

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı’nın “Hâtemü’l-Evliyâ” Hakkındaki Beyan ve İfşaatları (57)

“Şeyhü’l-Ekber Muhyiddîn İbnü’l-Arâbî -Kuddise Sırruh- (2)”
SÖZLER VE NOTLAR-8

HEM NAKŞÎ, HEM KÂDİRÎ / Mehmed Ali Körpe

Cenâb-ı Fafr-i Kainat -sallallahu aleyhi ve sellem- Efendimiz son hastalıklarında:
“Ebu Bekir’in kapısından mâdâ Mescid-i nebevinin bütün kapılarını kapayın.” buyurmuşlardı. (Buhârî)
Şeyh Es’ad Efendi -kuddise sırruh- Hazretlerimiz bu Hadis-i şerif’e: “Allah’ım bütün tarikatlerin piri kesildiği zaman Ebubekir’in yolunu kıyamete kadar baki kıl.” mânâsı vermişlerdir. (14 Ağustos 1979)

NE İDİK, NE OLDUK!

İLK MÜSLÜMAN TÜRK DEVLETLERİ

Satuk Abdülkerim Han’ın müslüman olması ihsanı ilâhî’dir.
Bir gece rüyasında, bir adam ona güzel bir Türkçe ile hitab ederek:
“Müslüman ol! Dünya ve ahirette mutluluğa ulaş kurtul!” demiştir.
Böylece müslüman olan Abdülkerim Satuk Buğra tebasına da müslümanlığı yaymıştır.

GÜNDEM

BÜYÜK FELÂKETLERİN ORTASINDA KALMAMAK İÇİN
IMF PRANGASINDAN KURTULMAK ZORUNDAYIZ! / Uğur Kara

Akıntı bütün dünyayı büyük felaketlere sürüklerken akıntıya kapılmamak gerekiyor. Ancak Türkiye kırılgan ekonomisi ve devasa borç yükü sebebiyle boynunda IMF prangası taşıyor. Bu yüzden sadece ekonomik değil, siyaseten de bağımsız politikalar izleyemiyor.
Bu çarkı durdurmak, “Faiz çığı”ndan kurtulmak için çok köklü, çok radikal bir sistem değişikliği gerekiyor. Bu değişikliğin siyasi boyutu da bulunduğu için ABD’nin korkusu buradan kaynaklanıyor. 1998’de Rusya’yı kaybettiler. Şimdi Türkiye’yi kaybetme tehlikeleri var.

DE Kİ: “GÜZEL ALLAH’IM HEP GÜZEL YAPAR!” / Nurdan Gizlice

ŞİİR

GİRELİM / Murat Yolcu

Nazar edip özümüze,
Gem vuralım sözümüze,
Râzı olup yazımıza,
Girelim hep bir gönüle.

ÇOCUKTA AHLAKÎ GELİŞİM / Canan Büşra Kara


Bismillahirrahmanirrahim

"Varlığının başlangıcı ve sonu olmayan, zâtında ve sıfatlarında eşi benzeri bulunmayan; kâinâtın Hâlik'ı, âlemlerin Rabb’i, dilek makamının en yücesi, ümit makamının en keremlisi, merhametlilerin en merhametlisi olan Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Bütün kâinat zât-ı Ahmedî'si ve nûr-i Muhammedî'si şerefine yaratılan, Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, Rubûbiyet esrârının emîni, ahlâk-ı hamide'nin ve eşsiz faziletlerin menbâı, dünya ve ahirette en büyük rehberimiz, en güzel numunemiz, Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

İnsanoğlunun yaratılışının birinci gayesi yeryüzünde Allah’ın halifesi olmasıdır. Allah-u Teâlâ insanı yeryüzünde halife yapmak için yaratmıştır. Şeytan da şüphesiz Âdem Aleyhisselâm’la birlikte ve ona düşman olarak gönderilmiş, cennette olduğu gibi dünyada da onu ve neslini doğru yoldan saptırmak için peşine takılmış; “Birbirinize düşman olarak inin!” emr-i şerifi mucibince, şeytan insanın düşmanı, insan da şeytanın düşmanı olmuştur ve aralarındaki bu mücadele kıyamete kadar devam edecektir.

Allah-u Teâlâ bu âlemi büyük bir ceset olarak vücuda getirdi ve o cesede ruh olarak Âdem Aleyhisselâm’ı koydu. Bu âlemden maksat Âdem Aleyhisselâm’dır. Âdem Aleyhisselâm’dan maksat ise insan-ı kâmildir.

Âdem Aleyhisselâm’ın yaratılış safhasından insan haline gelmesine kadar uzun bir zaman geçmiştir.

İnsan anılmaya değer hiç bir şey değil iken, zayıf ve güçsüz bir varlık olduğu halde; Allah-u Teâlâ bu değersiz damlayı geliştiriyor, iskeleti kuruyor, ruhunu nefhediyor ve insan olarak yeryüzüne gönderiyor.

Âyet-i kerime’sinde buyurur ki:

“İnsan anılmaya değer bir şey olana kadar, üzerinden uzun bir zaman geçmemiş midir?” (İnsan: 1)

Âdem Aleyhisselâm çamur halinde yoğurulup hazır duruma getirildikten sonra, ruh üfürülmeden, şekillendirildiği hal üzere bir süre bekletilmiş, ruhunun üflenmesine uygun bir kıvama getirilmiştir.

Kâinat ve yeryüzündeki canlılar Âdem Aleyhisselâm’dan çok önce yaratıldıkları için, o dönemde ismi, cismi ve nişanı yoktu.

İnsana gelince;

Dünyaya gelmeden önce babasının sulbünde bir hücre ve onu yaratacak olan Allah-u Teâlâ’dan başkasının bilemeyeceği kerih bir su idi. Üzerinden belli bir zaman geçti, ki o zaman yeryüzünde ismi esamesi yoktu. Ne gibi bir isim alacağı, niçin yaratılmış olduğu bilinmiyordu. Sonra Allah-u Teâlâ onu mülk âlemine getirdi. Daha önce tanınmayan bir şey iken, tanınan bir varlık oldu. Yaratılışındaki gaye ortaya çıktı.

Abdullah bin Abbas -radiyallahu anhüma-dan rivayet edildiğine göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde Âdem Aleyhisselâm’ın çamur halinden başlayarak her yaratılış merhalesinde kırk yıl kaldığı beyan buyurulmaktadır.

Allah-u Teâlâ insanı bir anda yaratmak kudretine haiz iken, insan şeklini alıncaya kadar aradan uzun zamanlar geçmesinde, topraktan ve meniden başlayarak kan pıhtısına, bir çiğnemlik ete ve nihayet insan suretine dönüşmesine kadar yaratılışın her safhasında, hiç şüphesiz ki O’nun kudretinin yüceliğini gösteren bir çok hikmetler ve ibret verici incelikler vardır. Bu deliller her canlıda mevcuttur. Âyet-i kerime’de:

“Sizin yaratılışınızda ve yeryüzünde yaydığı canlılarda, kesin olarak inanan kimseler için ibretler vardır.” buyuruluyor. (Câsiye: 4)

İnsanın yaratılışı olduğu gibi; hayvanların yaratılışları, beslenmeleri, doğurma ve üremeleri de Allah-u Teâlâ’nın kudret ve azametine delâlet etmektedir.

Allah'a emanet olunuz.

Bâki esselamü aleyküm ve rahmetullah...


BAŞYAZI

“Biz insanı en güzel bir biçimde yarattık.” (Tîn: 4)

“Ona kendi ruhumdan üfledim.” (Sâd: 72)

“O’nun âyetlerinden (varlığının delillerinden) biri de sizi topraktan yaratmış olmasıdır. Sonra hemen birer insan olarak yeryüzüne yayılırsınız.” (Rûm: 20)

İLK İNSAN
Allah’ın Halifesi
İlk İnsan Hazret-i Âdem Aleyhisselâm’ın Yaratılışı
Toprağın Merhaleleri Ve Ruh Verilme
Merhalelerdeki Hikmet ve İbret
Âlem-i Kebir
Ahd ve Misak
Meleklerin İmtihanı
Tâzim Secdesi
İlk Selâmlaşma

HAZRET-İ HAVVÂ

CENNET VE MEMNU MEYVE
İlâhî Uyarı
Şeytanın Hile ve Tahriki
Tevbe ve Bağış
Cennetten Yeryüzüne
İlâhî Takdir
Yeryüzündeki Hayat

HALDEN HALE GEÇİŞ
Eşler, Evlât ve Torun
Tefekkür
Kâinatın Hülâsası İnsan

MUHTELİF İNSANLARA ÂİT KARAKTERLER

/ İsmail Yavuz


“Biz insanı en güzel bir biçimde yarattık.”
(Tîn: 4)

“Ona kendi ruhumdan üfledim.”
(Sâd: 72)

“O’nun âyetlerinden (varlığının delillerinden) biri de sizi topraktan yaratmış olmasıdır. Sonra hemen birer insan olarak yeryüzüne yayılırsınız.”
(Rûm: 20)

“Allah Âdem’i bütün yeryüzünden aldığı bir avuç topraktan yarattı. Bunun için Âdemoğulları vücutlarındaki toprak miktarına göre; kimi kızıl, kimi beyaz, kimi siyah ve bunların arasında bir renkte, kiminin yaratılışı hafif ve kolay, kimi güç, kimi kötü, kimi iyi, kimi de bunların arasında bir tabiatta gelmiştir.”
(Ebu Dâvud - Tirmizi)

İLK İNSAN

Allah’ın Halifesi:

Allah-u Teâlâ ilk insan olma şerefini kazanan Âdem Aleyhisselâm’ı yaratmadan önce “En yüce melekler meclisi” mânâsına gelen Mele-i a’lâ’da onu anarak yüceltmiş, ona olan lütuf ve ihsanını önce meleklere haber vererek Âyet-i kerime’sinde şöyle buyurmuştur:

“Bir zamanlar Rabbin meleklere: ‘Ben yeryüzünde bir halife yaratacağım’ demişti.” (Bakara: 30)

Yani ilâhî irademle ona bazı salâhiyetler vereceğim, bana vekil olarak yarattıklarım üzerinde bir takım kullanma yetkilerine sahip olacak, benim adıma hükümlerimi icrâ edecek. Sonra onun arkasından gelenler içinde, ona halef olarak aynı vazifeyi icrâ edecek kimseler bulunacak.

“Halife” kelimesi; birisi adına işleri idare eden, tasarrufta bulunan, kanun ve kaideleri yerinde tatbik ederek nizam ve intizamı sağlayan kimselere verilen bir isimdir.

Nitekim Âyet-i kerime’lerde şöyle buyuruluyor:

“Sizi yeryüzünde halifeler yapan O’dur.” (Fâtır: 39)

Bu âyet-i kerime Muhammed Aleyhisselâm’ın ümmet-i muhteremesine geleceğin hükümranlığını vaad eden gayb haberlerindendir.

“Sizi yeryüzünün hâlifeleri yapar.” (Neml: 62)

Halifelik, Allah-u Teâlâ’ya ait bir ruh taşıma imtiyazından doğmaktadır.

Zira Âyet-i kerime’de:

“Ona kendi ruhumdan üfledim.” buyuruluyor. (Sâd: 72)

Allah-u Teâlâ yeryüzünde bir halife yaratacağını büyük bir haberle ilân ettiği zaman; orada kendisine vekâlet edecek, iradesini temsil edecek, buyruklarını tatbik ederek nizam ve intizamı sağlayacak, diğer bütün canlılardan üstün olacak ve onları emri altına alacak ilâhî hükümranlığı gerçekleştirecek olan bir varlığı murad etmiş, yaratacağı varlığın yüceliğini ve değerini ifade etmek için bütün meleklere müjdelemiştir.

Allah-u Teâlâ yeryüzünde kendisine vekâlet edecek böyle bir insan yaratmayı murad ettiğini meleklere haber verince, melekler hayretler içinde kaldılar. Kendilerini istişare makamında gören melekler, bir taraftan bundaki şerefi takdir ettiler, diğer taraftan da yeryüzündeki bir yaratığa Allah-u Teâlâ tarafından böyle yüksek bir irade salâhiyeti verilmesinde herhangi bir şer ihtimalinden de korktular.

Allah-u Teâlâ’nın kendilerine öğrettiği bilgi ile şöyle söylediler:

“Orada bozgunculuk yapacak, kanlar dökecek kimse mi yaratacaksın? Oysa biz seni överek tesbih ediyor, devamlı takdis ediyoruz.” (Bakara: 30)

Meleklerin bu suâli itiraz için veya bu halifeyi kıskandıkları için değil; mesele hakkında daha fazla bilgi sahibi olmak, bilmedikleri esrarı anlamak, hikmetini öğrenmek için sorulmuştur. Çünkü melekler Allah-u Teâlâ’nın bütün buyruklarını mutlak olarak kabul edip benimseyen, emirlerine isyan ve itiraz etmeyen, sadece kendilerine emrolunanı yapan ve bunun için yaratılmış olan itaatkâr varlıklardır.

Allah-u Teâlâ onların bu suâllerine cevap olarak:

“Ben sizin bilmediğiniz şeyleri bilirim.” buyurdu. (Bakara: 30)

Yani sözünü ettiğiniz bütün fesatlara rağmen, insanı yaratmaktaki hikmeti sizin bilmediğiniz şekilde ben bilirim. Onların arasından peygamberler göndereceğim. İçlerinde sıddıklar, şehidler, sâlihler, âbidler, zâhidler bulunacaktır.

İlk İnsan Hazret-i Âdem
Aleyhisselâm’ın Yaratılışı:

Meleklerle olan bu konuşmadan sonra, her türlü noksan sıfatlardan münezzeh olan Allah-u Zülcelâl Vel-kemâl Hazretleri Âdem Aleyhisselâm’ı yarattı.

Âyet-i kerime’sinde:

“Allah onu topraktan yarattı. Sonra ona ‘Ol!’ dedi ve oluverdi.” buyuruyor. (Âl-i imran: 59)

Bir şeyi yaratmak istediği zaman; onu düşünüp tasarlamaya, zamana, mekâna ve nümuneye muhtaç değildir. Kâinatı ve içindeki her şeyi misalsiz yaratmıştır. Her şeyin ilk nümunesini yaratan O’dur.

Âdem Aleyhisselâm’ın yaratılışında Allah-u Teâlâ’nın kudretinin tecellileri kat kattır

Âyet-i kerime’sinde şöyle buyuruyor:

“Andolsun ki biz sizi yarattık.” (A’raf: 11)

Siz hiç bir şey değilken, şu bulunduğunuz şekil ve biçimi almadan önce ilk mayanızı takdir ve icad ettik.

Burada bizzat Âdem Aleyhisselâm’ın yaratılışı yerine, bütün insanların yaratılışı ifade edilmiştir. Çünkü onun yaratılmasından maksat, nesli vasıtasıyla yeryüzünün bayındırlığının sağlanmasıdır. Böylece onun yaratılışı, bütün insanların yaratılışı mesabesindedir.

“Sonra size şekil verdik.” (A’raf: 11)

Yaratılışın başlangıcında şekilsiz bir yaratık olduğunuz halde sizi “Ahsen-i takvim” olan insan şekline koyduk.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Allah Âdem’i kendi suretinde yarattı.” (Buhari)

İnsanda öyle tecelli ettiği gibi kâinatta da öyle tecelli etti.

İnsanın hayat bulması hakkındaki ilâhî iradesi tecellî edince; zamana, tahavvüle, teselsüle muhtaç olmaksızın ilk insan müstakil olarak vücuda geldi.

Onun bir insan olmasını diledi ve öyle oldu. Üzerine kudretinin sırlarını, eşsiz hikmetini akıttı. Hikmetinin muktezâsına uygun olarak yedi merhaleden geçirdikten sonra insan haline getirdi.

Nitekim Âyet-i kerime’de:

“O sizi merhalelerden geçirerek yaratmıştır.” buyuruluyor. (Nuh: 14)

Bunları yapan o güzel Yaratıcı, ululama ve saygıya layık değil mi? O insanları başka bir şekil ve yaratışla yükseltemez mi? Yahut elem verici azaplara düşüremez mi?

Toprağın Merhaleleri
Ve Ruh Verilme:

Âdem Aleyhisselâm’ın yaratıldığı toprak, muhtelif Âyet-i kerime’lerde değişik terimlerle ifade edilmektedir:

1– Âdem Aleyhisselâm’ın vücud buluşunun ana maddesinin toprak oluşu.

Âyet-i kerime’de:

“Allah onu (Âdem’i) topraktan yarattı.” buyuruluyor. (Âl-i imran: 59)

Yeryüzünde hiç insan yok iken, kuru toprağa hayat vererek insan cinsini yaratmıştır.

Burada başlayış unsurunun toprak olduğu belirtilmiştir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Ebu Musa -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde; Allah-u Teâlâ’nın Âdem Aleyhisselâm’ı yeryüzünün her tarafından alınan toprakların birleşiminden yarattığını, bu toprağın muhtelif olmasından dolayı da Âdem Aleyhisselâm’ın neslinin değişik karakterler taşıdığını beyan buyurmuştur:

“Allah Âdem’i bütün yeryüzünden aldığı bir avuç topraktan yarattı. Bunun için Âdemoğulları vücutlarındaki toprak miktarına göre; kimi kızıl, kimi beyaz, kimi siyah ve bunların arasında bir renkte, kiminin yaratılışı hafif ve kolay, kimi güç, kimi kötü, kimi iyi, kimi de bunların arasında bir tabiatta gelmiştir.” (Ebu Dâvud - Tirmizi)

2– Toprağın su ile hamur edilip çamur haline getirilmesi.

Âyet-i kerime’de şöyle buyruluyor:

“O, yarattığı her şeyi en güzel yapan ve insanı yaratmaya da çamurdan başlayandır.” (Secde: 7)

Bütün canlıların menşei toprak ve sudur. O’nun her yarattığında bir başka güzellik vardır.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“O ki, insanı sudan yarattı” (Furkan: 54)

Yalnız “Hakir su” denilen insan nutfesinden değil, hiç insan tohumu yok iken, hayatın kaynağı olan ve gökten indiği bildirilen sudan yarattı.

“Onların arasında soy ve hısımlık meydana getirdi.” (Furkan: 54)

Birincisi, soy kendilerine nisbet edilen erkeklerdir. Zira nesep babalara âittir. İkincisi, kendileri sayesinde akrabalık kurulan hanımlardır. Nesep sayesinde birbirleriyle kaynaşırlar, evlilik akrabalığı sayesinde de aralarında sevgi ve muhabbet olur.

“Rabbin her şeye kâdirdir.” (Furkan: 54)

Çünkü O, tek bir maddeden çeşitli uzuvları ve değişik özelliklere sahip bir insanı yaratmayı ve o insanı, erkek ve dişi olmak üzere farklı sınıfa ayırmayı takdir etmiştir.

3– Çamurun süzülerek özleştirilmesi:

Allah-u Teâlâ, önce çamurdan seçerek bir sülâle çıkarmış ve insanı ilk defa o sülâleden yaratmıştır. Yaratıldığı toprak da her türlü topraktan süzülmüştür.

Âyet-i kerime’de şöyle buyuruluyor:

“Andolsun ki biz insanı süzme çamurdan yarattık.” (Müminun: 12)

Çamurdan madenleri, bitkileri ve hayvanları sıyırıp çıkardıktan sonra, bunların hülâsasından da insanı hiç yokken yaratmış ve insan bunların sonuncusu olmuştur.

4– Çamurun istenilen şekli almaya elverişli ve hazır duruma gelmesi.

Âyet-i kerime’de şöyle buyuruluyor:

“Biz onları (insanı) özlü ve yapışkan bir çamurdan yarattık.” (Saffat: 11)

Nutfenin gıdadan, gıdanın da suyla toprağın karışmasından olması sebebiyle, insanların hepsi çamurdan yaratılmışlardır. Çamur, su ile karışık bir toprak olduğu için Allah-u Teâlâ onu yapışkanlık sıfatı ile vasıflandırmıştır.

Âdem Aleyhisselâm’ın çamuru hazırlanırken bir takım safhalardan geçirilmiş, tedrici bir tekâmüle tabi tutulmuş ve böylece her safha ve kademede insan cinsinin özelliği korunmuştur.

5– Çamurun şekillendirilerek kurutulması ve havanın tesiri ile renginin değişmiş olması.

Âyet-i kerime’de şöyle buyruluyor:

“Andolsun ki biz insanı pişmemiş çamurdan, işlenebilen kara balçıktan yarattık.” (Hicr: 26)

İnsanın aslını ve ilk ferdini herhangi bir misli ve benzeri olmaksızın, diğer fertlerin yaratılış çekirdeğini de içinde taşımak üzere kara balçıktan yarattık.

O kurumuş çamurun esası; su ile çok zaman karışmış ve rengi siyahlaşmış, su ile çok durmaktan kokmuş, sonra da kurumuş çamurdur.

6– Çamurun iyice ıslah edilmesi ve âdeta saksı gibi merhalelerden geçirilerek pişmesi.

Âyet-i kerime’de şöyle buyuruluyor:

“Allah insanı ateşte pişmiş gibi kuru bir balçıktan yarattı.” (Rahman: 14)

Allah-u Teâlâ Âdem Aleyhisselâm’ı; toprağı çamur haline, sonra kara balçık, daha sonra ses getiren kuru balçık haline getirerek topraktan yaratmıştır.

Bunlar yaratılışın merhaleleridir ve ilâhî kudretin tecellisiyle şekillendirilmiştir.

7– Ruh verilerek yaratılışın kemale ermesi.

Âyet-i kerime’de şöyle buyruluyor:

“Ona kendi ruhumdan üfledim.” (Hicr: 29 - Sâd: 72)

Böylece ilâhî ruh, şekillendirilmiş balçığa girince her tarafına sirayet etti, orada hayat ve hareket başladı. O basit balçığa o üstün ve yüce insanlık şerefini veren unsur, bu ilâhî ruhtur.

Ruh Allah-u Teâlâ’nın emrindendir. Üfleme tabiri de maddeye fiilen hayat başlangıcının akışını temsil eder.

Allah-u Teâlâ onu şereflendirmek, üstün bir varlık, şerefli mahluk olduğunu ve Rabbi ile münasebeti olan bir durumu bulunduğunu ortaya koymak için ruhu kendisine nisbet etmiştir.

İlâhî ruhtan üflenen nefha bu bünyeyi meydana getirmiş ve insan en mükemmel bir şekle ve en güzel bir hale gelmiştir.

Bu cismen küçük, gücü az, eceli kısa, ilmi sınırlı olan varlık; naîl olduğu bu izzet ve şerefe, kıymet ve değere o ilâhî nefha olmasaydı eremezdi. O ilâhî nefha, onu Allah-u Teâlâ ile ilgi kurmaya ehliyetli kılmaktadır.

Merhalelerdeki Hikmet ve İbret:

Âdem Aleyhisselâm’ın yaratılış safhasından insan haline gelmesine kadar uzun bir zaman geçmiştir.

İnsan anılmaya değer hiç bir şey değil iken, zayıf ve güçsüz bir varlık olduğu halde; Allah-u Teâlâ bu değersiz damlayı geliştiriyor, iskeleti kuruyor, ruhunu nefhediyor ve insan olarak yeryüzüne gönderiyor.

Âyet-i kerime’sinde buyurur ki:

“İnsan anılmaya değer bir şey olana kadar, üzerinden uzun bir zaman geçmemiş midir?” (İnsan: 1)

Âdem Aleyhisselâm çamur halinde yoğurulup hazır duruma getirildikten sonra, ruh üfürülmeden, şekillendirildiği hal üzere bir süre bekletilmiş, ruhunun üflenmesine uygun bir kıvama getirilmiştir.

Kâinat ve yeryüzündeki canlılar Âdem Aleyhisselâm’dan çok önce yaratıldıkları için, o dönemde ismi, cismi ve nişanı yoktu.

İnsana gelince;

Dünyaya gelmeden önce babasının sulbünde bir hücre ve onu yaratacak olan Allah-u Teâlâ’dan başkasının bilemeyeceği kerih bir su idi. Üzerinden belli bir zaman geçti, ki o zaman yeryüzünde ismi esamesi yoktu. Ne gibi bir isim alacağı, niçin yaratılmış olduğu bilinmiyordu. Sonra Allah-u Teâlâ onu mülk âlemine getirdi. Daha önce tanınmayan bir şey iken, tanınan bir varlık oldu. Yaratılışındaki gaye ortaya çıktı.

Abdullah bin Abbas -radiyallahu anhüma-dan rivayet edildiğine göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde Âdem Aleyhisselâm’ın çamur halinden başlayarak her yaratılış merhalesinde kırk yıl kaldığı beyan buyurulmaktadır.

Allah-u Teâlâ insanı bir anda yaratmak kudretine haiz iken, insan şeklini alıncaya kadar aradan uzun zamanlar geçmesinde, topraktan ve meniden başlayarak kan pıhtısına, bir çiğnemlik ete ve nihayet insan suretine dönüşmesine kadar yaratılışın her safhasında, hiç şüphesiz ki O’nun kudretinin yüceliğini gösteren bir çok hikmetler ve ibret verici incelikler vardır. Bu deliller her canlıda mevcuttur. Âyet-i kerime’de:

“Sizin yaratılışınızda ve yeryüzünde yaydığı canlılarda, kesin olarak inanan kimseler için ibretler vardır.” buyuruluyor. (Câsiye: 4)

İnsanın yaratılışı olduğu gibi; hayvanların yaratılışları, beslenmeleri, doğurma ve üremeleri de Allah-u Teâlâ’nın kudret ve azametine delâlet etmektedir.

Âlem-i Kebir:

Allah-u Teâlâ bu âlemi büyük bir ceset olarak vücuda getirdi ve o cesede ruh olarak Âdem Aleyhisselâm’ı koydu. Bu âlemden maksat Âdem Aleyhisselâm’dır. Âdem Aleyhisselâm’dan maksat ise insan-ı kâmildir.

Bu âlem görünüşte “Âlem-i kebir” yani büyük âlemdir. Fakat aslında “Âlem-i sağir” yani küçük âlem olup, “Âlem-i kebir” Âdem Aleyhisselâm’dır. Çünkü âlemde mufassal olarak ne ki varsa, hülâsa olarak Âdem Aleyhisselâm’ın vücudunda dürülmüştür ve mevcuttur. Arzın, melekûtun, ceberut ve lâhutun özü ve mânâsı insandır. Bunun için “Âlem-i kebir” denmiştir.

Nitekim Allah-u Teâlâ bir Hadis-i kudsi’de şöyle buyurmaktadır:

“Yere göğe sığmadım mümin kulumun kalbine sığdım.”

İnsanın bedeni maddi âlemden, ruhu manevî âlemdendir. Onun için bu iki âlemde mevcut olan her şey onda vardır. Yine bu sebepledir ki insan, bu iki âlem arasında bir berzahtır.

Ahd ve Misak:

Allah-u Teâlâ Ehadiyet mertebesinde bir gizli hazine iken; rahmetinin cemâlini, kudretinin kemâlini, azamet ve celâlini, sanatının inceliğini ve hikmetinin sırlarını duyurmayı irade buyurdu. Bunun üzerine ruhlar âlemini ve cisimler âlemini yarattı.

Bir Hadis-i kudsî’de şöyle buyurmaktadır:

“Ben gizli bir hazine idim, bilinmeyi arzuladım, bunun için de mahlukatı yarattım.” (K. Hafâ)

Bunu bir bilgi, bir haber değil, aynı zamanda bir emir olarak kabul etmek gerekiyor. Çünkü Allah-u Teâlâ’yı tanımak insanın en başta gelen vazifesidir.

Allah-u Teâlâ’nın varlığı kadimdir, evveli yoktur. Zamandan da ezelden de önce vardı. Zât-ı akdes’inin varlığından evvel hiç bir şey yoktu. bütün varlıklar O’nun buyurduğu bir kelime ile meydana çıkmışlardır.

Hadis-i şerif’te buyurulduğu üzere:

“Allah var idi ve Allah’tan başka bir şey mevcut değildi.” (Buharî. Tecrid-i sarih: 1317)

Sonra varlığını ve kemalini duyurmayı, hikmetiyle kâinatı ve insanları yaratmayı irade buyurdu ve dilediği şekil ve nizam üzere yarattı.

Allah-u Teâlâ Âdem Aleyhisselâm’ın belinden zürriyetini çıkarıp onları akıl sahibi yaptı ve onlara hitapta bulundu. İman ile emir buyurup, imansızlıktan nehyetti.

Onlar o anda zerreler gibiydiler.

Ubey bin Ka’b -radiyallahu anh-den rivâyet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Allah ruhlar âleminde bütün insanları topladı, onları türlerine ve yaşadıkları devirlere göre kümelere ayırdı ve onlara insan suretini, konuşma kabiliyetini verdi. Sonra onlardan söz (ahid ve misak) aldı, buna bizzat kendilerini şahid tuttu.”

Bu hususta Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Hani Rabbin Âdemoğullarından, onların bellerinden zürriyetlerini çıkarıp almıştı.” (A’raf: 172)

Âdem Aleyhisselâm’ın neslinin sulplerinden kıyamete kadar vücud bulacak zürriyetlerini birer birer çıkardı.

“Ve onları kendi kendilerine karşı şahit tutmuştu.” (A’raf: 172)

Kendi varlıklarından bile habersiz iken onların her birine şuhûd ve şehadet fıtratını, kendi varlığında Hakk’ın mevcudiyetini duymak ve duyurmak, itiraf etmek kabiliyetini verdi. Hâlikiyetine ve Rubûbiyetine delâlet eden delilleri gösterdi.

Hepsini varlığına ve birliğine şahit kılarken de:

“Ben sizin Rabbiniz değil miyim?” buyurmuştu. (A’raf: 172)

Üzerlerinde dilediği gibi tasarruf eden yegâne mürebbileri ve yaratıcıları olduğuna ikrar ettirdi.

Hepsi de:

“Evet Rabbimizsin, buna şahidiz dediler.” (A’raf: 172)

Terbiye ve emaneti kabul edip, şahidliği taahhüd eylediler. Hiç bir şey değil iken şuurlu birer insan fıtratına geçip birer insan hüviyeti aldılar. Hiç bir muhalefette bulunmadan ilâhi takdire uydular.

İşte insan, Rabbi ile kendisi arasında vuku bulan böyle bir sözleşme altına girmiş ve kendi varlığında Rabbine şahitliği ve O’na kulluğu taahhüt etmiştir. Bu mukavele Allah-u Teâlâ’ya ve O’nun dinine yönelmenin başlangıç noktasıdır.

Daha sonra, bu şahitliği ikrar ettiği halde yerine getirmeyen, hatırlatma ve uyarılara rağmen inkâr ve küfürde ısrar edenler, kendilerine yaratılıştan ihsan edilen fıtratlarını ve akitlerini bozmuş, kendilerine yazık etmiş olanlardır.

“İşte bu şahitlendirme, kıyamet günü ‘Bizim bundan haberimiz yoktu.’ dememeniz içindi.” (A’raf: 172)

Kıyamet gününde bütün işlerin neticesi en ince teferruatına kadar ortaya çıkınca hiç kimse itiraz edemeyecektir.

Bir ferdin kalkıp da Allah-u Teâlâ’nın kitabından haberdar olmadığını söylemesi hiç bir mesnede dayanmaz ve hiç bir mânâ ifade etmez.

“Veya: ‘Daha önce babalarımız Allah’a şirk koştu, biz de onlardan sonra gelen nesildik. Bâtıl işleyenlerin yüzünden bizi helâk eder misin?’ dememeniz içindi.” (A’raf: 173)

Onlara karşı delil olabilecek hususlar bulunmuş olsaydı, onlar Allah-u Teâlâ’ya karşı delil getirerek bu sözleri söylemiş olacaklardı.

Halbuki her zürriyetin kendi başına bir taahhüdü, bir sözleşmesi vardı. “Ben sizin Rabbiniz değil miyim?” hitâbına doğrudan doğruya şahit olmuşlardı. Fakat onlar şahitliklerini yerine getirmediler ve şirke düştüler.

Mümin olanlar ise ezeli imanlarını dünyada açığa çıkarmaya muvaffak oldular ve ebedi saâdete erdiler.

“İşte biz âyetleri böyle açıklıyoruz.” (A’raf: 174)

Bu misakı açıkladığımız gibi âyetleri de açıklıyoruz ki, insanlar onları düşünsün, bâtılda ve babalarını taklitte ısrardan vazgeçsinler.

“Umulur ki dönerler.” (A’raf: 174)

Belki onlar böylece fıtratlarının icap ettirdiği noktaya dönerler, Allah-u Teâlâ’ya verdikleri ahde sarılırlar, vahdaniyet ve ulûhiyetini tasdik ederek hidayete nâil olurlar.

Meleklerin İmtihanı:

Melekler bir çok şey öğrenmişlerdi. Âdem Aleyhisselâm ise bilgin değildi, bir şey öğrenmemiş, bir öğretici ile de karşılaşmamıştı. Yüzünü Yaratana çevirdi, gönlünü her şeyden çevirerek Rabbine yöneldi.

“Ve Allah Âdem’e bütün isimleri öğretti.” (Bakara: 31)

Âyet-i kerime’sinde beyan buyurulduğuna göre, Allah-u Teâlâ yaratmış olduğu cisimleri ona göstererek “Bunun adı dağdır... Bununki güneştir... Bu sudur... Şu denizdir...” diye ona eşyanın isimlerini, mahiyetlerini ve hususiyetlerini bir bir öğretti.

Bu makam Allah-u Teâlâ’nın Âdem Aleyhisselâm’a her şeyin ismini öğreterek, ona verdiği üstünlüğün zikredildiği makamdır.

İnsanı diğer varlıklardan ayıran ve onu Allah’ın halifesi yapan en büyük özelliği, Allah-u Teâlâ’nın ona bahşettiği akıl ve onun semeresi olan ilim irfan sahibi oluşudur.

Gerçekte insanoğlunun eşya ile ilgili bütün bilgileri, onlara isimler vermesine dayanır. Bunun içindir ki, Âdem Aleyhisselâm’a her şeyin isimlerinin öğretilmesi, onlarla ilgili bilgilerin de öğretilmesi mânâsına gelir. Zira “İsim” daima “Müsemmâ” ya, yani verildiği şeye işaret eder ve her şey kendisine verilen isimle bilinir.

Allah-u Teâlâ meleklere Âdem Aleyhisselâm’ın hepsinden daha bilgili ve anlayışlı olduğunu göstermeyi murad etti ve onları imtihana tâbi tuttu.

Âyet-i kerime’de şöyle buyuruluyor:

“Sonra da o eşyayı meleklere göstererek ‘Eğer sâdıklardan iseniz, bunların isimlerini bana söyleyin?’ dedi.” (Bakara: 31)

Onların kanaatlerini tasrih ederek, şüphe ve tereddütleri silmek lütfunda bulundu.

Melekler, kendilerine has ilim ve mârifetlerinin genişliğine rağmen, bu hususta bilgileri olmadığı için cevap veremediler. Allah-u Teâlâ’nın kendilerine öğretmediği hususlarda ilimlerinin hudutlu olduğunu kabul ettiler.

“Sen münezzehsin, seni tesbih ederiz. Senin bize öğrettiğinden başka hiç bir bilgimiz yok. Şüphesiz ki sen her şeyi hakkıyla bilensin, hüküm ve hikmet sahibisin dediler.” (Bakara: 32)

Çünkü her şeyi en ince teferruatıyla bilen, ilmi her şeyi ihata eden, yaratmasında, öğretmesinde, dilediğine verip dilediğine vermemesinde sonsuz hikmet sahibi olan ancak O’dur. Aslî ve hakiki sebep ancak O’nun iradesidir, hikmet de onun gereğidir.

Bu itirafta meleklerin, yeryüzünde bir halife yaratmasıyla ilgili ilâhî iradenin sebep ve hikmetini Allah-u Teâlâ’ya bırakmak mânâsı da vardır.

Allah-u Teâlâ meleklerin bu tenzih tesbihinden sonra onun halifeliğe layık olduğunu onlara göstermek için Âdem Aleyhisselâm’a şöyle hitap etti:

“Ey Âdem! Eşyanın isimlerini meleklere haber ver!” (Bakara: 33)

Âdem Aleyhisselâm bu emr-i ilâhi’ye imtisal ederek, Allah-u Teâlâ’nın kendisine bahşettiği ilim sayesinde:

“Vaktaki Âdem bunların isimlerini onlara haber verdi.” (Bakara: 33)

Allah-u Teâlâ’nın kendisine öğretmiş olduğu eşyanın isimlerini sıralayınca üstünlüğü de ortaya çıkmış oldu.

Âyet-i kerimesinde beyan buyurulduğu üzere, eşyanın isimlerini teker teker sayıp özelliklerini belirtince Allah-u Teâlâ şöyle buyurdu:

“Size demedim mi ki, ben göklerin ve yerin gizliliklerini bilirim. Açıkladığınızı da gizli tuttuğunuzu da bilirim.” (Bakara: 33)

Gizlisiyle açığıyla gaybı bildiğini, açığa vurduklarını ve içlerinde gizlediklerini de bildiğini onlara hatırlattı.

Zât-ı Ehadiyet’ine hiç bir şey gizli kalmaz.

Allah-u Teâlâ’nın önce Âdem Aleyhisselâm’a sonra da meleklere yönelttiği bu hitapta, insanın diğer mahlukata nisbetle çok daha şerefli bir mahluk olduğuna açık bir işaret vardır.

Bu imtihan neticesinde Âdem Aleyhisselâm’ın üstünlüğü ve hilâfete lâyık olduğu ortaya çıkmış oldu.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Rahman olan Allah, Kur’an’ı öğretti. İnsanı yarattı. Ona beyanı (açıklamayı) öğretti.” (Rahman: 1-4)

Âdem Aleyhisselâm, yaratıldıktan sonra kendisine eşyanın isimlerinin öğretilmesi sayesinde meleklerin bilmediğini bildi, onların ulaşamadıklarına ulaştı.

İnsanlığın atası olması sebebiyle Âdem Aleyhisselâm’a “Ebül-beşer” denilmiş, Allah-u Teâlâ’nın seçtiği bir kul olduğu için de “Safiyullah” ünvanıyla anılmıştır.

Melekler ve cinler önce yaratılmışlardı.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Allah Âdem Aleyhisselâm’ı Cuma günü ikindiden sonra bütün canlı yaratıkların en sonunda ve Cuma saatlerinin nihayetinde, ikindi ile akşam arasında bir zaman içinde yarattı.” (Müslim: 2789)

Âdem Aleyhisselâm’ın bütün mahluklardan sonra yaratılması, asıl maksat olduğu içindir.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen diğer bir Hadis-i şeriflerinde ise şöyle buyuruyorlar:

“Üzerinize güneşin doğduğu en hayırlı gün Cuma günüdür. Âdem Aleyhisselâm o gün yaratıldı, o gün cennete konuldu, cennetten o gün çıkarıldı. Kıyamet de o gün kopacaktır.” (Müslim: 854)

Âdem Aleyhisselâm cennetten kovulduğu için çıkarılmış değil, bazı vazifeler görerek sonra tekrar oraya dönmek için çıkarılmıştır.

Tâzim Secdesi:

Allah-u Teâlâ Âdem Aleyhisselâm’ın bu yüce mevkini ve yeryüzünde halife olmaya ondan daha lâyık bir varlık bulunmadığını bildirdikten sonra, bu şerefi tescil etmek üzere meleklere ona secde etmelerini emir buyurdu.

Bu emr-i ilâhi’ye uyarak bütün melekler secde ettiler. İblis ise kibir ve inadı yüzünden secdeye yanaşmadı, böylece kâfirlerden oldu.

Bu hususta Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Bir zamanlar biz meleklere: ‘Âdem’e secde edin!’ demiştik.” (Bakara: 34 - İsrâ: 61 - Kehf: 50 - Tâhâ: 116)

Meleklere Âdem Aleyhisselâm’a secde etmeleri emrolunmuş, melekler de ona secde etmişlerdir. Allah-u Teâlâ insanlığa öyle bir şeref bağışlamış ki; Âdem Aleyhisselâm’ın meleklere değil, meleklerin Âdem Aleyhisselâm’a secde etmesini emretmiştir.

“İblis hariç hepsi secde ettiler.” (Bakara: 34 - Kehf: 50)

Melekler Allah-u Teâlâ’nın emr-i şerif’ine uyarak secde ettikleri halde, İblis bu secdeden kaçınmış, böylece Rabbinin emrine karşı gelerek büyüklük taslamış ve kâfirlerden olmuştur.

“O ise yüz çevirdi, büyüklük tasladı, böylece kâfirlerden oldu.” (Bakara: 34)

İblis her ne kadar meleklerin yaratıldıkları unsurdan değil ise de, onların yapmakta oldukları işleri yaptığı için meleklere yapılan hitaba o da girmişti.

“Meleklere: ‘Âdem’e secde edin!’ dedik. İblisten başka hepsi secde ettiler. O secde edenlerden olmadı.” (A’ raf: 11)

Görülüyor ki İblis Allah-u Teâlâ’yı inkâr ettiği için değil, emrine itaat etmediği için kâfir olmuştur.

Allah-u Teâlâ’nın herhangi bir emir ve nehyini kabul ve tebcil etmek iman alâmeti olduğu gibi, bunun hilâfına hareket ise küfür ve tuğyan nişânesidir.

Neticenin böyle olacağını Allah-u Teâlâ ezelî ilminde biliyordu. Bu itibarla da kâfirler defterinde kayıtlı bulunuyordu. Yoksa bu secde emr-i şerif’ine kadar hiç küfrü geçmemişti. Mümkün olduğu halde itaat yolunu seçmedi ve o zaman bilfiil kâfir oldu.

Diğer Âyet-i kerime’lerde ise şöyle buyuruluyor:

“Rabbin meleklere: ‘Ben balçıktan, işlenebilen kara topraktan bir insan yaratacağım.’ demişti.” (Hicr: 28)

Böylece onların kendilerini Âdem Aleyhisselâm’a hemen secde etmeleri hususunda daha önceden hazırlamış oldu.

“Rabbin meleklere: ‘Ben çamurdan bir beşer (insan) yaratacağım.’ demişti.” (Sâd: 71)

İnd-i ilâhîdeki izzet ve şerefine işaret buyurdu.

“Onu düzenlediğim ve ona ruhumdan üflediğim zaman, siz hemen onun için secdeye kapanın!” (Hicr: 29 - Sâd: 72)

Âdem Aleyhisselâm’ın hilkatindeki hikmetten ve kudret-i ilâhî’nin tecellisinden dolayı melekler böyle bir secde ile memur bulunmuşlardı.

İşte Allah-u Teâlâ, o balçıktan yarattığı insanı nefhettiği ruhu ile böyle yükseltmişti.

“Bunun üzerine İblisin dışında bütün melekler hemen secde ettiler.” (Hicr: 30-31 - Sâd: 73)

O secdenin neticesidir ki, onlar peygamberlere vahiy getirirler. İnsanlar işte böyle bir babanın evlâdıdırlar.

Melekler yaratılışları icabı, Allah-u Teâlâ’nın emrine uyarak ve hikmetini de idrak ederek secdeye kapandılar.

İblis’e gelince:

“O, secde edenlerle beraber olmaktan çekindi.” (Hicr: 31)

Böylece de kendisini lânete, ebedî hüsrana atmış oldu.

“Yalnız İblis secde etmedi. O büyüklük tasladı, böylece kâfirlerden oldu.” (Sâd: 74)

Fıtratı ve cibilliyeti kendisine hâinlik etti. İşte emr-i ilâhîye muhalefetin neticesi!

•

Âdem Aleyhisselâm insanların aslı olduğu gibi, İblis de cinlerin aslıdır.

“İblis cinlerdendi, Rabbinin emrinden dışarı çıktı.” (Kehf: 50)

O ateşten yaratılmıştı, melekler kadar fıtrî bir nurâniyete sahip değildi. Buna rağmen yine de kendisine büyük bir değer verip:

“Ben dedi, çamurdan yarattığına secde mi ederim?” (İsrâ: 61)

Yapılması emredilen bu secde, tebcil ve tâzim, hürmet ve ikram içindir. Âdem Aleyhisselâm’ın şerefini yüceltmenin, faziletini kabul edip itiraf etmenin ve:

“Allah Âdem’i üstün kılmıştır.” (Âl-i imran: 33)

Âyet-i kerime’sinde beyan buyurulduğu üzere, ona bu üstünlüğü veren Allah’a teslim oluşun, emr-i şerif’ine ittibâ edişin bir ifadesi idi.

İlk Selâmlaşma:

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

“Allah Âdem’i altmış arşın boyunda yarattı. Sonra ona ‘Haydi, meleklerden şunların yanına git ve onlara selâm ver! Onların selâmına nasıl karşılık vereceklerini iyi dinle! Bu senin ve Zürriyetinin selâmlaşmasıdır.’ buyurdu. Âdem gidip meleklere: ‘Esselâmu aleykûm.’ dedi. Melekler: ‘Esselâmu aleyke ve rahmetullah’ diye rahmeti fazla olarak söylediler.

Cennete giren kişi Âdem’in boyunda, güzelliğinde olacaktır. Âdemoğlu (boy, pos ve güzellikte) eksiliyor. Bu eksilme bugüne kadar devam ediyor.” (Buhari. Tecrid-i sarih: 1367)

Cennete giren bahtiyarlar boy pos ve güzellik itibariyle Âdem Aleyhisselâm’ın kılığında olacaklar, dünyadaki siyahlık, sakatlık gibi şeylerden eser kalmayacaktır.

•

DEVAM


HAZRET-İ HAVVÂ

Allah-u Teâlâ Âdem Aleyhisselâm’ın yalnızlığını gidermek, üreme ve cinsin çoğalması için, uyurken sol arka kaburga kemiğinden Hazret-i Havvâ’yı yarattı.

Âyet-i kerime’de:

“Sizi bir tek candan yarattı. Ondan da eşini vâretti.” buyuruluyor. (Zümer: 6)

Cinsleri, dilleri, renkleri ayrı ayrı olmasına rağmen bir tek candan yarattı, insanı tek iken çift hale getirdi.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

“Şüphesiz ki kadın kaburga kemiğinden yaratılmıştır.” (Müslim: 1468)

Âdem Aleyhisselâm uyandığında onu başucunda görünce gönlü teskin oldu, birbirine ısındılar. Çünkü insanın kendisine ait bir organa, yahut kendisinden olan bir parçaya yakınlık göstermesi kadar tabii bir şey olamaz.

Nitekim bir Âyet-i kerime’de şöyle buyuruluyor:

“Sizi bir tek candan yaratan ve ondan da gönlünün ısınıp huzura kavuşacağı eşini vâreden Allah’tır.” (A’raf: 189)

Allah-u Teâlâ kadınları başka bir cinsten değil, yine insandan yaratmıştır. İkisi de insandır. İkisi de beşerdir ve biri öbürünün tamamlayıcısıdır.

Allah-u Teâlâ diğer Âyet-i kerime’lerinde insanların Âdem Aleyhisselâm ile Hazret-i Havvâ’dan çoğalıp yayıldıklarını haber veriyor:

“Ey insanlar! Biz sizi bir erkekle bir dişiden yarattık.” (Hucurat: 13)

Bu hitap bütün insanlaradır. Biz sizi kudretimizle bir tek asıldan yarattık ve bir anne ve babadan meydana getirdik.

“Erkeği ve dişiyi yaratana yemin olsun ki!” (Leyl: 3)

Allah-u Teâlâ eşsiz ve hikmet sahibi bir yaratıcı olduğuna dikkat çekmek için erkek ve dişi cinslerini yarattığına dair Zât’ına yemin etmektedir. Çünkü erkek ve dişi arasındaki bir farklılığın tesadüf eseri meydana geleceği düşünülemez. Menideki asli unsurlar da dengelidir. Aynı unsurlardan bazen erkek bazen dişi çocuk yaratmak ancak ilâhî kudretin eşsiz bir eseridir.

“Sizi çift çift yarattık.” (Nebe: 8)

Ki çoğalma işi düzgün olsun ve belli süreye kadar yeryüzünde hayat devam etsin.

“İbret alasınız diye her şeyi çift çift yarattık.” (Zâriyat: 49)

Bütün yaratıklar çift çifttir. Gece ve gündüz, kara ve deniz, karanlık ve aydınlık, ölüm ve hayat... gibi. Hayvanlar ve bitkiler de böyledir.

Bundan dolayıdır ki Allah-u Teâlâ ibret almaya davet etmektedir.

“Yerin yetiştirdiklerinden, kendilerinden ve daha bilmedikleri nice şeylerden çift çift yaratan Allah münezzehtir.” (Yâsin: 36)

İnsanları erkek ve dişi olarak yaratması O’nun rahmetindendir. Bu lütuf devam edip gitmekte olup kıyamete kadar da devam edecektir.

Bunlardan başka Allah-u Teâlâ’nın insanları muttali kılmadığı daha nice çiftler vardır.

Allah-u Teâlâ bir Âyet-i kerime’sinde, beşeriyetin ilk hilkat sahasına nasıl getirilmiş olduğunu bildirmektedir:

“Ey insanlar! Sizi bir tek candan yaratan ve ondan eşini varedip, ikisinden bir çok erkekler ve kadınlar üreten Rabbinize hürmetsizlikten sakının.” (Nisâ: 1)

Allah-u Teâlâ Âdem Aleyhisselâm’ı topraktan halketti, eşini de onun kaburga kemiklerinin bir tanesinden yarattı. Daha sonra bu ikisinden bir çok erkek ve bir çok kadın türetti ve insanlar çoğaldılar. Bugün var olan insanlar böyle meydana geldi.

Hiç yokken topraktan seçmek suretiyle insan yaratan ve o insandan eşini vareden, iki insandan birbirinden doğmaları suretiyle erkek dişi bir çok çocuklar ve torunlar halkedip dünyaya yayan Allah-u Zülcelâl’in şânı ne yücedir.

•

DEVAM


CENNET VE MEMNU MEYVE

İlâhî Uyarı:

Allah-u Teâlâ secde emriyle Âdem kulunun şânını yücelttikten sonra bu ilk insan âilesine cennette yerleşmelerini emir buyurarak şânını artırmıştır.

Âyet-i kerime’sinde şöyle buyuruyor:

“Ey Âdem! Sen ve eşin, beraberce cennette yerleşin.” (Bakara: 35 - A’raf: 19)

Allah-u Teâlâ onlara cennet meyvelerinin hepsini, cennetin her nimetinden bol bol faydalanmayı helâl kıldı.

“Orada olanlardan dilediğiniz yerde bol bol yiyin.” (Bakara: 35 - A’raf: 19)

Diledikleri yerde otururlar, ne dilerlerse âfiyetle yiyebilirlerdi.

Allah-u Teâlâ Âdem Aleyhisselâm’a cennette büyük bir hürriyet vermekle beraber, ancak kendisinin bildiği bir hikmete göre, bu hürriyeti kısıtlamış, mahiyetini bilmediğimiz bir ağacın meyvesini yemelerini yasaklamıştır.

“Yalnız şu ağaca yaklaşmayın. Eğer bu ağaçtan yerseniz, her ikiniz de zulmedenlerden olursunuz.” (Bakara: 35 - A’raf: 19)

Ayrıca şeytanın kendileri için en büyük düşman olduğunu da haber vererek hilesine karşı ikaz etmiştir:

“Ey Âdem! Bu senin ve eşinin düşmanıdır.” (Tâhâ: 117)

Aslında her ikisi de şeytanın kendilerine düşman olduğunu biliyorlardı. Çünkü Âdem Aleyhisselâm onun secdeye çağrıldığında nasıl isyan ettiğine ve söylediği sözlere şahit olmuştu.

“Sakın sizi cennetten çıkarmasın, sonra yorulur, sıkıntı çekersiniz!” (Tâhâ: 117)

Burada her ikisi de emre itaatsizliğin âkibeti ile uyarılmaktadırlar.

“Doğrusu cennette senin için ne acıkmak ne de çıplak kalmak vardır.” (Tâhâ: 118)

Çünkü bütün nimetler ve giyim eşyaları orada mevcuttur.

“Orada ne susarsın, ne de sıcaklığın sıkıntısını duyarsın.” (Tâhâ: 119)

Allah-u Teâlâ cennetteki bütün nimetlerin hepsini saymak yerine sadece; “Yeme”, “İçme”, “Giyinme” ve “Barınma” gibi hayatın temel dört ihtiyacını beyan buyurmuştur.

Yani cennette hiç bir çaba harcamaksızın bu nimetler size bahşediliyor. Fakat siz şeytanın iğvâsına uyarsanız sadece bunlardan değil, cennetin bütün nimetlerinden mahrum kalacaksınız. Bu durumda ihtiyaçlarınızı elde etmek için çok çalışmak mecburiyetinde kalacaksınız.

Şeytanın Hile ve Tahriki:

Bu kadar cennet nimetleri yanında bu yasağın konması, hiç şüphesiz imtihan içindi. Âdem Aleyhisselâm’ın yaratılışı ile melekler ve şeytan imtihan edilmişlerdi. Melekler önce soru sormuşlarsa da secde emrine hemen uymuşlardı. Şeytan ise isyan etmiş, imtihanı kazanamamış, bundan dolayı da Allah-u Teâlâ’yı sorumlu tutmuştu. Kendisinin bu duruma düşmesine sebep olarak bildiği Âdem Aleyhisselâm’dan intikam almanın yollarını aramaya başladı. İkisine de vesvese vererek yanılmalarını sağladı.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Sonunda şeytan ona vesvese verdi.” (Tâhâ: 120)

Her ikisi de kandırılmış, her ikisi de ona aldanmışlardı.

“Şeytan ayıp yerlerini kendilerine göstermek için onlara vesvese verdi.” (A’raf: 20)

Şeytan ikisine de haset etmiş, onları çekememiş; içinde bulundukları nimetin elden gitmesi, üzerlerinde olan güzel elbiselerin soyulup alınması için ne yapıp yapıp yasak meyveden yemelerini sağlamaya çalışmış, bir yalan ve iftira olarak şöyle demişti:

“Ey Âdem! Sana ebedilik ağacını ve çökmesi olmayan bir saltanatı göstereyim mi?” (Tâhâ: 120)

Sen ondan istifade ederek ebedî bir hayata sahip olasın.

“Rabbiniz, sırf melek olursunuz veya burada ebedi kalanlardan olursunuz diye sizi bu ağaçtan menetti, başka bir sebepten değil.” (A’raf: 20)

“Ebedîlik” ve “Mülk” arzusu beşer tabiatında bulunan iki arzudur. Âdem Aleyhisselâm da beşer fıtratında yaratıldığı için, şeytan bu iki noktadan nüfuz etmişti.

“Ve onlara ‘Ben gerçekten size öğüt verenlerdenim.’ diye yemin etti, böylece onları hile ile aldattı.” (A’raf: 21-22)

Onların iyiliğini istiyormuş gibi gözükerek kendi tuzağına düşürmeye çalıştı.

Âdem Aleyhisselâm ve Hazret-i Havvâ, melek olma veya cennette ebedî kalma ihtimallerini duyunca; Allah-u Teâlâ’nın ikazını ve şeytanın kendilerine en büyük düşman olduğunu unuttular. Onun yalan yere yemin edeceğine ihtimal veremediler, aldandılar.

Âyet-i kerime’de şöyle buyuruluyor:

“Andolsun ki biz daha önce Âdem’e de ahid vermiştik. Fakat o unuttu.” (Tâhâ: 115)

Allah-u Teâlâ’nın verdiği ahidde bir tek ağaç hariç, bütün meyvelerden yiyebilecekti. O ise bu ahdi unuttu, bu ilâhî tavsiyeyi hatırlayamadı.

“Biz onda azim bulmadık.” (Tâhâ: 115)

Allah-u Teâlâ’nın emrine aykırı hareket etme hususunda da bir kasıt ve yönelme yoktu.

“Bunun üzerine ikisi de o ağacın meyvesinden yediler.” (Tâhâ: 121)

O husustaki ilâhî emri unutmuş, şeytanın iğfâline kapılmış oldular. Eğer sebatkâr olsaydı, aslâ aldatamayacaktı.

“Ağacın meyvesini tattıklarında ayıp yerleri kendilerine görünüverdi.” (A’raf: 22)

O zamana kadar yaradılışlarında kendilerini utandıracak ve tiksindirecek bir şey bilmiyorlardı.

Fitnenin tuzağına düşen Hazret-i Âdem ve Havva, çok edepli olduklarından utandılar ve:

“Üstlerini cennet yapraklarıyla örtmeye çalıştılar.” (Tâhâ: 121 - A’raf: 22)

Daha önce cennet elbisesi giymişken, şimdi avret mahallerini örtmeye başladılar. Görülüyor ki bu ilk iki insan sıcak ve soğuğa karşı değil, birbirlerine karşı giyindiler. Henüz bu safhada kendilerine Allah-u Teâlâ tarafından verilmiş bir giyinme emri yoktu. Fakat ilâhî irade onları böyle duygularla ve fıtri bir terbiye ile donatmış bulunuyordu.

Tesettür, Allah-u Teâlâ’nın emirlerini uygulamak için vazgeçilmez bir esastır. Utanma duygusu insanda fıtridir.

Allah-u Teâlâ Âyet-i kerime’nin devamında:

“Âdem Rabbine âsi olup şaşırdı.” (Tâhâ: 121)

Buyurarak, onun neslinden gelecek olan insanların böyle hataları işlemelerini vurgulu bir şekilde yasaklamaktadır.

Allah-u Teâlâ yasağa karşı gelmekten ve düşman sözüne aldanmalarından dolayı onlara sitemde, itapta ve hitapta bulundu, onları uyardı:

“Ben sizi o ağaçtan menetmemiş miydim? Şeytanın size apaçık bir düşman olduğunu söylememiş miydim?” (A’raf: 22)

Tevbe ve Bağış:

Bu hitâb-ı izzet karşısında utançlarından ezildiler. Hatalarını kabul ve itiraf ettiler, son derece pişman oldular. Rablerine yönelerek şöyle yalvardılar:

“Ey Rabbimiz! Biz kendimize zulmettik. Eğer bizi bağışlamazsan ve bize merhamet etmezsen, muhakkak ki kaybedenlerden oluruz.” (A’raf: 23)

Bu kelimelerin o anda kalplerine gelmesi de ilâhî bir lütuftur.

Âdem Aleyhisselâm emr-i ilâhîye kasten muhalefet etmiş değildi. Yapmış olduğu bir unutma neticesi idi.

Kendisinden başka tevbeleri kabul edip, bağışlama sıfatı bulunmayan Allah-u Teâlâ, tevbelerini kabul buyurdu ve onları bağışladı:

“Rabbi yine de onu seçip tevbesini kabul etti, ona doğru yolu gösterdi.” (Tâhâ: 122)

Şeytan günahından dolayı uyarıldığı zaman hatasını itiraf etmediği gibi, itaat yoluna da dönmemiş, daha da inatçı bir durum sergilemişti. Âdem Aleyhisselâm ise hatası karşısında uyarıldığında hayâ ve üzüntü duydu, pişman oldu, Rabbine karşı itaat yoluna girdi.

Âdem Aleyhisselâm’ın affedilmesine sebep olan dört nokta vardır: 1. Hatasını anlaması. 2. İtiraf etmesi. 3. Pişmanlık duyması. 4. Çok tevbe ve istiğfar etmesi.

Beşincisi de affedilince nefsine paye vermemesidir.

“Âdem Rabbinden bir takım kelimeler aldı ve derhal tevbe etti. Çünkü Allah tevbeleri kabul eden ve merhametli olandır.” (Bakara: 37)

O öyle merhametli bir Zât-ı âlî’dir ki, kulunu bir kere terkedivermekle ebediyyen terkedivermez. Kulu tevbe ettikçe, yine döner bakar. Çünkü O rahimdir, merhameti engindir.

Bu hâdise Âdem Aleyhisselâm cennette iken, yani peygamberlik verilmeden önce cereyan etmiştir. Kasıtsız olarak işlemiş oldukları bu hata, tevbe etmeleri üzerine Allah-u Teâlâ tarafından bağışlanmıştır.

Şeytan bu yasağı çiğnetmekle; cennetten tamamen mahrum edeceğini, kendisi gibi ilâhi rahmetten ebediyyen kovulacaklarını zannediyor, tevbe ederek kurtulacaklarını hiç ummuyordu.

Cennetten Yeryüzüne:

Allah-u Teâlâ Hazret-i Âdem ve Havvâ’ya daha önceden ikazda bulunmuş, şeytana aldandıkları takdirde cennetten çıkarılacaklarını beyan buyurmuştu.

Dolayısıyle emre muhalefet ettikleri için yeryüzüne indirilmek üzere cennetten çıkarıldılar.

Âyet-i kerime’de şöyle buyuruluyor:

“Ne var ki şeytan ayaklarını kaydırıp onları oradan uzaklaştırmış, içinde bulundukları yerden çıkarmıştı.” (Bakara: 36)

Aslında İblis’in gayesi Âdem Aleyhisselâm’ı cennetten çıkarmek değildi, onu eriştiği mertebeden düşürmekti. Kendisinin uzaklaştırıldığı gibi, onu da uzaklaştırmak istiyordu. Fakat gayesine erişemedi.

Cennetteki kendilerine âit fıtratlarında bir değişme oldu.

Allah-u Teâlâ onları yeryüzüne indirirken, şeytan da dahil olmak üzere hepsine birden şöyle hitapta bulunmuştu:

“Birbirinize düşman olarak inin!” (Bakara: 36 - A’raf: 24)

Karşılıklı olarak birbirinize düşmanlık edeceksiniz.

“Siz yeryüzünde bir müddet yerleşip geçineceksiniz.” (Bakara: 36 - A’raf: 24)

Çünkü yerler ve yerdekiler insanlar için yaratılmıştı. Cennette oturma ise bunun başlangıcı idi.

“Orada yaşayacaksınız, orada öleceksiniz ve oradan dirilip çıkarılacaksınız.” (A’raf: 25)

Ecellerinizin biteceği süreye kadar yeryüzünde yerleşecek, çalışacak ve barınacaksınız. Sonra da orada ölecek, oradan dirilerek çıkarılacaksınız.

“Hepiniz oradan inin! Size benden bir hidayet geldiği zaman, kim ki benim hidayetime tâbi olursa, onlar için hiç bir korku yoktur, onlar mahzun da olmayacaklardır.” (Bakara: 38)

Dünyada ele geçiremedikleri şeyler için üzülmedikleri gibi, nâil olacakları nimetler ellerinden çıkmayacağı için de mahrum olmazlar.

“O (dünyada) sapmaz, (ahirette de) bedbaht olmaz.” (Tâhâ: 123)

Bu gibi kimseler sapmaktan ve bu sapıklığın cezasından kendilerini kurtarmış olurlar.

“Kim benim zikrimden yüz çevirirse, onun hakkı da dar bir geçimdir.” (Tâhâ: 124)

Zâhiren nimetler içinde görünse bile, ne rahatı ve huzuru olur, ne de gönlünde genişlik ve ferahlık olur.

•

İnsanoğlunun yaratılışının birinci gayesi yeryüzünde Allah’ın halifesi olmasıdır. Allah-u Teâlâ insanı yeryüzünde halife yapmak için yaratmıştır. O sadece imtihan gayesiyle cennette tutuluyordu.

Şeytan da şüphesiz Âdem Aleyhisselâm’la birlikte ve ona düşman olarak gönderilmiş, cennette olduğu gibi dünyada da onu ve neslini doğru yoldan saptırmak için peşine takılmış; “Birbirinize düşman olarak inin!” emr-i şerifi mucibince, şeytan insanın düşmanı, insan da şeytanın düşmanı olmuştur ve aralarındaki bu mücadele kıyamete kadar devam edecektir.

İlâhî Takdir:

Âdem Aleyhisselâm “Cennetten kovulma” şeklinde, bir ceza olarak dünyaya gönderilmemiş, yaratılış gayesine uygun olarak cennetten indirilmiştir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Âdem ile Musâ münakaşa ettiler. Musa Aleyhisselâm ‘Hata etmen seni cennetten çıkardı.’ deyince Âdem Aleyhisselâm ‘Sen peygamber olarak seçilmiş Allah kelâmına muhatap olmuş Musâ’sın. Sonra da ben yaratılmadan önce Allah’ın takdir etmiş olduğu şeyde beni mi yeriyorsun?’ diye cevap verdi. Âdem iki kat kuvvetli delil getirdi.” (Buharî-Müslim)

Allah-u Teâlâ vukua gelecek hadiseleri ezelden murad etmiştir.

Yeryüzündeki Hayat:

Âdem Aleyhisselâm ve eşi Havvâ yeryüzünün iki ayrı yerine indirildiler. Uzun yıllar birbirinden ayrı yaşadılar. Nihayet Allah-u Teâlâ onları bağışladı. Arafat mevkiinde buluştular ve birlikte ömür sürdüler. Onlarla beraber şeytan ve avânesi de yeryüzüne indirilmişti.

Âdem Aleyhisselâm’a peygamberlik verildi. Ayrıca Allah-u Teâlâ emir ve yasaklarını bildiren on sayfalık “Suhuf” indirdi.

Âdem Aleyhisselâm’la Havvâ vâlidemizden pek çok erkek ve kadınlar türedi. Yeryüzünde insanlar çoğaldı.

Havvâ vâlidemiz her doğum yaptığında biri erkek biri kız olmak üzere ikiz doğuruyordu.

İlk batında Kabil ile kızkardeşi, ikinci batında Hâbil ile kızkardeşi doğmuştu. Allah-u Teâlâ birinci batında doğan erkekle ikinci batında doğan kızı, ikinci batında doğan erkekle birinci batında doğan kızı evlendirmesini Âdem Aleyhisselâm’a emir buyurdu. İlk zamanlarda kardeşler arasında evlenme yasak edilmemişti. Bununla beraber aynı anda doğan kız ve erkek kardeşler birbiriyle evlenemez, neslin çoğalma zaruretinden dolayı, bir önce veya sonra doğanlarla evlenebilirlerdi. Zamanla insanlar çoğalınca bu ruhsat ortadan kaldırıldı.

•

DEVAM


HALDEN HALE GEÇİŞ

Allah-u Teâlâ bir Âyet-i kerime’sinde insanların çeşitli hayat safhaları geçireceklerini beyan buyurmaktadır:

“Ki, şüphesiz siz tabakadan tabakaya (halden hale) geçeceksiniz.” (İnşikak: 19)

Kur’an-ı kerim bu safhaların belli başlıları olan çocukluk, gençlik ve ihtiyarlık çağlarına temas etmektedir.

Âyet-i kerime’de şöyle buyuruluyor:

“Sonra sizi bir bebek olarak dünyâya çıkarıyor. Sonra güçlü kuvvetli bir çağa erişiyorsunuz.” (Mümin: 67)

Bünyeniz gelişir, güçlü kuvvetli olur. Aklınızın fikrinizin kuvvet bulacağı bir döneme girersiniz.

“Sonra da yaşlanıp ihtiyarlıyorsunuz.” (Mümin: 67)

İnsan vücudundaki kıllar ağarınca artık o kimse yaşlanmıştır.

“Kiminiz daha önce vefat ettirilirsiniz.” (Mümin: 67)

Ergenlik çağına geldikten sonra, en güçlü çağa erişmeden gençliğinin baharında ölür.

“Kiminiz ömrünün en kötü çağına, yaşlılık devresine ulaştırılır, bilirken bir şey bilmez olur.” (Hacc: 5)

Birisini öğrenirken diğerini unutur, tanıdığını tanımaz olur, gücü yettiğini yapamaz hale gelir.

“Kiminiz de belli bir süreye ulaşırsınız.” (Mümin: 67)

Her şahıs için tayin edilmiş olan vakte yani ölüme ulaşmanız için yaşatır.

“Belki artık düşünürsünüz?” (Mümin: 67)

Bir dönemden diğerine geçişinizde mevcut olan ibretleri kavrarsınız. İman eder, ibadet eder, teslim olursunuz.

•

Allah-u Teâlâ bir Âyet-i kerime’sinde insanın nutfeden yaratılan güçsüz bir varlık iken safha safha nasıl güçlenip bambaşka bir varlık olarak ortaya çıktığını, yaratılışındaki merhalelerde bir halden başka bir hale geçip durduğunu beyan buyurmaktadır:

“Allah sizi oldukça güçsüz (bir madde)den yarattı.” (Rum: 54)

Bir damla kerih sudan yaratılmıştır. Ana rahminde küçücük bir cenin iken güçsüz bir canlıdır. Dünyaya gelince güçsüzdür, çocukluk çağında güçsüzdür. Tâ ki delikanlı oluncaya kadar.

“Güçsüzlükten sonra kuvvetli kıldı.” (Rum: 54)

Gerek vücut yapısı, gerekse akli ve ruhi yapısı itibarıyla Allah-u Teâlâ onu güçlü kılmıştır:

“Sonra o kuvvetin ardından da zayıflık ve ihtiyarlık verdi.” (Rum: 54)

Yaşayan her insan ömrü oldukça bu merhaleden geçer. Bünyesi zayıflar. Şekli ve sureti değişir. Cinsi kudreti her geçen gün azalır ve bir gün kesilmeye yüz tutar. Zihin kabiliyeti yavaş yavaş gerilemeye başlar. Yaşlılığın yıpranmışlığını durdurmak mümkün değildir.

“Biz kime uzun ömür verirsek, onun yaratılışını başaşağı çeviririz.” (Yâsin: 68)

Gençliğinin aksine olarak günden güne kuvvetten düşürüp zayıflığını artırır, ölüme doğru yürütürüz.

Bazı kişiler çok uzun bir ömürden sonra dünyaya gelişlerinin ilk safhasına döndürülürler. Buna iyice bunama dönemi denir. Bebekliğinde olduğu gibi bir şey bilmez duruma gelir.

“Hâlâ akıllarını kullanmıyorlar mı?” (Yâsin: 68)

Ne kadar yanlış düşünce! Ne büyük gaflet!

“Sizden kimi ömrünün en fena ve en sevilmeyen noktasına itilir ki (o devrede artık) bildiğini bilmez olur.” (Nahl: 70)

Bu da çok yaşlanıp bunaklık döneminin başladığı zamandır. Bütün duygularını yitirir, kendisine bile bakamayacak hale gelir. Bu durumun ise belli bir yaşı yoktur. Bazen altmış yaşında bile bu duruma girilebilir.

“Şüphesiz ki Allah bilendir, her şeye gücü yeter.” (Nahl: 70)

Dilediği kulunu daha genç yaşta iken alır, dilediği kulunu daha çok yaşatır. Hikmet neyi iktiza ediyorsa onu yapar.

Güçsüzlük, zayıflık, kuvvet, gençlik ve ihtiyarlık hallerinden;

“O dilediğini yaratır. O bilendir, kudret sahibidir.” (Rum: 54)

Bütün bu olanların yegâne müsebbibi Allah-u Teâlâ’dır, O’nun ezeli iradesidir.

İnsanlar bu safhaları kendi gözleri ile müşahede edip durmaktadırlar. Bu gelişme ve dönemler tesadüflerin bir eseri olmuş olsaydı, çoktan başka tesadüflerle yön değiştirirdi. Böylece ne düzen, ne denge ne de istikrar kalırdı.

Bütün bu merhalelerin sonu ise ölümdür. İnsanlar böyle en güzel bir kıvam ile yaratılmış olduklarından dolayı kendilerini her murada ermiş zannetmemelidirler.

“Sonra siz bunun arkasından hiç şüphesiz ki öleceksiniz.” (Müminun: 15)

Ölüm insanın kemal merhalelerinden bir merhaledir, dünya ile ahiret arasında bir köprüdür, son değildir.

“Allah sizi yarattı, sonra sizi vefat ettirecek.” (Nahl: 70)

Takdir edilen süreniz sona erince sizi alacak.

“Siz O’na döndürüleceksiniz.” (Zuhruf: 85)

Herkese yaptığının karşılığını verecektir.

“Sonra siz kıyamet günü muhakkak diriltileceksiniz.” (Müminun: 16)

Kazananlar için, aynı merhalenin devamı olan “Öldükten sonra dirilme” safhasında mükemmel bir hayat başlar.

Eşler, Evlât ve Torun:

Hesaba gelmeyen her türlü nimetleri hiç bir karşılık beklemeden gayb hazinesinden bağışlayan Allah-u Teâlâ’nın bütün buyrukları ve işleri hikmetlidir. Hikmetinin güzellikleri varlıklar üzerinde apaçık görülür.

Yegâne hacet kapısı O’nun kapısıdır. Bütün ihtiyaçlar O’na arzolunur. Bütün istek ve ihtiyaçları O verir. Dilekleri yalnız ve yalnız O yerine getirir. Dilediği haceti yerine getirir, dilediği haceti geciktirir, dilediğini cevapsız bırakır.

Âyet-i kerime’lerinde şöyle buyuruyor:

“Göklerin ve yerin mülkü (hükümranlığı) Allah’ındır. Ne dilerse yaratır.” (Şûrâ: 49)

Mülk O’nundur. İnsanlara verilenler ise emanet olarak verilmiştir. İlk sahibi de son sahibi de O’dur. Dilediğini dilediği şekilde yaratır. Dilerse çok yaratır, dilerse nâdir ve benzersiz yaratır. O’nun hükmünü geri çevirecek ve bozacak hiç kimse yoktur.

Dilediğini yaratmasının alâmeti şudur:

“O kime dilerse kız evlâtlar bağışlar, kime dilerse ona erkek evlâtlar lütfeder.” (Şûrâ: 49)

Kullarından dilediğine sadece kızlar verir oğul vermez, dilediğine de kız vermez sadece oğullar verir.

“Yahut o çocukları erkekler-dişiler olmak üzere çift verir.” (Şûrâ: 50)

O kuluna dilediği kadar hem oğullar hem de kızlar bahşeder. Kendi çabalarıyla hiç kimse diledikleri gibi kız veya erkek çocuk meydana getiremez.

“Kimi dilerse onu kısır bırakır.” (Şûrâ: 50)

Kadın çocuk doğuramaz, erkeğin de çocuğu olmaz. Nesilsiz ve çocuksuz kalırlar. Hikmetinin iktizâsı ne ise ona göre tecelli eder.

“O Âlim’dir, Kâdir’dir.” (Şûrâ: 50)

Ezelî ilmi, olan ve olacak olan her şeyi kuşatmıştır, kudreti her şeyin üstündedir.

İnsanlardan bazısına yalnız kız, bazısına yalnız oğlan, bazısına oğlan ve kız karışık vermesi, bazısını da hepsinden mahrum etmesi hep fâil-i mutlak olan Cenâb-ı Hakk’ın takdiri ve dilemesine göredir. Bu hususta insanlar arasında dilediği şekilde farklılık meydana getiren hâkim-i mutlak O’dur.

Allah-u Teâlâ insanları dört kısım olarak yaratmıştır: Âdem Aleyhisselâm erkek ve dişiden olmaksızın topraktan yaratıldı. Hazret-i Havvâ ise dişisiz olarak erkekten yaratıldı. İsa Aleyhisselâm dışındaki diğer insanlar ise bir erkek ve bir dişiden yaratıldı. İsa Aleyhisselâm ise erkeksiz olarak sadece dişiden yaratıldı. Allah-u Teâlâ bütün bu yaratılış şekillerini beşeriyete arzetmekle azametini izhar etmektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde beşeriyetin bir asıldan en güzel bir şekilde yaratıldığını ve temenni edilen bir nimetin husulünden dolayı Allah-u Teâlâ’ya arz-ı şükranda bulunmak icabedeceğini, bu nimetten dolayı açık veya gizli olarak şirk koşulmasının aslâ caiz olamayacağını beyan buyurmaktadır:

“Sizi bir tek candan yaratan ve ondan da gönlünün ısınıp huzura kavuşacağı eşini vâreden Allah’tır.” (A’raf: 189)

Bu ilâhî hükme göre karı-kocalığı geçerli kılan şey aralarındaki uyum ve sükundur. Bir tek candan erkek ve dişi çeşidinin yaratılmış olmasının hikmeti de budur. Bundan dolayı erkek ve dişi birbirine nikâhlandı.

Bunun üzerine:

“Ne vakit ki o, eşini örtüp bürüyünce hafif bir yük yüklendi. Onu bir müddet taşıdı. Hamileliği ağırlaşınca, karı-koca Rableri olan Allah’a: ‘Eğer bize sâlih bir çocuk verirsen muhakkak ki şükredenlerden olacağız.’ diye duâ ettiler.” (A’raf: 189)

Onlar doğacak çocuğun kusursuzluğundan emin olmadıkları için, çocuğun sağlam ve kusursuz, selim bir fıtrata sahip olması, sağ salim doğması noktasında Allah-u Teâlâ’dan yardım isterler.

Şu kadar var ki işin ilerisi böyle değildir.

“Fakat Allah onlara sâlih bir evlât verince, kendilerine verdiği bu nimet hakkında Allah’a ortak koştular. Oysa Allah, onların şirk koşmalarından çok yücedir!” (A’raf: 190)

Allah-u Teâlâ’nın yaratıcı kudretini unutarak, bunu basit bir hadise imiş gibi görmeye başladılar.

“Kendileri yaratıldığı halde, hiç bir şeyi yaratamayan şeyleri mi şirk koşuyorlar?” (A’raf: 191)

Günümüzde de nice insanlar çeşit çeşit şirklere batmışlar, Allah-u Teâlâ’ya iman ettikleri halde O’nun emir ve hükümlerini arkalarına atmaktadırlar.

•

Allah-u Teâlâ bir diğer Âyet-i kerime’sinde kendi öz nefislerinden, kendi cinslerinden eşler yaratmış olmakla, onlara ihsan etmiş olduğu nimetleri hatırlatmaktadır:

“Allah sizin için kendinizden eşler yarattı. Eşlerinizden de sizin için oğullar torunlar vâretti. Hoş nimetlerle, güzel rızıklarla sizi besledi.” (Nahl: 72)

İnsanları erkek ve dişi olarak yaratması O’nun rahmetindendir. Sonra Allah-u Teâlâ bu eşlerden çocuklar ve torunlar lütfetmiştir. Çocuklar insan için birer nimet olduğu gibi, torunlar da birer nimettir.

Hoş nimetler güzel rızıklar bahşetmesi de insan üzerindeki nimetlerin eksiksizliğini göstermektedir.

“Böyleyken onlar hâlâ bâtıla mı inanıyorlar?” (Nahl: 72)

“Allah’ın nimetini inkâr mı ediyorlar?” (Nahl: 72)

Asırlar boyunca müşriklerin yapageldikleri icraat işte budur!

Tefekkür:

İnsan; biri hisle müşahede edilen beden, diğeri de akıl ile idrak olunan ruh olmak üzere iki unsurdan husule gelmiştir.

Ruh Allah-u Teâlâ’nın insana bahşettiği en büyük nimetidir. O bir emr-i ilâhidir.

Âyet-i kerime’de:

“Resulüm! Sana ruhtan sorarlar. Onlara de ki: Ruh Rabbimin emrindendir.” buyuruluyor. (İsrâ: 85)

İnsan hadd-ı zâtında bir resimden ibarettir. Ona bütün hareketi veren ruhtur. Birisi bizi çağırdığı zaman “Efendim!...” diyoruz. Ruh alındığı zaman kalıbımız bunu diyebiliyor mu?

Bu noktada size mühim bir hususu arzedelim. Ruh O’nun değil mi? Evet... O’nunken ve bizi ayakta tutan, düşündüren, konuşturan, yürüten, ibadet ettiren ve Hakk’a yaklaşmaya çalışan ruh olduğu halde; Allah’ımızın bu ihsanından dolayı hiç şükrümüz var mı? Şükretsek edebilir miyiz? Şükür de yok, şükredemeyeceğimizin bilgisi de yok.

Diğer taraftan ruhu bu vücuda sığdırdı. Binayı kurdu, dayadı-döşedi, nimetlendirdi, ziynetlendirdi.

İnsan üzerinde öyle nimetler var ki, saymakla tükenmez.

Âyet-i kerime’lerde:

“Allah size zâhir ve bâtın her türlü nimetlerini bol bol vermiştir.” (Lokman: 20)

“Yeryüzünde ne varsa hepsini sizin için yaratan O’dur.” buyuruyor. (Bakara: 29)

Nutfeden kan pıhtısını, ondan da kemikleri yapıp, et ile örttü. Göz-kulak, el-ayak gibi organları ikmal ile insan suretini teşekkül ettirdi, ruh vererek onu canlandırdı. Ağlamaktan başka hiç bir şeye gücü yetmeyen mini mini bir çocuğa ana-baba gibi iki müşfik hizmetçi tayin ederek suya-ateşe, yağa-tuza, vakte-zamana muhtaç olmayan tatlı bir gıdayı ona yedirdi. An be an yeni yeni tecellilerle kendisini olgunlaştırmaktadır.

Ona öyle bir akıl, fehim ve idrak vermiş ki, o sayede akıllara durgunluk veren bu muhteşem kâinatın muazzam bir yaratıcısının olduğunu sezebiliyor, kavrayabiliyor.

Ona göz vermiş bakıyor. Göz bebeği denilen ufacık bir nokta ile dünyâları görüyor, semâları seyrediyor. Duyma hassasını vermiş işitiyor. Kaşlar, kirpikler hep birer önemli iş görüyor. Konuşma imkânı vermiş. O uzuvlara, o hassaları vermeseydi ne kulak duyardı, ne göz görürdü, ne de ağız konuşabilirdi. Nice kulaklar var duymuyor, nice gözler var görmüyor. Kalp vermiş, hayatını idame ettirmesi için nefes ihsan buyurmuş. Bir an kesiverse hayatımıza malolacak.

“Sizin için kulaklar, gözler ve gönüller yaratıp veren O’dur. Ne de az şükrediyorsunuz?

Sizi yeryüzünde yaratıp türeten O’dur. Ve O’nun huzurunda toplanacaksınız.

Dirilten de O’dur, öldüren de O’dur.” (Müminun: 78-79-80)

“Güldüren de O’dur, ağlatan da O’dur.” (Necm: 43)

Ona el, ayak vermiş. İhtiyaçlarına göre âzâlar vermiş. Bunları satmaya kalksa kaça satar? Veya satar mı? Birisi “Gözlerini bana sat, sana şu kadar para vereceğim.” dese, acaba satmayı düşünür mü? Parmağın ucundaki hassasiyete bir bakın, kör onunla görüyor. Bir parmak izi diğer hiç bir insanın parmak izine uymuyor. İnsanlar hiç birbirine benzemiyor. Sesleri ayrı, şekilleri ayrı, mizaçları ayrı...

O bize ihsan ve ikram ederken hiç bir karşılık da talep etmedi. Sadece kendisini tanımamızı ve kulluk yapmamızı istedi.

Sonra onu kendi mülkünde yaşatıyor. Her işini görüyor, her ihtiyacını gideriyor.

Bütün kâinatı insana musahhar kılmış hizmet ettiriyor. Dağlar-denizler, ırmaklar-göller, ovalar-çöller... hep insanın emrine verilmiş. Nebâtat sana hizmet ediyor. Hayvanat sana hizmet ediyor. Güneş, ay, yıldızlar ve rüzgâr sana hizmet ediyor. Su senin emrinde, hava senin emrinde...

Âyet-i kerime’de şöyle buyuruluyor:

“Göklerde olanları, yerde olanları hepsini size musahhar kılmıştır.” (Câsiye: 13)

Yerleri, gökleri direksiz desteksiz tutuyor. Gündüzün peşinden geceyi, gecenin peşinden de gündüzü getiriyor. Dilediği zaman semâdan yağmurlar yağdırıyor, arzdan sular fışkırtıyor.

Bütün insanlar bir araya gelseler, ilimlerini fenlerini ortaya koysalar bir tek yaprak yapabilirler mi? Bir tek yaprak karşısında bütün kâinat acze düşüyor. Şu halde var olan yalnız Hazret-i Allah’tır.

Öyle bir Allah ki, dilekler çoğaldıkça ihsan ve keremi de çoğalıyor. Hacetler arttıkça in’am ve ikramı da artıyor. İyilik ve güzellikleri bitmez tükenmez.

Âyet-i kerime’de şöyle buyuruluyor:

“Allah’ın nimetlerini birer birer saymaya kalksanız icmâlen bile sayamazsınız.” (Nahl: 18)

Denizden büyük nimetlerin içinde yaşıyoruz. Her nimet O’nun, her lütuf O’ndan... Ruh da O’nun, beden de O’nun... İnsanda ne var? Hiç. Ruhtan haberimiz yok, vücuttan haberimiz yok. Bu kadar ihsanlardan haberimiz yok. Bizim daha kendimizden haberimiz yok. Üstelik bütün bunları benimsiyoruz, benim diyoruz. Hatta O’nun ihsanları ile O’na tefahüre kalkıyoruz. O’nun emanetlerini nefsimize mâlettiğimiz için O’nun malını O’na satmaya kalkmış oluyoruz.

Bu satış nasıl olur? Halka anlatırken benim diye anlatır. Ben biliyorum diye anlatır, bendendir diye anlatır. Halbuki Allah-u Teâlâ o ihsanları ona emaneten ve muvakkaten vermiştir. Biraz sonra da alacak, kendisini bile alacak. Çünkü kendisi de kendisinin değildir. İnsanoğlu bunu bir türlü bilemedi.

Âyet-i kerime’de:

“Çünkü insan çok zâlim ve câhildir.” buyuruluyor. (Ahzab: 72)

Bundan büyük cehalet, bundan büyük zulüm mü olur? Bizdeki şu gaflete bak!

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Gerçekten insan Rabbine karşı çok nankördür.” (Âdiyat: 6)

Bir damla kerih sudan yaratıldığı halde Yaratan’a hasım kesilen, nâmütenahi nimetlerle donatıldığı halde şükretmeyip nankörlük eden, Allah’a inanmayan, olanca kibriyle öldükten sonra dirilmeyi inkâr eden kimseleri Allah-u Teâlâ, Âyet-i kerime’lerinde zemmediyor. Akıl ve idraklerini gerçeği araştırmaya, bu en mühim husus üzerinde derinden derine düşünerek hakikati bulmaya dâvet ediyor:

“De ki: Gökten ve yerden size rızık veren kimdir? Kulak ve gözlerin sahibi kimdir? Diriyi ölüden, ölüyü de diriden çıkaran kimdir? Her işi düzenleyen kimdir? ‘Allah’ diyecekler. De ki: O halde O’na karşı gelmekten sakınmaz mısınız?

İşte gerçek Rabbiniz Allah budur. Gerçeğin dışında sadece sapıklık vardır. Öyle ise nasıl olup da döndürülüyorsunuz?” (Yunus: 31-32)

Kâinatın Hülâsası İnsan:

İnsanı ne güzel yarattı ve onu nâmütenâhi nimetlerle donattı. İnsan kâinâtın hülâsası; arzın ve melekûtun, ceberut ve lâhutun özü ve mânâsıdır. Zira mufassal olarak yaratılmış ne ki varsa, hülâsa olarak insanda mevcuttur.

Hazret-i Ali -kerremallahu vecheh- Efendimiz bunu şöyle ifâde ediyor:

“Devân sendedir bilmezsin

Derdin de sendendir görmezsin

Sen kendini küçücük bir cirim zannedersin

Halbuki bütün âlemler sende dürülmüştür (de bilmezsin)

İnsanın yaratılışında sayılamayacak kadar çok ince sanatlar, garip hikmetler, çeşit çeşit ziynetler vardır.

Meselâ:

İnsanın bedeni yeryüzüne benzer. Damarlarda akan kan olduğu gibi, yeryüzünün vâdilerinde akarsular vardır. Bedende acı kulak pınarı, gözde burunda ve ağızda tadları değişik pınarlar olduğu gibi; yeryüzünde de tadları değişik su menbâları vardır. İnsandaki saç ve kıllara misal yeryüzündeki ağaç ve bitkilerdir.

İnsanın neşe ve sevinci gündüze, üzüntüsü geceye, ferahlığı açık havaya, sıkıntısı buluta, sesi gök gürlemesine, gülmesi şimşeğe, ağlaması yağmura, nefes alıp-vermesi rüzgâra benzer.

İnsanın ahlâkı da çeşitli hayvanların nümune ve benzeridir. Hilekârlığı tilkiye, bahilliği fareye, herkese saldırması köpeğe, nankörlüğü kediye, inatçılığı keçiye, düşmanlığı yılana... benzer.

İnsanın düşünce ve hatıralarına misal, berzah âlemidir. Kalbi ve ruhuna misal melekût âlemidir.

Dış âlemde bulunan her şey insan âleminde bulunanların nümunesidir.

•

DEVAM


MUHTELİF İNSANLARA ÂİT
KARAKTERLER

Hakk Celle ve Alâ Hazretleri Kur’an-ı kerim’in çeşitli Âyet-i kerime’lerinde, çeşitli insan karakterlerinden misaller vermektedir.

1– Gerçek bir imanla Allah’a inanan, gönülden boyun eğen muttakî müminler:

“Müminler saâdete ermişlerdir. Onlar ki, namazlarında huşu içindedirler. Onlar ki, boş şeylerden yüz çevirirler. Onlar ki, zekâtlarını verirler. Onlar ki, eşleri ve câriyeleri dışında mahrem yerlerini herkesten korurlar. Doğrusu bunlar kınanamazlar. Bu sınırı aşmak isteyenler, işte bunlar aşırı gidenlerdir.” (Müminun: 1-2-3-4-5-6-7)

“O müminler ki, emanetlerini ve sözlerini yerine getirirler. Namazlarına riâyet ederler. Onlar Firdevs cennetine vâris olacaklar, orada ebedî kalacaklardır.” (Müminun: 8-9-10-11)

“Müminler o kimselerdir ki, Allah anıldığı zaman kalpleri titrer, kendilerine Allah’ın âyetleri okunduğu zaman bu onların imanlarını artırır ve yalnız Rabblerine tevekkül ederler.” (Enfâl: 2)

“Müminler o kimselerdir ki, Allah’a ve Resul’üne iman etmişlerdir. Sonra şüpheye düşmemişler, Allah yolunda mallarıyla canlarıyla cihad etmişlerdir. İşte onlar imanlarında sâdık olanlardır.” (Hucurât: 15)

“Onlar öyle kimselerdir ki, halk kendilerine ‘Düşmanlarınız olan insanlar size karşı ordu toplamışlar, onlardan korkun!’ dediklerinde, bu söz onların imanını artırdı ve üstelik ‘Allah bize yeter, O ne güzel vekildir!’ dediler.” (Âl-i imran: 173)

“Onlara bir musibet geldiğinde ‘Biz Allah’ınız ve elbette ona döneceğiz.’ derler.” (Bakara: 156)

“Rahman’ın kulları onlardır ki, yeryüzünde tevâzu ve vakar ile yürürler. Cahiller kendilerine lâf attıklarında ‘Selâm!’ derler.

Onlar ki, gecelerini Rabbleri için secdeye vararak ve kıyama durarak geçirirler.

Onlar ki şöyle derler: ‘Ey Rabbimiz! Cehennem azabını bizden uzaklaştır. Doğrusu onun azabı sürekli ve acıdır. Orası ne kötü bir yer, ne kötü bir konaktır!’

Onlar ki, harcadıkları zaman ne israf ederler ne de cimrilik ederler. Harcamaları bu ikisi arasında dengeli olur.

Onlar ki, Allah ile beraber başka bir ilâha yalvarmazlar. Allah’ın haram kıldığı cana haksız yere kıymazlar. Zinâ etmezler.” (Furkan: 63-68)

“Onlar büyük günahlardan ve hayasızlıktan kaçınırlar. Kızdıkları zaman da kusurları bağışlarlar, affederler.” (Şûrâ: 37)

“Rabblerinin dâvetine icabet ederler, namazı kılarlar. Onların işleri kendi aralarında istişare iledir.

Kendilerine verdiğimiz rızıktan harcarlar.” (Şûrâ: 38)

“Bir zulüm ve saldırıya uğradıkları zaman birbirine yardım ederler.” (Şûrâ: 39)

“Aralarında hüküm verilmek üzere Allah’a ve Peygamber’e çağırıldıkları zaman, müminlerin sözü sadece ‘İşittik, itaat ettik!’ demekten ibarettir.

İşte saadete erenler onlardır.” (Nur: 51)

“Onlar ki Allah’ın ahdini yerine getirirler, verdikleri sözü bozmazlar.” (Ra’d: 20)

“Onlar Allah’ın bitiştirilmesini emrettiği şeyi bitiştirirler. Rabblerinden korkarlar ve en kötü hesaptan ürkerler.” (Ra’d: 21)

“Onlar ki, Rabblerinin rızâsına ermek için sabrederler, namazı kılarlar, kendilerine verdiğimiz rızıktan gizli ve açık (Allah yolunda) harcarlar ve kötülüğü iyilikle savarlar.

İşte dünya yurdunun sonucu onlar içindir.” (Ra’d: 22)

“Onlar namazlarını dosdoğru kılarlar ve kendilerine rızık olarak verdiğimiz şeylerden bağışta bulunurlar.” (Enfâl: 3)

“İşte onlar gerçek müminlerin tâ kendisidir. Onlar için Rabbleri katında dereceler, bağışlanma ve tükenmez bir rızık vardır.” (Enfâl: 4)

“Onlar bollukta ve darlıkta Allah için harcarlar, öfkelerini yenerler, insanların kusurlarını affederler. Allah da güzel davrananları sever.

Onlar bir kötülük yaptıklarında veya kendilerine zulmettiklerinde Allah’ı hatırlayarak hemen günahlarının bağışlanmasını dilerler. Günahları Allah’tan başka kim bağışlayabilir? Bir de onlar, işledikleri kötülüklerde bile bile ısrar etmezler.

İşte onların mükâfâtı, Rabbleri tarafından bağışlanma ve altlarından ırmaklar akan cennetlerdir. Orada ebedî olarak kalacaklardır.

Çalışanların mükâfâtı ne güzeldir!” (Âl-i imran: 134-135-136)

2– Allah-u Teâlâ’ya gönülden bağlı olup söz verenler ve hükmünü Hakk’tan bekleyenler:

“Müminler içinde öyle erler vardır ki, Allah’a vermiş oldukları ahde sadâkat gösterirler. Onlardan kimi bu uğurda canını fedâ etti, kimi de bu şerefi beklemektedir. Onlar hiç bir şekilde ahidlerini değiştirmemişlerdir.” (Ahzâb: 23)

“Onlar sıdk makamında, kudret ve kuvvet sahibi hükümdarın huzurundadırlar.” (Kamer: 55)

3– Hazret-i Allah’ın büyük bir lütufta bulunarak hidayete erdirmesine ve marifetullah kapısını kendilerine açmasına rağmen; dalâleti hidayete tercih edenler, kalpleri dönenler:

“Onlara o kimsenin haberini de anlat ki, kendisine âyetlerimizden vermiştik. Fakat o bunlardan sıyrılıp çıkmıştı. Derken şeytan onu arkasına takmış nihayet azgınlardan olmuştu.

Dileseydik elbette bu âyetlerle yükseltirdik. Fakat o, yere saplandı ve hevesinin peşine düştü.

Onun durumu tıpkı köpeğin durumuna benzer. Üstüne varsan da dilini çıkarıp solur, kendi haline bıraksan da dilini çıkarıp solur.

İşte âyetlerimizi yalanlayan kimselerin hâli böyledir. Sen onlara bu kıssayı anlat, belki üzerinde düşünüp ibret alırlar.” (A’raf: 175-176)

4– Gönülden gelen bir imanla değil de, dünyevî bir menfaat sağlamak maksadıyla dine bağlananlar:

“İnsanlardan kimi de, Allah’a bir yar kenarındaymış gibi kulluk eder. Eğer kendisine bir hayır dokunursa buna pek memnun olur. Başına bir belâ gelirse yüz üstü döner. Dünyayı da ahireti de kaybeder. İşte apaçık kayıp budur.” (Hacc: 11)

“İnsanlardan kimi vardır ki ‘Allah’a inandık.’ derler. Fakat Allah uğrunda bir eziyete uğratıldığı zaman, insanların ezâsını Allah’ın azâbı gibi tutarlar. Rabbinizden bir yardım gelecek olursa, andolsun ki ‘Biz de sizinle beraberdik!’ derler. Allah herkesin kalbinde olanları daha iyi bilen değil midir?” (Ankebut: 10)

5– Musibet anında Hazret-i Allah’ı hatırlayıp, refah anında unutanlar:

“İnsana bir sıkıntı dokunduğu zaman, yan yatarken, otururken veya ayakta iken bize yalvarır yakarır. Fakat biz ondan sıkıntısını kaldırınca, sanki başına gelen sıkıntıdan ötürü bize hiç yalvarmamışa döner. İşte böylece haddi aşanlara yapmakta oldukları şeyler hoş gösterilmiştir.” (Yunus: 12)

“İnsana bir nimet verdiğimiz zaman yüz çevirerek yan çizer. Ona bir de zarar ziyan dokunacak olsa, iyice karamsarlığa düşer.” (İsrâ: 83)

“İnsan gerçekten pek hırslı yaratılmıştır. Başına bir felaket gelince sızlanır, feryad eder. Bir iyilik dokunduğunda ise cimri kesilir, onu herkesten meneder.” (Meâric: 19-20-21)

“İnsan hayır istemekten usanmaz. (Dâima nimetinin ve servetinin artmasını diler.) İstediği eline geçmeyip kendisine bir kötülük dokunduğu zaman da ümitsizliğe düşer, ye’se kapılır.” (Fussilet: 49)

“Eğer başına gelen zarardan sonra tarafımızdan kendisine bir rahmet tattıracak olursak ‘Bu benim hakkımdır. Kıyametin kopacağını da sanmıyorum. Şayet Rabbime döndürülecek olsam bile, O’nun katında benim için daha güzel şeyler vardır.’ der.

Andolsun ki biz o inkâr edenlere yaptıklarını elbette haber vereceğiz ve onlara çok ağır bir azaptan elbette tattıracağız.” (Fussilet: 50)

“İnsana bir nimet verdiğimiz zaman yüz çevirip yan çizer. Fakat bir kötülük dokunduğu zaman da yalvarıp durur.” (Fussilet: 51)

6– Sulh zamanında “Cihad cihad!..” diyen, iş başa düşünce de korkusundan sıvışıp kaçmak isteyenler:

“İnananlar ‘Keşke cihad hakkında bir sûre indirilse de cihada çıksak!’ derlerdi. Fakat hükmü açık bir sûre indirilip de, orada savaştan söz edilince; kâlplerinde hastalık olanların, ölüm baygınlığı geçiren kimsenin bakışı gibi sana baktıklarını görürsün. Korktukları başlarına gelsin!

Oysa onlara itaat etmek ve uygun olanı söylemek yaraşırdı.

İş ciddiye bindiği zaman Allah’a sadakat gösterselerdi, elbette kendileri için daha hayırlı olurdu.” (Muhammed: 20-21)

“Musa’dan sonra İsrailoğullarının ileri gelenlerini görmedin mi? Ne yaptılar: Peygamberlerine ‘Bize bir hükümdar gönder. Başımıza geçsin de Allah yolunda savaşalım.’ demişlerdi. O da ‘Size savaş farz kılınır da, ya savaşmazsanız!’ demişti. Onlar ise ‘Allah yolunda niye savaşmayalım ki? Hem yurtlarımızdan çıkarıldık, hem çocuklarımızdan uzaklaştırıldık!’ demişlerdi. Üzerlerine savaş farz kılınınca, içlerinden pek azı hariç geri dönüp kaçtılar. Allah zalimleri iyi bilir.” (Bakara: 246)

7– Rahman olan Allah’a inanmayan, öldükten sonra dirilmeyi inkâr eden, Kitap Peygamber tanımayan kâfirler:

“İnsanlar içinde öylesi var ki; ne bir bilgisi, ne doğruya götüren bir rehberi, ne de aydınlatıcı bir kitabı olmaksızın Allah hakkında tartışır durur.” (Hacc: 8)

“Hak apaçık ortaya çıktıktan sonra bile onlar bu hususta, sanki gözleri göre göre ölüme sürükleniyorlarmış gibi seninle mücadele ediyorlar.” (Enfâl: 6)

“Öyleyken bunlara ne oluyor ki öğütten yüz çeviriyorlar? Sanki onlar aslandan ürküp kaçan yabânî merkepler gibidirler.” (Müddessir: 49-50-51)

“Onların hali, karanlık bir gecede ateş yakan kimsenin durumuna benzer. Ki, ateş tam onların çevresini aydınlatmışken, Allah onların nurlarını giderir ve onları karanlıklar içinde bırakır. Onlar artık hiç bir şeyi göremez olurlar.” (Bakara: 17)

“Onlar sağırdırlar, dilsizdirler, kördürler. Onlar artık dönmezler.” (Bakara: 18)

“Yahut onların hali, gökten sağnak halinde boşanan, içinde yoğun karanlıklar, gürültü ve yıldırımlar bulunan yağmura tutulmuş kimselerin durumu gibidir.

Yıldırımdan ölme korkusuyla parmaklarını kulaklarına tıkarlar. Halbuki Allah o inkârcıları çepeçevre kuşatmıştır.” (Bakara: 19)

“O esnada şimşek sanki gözlerini çıkaracakmış gibi çakar. Etraflarını aydınlatınca bir kaç adım yürürler. Fakat üzerlerine karanlık çökünce oldukları yerde kalırlar.

Allah dileseydi elbette onların kulaklarını sağır, gözlerini kör ederdi.

Şüphesiz ki Allah her şeye kadirdir.” (Bakara: 20)

“Onlara gökten bir kapı açsak da, oradan yukarı çıksalar.

Yine de: “Gözlerimiz döndürüldü, biz herhalde büyülendik.” derlerdi.” (Hicr: 14-15)

“Onlar aralarında hüküm vermesi için Allah’a ve Peygamber’e çağırıldıkları zaman, bakarsın ki içlerinden bir kısmı hemen yüz çevirirler.

Amma hak kendilerinin lehinde ise, ona gönülden bağlı olarak koşa koşa gelirler.” (Nûr: 48-49)

“Âyetlerimizi yalanlayan ve onlara iman etmeyi kibirlerine yediremeyenlere göğün kapıları açılmaz, deve iğnenin deliğinden geçmedikçe de cennete giremezler. Suçluları işte biz böyle cezalandırırız.” (A’raf: 40)

“İşte onlar Rabblerinin Âyetlerini ve O’nun huzuruna çıkmayı inkâr edenlerdir. Bu yüzden bütün yaptıkları boşa gitmiştir.” (Kehf: 105)

“Ateşin kenarına getirilip durdurulduklarında ‘Ah ne olurdu, keşke dünyâya geri çevrilsek de, Rabbimizin âyetlerini inkâr etmesek!’ dediklerini bir görsen!

Hayır! Evvelce gizleyip durdukları işleri karşılarına çıktı da ondan böyle söylüyorlar. Eğer geri döndürülselerdi, yine kendilerine yasak edilen şeylere dönerlerdi. Çünkü onlar yalancıdırlar.” (En’am: 27-28)

8– İnandıklarını dilleriyle söyledikleri halde, kalpleriyle inkâr eden iki yüzlü münâfıklar:

“Onları gördüğün zaman kalıpları hoşuna gider. Konuşurlarsa sözlerini dinlersin. Sanki onlar elbise giydirilmiş kof kütük gibidirler. Her gürültüyü kendi aleyhlerine sanırlar. Onlar düşmandır, onlardan sakın. Allah onları kahretsin! Nasıl olup da döndürülüyorlar?” (Münafikun: 4)

“Sen onları derli-toplu sanırsın, halbuki kalpleri darmadağınıktır.

Çünkü onlar akıllarını kullanmaz bir topluluktur.” (Haşr: 14)

“İnsanlardan öyleleri de vardır ki dünya hayatı hakkında söyledikleri söz senin hoşuna gider. Hatta böyleleri, söylediklerinin kalpten geldiğine (samimi olduğuna) Allah’ı şahit tutarlar. Halbuki o hasımların en yamanıdır.” (Bakara: 204)

“Onlar hep sizi gözetleyip duranlardır. Eğer Allah’tan size bir zafer gelirse ‘Biz de sizinle beraber değil miydik?’ derler. Şayet kâfirlere bir pay çıkarsa, onlara ‘Size üstünlük sağlayarak, sizi müminlerden korumadık mı?’ derler.

Allah kıyamet günü aranızda hüküm verir. Allah kâfirlere, müminler aleyhinde asla fırsat vermeyecektir.” (Nisâ: 141)

“Doğrusu münâfıklar Allah’ı aldatmaya kalkışıyorlar. Oysa Allah onlara aldatmanın ne olduğunu gösterecektir.

Onlar namaza kalktıkları zaman üşene üşene kalkarlar insanlara gösteriş yaparlar, Allah’ı pek az zikrederler.” (Nisâ: 142)

“Ne onlarla olurlar, ne de bunlarla olurlar. İkisinin arasında bocalayıp dururlar. Allah’ın saptırdığı kimseye asla bir yol bulamayacaksın.” (Nisâ: 143)

“Sizden olmadıkları halde, sizinle beraber olduklarına yemin ederler. Oysa onlar korkak bir topluluktur.” (Tevbe: 56)

“İnsanların bir takımları da vardır ki, inanmadıkları halde ‘Allah’a ve ahiret gününe inandık.” derler. Bunlar güya Allah’ı ve müminleri aldatmaya çalışırlar. Oysa onlar sadece kendilerini aldatırlar da bunun farkında değildirler. Onların kalplerinde hastalık vardır. Allah da onların bu hastalıklarını artırmıştır. Söylemekte oldukları yalanlar sebebiyle onlara elem verici azab vardır.” (Bakara: 8-9-10)

“Kendilerine ‘Yeryüzünde bozgunculuk yapmayın.” denildiği zaman ‘Biz ancak ıslah edicileriz.’ derler. İyi bilin ki asıl bozguncular kendileridir, lâkin anlamazlar.” (Bakara: 11-12)

“Onlara ‘Müslümanların inandığı gibi siz de inanın!’ denilince de ‘Beyinsizlerin inandığı gibi mi inanalım?’ derler. İyi bilin ki asıl beyinsizler kendileridir, fakat bunu bilmezler.” (Bakara: 13)

“Mü’minlerle karşılaştıkları zaman ‘İnandık’ derler, elebaşları ile başbaşa kaldıklarında ise ‘Biz şüphesiz sizinleyiz, onlarla sadece alay etmekteyiz!’ derler. Allah da kendileriyle alay eder, azgınlıklarında onlara mühlet verir, bu yüzden onlar bir müddet başı-boş dolaşırlar.” (Bakara: 14-15)

“İşte onlar hidayet karşılığında sapıklığı satın almışlardır. Bu alış-verişleri kendilerine kâr sağlamamıştır, doğru yolu da bulamamışlardır.” (Bakara: 16)

“Onlar her yıl bir veya iki defa çeşitli belâlara uğratılıp imtihana çekildiklerini görmüyorlar mı? Böyleyken yine de tevbe etmiyorlar, ibret de almıyorlar.

Bir sûre indirildiği zaman ‘Sizi bir kimse görüyor mu?’ diye birbirlerine bakarlar, sonra sıvışıp giderler. Allah onların kalplerini imandan çevirmiştir. Çünkü onlar gerçeği anlamayan kimselerdir.” (Tevbe: 126-127)

“Münafıkların durumu şeytanın durumu gibidir. Çünkü şeytan insana ‘İnkâr et!’ der. İnkâr edince de ‘Ben senden uzağım, ben âlemlerin Rabbi olan Allah’tan korkarım.’ der.” (Haşr: 16)

•••


HÂKKA SÛRE-İ ŞERİF’İNİN TEFSİRİ-1

ÇARPACAK OLAN FELÂKET

Sûre-i Şerif’in Takdimi:

Kalem sûre-i şerif’i gibi, Mekke-i mükerreme döneminin başlarında ilk nâzil olan Sûre-i şerif’lerin arasındadır. Elli iki Âyet-i kerime, dört yüz seksen kelime ve bin elli altı harften müteşekkildir.

İsmini ilk Âyet-i kerime’deki “Hâkka” kelimesinden alır. “Hak, hukuk, her şeyin ortaya çıkacağı gün, meydana gelmesi gerekli olan saat.” mânâsına gelen bu kelime, önceden haber verilen bir musibetin başa gelmesiyle ilgili olarak kullanılır. Kıyamet gününde “Haşir”, “Mizan”, “Muhasebe”, “Sırat”, “Cennet” ve ”Cehennem” gibi Allah-u Teâlâ’nın önceden haber verdiği durumlar gerçekleşip, bütün yapılanlar karşılığını bulacağı için “Kıyamet günü”ne bu isim verilmiştir.

Ayrıca Peygamber Aleyhimüsselâm Hazerâtı’na inanmayan geçmiş milletlerin helâk oluşunu anlatmak için de kullanılır. Nitekim görüldüğü üzere “Hâkka”nın mânâsını açıklayan Âyet-i kerime’nin ardından Âd ve Semûd kavimlerinin helâkine dâir haberler yer almaktadır.

Muhtevâsı:

Bu mübârek Sûre-i celîle ahiret âlemi hakkında insanları uyararak onları imana ve tedbirli olmaya yöneltmektedir.

İki bölümden meydana gelmiş olup, otuz yedinci Âyet-i kerime’ye kadar; Âd, Semûd, Firavun ve Lût kavimlerinin “Hâkka”ya uğradıkları, Peygamberler’i yalanlamaları sebebiyle helâk edildikleri haber verilmektedir.

Sûr’a üfürüldüğü zaman dünyanın harap olması, dağların darmadağın edilmesi, göklerin yarılması gibi korkunç durumların meydana gelmesi gözler önüne serilmektedir.

Kâfirlerin çekecekleri asıl cezanın ahirette olacağı, en büyük azaplarla karşılaşacakları açıklanmaktadır.

Arşını sekiz meleğin taşıdığı Allah-u Teâlâ’nın huzur-u izzetinde herkesin hesaba çekileceği o müthiş günde; mümine kitabının sağ tarafından verileceği, kâfire ise sol tarafından verileceği, kendisine zillet ve horluk isabet ettirileceği, ne kadar zavallı olacakları, âciz ve yardımcısız kalacakları anlatılmaktadır.

Hesabını verenlerin cennet-i âlâ’da sonsuz nimetlerle bahtiyar olacakları; Allah’a inanmayan ve yoksullara yardım etmeyenlerin zincirlere vurulacakları, müşfik bir dostları bulunmadığı için de hiç kimseden hiçbir yardım göremeyecekleri bildirilmektedir.

İkinci bölüm ise; otuz sekizinci Âyet-i kerime’den Sûre-i şerif’in sonuna kadar, Kur’an-ı kerim’e yapılan iftirâlara cevap mahiyetindedir.

Görülen ve görülmeyen ilâhî kuvvetlere yemin edilmekte; Kur’an-ı kerim’in sıradan bir söz olmadığı, âlemlerin Rabb’inden gelen bir vahiy olduğu, ona bilmeden “Şâir sözü” veya “Sihirbaz sözü” demenin yanlışlığı ortaya konulmaktadır.

Kur’an-ı kerim’in takvâ sahipleri için bir öğüt, kâfirler için bir iç yarası olduğu belirtildikten sonra onun şiir, kehânet, zan ve tahmin cinsinden bir bilgi olmayıp saf bir hakikat olduğu ifâde edilmektedir.

Allah-u Teâlâ’nın ism-i şerif’ini tenzih ve tesbih etmeyi, O’nu saygı ile anmayı emreden Âyet-i kerime ile sona ermektedir.

•

Hazret-i Ömer -radiyallahu anh- der ki:

“Müslüman olmadan önce Resulullah Aleyhisselâm’a eziyet ve kötülük etmek niyetiyle evden çıkmıştım. Harem-i şerif’e vardığımda baktım ki o benden önce gelmiş namaz kılıyordu. Usulca gittim ve arkasına dikildim. Hâkka sûresi’ni okumaya başladı. Kur’an’ın selis üslûbuna hayran kaldım. Kendi kendime Kureyş’in dediği gibi: ‘Olsa olsa bu adam bir şâirdir!’ diye düşündüm.

Tam o sırada: ‘O bir şâir sözü değildir. Ne de az inanıyorsunuz!’ (Hâkka: 41) âyetini okudu.

Bu defa içimden: ‘Şâir değilse kâhindir!’ diye geçirdim.

Hemen: ‘O bir kâhin sözü de değildir. Ne de az düşünüyorsunuz!’ (Hâkka: 42) âyetini, ardından da sûreyi sonuna kadar okudu.

Bunları duyunca kalbimde derin izler açıldı, işte o günden sonra İslâm sevgisi gönlümde yer etmeye başladı.” (Ahmed bin Hanbel)

Gerekli Olan Gün:

Kıyamet günü kesinlikle gerçekleşecektir. Hakk’a ve hakikate uyanların hayırla, Hakk ve hakikatten yüz çevirenlerin de şerle karşılık görmesi mutlaka meydana gelecektir.

“Gerçekleşecek olan. Nedir o ‘Gerçekleşecek olan?’ Gerçekleşecek olanın ne olduğunu sen bilir misin?” (Hâkka: 1-2-3)

Her bir iyilik ve kötülüğe, doğruluk ve eğriliğe ceza ve mükâfatın hak olduğu zaman kıyamet günüdür. Bütün yapılanların içyüzü o gün ortaya çıkar.

Bu soru hadisenin büyüklüğünü ve korkunçluğunu göstermek için yeterlidir. Kıyametin şiddet ve dehşetinin azametini, yaratıklardan hiç kimsenin zekâsı ve kavrayışı aslâ tahmin ve takdir edemez. Haber vermekle bilinemez, hiçbir tasavvura sığmaz. Ancak fiilen gerçekleştiği zaman görülür ve anlaşılır.

İman esaslarından olduğu için bütünüyle inanmak gerekmektedir. Kıt akıllı, kısır düşünceli kimseler, kıyameti tasdik etmezler, öldükten sonra dirilmeyi inkâr ederler, yalan-yanlış fikirlerinde ısrar edip dururlar.

Çarpacak Olan Felâket:

Allah-u Teâlâ Mekke kâfirlerine, onların şahsında bütün beşeriyete hatırlatmak ve onları korkurtmak için, kıyameti yalanlayanların başlarına gelen felâketleri anlatarak Âyet-i kerime’lerinde şöyle buyurmuştur:

“Semud ve Âd kavimleri başlarına çarpacak olan felâketi yalanlamışlardı.” (Hâkka: 4)

Yalanladılar da ne oldu?

“Bu yüzden Semud kavmi tâğıye (pek korkunç bir ses) ile helâk edildiler.” (Hâkka: 5)

Yapmış oldukları inkâr ve yalanlamalar, azgınlık ve şirretlikler bardağı taşırınca, ilâhî azabın inmesi mukadder oldu. Böylece de bu azabın açık bir hedefi hâline geldiler.

Artık tartışma bitmiş, ceza zamanı gelmişti. Allah-u Teâlâ kasırga şeklinde bir rüzgar halketti.

“Âd kavmi de uğultulu, önünde durulmaz bir rüzgarla yok edildiler.” (Hâkka: 6)

Öyle ki bu şiddetli rüzgâr çadır ve buna benzer eşyaları birer çekirge gibi gök ile yer arasında uçuruyordu. Rüzgârın bu dehşetini gören halk, bunun bir azap olduğunu anladılar. Dışarıda durabilmek imkânını göremeyince sağlam diye bildikleri evlerine ve dağları yontarak yaptıkları meskenlerine kapandılar.

Bu fırtınalı rüzgârın girmediği ve harap etmediği yer yoktu. Dev ağaçları köklerinden söküp deviriyor, evlerin kapılarını ve pencerelerini uçuruyor, içindekileri önüne katıp savuruyor, herşeyi darmadağın ediyordu.

“Allah onu yedi gece sekiz gün ardarda onların üzerine musallat etti.” (Hâkka: 7)

Korkunç bir ses çıkararak vadiyi kaplayıp gelen bu şiddetli rüzgâr Âd kavmi üzerine hiç durmaksızın esmiş, sekiz gün sonra onlardan ölmedik tek fert bırakmamıştır.

Nitekim diğer Âyet-i kerime’lerde şöyle buyuruluyor:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik.” (Zâriyât: 41)

Bu fırtınalı kısır rüzgâr estikçe esiyor, yağmur yerine felâket ve ölüm getiriyor, herşeyi toza çeviriyordu.

“Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyât: 42)

Allah-u Teâlâ “Kahhar” sıfatı ile tecellî edince, azabı ve hükmü inince; ne kaba kuvvetin bir yararı olur, ne de tedbirin bir yararı olur.

“O kavmi oracıkta içi boş hurma kütükleri gibi yere serilmiş halde görürsün.” (Hâkka: 7)

Hiçbirinin gıkı çıkmadı, herbiri parça parça yerlere serildi!

“Şimdi onlardan hiç geri kalan görüyor musun?” (Hâkka: 8)

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiç bir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenleri, kırık dökük sütunları, yüzükoyun devrilmiş putları kaldı.

“Firavun, ondan öncekiler ve altüst olmuş şehirlerde oturanlar da hep günah işlediler.” (Hâkka: 9)

Sonunda da belâlarını buldular!

“Böylece Rabb’lerinin peygamberlerine isyan ettiler.” (Hâkka: 10)

Kendilerine gönderilen peygamberlerine itaat etmedikleri gibi, muhalefette bulunmaktan bir an bile uzak kalmadılar.

“O da onları şiddeti gittikçe artan bir yakalayışla yakalayıverdi.” (Hâkka: 10)

Çünkü onlar Hakk ve hakikate isyan etmekle en büyük suçu işlemişlerdi. Cezalarını da böylece görmüş oldular.

Gönülden İnananların Kurtuluşu:

Allah-u Teâlâ geçmişte yaşamış kâfir kavimlerin hazin âkıbetlerini hülâsa olarak açıkladıktan sonra inananları kurtardığını beyan ederek, yaşamakta olan müminlere büyük bir ümit ve güven vermektedir:

“Su iyice kabarıp taştığı vakit, şüphesiz ki yüzüp giden gemide sizi biz taşıdık.” (Hâkka: 11)

Gemileri taşımak üzere Allah-u Teâlâ’nın denizi insanların emrine vermiş olması da O’nun yaratıcı kudretinin, ilâhî azametinin bir delilidir, ayrıca bir ibret numunesidir.

Nitekim Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurur:

“Onların zürriyetlerini (soylarını) dopdolu bir gemide taşımış olmamız da onlar için büyük bir ibrettir.” (Yâsin: 41)

Allah-u Teâlâ’nın Nuh Aleyhisselâm ile birlikte ona inananları kurtardığı ve Âdem Aleyhisselâm’ın soyundan bu inanmış olanlardan başka kimsenin yeryüzünde kalmadığı Nuh Aleyhisselâm’ın gemisi de bu gemilerin ilkidir.

Allah-u Teâlâ bu gemide Âdem Aleyhisselâm’ın zürriyetini yani Nuh Aleyhisselâm ile ashâbını taşımıştır. Âdem Aleyhisselâm’ın onların dışındaki bütün nesli helâk olmuştur. Nitekim kıyamete kadar bütün insanlık bu nesilden gelmektedir. Şu anda yeryüzünde bulunan insanların esası gemide babalarının sulbünde mevcut olduğu için Allah-u Teâlâ: “Zürriyetlerini gemide taşıdık.” buyuruyor.

Allah-u Teâlâ atalarını kurtarmış olmasına rağmen, onların sulplerinden gelen nesillerin birçoğu şükretmesini bilmemişler, ders almamışlardır.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Onu sizin için bir ibret ve öğüt yapalım ve anlayışlı kulaklar onu anlasın diye.” (Hâkka: 12)

Nice insanlar vardır ki, işitmesi de işitmemesi de birdir. İşittikleri sadece kulağında kalır, kalbine inmez, bunun için de duymamış gibi olur. Çünkü duymak başka, işitmek başkadır. Duyan kalp, işiten kulaktır. Öyle kimseler de vardır ki dinler, dinlediklerini aklında tutar, gönlüne sindirir. Ondan ders ve ibret alır, istikamet üzerinde bulunur.

Dünyada gelip geçen her hadisede birçok hikmetler olduğu gibi, bu hadiselerde, sonra gelen nesiller için birçok dersler ve ibretler vardır.

Şu halde Hakk’a gönül veren bir müslümanın bu ibretli hadiselerden ders alarak nefsini tezkiye, ruhunu tâlim ve terbiye etmeye çalışması, yolunu ve yönünü doğrultması lâzımdır.


HAZRET-İ MUHAMMED Aleyhisselâm

Kur’an-ı Kerim

PEYGAMBERLİK DÖNEMİ

MEKKE DEVRİ

Rüyây-ı Sâdıka:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz kırk yaşına ulaştığı zaman, ilk peygamberlik başlangıcı sâdık rüyâlar görmekle olmuştur.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz buyururlar ki:

“Resulullah -sallallahu aleyhi ve sellem-e vahiy olarak ilk başlayan şey, uykuda gördüğü sâdık rüyâlar idi.” (Müslim: 160)

Sâdık rüyâ, içerisine şeytanın iğvası karışmayan doğru rüyâdır.

Her rüyâyı sanki gün ışığında görüyormuş gibi görüyor, kendisine bazı talimat veya bilgiler veriliyordu.

Bu rüyâlar vahyin başlangıcı olup, Muhammed Aleyhisselâm’ı uyanıklık halinde görülecek şeylere ve gelecek olan vahye hazırlıyordu. Nitekim daha sonraları sâdık rüyâyı, vahyin kırkaltıda bir parçası olarak vasıflandırmışlardır.

Gün gibi ortaya çıkan bu rüyaları peygamberliğinden altı ay önce görmeye başlamıştı. Hikmet-i İlâhî bu altı aylık süre, yirmi üç yıl süren peygamberliğinin kırk altıda biri olmuş oluyor. Peygamberlerin rüyâsı vahiydir.

Daha sonra kendisine yalnızlık sevdirildi. Bu ise yalnız kaldığı zaman kalbi her türlü dünyevî kayıtlardan uzak kalacağı içindir. Bazı zamanlar evlerden uzaklaşır, Mekke’nin dağ aralarında vâdilerin içlerine doğru dalar giderdi. Onun bu hâlini gören Kureyşliler: “Muhammed Rabb’ine âşık oldu.” diyorlardı.

İlk Vahiy:

Nihayet Allah-u Teâlâ’nın Muhammed Aleyhisselâm’ı peygamber olarak göndereceği gün gelmiş bulunuyordu.

610 yılının Ramazan ayında daha önce olduğu gibi yine Hira’daki mağarada inzivaya çekilmişti. Kadir gecesinde ve gece yarısından sonra idi. Ridâsına bürünüp murakabaya dalmış olduğu bir sırada kendisine birden bire ilk açık ve bâriz vahiy geldi. Vahiy meleği Cebrâil Aleyhisselâm görünerek: “Oku!” dedi. Resulullah Aleyhisselâm okuma bilmediği için:

“Ben okumayı bilmem!” diye cevap verdi.

Çünkü o gerçekten ümmî idi. Bunun üzerine melek onu tutup, takatı kesilinceye kadar sıktı ve bıraktı. Sonra yine: “Oku!” dedi, Resulullah Aleyhisselâm aynı cevabı verdi:

“Ben okumayı bilmem.” buyurdu. Melek yine tutup baştan ayağa takati kesilinceye kadar sıktı ve: “Oku!” dedi. Aynı şekilde:

“Ben okumayı bilmem!” diye cevap verince yine tuttu, her defasındakinden daha kuvvetli sıktıktan sonra bıraktı ve şu Âyet-i kerime’leri okudu:

“Yaratan Rabb’inin adıyla oku! O, insanı kan pıhtısından yarattı. Oku! Rabb’in nihayetsiz kerem sahibidir. O ki, kalemle (yazı yazmayı) öğretti, insana bilmediğini O öğretti.” (Alâk: 1-5)

Resulullah Aleyhisselâm da vahyolunan bu Âyet-i kerime’leri tekrarladı ve kalbine nakşolunduğunu hissetti. Cebrâil Aleyhisselâm o sırada gözden kayboluverdi. İlk vahiy bu suretle başlamış oldu.

Bu emir ilk inmesinde Resulullah Aleyhisselâm’ı okumazken okur yapmış, ilk vazifesinin “Allah-u Teâlâ’yı tanıtmak ve O’nun ism-i şerif’iyle okumaya başlamak” olduğunu belirtmiş, onu henüz tebliğ ile vazifelendirmemişti.

Bu tecellîler karşısında kalbini muazzam bir haşyet sardı. Uzuvları titreyerek dağdan döndü. Eve geldiğinde Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz’e:

“Beni örtünüz, beni örtünüz!” buyurdu.

Titremesi gidinceye kadar vücudunu sarıp örttüler. Bir müddet dinlenip sakinleştikten sonra: “Yâ Hatice! Bana ne oldu?” diye sordu ve gördüklerini bir bir anlattı. “Doğrusu kendimden korkmuştum.” buyurdu.

Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz eşini teskin etti:

“Öyle söyleme! Allah’a yemin ederim ki, O seni hiçbir zaman utandırmaz. Zira sen akrabanı gözetirsin, sözü doğru konuşursun, işini görmekten âciz olanların ağırlıklarını yüklenirsin, yoksula kimsenin vermediğini verir kazandırmadığını kazandırırsın, misafiri ağırlarsın, Hakk yolunda halka yardım edersin.” (Buhârî, Bed’ül-vahy - Müslim: 160 - Tirmizî: 3636)

Varaka bin Nevfel:

Hazret-i Hatice -radiyallahu anhâ-, işin mahiyetini tam anlayamadığı için Resulullah Aleyhisselâm’ı alıp amcasının oğlu Varaka bin Nevfel’e götürdü. Varaka câhiliyet devrinde putperestliği terkederek hıristiyanlığa girmişti. Tevrat’ı ve İncil’i okumuş, onlarda teselli aramış, dinler hakkında bilgi edinmişti. Resulullah Aleyhisselâm’ı çocukluğundan beri tanırdı, onbeş senelik yakın hısımlık sebebiyle de hayatına vâkıftı. Engin tecrübesi olan değerli bir kimse idi. Çok yaşlanmış, gözleri de görmez olmuştu. Ona: “Ey amcamın oğlu! Dinle bak, kardeşinin oğlu ne söyleyecek?” dedi. Varaka: “Yeğenim ne gördün?” diye sordu. Resulullah Aleyhisselâm da gördüklerini anlatınca Varaka hiç tereddüt etmeden şunları söyledi:

“Senin bu gördüğün, Allah tarafından Musâ Peygamber’e gönderilen Namus-u ekber’dir. Ah! Ne olurdu, senin dâvet günlerinde genç olsaydım, kavmin seni yurdundan çıkaracağı günlerde hayatta olsaydım da sana yardımcı olabilseydim!”

Resulullah Aleyhisselâm: “Onlar beni çıkaracaklar mı?” diye sordu. Varaka: “Evet!” dedi, “Çünkü hiçbir peygamber yoktur ki kavmi tarafından düşmanlığa maruz kalmasın. Eğer ben senin dâvet günlerine yetişirsem, olanca gücümle sana yardım ederim.” Fakat uzun bir zaman geçmeden Varaka öldü, dâvet zamanına yetişemedi. (Buhârî - Müslim: 160)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Varaka’yı üzerinde beyaz bir elbise olduğu halde rüyâsında görmüş ve:

“Eğer cehennemlik olsaydı üzerinde başka bir elbise bulunurdu.” buyurmuştur. (Tirmizî: 2289)

Kur’an-ı Kerim:

Kur’an-ı kerim; vahiy meleği Cebrâil Aleyhisselâm vasıtası ile, Resulullah Aleyhisselâm’a peygamberlik süresince, zaman zaman ve çeşitli vesilelerle, âyet âyet, sûre sûre indirilmiş ve yirmiüç senede tamamlanmıştır. Allah-u Teâlâ’nın en son ve en büyük kitabıdır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Bu, kendinden önceki kitapları doğrulayan, Ümmül-kurâ (Mekke) ve çevresindekileri uyarman için indirdiğimiz mübarek bir kitaptır.” (En’âm: 92)

“Bütün şehirlerin anası, merkezi” demek olan “Ümmül-kurâ”, Mekke-i mükerreme’nin bir ismidir. Ki cihanın merkezi, bütün yaratılmışların kıblesi demek gibidir.

“Muhakkak ki o (Kur’an), âlemlerin Rabb’i tarafından indirilmiştir. Onu Ruh’ul-emin (Cebrâil), uyarıcılardan olasın diye, apaçık Arap diliyle, senin kalbine indirmiştir.” (Şuarâ: 192-195)

Cebrail Aleyhisselâm Allah-u Teâlâ’nın vahyinin güvenilir bir elçisidir. İnsan kalbine hayat ve canlılık veren vahyi, âlemlerin Rabb’i tarafından Muhammed Aleyhisselâm’ın kalb-i nebevîlerine indirmiştir.

“O, eğriliği bulunmayan (pürüzsüz) Arapça bir Kur’an’dır. Belki korkarlar.” (Zümer: 28)

Öyle bir kitaptır ki; doğru ile yanlışı birbirinden ayırmış, neyin kabul edileceği, neyin reddedileceği apaçık bir şekilde gözler önüne serilmiştir.

“Daha önce de rehber ve rahmet olarak Musa’nın kitabı vardı. Bu ise, zâlimleri korkutmak ve iyilik yapanlara müjde olmak üzere Arap lisanı ile indirilmiş doğrulayıcı bir kitaptır.” (Ahkâf: 12)

Bu Kitab’ın muhtevâsı daha önce indirilen semâvî kitaplarda da mevcuttur. İndiği milletin Arap olmasından dolayı, Arap dili ile indirilmiştir.

“Ve o, müminler için gerçekten bir hidayet rehberi ve bir rahmettir.” (Neml: 77)

Uyguladıkları ve yolunda yürüdükleri takdirde dünyada da ahirette de onlar için bir kurtuluş ipidir. Ondan ancak müminler istifade ederler.

“Resul’üm! Sen bu Kitab’ın sana indirileceğini ummuyordun. Bu sana Rabb’inden bir rahmettir. O halde sakın kâfirlere arka çıkma!” (Kasas: 86)

Onlara muhalefet et, isteklerine uyma!

“İşte biz böylece onu Arapça bir hüküm olarak indirdik. Eğer sana gelen ilimden sonra onların hevâlarına uyarsan, andolsun ki Allah katından sana ne bir dost ne de bir koruyucu çıkmaz.” (Ra’d: 37)

Öyle bir kitap ki, insanların muhtaç oldukları her hüküm açıklanmıştır. Bu ilâhî hükümlere uymak ve o yolda yürümek zorunluluğu vardır.

“Resul’üm! Kitap’tan sana vahyettiğimiz, kendinden öncekileri tasdik edici olarak gelen gerçektir. Şüphesiz ki Allah kullarından haberdardır, görendir.” (Fâtır: 31)

Muhammed Aleyhisselâm’a indirilen Kitab-ı kerim, gerçeğin tâ kendisidir. Daha önce indirilmiş kitaplar ondan söz ettikleri gibi, o da kendinden önceki kitapları tasdik etmiştir.

“Andolsun ki, içinizde zikriniz (şerefiniz) bulunan bir kitap indirdik. Hâlâ akıl erdirmiyor musunuz?” (Enbiyâ: 10)

O âlicenap Peygamber’in yoluna girmeyecek misiniz? İnananlara üstün bir şeref bahşeden, sapıklıktan kurtaran yüce Kitab’ı tasdik etmeyecek misiniz?

“İşte bu (Kur’an) da bizim indirdiğimiz mübarek bir zikirdir. Şimdi siz onu inkâr mı ediyorsunuz?” (Enbiyâ: 50)

Onun Allah kelâmı olduğu gün gibi gerçek olduğu halde, hangi cüretle onu inkâra kalkıyorsunuz?

“Onlar: ‘Bize Rabb’inden bir âyet (mucize) getirmeli değil miydi?’ dediler. Önceki suhuflardakinin apaçık delili (Kur’an) onlara gelmedi mi?” (Tâhâ: 133)

Elbette ki gelmiştir! Fakat onlar ümmî bir Peygamber’e gönderilen bu apaçık mucizeyi göremediler.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (57)

Şeyhü’l-Ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- (2)

Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin "Fütûhâtü’l-Mekkiyye" ve "Ankâ-i Muğrib" isimli kitaplarında; yaşadığı devirde henüz zuhûr etmemiş olan Hâtemü’l-evliyâ ile karşılaştığını, konuşup görüştüğünü ve ondaki bâzı alâmetleri bizzat müşâhade ettiğini ortaya koyan ve bu zâtın kim olduğunu tespit husûsunda hiçbir şüpheye yer bırakmayan eşsiz beyanlarına kaldığımız yerden devâm ediyoruz.

Rûh-i Muhammedî’nin
Hâtemü’l-Velâye’deki Tecellîsi:

Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri "Fütûhâtü’l-Mekkiyye fî Ma’rifeti Esrâri’l-Mâlikiyye ve’l-Mülkiyye" isimli eserinde; Hâtemü’l-enbiyâ Aleyhisselâm’ın aslı ve hakîkati olan "Rûh-i Muhammedî"nin, en kâmil şekliyle Hâtemü’l-velâye’de tecelli ettiğini beyân ederek şöyle buyurmuştur:

"Rûh-i Muhammedî âlemin içinde; zamânın kutbunda, efrâd’da ve en kâmil şekliyle Muhammedî velâyetin Hatm’inde zuhûr etmiştir." (Fütûhâtü’l-Mekkiyye fî Ma’rifeti Esrâri’l-Mâlikiyye ve’l-Mülkiyye; c.1, s.383, Bas.: Beyrut, 1994.)

Hâtemü’l-Velâye’nin
"Hatemiyyet"inin Hükmü:

Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri "Fütûhâtü’l-Mekkiyye"nin, "Hatmü’l-Evliyâ’nın Mutlak Bir Biçimde Bilinmesi Hakkında" ismini taşıyan "Beşyüz Elli Yedinci Bâb"ında ise; resul, nebî ve velîlerin birbirinden farklı olan velâyetlerini hatmedecek olan Hâtemü’l-evliyâ’nın, kendisinden sonra gelecek olan İsâ Aleyhisselâm’ın velâyetini de hatmetmiş olacağına işâret ederek; Hâtemü’l-evliyâ, Mehdî Resul ve İsâ Aleyhisselâm’ın tertîbi hakkında, "Ankâ-i Muğrib" isimli kitabında çok geniş izah ve açıklamalar bulunduğuna dikkati çekmiştir:

"Velî velâyeti ve resullerin velâyeti arasındaki farklı mertebeler için, velîlerin velâyetini hatmeden Hatmü’l-Velâyeti’l-Muhammedî bir velî olarak indirilince; Muhammed -sallallahu aleyhi ve sellem- "Hâteme’n-nebiyyîn" olduğu gibi, Hâtemü’l-evliyâ da, diğer şeriatlara hâkim olan bu ümmetten olmaması nedeniyle, İsâ’nın velâyetinin dahî hatmedicisi olur ve İsâ ondan daha sonra zuhûr eder. Velîlerin velâyetinin Hâtem’inin zamanla öne geçmesiyle, İsâ’nın velâyeti hakkındaki hüküm de böyle olur. Dolayısıyla İsâ da onlardandır.

Nitekim biz onun tertîbini ‘Ankâ-i Muğrib’ adlı kitabımızda; hem ondan (Hâtemü’l-evliyâ’dan) sözederek, hem de Resulullah -sallallahu aleyhi ve sellem-in zikrettiği Mehdî’den sözederek zikretmiştik. İşte bu kitapta ondan ve onun artık gizliliği kalmayan menzilinden geniş bir biçimde sözedilmiştir. İsâ ise, beyan buyurulduğu gibi; "Allah’ın resûlü, Meryem’e ilkâ ettiği kelimesi ve O’ndan bir ruhtur." Allah Hakk’ı söyleyen ve yola hidâyet edendir!" (Fütûhâtü’l-Mekkiyye fî Ma’rifeti Esrâri’l-Mâlikiyye ve’l-Mülkiyye; c.7, s.357-358, Bas.: Beyrut, 1994.)

•

Gerçekten de "Ankâ-i Muğrib" kitabı, Hâtemü’l-evliyâ başta olmak üzere, ümmetin âhir zamandaki öncüleri olan bu üç zâtla ilgili çok ciddî ve mühim sırları içermekte; husûsiyetle Hâtemü’l-evliyâ olan zâtı apaçık alâmetlerine ve hattâ dış görünüşüne varıncaya kadar târif etmektedir. Tam adı "Ankâ-i Muğrib fî Ma’rifeti Hatmü’l-evliyâ ve Şemsü’l-Muğrib" olan bu kitapta yeralan beyan ve ifşaatlar, Hazret’in diğer eserlerindeki beyanlarından çok çok farklı olup, hiçbir yönüyle onlara benzememektedir.

İşte şimdi bu eserden, bu hususta çarpıcı birer nümûne olması bakımından, esrârengiz ve hayrete şâyân bâzı bölümler nakledeceğiz.

Şeyhü’l-Ekber -kuddise sırruh- Hazretleri’nin,
Hâtemü’l-Evliyâ Olan Zât’la Buluşması:

Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri "Ankâ-i Muğrib fî Ma’rifeti Hatmü’l-evliyâ" isimli eserinde, Hâtemü’l-evliyâ olan zâtla bir defâsında, imamlık tahtında oturduğu bir sırada buluştuğunu ve konuştuğunu ifşâ etmiş; önünde açılmış bir bayrak bulunan ve "Hatemiyyet"i nûr üstüne nûr olan bu zâtın, bu görüşme esnâsında kendisine büyük bir sevgi ve alâka gösterdiğini beyan buyurmuştur:

"Ben, sona erdirme ve sıdk imamlığına oturmuş bir şekilde, ‘Hatm-i evliyâullâh’la; yâni ‘Allah velîlerinin Hatm’i’ ile buluşup görüştüm. O’nun hudutlanmış olan sırrı benden kaldırıldı. Ben onun elini kabul etmekle emrolundum. O’nun Sıddîk’a ve sıdkı ile Sâdık olandan daha aşağıda bulunan Fâruk’a karşı çok mütevâzî olduğunu gördüm. O’nun kulak tarafının hizâsında durdum; kulağıma ilkâ ettiği şeye işitip mülâkî oldum. Önünde neşredilip açılmış bir bayrak vardı.

Onun ‘Hâtem’i;

‘Nûr üstüne nûr’du. (Nûr: 35)

Onu tanıyıp îtibar gösteren kimseye, ondakinin benzeri gibi bir elbise giydiriliyordu. Nitekim Beyt’in güneşi de ondan hissesini almak için, benimkine benzer bir şekilde onun elini kabul etti; Hatm ise, ‘Bu benim ehlimdendir!’ dedi. Sonra bana bir söz sızdırdı ve ilettikleri ve söyledikleriyle bizi faydalandırdı. Devamla da, bahsi sürdürebilmek için imamlık tahtına doğru yürütmeye başladı. O bana neşeyle, atıf üstüne atıfta bulunuyordu. Fevkalâde bir sevgiyle üzerime düşüp, bana büyük bir sevgi gösterdi ve şöyle dedi:

‘Ben gizli bir örtüyle geleceğim. Hiç şüphe yok ki Hatm benim! Benden sonra velî de yoktur, benim ahdimi taşıyabilecek kimse de yoktur. Benim yok olup gitmemle, süregelen zaman da yok olur; baştakilerle sondakiler birbirine kavuşur!’" ("Ankâ-i Muğrib fî Ma’rifeti Hatmü’l-evliyâ"; s.16, Bas.: Mısır, 1954)

Hâtemü’l-Enbiyâ’nın Ashâbı
ve Hâtemü’l-Evliyâ’nın İhvânı:

Hazret, eserinde Hâtemü’l-enbiyâ Aleyhisselâm’ın ashâbı ile Hâtemü’l-evliyâ olan zâtın ihvânını aynı noktada birleştiren devirden de sözederek; sünnet-i seniyye ameli ve en ulu tecellî sâyesinde, onun ihvânının da onlarla aynı yoldan yürüyüp, onların üstünlüğüne kavuşacağını haber vermiştir:

"Seniyye ameli’ne ve En ulu tecellî’ye göre, Peygamber’in sahâbesinden herhangi bir kişiyi öne geçirmiş olan şey, sana has kılınan zamanda, senin ihvânın arasında da meydana gelince; senin zamânın onların zamânıyla birleşir ve artık onların yoldaşı cümlesinden olursun!" ("Ankâ-i Muğrib fî Ma’rifeti Hatmü’l-evliyâ"; s.18, Bas.: Mısır, 1954)

Şeyhü'l-Ekber -kuddise sırruh- Hazretleri
"Ankâ-i Muğrib" Kitabı’nda, Hâtemü'l-evliyâ
Hakkında Neler Söylemişti?

Şeyhü'l-ekber -kuddise sırruh- Hazretleri'nin, husûsiyetle Hâtemü’l-evliyâ olan zâtın makâmını, alâmetlerini ve ayırt edici husûsiyetlerini tespit etmek için yazdığı "Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-evliyâ" adlı kitabındaki ifâdesine göre;

• Hatemü'l-evliyâ, batı tarafından zuhûr edecektir. Bu, "Cüz’î Muhammedî imamlığın Hâtem’i" olan bu zâtın apaçık bir alâmetidir. (s.15)

• O’nun "Hâtemü'l-evliyâ"lığının tasdik edici alâmeti, Sıddîk-ı Ekber -radiyallâhu anh-in halîfelerinden biri olarak gönderilmesi ve onun zikrini tâlim ve telkin etmesidir. (s.48)

• O uzuna çok yakın orta boylu, pembe tenli bir kimsedir. Görünümü, pırıl pırıl parıldayan bir ay gibidir. (s.75)

• En şerefli Arap soyuna ve nesline mensuptur; fakat görünüş itibâriyle daha çok Acem'leri anımsatır. (s.75)

• Önünde neşredilmiş, açılmış bir bayrak vardır. (s.16)

• Fesad ateşinin sönmesi, ümmetin başı ile sonunun birleşmesi gibi kâziyeler onun zuhûru ile meydana gelir. (s.16, 18, 74)

• O’nun ilmi râsih, nasîbi yüce, Nûr’u apaçıktır; o, sırrı ve nasihati dile getirilir bir kimsedir. (s.73)

• Tıpkı resul ve nebîlerin diliyle söylediği gibi, Allah kullarına Hakk'ı onun diliyle söyler. (s.73)

• Allah-u Teâlâ bütün muhteşemliğine rağmen onu halkın nazarından gizler. (s.16)

• Belâların ve hâinliklerin ortalığı sardığı fitne zamânında, ihvânı ile birlikte Hakk’a bağlılığı gözetir ve bu hususta onlara öncülük eder. (s.22)

• O, hiç bilmezken 'Hatemiyyet' mertebesiyle kemâl bulur. (s.71)

• O'nun Hatemiyyet'i "Nûrun alâ Nûr"; yâni "Nûr üstüne Nûr"dur. (s.15-16)

Şeyhü’l-ekber -kuddise sırruh- Hazretleri’nin, Hâtemü’l-evliyâ’yı dış görünüşüne varıncaya kadar târif ettiği "Ankâ-i Muğrib fî Ma’rifeti Hatmü’l-evliyâ" adlı kitabının dış kapağı.
(Süleymâniye ktp. Şehid Ali Paşa, no: 1287)


MEKTUBAT
23. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

RÜYADA TAHÂ’L-HARÎRÎ’Yİ ZİYARET

Birbirini takiben âlim ve âriflere yakışan iki adet belağat ve ihsan dolu mektubunuzu aldım. Hayır dualarımı lütufkâr Rabb’imin yüce katına arzeyledim. Âlem-i mânâda yani rüyada büyük mürşidimiz Hazret-i Tâhâ -kuddise sırruh- Efendimiz’i ziyaretle feyz alıp şeref bulduğunuz yazılıyordu. Bu lütfundan dolayı hamdolsun Allah’a.

Kalp hastalıklarına devâ, mânevî illetlere şifa olan, şüphe endişesinden uzak bulunan bu gibi ziyaretinizi lâyık olduğu şekilde tabrik etmek isterim. Gerçek bir mürşid olan Şeyh Tâhâ Hazretleriyle evlâd-ı mânevîleri arasında tebliğ ve muhabere vasıtası durumunda bulunan bu fakir-i hakir’i de hayır dualarınızla son nefeste imanla gitmek için bâtınî teveccühlerinizden mahrum buyurmamanızı bilhassa rica ve istirham ederim.

Şeyh Tâhâ Hazretleri’nin şekil ve şemaili aynen müşahedenize mavafık olduğu halde mazanneden bir zâtın arkasından giderken mânevî eli ile sizi bundan menederek isminizle hitap edip tam bir şefkatle âşinâlık göstermesi hüsn-i kabul ve inâyetini gösterir. Ayağında bulunan papuçları için, burada dursun demeleri tekrar oraya döneceğini gösterdiğinden, bu konuda da sizi ikinci tebrike lüzum görüyorum.

Cenâb-ı Allah cümlemizi mübârek ayakları dibinden ayırmasın.

“Zikrin hayırlısı hafi olandır.” Hadis-i şerif’inin şeref ve meziyetiyle kalbimizi sürûrla doldursun. Kabrimizi genişletsin ve nurlandırsın, âmin.


SÖZLER ve NOTLAR - 8

Hem Nakşî, Hem Kâdirî

Binek Nefis Olunca:

Yeni müntesib bir imam efendinin rüyâsı:

Altında kendi merkebi, çok tehlikeli uçurumun kenarında gidiyorlarmış. Öyle deremsi yerler geliyormuş ki atlamak mümkün olmadığı halde, merkeb onun gönlüne bırakmadan hemen atlıyormuş. Heyecanla “Buralardan düşmeden nasıl geçtik?” diye düşünüyormuş. Böyle atlaya atlaya eve gelmişler.

Cevap:

“Efendim, şimdi insanın bineği nefistir. Nefis henüz tam terbiye görmemiş. İstediği tarafa gidebiliyor, dizginleri hâlâ elinde. Sizi de çekebiliyor, rahat rahat...

Evet birçok büyük tehlikelere girip çıkıyorsunuz, amma henüz daha düşmüş değilsiniz. Çok dikkat edin ki ona yuları bırakmayın, yuları ele alın. Yoksa birgün öyle bir yere mâzaallah atar ki, insan ebediyatını görür.

Hazret-i Allah’ın yakınları nefsinin hangi sıfatta olduğunu bile görür. Ondan o kadar korkar ki, bütün insanların korkusunu bir yere toplasan onun korktuğu kadara korkmaz. Bilen o kadar korkar ve der ki: “Allahım! Ancak senin lütfunla, senin hıfz-ı himayenle bundan kurtulurum. Sen beni kurtarırsan kurtulurum.” der. Halbuki onun küçücük olduğunu görür. Mahlûk olduğunu, küçücük mahlûk olduğunu bile görür. Oraya kadara indirmiştir. Amma ondaki korku, bütün insanların korkusunu toplasan korkmazlar. Bu kadar çok korkar. Çünkü onun şerrini bildiği için, onun ne kadar eşedd şerri olduğunu bildiği için korkarlar. Hâliyle bilen çok korkar.” (22 Eylül 1973)

Hakk’a Vuslat:

Bir sohbetlerinden:

“Hazret-i Allah Hâlik iken mahlûkunu huzuruna almış, bütün gam ve kederlerden, sıkıntı ve meşakkatlerden sıyırmış, kendine çekmiş, saâdet ve selâmetin en büyüğüne ulaştırmış. Bu mu hayırlı? Yoksa yıkılmış köhne bir viranede hükümdarlık yapmak mı hayırlı? Aradaki fark kıyas-ı kabil değildir. Bir an huzur-u ilahîde bulunmak, binlerce sene o viranelerde dolaşmaktan hayırlıdır. Yeter ki insan Mevlâ ile alış-verişe geçebilsin, pazarlığını uydurabilsin. O’na kavuşmak arzusu ile yaşasın.

Biz ölümden kaçıyoruz, ikram ediyoruz. İşte biz o olmadığımız için ölümü istemiyoruz. O olsak, ölümün mahlûku Mevlâ’sına kavuşturan en güzel bir vasıta olduğunu kabul ederiz. O zaman bu arzu ile yaşarız, ikinci bir arzu yaşamaz bile.” (1 Nisan 1979)

Cemaate Katılmak:

-Rüyâmda gördüm ki bir camide namaz kılıyorduk, mihrabında ateş yanıyordu.

-Efendim, mihrab peygamber makamıdır. Ehli olana saâdet, ehli olmayana felâket getirir.

Bugün yetişen imamlar hem genç hem de tecrübesiz. Bir hocaefendi geçenlerde bir rüyâ anlattı. Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bir caminin kapısına gelmişler, içeriye girmeden dönmüşler. Bir iki caminin daha kapısına kadar gelip dönmüşler. Akabinde: “Ben eve namaz kılmaya gidiyorum.” buyurmuşlar. Nedir bunun manası? “Şimdi artık imam kalmadı, hepsi memur oldu.” deniliyor.

Bunlar imamların kulaklarına küpe olmalı. Haftalık izin alıyor, camiye gelmiyor. Halbuki o namazın parasını da alıyor. Cemaat ise Allah için namaz kılıyor, izin de istemiyor.

Onun için siz mümkün olduğu kadar imamın takvâlısını arayın. Bulamazsanız yine de namazınızı cemaatla kılın. Cemaatte büyük menfaatler var.

Cenâb-ı Fahr-i Kainat -sallallahu aleyhi ve selem- Efendimiz bir Hadis-i şeriflerinde:

“Her bir imamın arkasında namaz kıl.” buyuruyorlar. (Câmiu’s-sağîr) (Uludağ /15 Temmuz 1979)

Namazlardan sonra

Yapılacak Kısa Bir Vird:

Her namazdan sonra: “Bir Fâtiha-i şerif, üç ihlâs-ı şerif, Telbiye ve ‘Lekad Câeküm...’ Âyet-i kerime’si”nin okunmasını tavsiye etmişlerdi. Bu mevzuda yeri geldi şu sözleri söylediler:

“Baştan bir kereye mahsus olmak üzere bir bağış yapılır, artık o bağış öylece gider. Hem cemaatten geri kalmaz, hem de vazifesini ifâ etmiş olur. Telbiye getirirken mümkün mertebe azamet-i ilahîyi tefekkür etmek icabediyor. Üç defa getirilirse daha iyi olur.

Bunda çok hikmetler var, çok menfaatler var. Bizim âdet edindiğimiz bir husustu. İznik’li bir kardeşe ifşâ etmişler, hadi gizli kalmasın dedik, umuma duyurduk.” (15 Temmuz 1979)

Kiminleyim?:

“Kişi her an kendini kontrol etmeli. O anda kiminle baş başayım, kiminle konuşuyorum, kiminle düşünüyorum? Tek kelime ile kiminleyim?

Rahman ile dolan bir insandan Rahmanî mevzular, ilâhî ilhamlar doğar. Hazret-i Allah’ın lütfu tecellî eder.

Nefsânî arzular ve düşünceler üzerinde duruyorsa, nefis onda tulû ediyor, icraatını da yapıyor demektir.

Boş ve lüzumsuz mevzularla meşgulse şeytanın evvelden ektiği tohumlar filiz vermiştir.

Bu üç nokta göz önünde bulundurulmalı, kişi kendini daima kontrol etmeli.” (1 Ağustos 1979)

Gönül Tarlası:

-Mânâda gördüm ki bir tarlamız varmış, her yerinden su kaynıyordu. Hatta yan taraftaki tarlalara da geçiyordu.

-Şâh-ı Nakşibend -kuddise sırruh- Hazretlerimiz bir ihvanını müteessir ve mükedder gördüler. Durumu çok iyi bildikleri halde sebebini sordular. O da günlerdir yağmur yağmadığını, bostanını sulayamadığını söyledi.

“Oğlum dediler, Allah göklerin ve yerin yaratıcısıdır. Dilerse sana su verir, sen su yollarını aç!”

Oda gitti su kanallarını açtı. Sabahleyin baktı ki su gelmiş, çok sevindi, hemen bostanını suladı. Fakat etraf kupkuru idi, hiçbir yerde su yoktu. Şâh-ı Nakşibend -kuddise sırruh- Hazretlerimiz:

“Oğlum bu bir sırdır, bunu kimseye ifşâ etme!” buyurdular.

Demek istiyoruz ki, gönül de bir tarladır. Mevlâ dilediği zaman o anı açar, feyzi ile doldurur. Başkasında hakikaten yok. “Biz sana verdik, sen de başkasına ver.” diyorlar size.

En mühimi gönül tarlası. Diğer tarlalar şöyledir ki, burada yağmur yağmazsa, başka memleketlerde Cenâb-ı Hakk yağdırıyor. Hububatı oralardan alabilirsin. Fakat senin gönlün kurursa hiç kimse senin gönlünü sulayamaz. (12 Ağustos 1979)

Ümmet-i Muhammed İçin Duâ:

“Abd-i âciz üç nokta üzerinde duâ ederiz:

‘Allah’ım ululuğun hakkı için, biricik varlığın Habib-i Ekrem -sallallahu aleyhi ve sellem-inin yüzü suyu hürmetine Ümmet-i Muhammed’i affet ve muhafaza et, senin için bu mahlûkuna muhabbet edenleri affet ve muhafaza et, bu fakir-hakir-pürtaksirini de affet ve muhafaza et.’

Bu duâyı dilimizden hiç düşürmeyiz. Hatta bazan demek ki aşırı gidiyormuşuz ki bir defasında sert bir ihtar aldık. “Ümmet-i Muhammed’den başkası için el açma!” buyuruldu.

Ümmet-i Muhammed için her el açışta duâ etmeli. Çünkü bir kişiyi affetmesi ile Ümmet-i Muhammed’i affetmesi arasında O’nun indinde hiç fark yoktur.” (12 Ağustos 1979)

Hem Nakşî Hem Kâdirî:

-Mânâda Seyyid Abdülkadir Geylânî -kuddise sırruh- Hazretlerimizi gördüm. İkimiz bir vazifeden geliyormuşuz. Bana: “Ali dedi, ben biraz istirahat edeceğim, sen nöbet tut.” Daha sonra yüksek bir yere çekildi, oradan beni gözetliyordu. (Merhum Ali Çakmak)

-“Biz sizin her hâlinizi gözetliyoruz!” diyorlar. Tabii ki gözetliyorlar. Çünkü onlar diridir, her zaman vazife başındadırlar. Onlar güya istirahatte.

Yolumuz hem Nakşî yolu hem Kadirî yoludur. Bizim Şâh-ı Nakşibend -kuddise sırruh- Hazretlerimiz’e muhabbetimiz kadar belki ona yakın bir muhabbetimiz Abdulkadir Geylani -kuddise sırruh- Hazretlerimize mevcuttur.

Tâha’l-Hakkâri -kuddise sırruh- Hazretlerimiz iki mühim rüyadan sonra ceddi olan Abduülkâdir Geylânî -kuddise sırruh- Hazretlerimizin kabr-i şerifine gider. Murakabe esnasında şu hitabı alır:

“Oğlum benim yolum çok büyük bir yoldur. Fakat şimdi piri kalmadı. Mevlana Halid’e git ve ona intisab et.”

Tarikat-ı Kadirîye’nin piri ta o zaman kesilmiş, şeyhi devam ediyor, her yolun devam ediyor. Tarikat-ı Nakşıbendiye’nin piri ise kıyamete kadara devam edecek.

Cenâb-ı Fafr-i Kainat -sallallahu aleyhi ve sellem- Efendimiz son hastalıklarında:

“Ebu Bekir’in kapısından mâdâ Mescid-i nebevinin bütün kapılarını kapayın.” buyurmuşlardı. (Buhârî)

Şeyh Es’ad Efendi -kuddise sırruh- Hazretlerimiz bu Hadis-i şerif’e: “Allah’ım bütün tarikatlerin piri kesildiği zaman Ebubekir’in yolunu kıyamete kadar baki kıl.”mânâsı vermişlerdir. (14 Ağustos 1979)

İbâdetin Mânâsı:

Bir sohbetlerinden:

“Bir padişahın birçok hizmetçileri olur, herbiri çeşitli işlerde çalışırlar. Fakat bazılarını hususi hizmetine kendi maiyyetine alır. O hizmetçinin şükür mü etmesi lâzım, böbürlenmesi mi lazım?

Hazret-i Allah seni kulluğuna kabul buyurmuşsa, ibadet etme lütfunu bahşetmişse, bundan büyük saâdet olamaz. Seni kendi maiyyetine huzuruna almış demektir. Başkasını almamış seni almış. Sen de seni maiyyetine alan Hazret-i Allah’ına çok şükret, ibadet ediyorum zannına kapılma.

Sana bir iyilik bahşetmişse, bunu O’ndan bil, sakın kendine mâletme. Akıllı bir insan hiçbir zaman: ‘Ben iyiyim, ben ibadet ediyorum, ben namaz kılıyorum...’ diyemez.

Şayet seni sana bırakırsa, o gördüğün kötü insanların da en kötüsü olacaksın. Bunu böyle bil.” (15 Ağustos 1979)

“Mâûn” Sûre-i şerif’i:

Euzü besmelelerle günde yüz adet “Eraeytellezi...” sûre-i şerif’inin her kardeş tarafından okunması mevzuunda sözleri:

“Ötedenberi emrolunmuş bir husustur. Devam ediyorduk, Urfa’da yine emrettiler. Ciddiyetle sarılmak lâzım. Bazı kardeşlerimiz lâyık-ı veçhile anlayamıyorlar.

Bugünkü fitne ve musibetin âfâtı çok büyüktür, herşeyi alıp götürüyor. Fitnenin çok olduğu bu zamanda Cenâb-ı Hakk’a çok sığınmamız gerekiyor. Fitne gelip çatmadan evvel behemehal yapmamız lâzım ki, o zaman nedamet etmeyelim. Ola ki Allah’ımız bu âfâtı bizden bertaraf eder. Demek ki bu devrin tedavisi bununla kâim.

Salevâtı şerifeleri ise çekebildiğiniz kadar...” (15 Temmuz 1979)

Şeytanın İğvâsı:

Bir sohbetlerinden:

“Şeytan kalbi boş bulduğu zaman hemen iğvasını eker gider. İnsan biraz sonra kendisine gelince, bakar ki yabancı bir iğva var. O iğva evvelce ekilen tohumun filizidir.

İnsan bunu mânevî yolda ele alacak. ‘Karşımdaki insana ne ekebilirim?’ diye düşünecek. Mevzu arasında ekecek ve aradan çıkacak. O anda hiçbir şey anlamaz. Eğer Cenâb-ı Hakk filiz vermesini murad ederse, düşünür, bulur ve yapar. Halbuki yap deseydin yapmazdı.” (18 Ağustos 1979)

Edebin En İncesi:

Bir sohbetlerinden:

“Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve selem- Efendimiz’le katiyyen bağdaşmak istemeyiz. ‘Allah’ım o senin nurun, o nurdan kâinatı halketmişsin, ben bu sıfatımla ona nasıl yaklaşabilirim. O’nu çok çok uzak tut.’ deriz. Onunla karşılaşmamak için ekseri Sıdık-ı Ekber -radiyallahu anh-Hazretlerimiz’i muhatap olarak tutarız.

Bir defasında Ravza-i Mutahhara’ya bir sümüklü böcek şeklinde girdik. Bizi görmemeleri için öyle bir yere gizlendik ki, buna rağmen hareket ettiler. Kaçmaya veya uzaklaşmaya muvaffak olamadık. Onunla yan yana oturmaya zaten lâyık değiliz. Af buyurun, tâbiri câizse bir ...le bir mis bağdaşır mı?

Hazret-i Allah Habib-i Ekrem -sallallahu aleyhi ve selem-ini çok seviyor. Hazret-i Allah’a karşı bir kusur işlersem affeder diye bir ümidim var, Habib-i Ekrem -sallallahu aleyhi ve selem-ine karşı işlersem beni affetmez diye kanaatim husule gelmiştir. Bunu her zaman ifşâ ediyoruz, çünkü O’nu çok seviyor.

İkinci olarak ifşâ edelim ki, Hazret-i Allah’ın sevgililerine fazla yanaşmayın. Yanaşırsanız az yanaşın. Edebe mugayir küçücük bir hareket, mâzaallah insanın ebedi hayatını mahveder.” (18 Ağustos 1979)

İsa Aleyhisselâm’ın Zuhuru:

Bir rüya arzedildi. İsa Aleyhisselâm zuhur etmiş. Kardeşimize zât-ı âlilerini sormuş. Halk hiç oralı değilmiş.

Buyuruldu ki:

“Bugün bütün dünyayı büyük bir buhran sarmıştır. Bu buhran içerisinde Hazret-i Allah dilerse sevgilisini gönderir. Hazret-i Allah’ın murad ettiği kadara mücadelesini sürdürecek. Halkın umursamaması, halk zaten şaşkınlık içinde, dünya sarhoşluğuna dalmış gidiyor. Durum çok vahim efendim.

Abd-i acizin isminin geçmesinde ise gizli bir hikmet var.” (18 Ağustos 1979)

Ah Anne!:

Bir ihvan küçük çocuğunu da getirmişti. Çocuk: “Anneme gidecem...” diye tutturdu.

Zât-ı âlileri şu sözleri söylediler:

“Ah anne!.. Ne tatlı!.. Anne ne tatlı!.. Hazret-i Allah anneye o muhabbeti vermeseydi, o zahmete kimse katlanmazdı.” (26 Ağustos 1979)


NE İDİK, NE OLDUK!

İLK MÜSLÜMAN TÜRK DEVLETLERİ

KARAHANLILAR
(840-1212)

İlk müslüman Türk Devleti kabul edilen Karahanlılar, Türkistan’da kurulmuştur. Samânî devleti arasında başgösteren kargaşalıklardan istifade etmişler, Samânî prensinin ülkesine sığınmasıyla İslâm ile tanışmışlardır. Karahanlılar’da, çift hükümdar sistemi uygulanırdı. Doğuda bulunan hükümdara, Arslan Kara Hakan denirdi. Bu hükümdarlığın merkezi Balasagun şehri idi. Adına Buğra Kara Hakan denilen batıdaki hükümdar ise merkez olarak Kaşgar veya Talas’ı seçmişti. İlk hükümdarı Bilge Kül Kadir Han’dır.

İslâmiyetî, Oğulcak’ın yeğeni Satuk Abdülkerim zamanında onuncu yüzyılın başında 920 yılında kabul etmişlerdir.

Abdülkerim Satuk Buğra:

Satuk Abdülkerim Han’ın müslüman olması ihsanı ilâhî’dir. Bir gece rüyasında, bir adam ona güzel bir Türkçe ile hitab ederek:

“Müslüman ol! Dünya ve ahirette mutluluğa ulaş kurtul!” demiştir. Böylece müslüman olan Abdülkerim Satuk Buğra tebasına da müslümanlığı yaymıştır.

Bundan sonra Karahanlılar gitgide Fergana ve Taşkent taraflarında nüfuz sahibi oldular ve nihayet 999 yılında bütün Mâverâunnehr’i Sâmâniler’den aldılar. Daha sonraları iç karışıklığa düşen Karahanlılar, Doğu ve Batı Karahanlılar adıyla 1042 yılında ikiye bölündü.

Karahanlılar, İslâmiyet’i yeni kabul etmiş bir bölgede oldukları için pekçok cami, medrese ve mektep yaptırıp İslâmiyet’i yaymaya çalışmış, İslâm beldelerini saldırılardan korumuşlardır. Karahanlı hükümdarları İslâm’a ve Abbasi halifelerine çok bağlı idiler. Şiîliğe karşı, daima sünniliği müdafaa etmişlerdir. Karahanlılar zamanında Türk-İslâm Edebiyatı’nın ilk ve en güzel eserleri meydana getirilmiştir. Bunlar arasında Yusuf Has Hâcip tarafından yazılan 6500 beyitlik Kutadgu Biliğ adlı eserle, Kâşgarlı Mahmud’un Divan-ı Lûgati-t Türk adlı eseri zikredilebilir.

GAZNELİLER
(961-1187)

Devletin kurucusu olan Alptekin, Sâmânî Devleti’nde ordu kumandanlığına kadar yükselmiş, 955’te Horasan valisi olmuş bir Türk kölesidir. Daha sonra gözden düşerek Buhârâ’ya çağrılmışsa da güneye, Afganistan’da bulunan Gazne’ye inmiş, orayı fethederek 961’de devletini kurmuştur. Üzerine gönderilen Sâmâni ordularını hezimete uğratmıştır. Sebük Tekin döneminde devletin hem gücü, hem de sınırları genişlemiş Afganistan ve Hindistan’da bazı yerler ele geçirilmiştir.

Gazneliler en parlak devrini Sultan Mahmud zamanında yaşamıştır.

Gazneli Mahmud:

Zamanın en büyük hükümdarı olan Gazneli Mahmud, cihad ruhunu canlandırmış, hutbeyi Abbâsi Halifesi adına okutmuştur. Hindistan’a 17 sefer yapan Mahmud, Pencap, Multan, Sind bölgesi, Nagarkut, Narayan ve daha bazı Hindistan şehirlerini almış, Afganistan’ı fethetmiş, buralardan pekçok ganimet elde etmiş ve hocalar göndermek suretiyle İslâmiyet’i Ganj nehri kıyısına kadar yaymaya çalışmıştır. Devletin hududu Irak’tan Ganj nehrine Lahor’dan İsfahan’a kadar uzanıyordu. Hindistan’dan elde ettiği ganimetle de Gazne’de muazzam eserler meydana getirmiştir. Bu arada Şiî propagandasını önlemeye çalışmış, Fatimi Halifesi’nin kendisine tâbi olma isteğini reddetmiş, sonuna kadar Abbâsi Halifesine bağlı kalmıştır. Horasan’a akınlar yapan Selçuklular’ı yenmiş, Irak’ta Büveyhoğulları’nı mağlup etmiş ve onların nüfuzunu kırmıştır.

İran’ı aldıktan sonra yolda hastalanarak 1030 yılında vefat etmiştir. Mahmud, şöhretinin büyük bir kısmını İslâmiyet’i yaymak için Hindistan’a karşı yaptığı seferlerde sağlamış, bugünkü Pakistan’ın temeli onun döneminde atılmıştır.

Gazne Devleti, Mahmud’la zirveye ulaşmış, en güçlü çağını yaşamıştır. Devletin toprakları Afganistan, Pencap, Horasan, Harezm, Rey, Hemadan, İsfahan bölgeleri, Ceyhun’un ötesinde Tirmiz ve Huttalan’ı içine alacak kadar genişlemişti. Bu arada birçok hükümdar ve Hind tebası da bu devlete tâbi olmuşlardır.

BÜYÜK SELÇUKLU DEVLETİ
(1040-1157)

Abbâsi toprakları üzerinde pekçok devletin kurulduğu, merkezi otoritenin yok olma noktasına geldiği, Büveyhiler’in Bağdat’ı işgal edip halifenin siyasi nüfuzunu ortadan kaldırdığı ve Bizans’ın karşısında duracak hiçbir gücün kalmadığı dönemde, İslâm’ın mihmandarlığını yeni bir kavim yapacaktı. Bunlar Selçuklular’dı. Selçuklular, Türkler’in İslâm dünyasına hakim olmasına ve yayılmasına, İslâm medeniyeti ve tarihinde yeni bir devir açmasına, yeni bir ruh ve imanla müslümanların liderliğini, alemdarlığını üstlenmesine ve dokuz asır İslâm’ı yüceltmek için çalışmasına âmil olan bir Türk sülalesidir. Eğer Selçuklular ve onlara bağlı olan hükümdarlar olmasaydı, İslâm âlemi çok büyük sıkıntılara uğrayabilirdi. Türkler’in İslâmiyet’i kabulleri, daha medeni olmalarını sağladığı gibi, İslâm medeniyeti’nin gelişmesinde ve yayılmasında da büyük bir rol oynamıştır.

Göktürk Devleti son bulduktan sonra Oğuzlar Devleti kurulmuştu, Selçuk Bey’in babası Dukak, Oğuz Devleti başkanı Yabgu’dan sonra ikinci adam (Subaşı) idi. Dukak Bey’den sonra Selçuk Bey Subaşı (ordu komutanı) oldu. Yabgu ile arası açılınca Cent şehrine gitti. Bu arada müslümanlarla tanıştı.

Yeni dinin güzelliğine ve cazibesine kapılan ve müslüman olmazlarsa hiçbir değerlerinin olmayacağını anlayan Sultan Selçuk, ailesiyle beraber toptan İslâmiyet’i kabul etti. Sonra da Yabgu’nun tahsildarlarını, “Müslümanlar kâfirlere haraç vermez.” diyerek kovdu. Yabgu’nun gönderdiği orduyu yendi ve “Gazi” ünvanını aldı.

Bu gazalardan birisinde büyük oğlu Mikâil şehid düşmüştü.

Sultan Selçuk’tan sonra oğlu Arslan Bey Gazneliler tarafından hapsedilince oğlu Mikâil’in çocukları Tuğrul ve Çağrı Beyler Büyük Selçuklu Devleti’ni kurdular.

Tuğrul ve Çağrı Beyler Horasan, Nişabur, Merv gibi şehirleri fethettikten sonra Nişabur’da Tuğrul Bey kendi adına sultan ünvanıyla ilk defa hutbe okutmuştu. Bu durumu kabullenemeyen Gazne Sultanı Mesut Selçuklulara savaş açtı.

Selçuklular, Dandanakan önünde bir yıldır seferde bulunan yorgun, aç, susuz Gazne ordusunu feci bir mağlubiyete uğrattılar.

Gaznelilere karşı kazanılan bu zaferden sonra Selçuklular’ın itibarı artmış, Türkmen boyları Selçuklular’a sığınmışlardı. Bu zaferden sonra Tuğrul ve Çağrı Beyler şükür secdesine kapandılar. Çünkü bu zaferle birlikte bütün Horasan’a da hakim olmuşlardı.

Tuğrul Bey:

Tuğrul Bey’in ve Selçuklular’ın gücü arttıkça Bağdat’a hâkim olan Şiî Büveyhilerin de huzuru kaçıyordu. Bunlardan iyice rahatsız olan Halife Kaim biemrillah Tuğrul Bey’e mektup yazarak Bağdat’a dâvet etti. Bu dâvet üzerine 1055’de Bağdat’a gelen Tuğrul Bey, akabinde Büveyhi hükümdarı Meliku’r-Rahim Fîrûz’u hapsederek, Büveyhi Devleti’nin Bağdat’taki 110 yıllık saltanatına son verdi. Bundan sonra Bağdat, Selçuklular’a tâbi olacaktır. Şiî nüfuzunu kıran, liderleri Arslan Basâsiri’yi ortadan kaldıran Tuğrul Bey, böylece sükûneti temin etti. Bu münasebetle Halife tarafından, kendisine merasimle taç kondu, hil’atler giydirildi, murassa altın kılınç kuşatıldı ve “Sultânu’ş-şark ve garp” ünvanı verildi. Böylece İslâm dünyasının fiili liderliği Türkler’e geçmiş oldu.

Tuğrul Bey, çok âdil ve dindar bir hükümdardı. Kendisine bir saray yaptırdığı zaman, “Kendime bir saray yapıp da yanına Allah’ın evini (camii) yaptırmazsam utanırım.” demişti.

Birçok fetihler yapmış, Bizanslılarla savaşmış, Trabzon’a kadar gelmiş, Irak-İran ve Azerbaycan bölgelerini topraklarına katmıştır. Küçük bir devleti kısa zamanda imparatorluk yapmıştır.

Sultan Alparslan:

Büyük Selçuklu devletinin ilk sultanı Tuğrul Bey’in ölümü üzerine, Çağrı bey’in oğlu olan yeğeni Alparslan Selçuklu hükümdarı oldu.

Devlet idaresinde istikrarı sağladıktan sonra fetihlere başladı.

Bizans imparatoru Türkmen akınlarını durdurmak ve memleketlerini ellerinden almak gayesiyle 200 bin kişilik, zamanın en kalabalık ve muazzam ordusuyla saldırıya geçmişti. Durumu haber alan Alparslan, 50 bin askeriyle düşmanı Malazgirt’te karşıladı.

Topluca kılınan Cuma namazından sonra askerinin karşısına geçti. Üzerinde kefene benzeyen beyaz bir elbise vardı. “İşte ben kefenimi giydim. Şehid düşersem beni böylece gömünüz.” dedi. Atından inerek secdeye kapandı. “Yâ Rabb! Seni kendime vekil yapıyorum. Azametin karşısında yüzümü yere sürüyor ve senin uğrunda savaşıyorum. Ey Allah’ım! Niyetim halistir, bana yardım et. Sözlerimde hilaf varsa beni kahret.” diyerek, gözleri dolu dolu, secdeden başını kaldırdı ve sözlerine şöyle devam etti:

“Burada Allah’tan başka sultan yoktur. Emir ve kader tamamıyla onun elindedir. Bunun için benimle birlikte savaşmakta veya savaşmamak için uzaklaşmakta serbestsiniz.”

26 Ağustos 1071 Cuma günü Malazgirt ovasında yapılan ve Anadolu kapılarını Türk’lere açan bu savaşta Bizans imparatoru esir düşmüş, 200 bin kişilik ordusundan da eser kalmamıştı.

Malazgirt zaferi, Müslüman Türk tarihinin en büyük olaylarından ve en önemli dönüm noktalarından biridir.

Türkler’e Anadolu’nun kapıları açılmış, ilk defa bu zafer sonrası Anadolu’da yerleşmeye başlamışlardır.

Bu zaferle, diğer İslâm dünyasındaki Bizans baskısı ortadan kalkmıştır.

Bu zafer sonucu Anadolu Türkleşmeye ve İslâmlaşmaya başlamıştır. Ve daha sonraları Osmanlı Devleti gibi büyük bir devletin kuruluşu gerçekleşmiştir.

Malazgirt zaferi, Türk-İslâm tarihinin başlangıcı olmuştur.

Bütün celâdet ve haşmetine rağmen son derece duygulu ve adil bir hükümdar olan Sultan Alparslan, Bizans imparatorunu affetmiştir.

Dokuz yıl süren hükümdarlığı sırasında büyük işler başarmış, devletin sınırlarını Anadolu içlerine kadar genişletmiştir.

İmparatorluğun sınırları Yemen’den Ceyhuna, Tiyan-Şam dağlarından Marmara ve Ege Denizi sahillerine kadar uzanıyordu.

İyiliği, merhameti, düşkünlere yardımı ile tanınmıştır. İslâmiyet’e ve cihada son derece bağlı idi. Allah’tan korkar, her işinde ona tevekkül ederdi.

Türkistan seferine çıkacağı sıralarda, hain bir kale kumandanı tarafından bıçaklanarak şehid edildi. O anda başına toplananlara “Her sefere çıkarken Allah’tan yardım dilerdim. Dün bir tepe üzerine çıkmıştım. Askerin çokluğundan, ordumun azametinden gurura kapıldım. Ben bu ordu ile dünyayı bile fethederim dedim. Bu gün Cenâb-ı Hakk âciz bir kulu ile benim aczimi yüzüme vurdu.” diyerek ruhunu teslim etmiştir.

Sultan Alparslan’ın veziri Nizamül-mülk askeri ve siyasi dehası olan, ilme çok önem vermiş bir kimse idi. Dini ve ilmi temellere oturmuş, gayet adil bir devlet sistemi kurup yürürlüğe koydu. Nizamiye medresesini kurmuştu. İlme ve bilime önem vermiş, Bağdat’ta bir de rasathane kurmuştu. Nizamül-mülk sapık bâtıni mezhebi taraftarlarınca şehit edildi. Bu devirde İmam-ı Gazali -rahmetullahi aleyh- gibi fazıl bir âlim yetişmiş, pek kıymetli eserler vermiştir. Selçuklular sünniliği korumak ve yaşamak için çok mücadele etmişler, bâtını fırkası, şiî ve sapık mezheplerle uğraşmışlardır. Ahmet Yesevi’de bu devirde İslâm tasavvufunu yaşamaya ve yaşatmaya gayret eden müstesna şahsiyetlerden birisidir.

•

Melikşah’tan sonra ülkede iç karışıklıklar başgösterdi. Suriye, Anadolu, Kirman Selçukluları bağımsızlıklarını ilan ettiler. Melikşah’ın oğulları birbirine düştüler. Sultan Sencar idareyi ele aldı ise de Karahıtaylar’a yenilmiş ve Selçuklu Devleti son bulmuştur. (1157)

Selçuklular’da devlet işlerini yürütmekle görevli bir vezir-i âzam var idi. Bunun başkanlığında bir divan kurulurdu. Önemli meseleler burada tartışılır, karara bağlanır ve hükümdarın tasdikinden sonra vezir-i âzam tarafından tatbik edilirdi.

Selçuklu devletinin teşkilatı, esasen askeri mahiyette idi. İslâm dünyasındaki üstünlükleri çok kuvvetli askerî teşkilatları ve ordusu sayesinde olmuştur. Bu ordu, devrin en kuvvetli ve en mükemmel ordusu idi. Seyyar hastanelerine kadar bütün levazımatı tam ve mükemmeldi.

Selçuklularda bu ordudan başka bir de Tımarlı ordusu vardı. Bu ordu mensuplarına maaştan başka, zabtedilen ülkelerde, fetih esnasındaki gayretlerine göre araziler verilerek gelirleri onlara bırakılırdı. Bu usulü ilk defa vezir-i âzam Nizamül-mülk ortaya koydu. Ondan sonra da Osmanlılar dahil bütün müslüman Türk devletleri bunu benimseyip tatbik ettiler.

Selçuklu Devleti’nde ordunun maaşı senede dört defa olarak hususi bir merasimle verilirdi. Bu usül Osmanlı’da da kabul ve tatbik edildi.

Vakıflar, kervansaraylar, medreseler, hastahaneler, tekkeler, aşevleri gibi hayır ve yardımlaşma kurumu da denilebilecek olan birer sosyal dayanışma kurumları kurulmuştur.

Selçuklular döneminde ticaret kervanlarına büyük önem verilmiştir. Kervanlar, Türkistan, Harzem, İran, Azerbaycan, Irak, Suriye ve Anadolu arasında sefer yaparlardı.

Şehirlerde demir fırınları, dokuma tezgâhları, deri işleme atölyeleri, çini ve cam fırın ve imalâthaneleri önemli birer sanayi kollarıydı.

Muhammed Beyhakî, Farabî, İbn-i Sina, Bîrunî, Gazâlî, Harezmî, Zemahşerî, Ahmed Tûsî, gibi önemli isimler bu dönemde yetişmişlerdir.

Şaheser sayılabilecek han, hamam, minare, medrese, cami, hastahane, kervansaray, köprü, türbe gibi yapılar ortaya konmuştur. Mimarî eserlerdeki süslemelerde oymacılık, kakmacılık, tahta işçiliği, çinicilik ve hat sanatı önemli rol oynadılar.


Büyük Felaketlerin Ortasında Kalmamak İçin
IMF Prangasından Kurtulmak Zorundayız!

Ortadoğu yanmaya devam ediyor. Ortadoğu’da yanan ateş durulmuyor, ateşi durdurmak için geldiğini söyleyenler icraatları ile ateşi körüklüyor. Askerî operasyonlar yanında büyük bir yalan ve göz boyama operasyonu birlikte yürütülüyor. Şimdi yaşananlar asıl felaketin sadece küçük birer habercileri. Zira sadece Ortadoğu değil, bütün dünya kaynıyor. Gaz çıkışı olmayan bir buharlı kazan misali...

Akıntı bütün dünyayı büyük felaketlere sürüklerken akıntıya kapılmamak gerekiyor. Ancak Türkiye kırılgan ekonomisi ve devasa borç yükü sebebiyle boynunda IMF prangası taşıyor. Bu yüzden sadece ekonomik değil, siyaseten de bağımsız politikalar izleyemiyor.

Bu sebeple burada dünyamızın sürüklendiği tehlikelere kısaca değindikten sonra ekonomik durumumuz ve yapılması gerekenler hakkında şahsi fikirlerimizi arzetmeye çalışacağız.

Büyük Ortadoğu Projesi,
Büyük Yalan Devleti:

ABD Ne Yapmaya Çalışıyor?

Amerika kendince bütün İslâm dünyasına nizam ve intizam vermeye soyunmuş bulunuyor. Demokrasi getirmekten, terörün kökünü kazımaktan bahsediyor, ancak hemen her devletin ve Türkiye’nin söylediği gerçeği görmezden geliyor. Ortadoğu’daki en büyük mesele İsrail’in Filistin’de fütursuzca icra etmeye devam ettiği devlet terörüdür. Uluslararası hukuku, BM kararlarını büyük devletlerin ikazlarını dinlemeden onlarca yıl kendi bildiğini uygalayan bir başka devlet nerede görülmüştür? Böyle bir devleti yıllar yılı korumuş bir ABD iyi niyetine dair kimi kandırabilir? Bütün dünya bunu söylerken ABD gibi düşünce kuruluşları ve düşünce (!) üreten insanları bol bir ülkenin İsrail sorununa gözünü yumarak İslâm dünyasında değişiklik yapmaya çalışması nasıl yorumlanmalıdır? israil’in Filistinli önderlere füzeli suikastler düzenlemesini bütün dünya ülkeleri kınarken, ABD’nin iki tarafa da itidal tavsiye ediyorum kabilinden olayları geçiştirmesi, Şaron gibi eli kanlı bir lideri hâlâ desteklemesi ne ile izah edilebilir?

Bunun gibi bütün dünyanın gözleri önünde Irak için verdiği sözlerin günâgün hasır altı edildiğini kim görmezden gelebilir?

ABD’nin azman bir devlet olduğu kadar büyük de bir yalancı olduğu görülmektedir. Amerika’nın sadece Türkiye’ye söylediği yalanları toplasanız tek başına bir kitap olur.

Gerçek Gaye Ne?

Nizam ve intizam söylemi büyük bir yalan olduğuna göre gerçek gayeleri ne olabilir?

Görülmektedir ki “Büyük Ortadoğu Projesi” söylendiği gibi insanlara huzur götürmeyi amaçlayan bir proje değildir. Bilakis insanları öldürmeyi, dünyayı kana bulamayı hedefleyen bir projedir. Zira bu projenin arkasında gelişmiş, âkil insanlar tarafından idare edilen bir devlet değil, bütün mekanizmalarıyla devasa bir ülkeyi kullanan, tehlikeli emel ve gayelere sahip küçük bir azınlık bulunmaktadır.

“Büyük Ortadoğu projesi bir ‘kaynakların kontrolü’ projesidir. Söz konusu kaynaklar ise enerji, su ve insan kaynaklarıdır.

Bölge insanının inancı ve milliyetçilik duyguları, Amerikan yönetimi tarafından, diğer kaynakların kontrol edilebilmesi için bir gerekçe olarak kullanılacaktır.

...Büyük Ortadoğu Projesi aynı zamanda bir ‘Medeniyetler Çatışması’ projesidir. Çatışma ise İslâm’a karşı gerçekleştirilecektir.” (Nejat Eslen, E. Tuğgeneral, Radikal, 25 Mart 2004)

3. Dünya Savaşı,
Yangının Arkasındaki Derin Güç:

“Bu oyunları Amerika, Almanya falan da yapmıyor aslında. “Küresel kraliyetçiler” yapıyor. Büyük bankerler. Birçok ülkeyi bunlar idare eder. Beş altı büyük şirket de işin içinde. Birileri dünyayı yönetmeye 250 yıl önce karar vermişler. ‘Bir iki milyon insan dışındakiler işe yaramaz ve ahmaklardır. Savaşlar bizim için kazançlıdır, milyonlarca insanın da ölmesi bizim için önemli değildir.’ demişler.” (O. Sinanoğlu, Ne Yapmalı?, sh: 148)

“Eylül 2002, gene Avrupa toplantılarındayız. ...Bu sefer de pek çoğu iyice telaş içinde; ‘Vay, üçüncü dünya harbi!’ diyorlar. ...Tabi herkes de tam ne olacağını kestiremiyor ama, bir acayip havaya giriyor. Her konuda şimdi böyle bir havalar esiyor. Biz de hissediyoruz bunu; çok ülkede iktisâdî durumlarda bir şeyler oluyor, siyâsî bir şeyler oluyor. Şimdi bunlar ‘Eyvah üçüncü dünya harbi çıkacak!’ diye muazzam bir telaş içinde...

‘Küresel Kıraliyetçiler’ diyorlarmış ki birkaç yüz yıldır: ‘İnsanların çoğu işe yaramaz, lüzumsuzdur. Dünya nüfusu gereğinden çok fazla. Yüzde yirmisine inse, -(tabii kendileri dışında)- işte bu kadar köle bize yeter.’ diyorlarmış. İnsanlık anlayışları bu...” (O. Sinanoğlu, Ne Yapmalı?, sh: 46)

Dünyada büyük tepkiye neden olan İsrail’in Şeyh Ahmed Yasin suikastinden sonra, yapılan işin arkasındaki gerçek niyeti irdeleyen şu satırları okuyalım:

“İsrail'in son infaz eyleminin dünyayı büyük bir kargaşaya, bir alt üst oluşa götüreceği kesindir.

…Anlaşıldığı kadarıyla İsrail devleti bu konuda düşünmüş, soğukkanlı bir karar almış ve sonuçlarına da katlanacağını bildiği halde bu işe girişmiştir.

Amerika da olayı kınamaktan kaçınarak dünyada uzun yıllar boyunca daha büyük olaylara yol açacağı kesin olan bir işe bir anlamda onay vermiştir.

…ABD ve İsrail dünyadaki güç dengelerini ve siyasi coğrafyayı radikal biçimde değiştirme amacıyla büyük bir operasyona girmiş durumdalar.

Gittikçe artan düzeyde şiddet ve güç kullanarak yapmayı planlıyorlar bu işi, bu da kesinleşti.

Böyle bir gidişatın normal, rasyonel sonucu bir yeni dünya savaşı çıkmasıdır.

Bence dünya savaşının gerçek başlama tarihi 11 Mart'tır yani İspanya'da yapılan terör eyleminin günüdür.

…Dolayısıyla ilk hipotezimiz şu: İsrail son eylemine bunu vahim sonuçlarının ne olacağını bildiği halde büyük gönül rahatlığıyla girmiştir çünkü çok yakında bir dünya savaşı çıkacağını ya görmektedir ya da o boyutta bir savaşın ateşlenmesine fiilen katkıda bulunmaya karar vermiştir.

...Dünya büyük bir kaosa, bir büyük hesaplaşmaya doğru itilmektedir.” (Serdar Turgut, “İsrail bunu neden yaptı”, 24 Mart)

Uluslararası ilişkileri, yeni küresel kamplaşmaları ve muhtemel gelişmeleri tahmin etmek için matematik problemi çözer gibi kafa patlatıp büyük emek harcamak iyidir de, olayların ana hattını tahmin etmek o kadar zor değil. Sadece medya vasıtasıyla yapılan göz boyama bombardımanından bir an olsun kendinizi sıyırıp “Hadiseleri yönlendiren gerçek güç kim, gerçek niyetleri ne?” diye biraz düşünün.

Yukarıdaki alıntılarda görüldüğü gibi ve daha önceki yazılarımızda birçok kez söylediğimiz gibi, harplerden menfaat uman ve dünyayı isteyerek ve bilerek büyük kıyımlara süreklemek isteyen sayısı az fakat etkili ve organize bir yapılanma var. İsrail’den öte, küresel tekellere hükmeden, Amerikan merkezli bir avuç yahudi...

Türkiye Büyük Plan’ın Tam Ortasında:

“Büyük Plan Çeviriciler” büyük bir plan kurdular. Bu planın icrası için yakacakları büyük ateşin evirip çevirilmesi için de büyük bir maşa satın almaya çalıştılar. Ancak plan o kadar büyük ki, “Maşa” ateşe girmeye razı olmadı. “Maşa”yı “Küçük bir ateş yakıp gideceğiz” diye kandırmak istediler. Ancak başaramadılar. Ateş bir kere yanmıştı ve plan çeviricilerin elini yakmaya başladı. Henüz bu “Maşa”yı satın almaktan vazgeçmiş değiller. Hala her şeyi para ile satın alabileceklerine inanıyorlar.

Irak işgalinden önce Türkiye’yi maşa olarak kullanacaklarından o kadar emindiler ki, Türkiye’nin hayır demesi kendileri için çok büyük bir sürpriz oldu. Türkiye’yi cezalandırmaya da cesaret edemediler. Zira büyük bir maşa olarak düşündükleri bir ülkenin büyük bir taş olarak yollarına çıkması işlerine gelmezdi. Ancak hala Türkiye’yi avlamaya çalışmaktan vazgeçmediler. Hem avlamaya çalışıyorlar hem de sabun ellerinden kayıp gidecek diye çok korkuyorlar.

Edelman’ın İki Korkusu:

Haber Türk’ün 22 Mart tarihli özel haberi “Elçilikte gizli zirve...” başlığını taşıyordu:

“ABD büyükelçisi Eric Edelman, geçtiğimiz hafta perşembe günü önde gelen araştırma şirketlerinin üst düzey yöneticileri ve siyaset bilimcilerden oluşan 7 kişiyi çağırarak 'AKP nereye gidiyor' sorusuna yanıt aradı. 2.5 saatlik toplantıda Tayyip Erdoğan'ın yükselişinin nereye kadar süreceği ve bunun ne tür gelişmelere yol açabileceği konuşuldu.

...Toplantıda ABD tarafında Büyükelçi Eric Edelman'ın yanısıra Elçilik Siyasi İşler Müsteşarı John Kunstadner, Müsteşar Robert Deutsch, Basın ve Halkla İlişkiler Müsteşarı James Moore ve 4 kişi daha bulundu.

...Edelman ilk bölümde "bu seçimden ne sonuç çıkar" diye sordu.

...İkinci bölümde Edelman iki kritik soru sordu:

1) AKP söylenildiği gibi % 50'nin üzerinde oy alırsa ne olur? Bunun siyasi etkileri nasıl olur? Bu ne tür gelişmelere yol açar?

2) AKP bu düzeyde oy alırsa, değişir mi? Siyasi ve ekonomik politikalarında herhangi bir değişiklik olur mu?

...Özellikle AKP üzerine analizlerin yoğun olarak yapıldığı konuşmalar, ABD büyükelçiliği üst düzey yetkilileri tarafından dikkatle dinlenerek not edildi.” (Haber Türk, 22.03.2004)

Dikkat ederseniz siyasi politikalarda değişme olup olmayacağı kadar Ekonomik politikalarda yaşanabilecek değişiklikler de Edelman’ı korkutmaktadır.

Niçin Ekonomi?:

Basın sürekli olarak ekonominin iyiye gittiğini, enflasyonun, faizin düştüğünü, borsanın şahlandığını, ihracatın arttığını, ortalığın toz pembe olduğunu söyleyip duruyor. Halkımız da büyük bir umutla bekleyip duruyor. Bu iyileşmenin kendisine yansımasını ne zaman göreceğini merak ediyor?

Kendi cebinizden pay biçin! Büyük borcunuz olduğunu, tefecilerin eline düştüğünüzü hâyal edin. Geliriniz borcunuzu ödemeye yetişmiyor. Her vadesi gelen borcu ödemek için başka bir tefeciden ya da aynı tefeciden yeniden faizle borçlanıyorsunuz. Tefeciler size borç vermekte şimdilik bir beis görmüyorlar, ya da işlerine öyle geldiği için borç vermeye devam ediyorlar. Siz borç bulabildiğiniz için aile fertleriniz sıkıntı çekmiyor. Ancak borcunuz durmadan artıyor. Her seferinde yeni faizler borcunuzun ana parasına eklenerek önünüze çıkıyor. Bir çığ gibi borcunuz artıyor, artıyor, artıyor.

Şimdi bu tasvir ettiğimiz ekonominin iyiye gittiğini kim söyleyebilir? İşte Türkiye’nin durumu da aynen budur. Hükümet elinden geleni yapıyor ancak bu sistemle borç büyümeye devam ediyor.

Bu çarkı durdurmak, “Faiz çığı”ndan kurtulmak için çok köklü, çok radikal bir sistem değişikliği gerekiyor. Bu değişikliğin siyasi boyutu da bulunduğu için ABD’nin korkusu buradan kaynaklanıyor. 1998’de Rusya’yı kaybettiler. Şimdi Türkiye’yi kaybetme tehlikeleri var. Zira hükümetin yerel seçimlerde alacağı tahmin edilen oy oranı dış baskılara karşı durmada güç sağlayacaktır. Ancak bu iradeyi hükümetten görüp görmeyeceğimiz şüphelidir.

Ekonomimizin İçinde Bulunduğu Durum:

Yukarıda kısa şekilde değindiğimiz ekonomik durumumuzu rakamlarla ve ekonomistlerin diliyle tekrar görelim:

"Maalesef, alınan tedbirlerle hiç olmazsa biraz düşmesi gereken iç borçlar, çığ gibi artıyor. …Merkez Bankası, Hazine ve IMF'nin işin çözümü için ortak bir planları var. Bu seferki plan, iç borçlarla hiç ilgilenmeden önce enflasyonu düşürmeyi hedefliyor. Onlara göre, enflasyon düşünceye kadar faizler de yüksek tutulmalı. Enflasyon düşüp, düşük seviyeler kalıcı hale gelince faiz indirilecek. Düşen faizler de iç borçları azaltmaya başlayacak. Yani, ölme eşeğim ölme; yaz gelecek, buğday bitecek.

İşte çatışma bu noktada çıkıyor. Çünkü, hükümet bu planın uygulanma süreci içinde hiç harcama yapamayacak; ekonomi politikalarında söz sahibi olamayacak ve verilen emirleri yapacak. Üstelik, planın başarılı olma olasılığı da belli değil. …IMF'nin, Merkez Bankası'nın ve Hazine'nin ortak programına göre, önümüzdeki 2 - 3 yıl boyunca faizler yüksek tutulacak. Bol reel faiz verilip, rantiye korunacak. Döviz kurlarıyla ilgilenilmeyecek. Devlet harcamaları iyice kısılacak, birçok kişi işten çıkarılacak ve vergiler artırıldıkça artırılıp, faiz dışı fazla sağlanmaya çalışılacak. Özelleştirme gelirlerinin tümü rantiyeye verilecek.

Kısacası, bu hükümetin iyileşmeyi görmesi zor görülüyor. …İç borçların büyüme trendi çok yüksek. Hazine Müsteşarlığı rakamlarına göre 1994 yılı sonunda sadece 799 milyon dolar olan iç borçlar, 1998 yılı sonunda 11.6, 1999 yılı sonunda 22.9, 2000 yılı sonunda 36.4, 2001 yılı sonunda 122.1 ve 2002 yılı sonunda da 149.8 milyar dolara yükselmiş.

Nisan 2003 ayı sonu itibariyle toplam iç borçlarımız 170 katrilyon 088 trilyon lira ve iç borçlar her ay yaklaşık 5 katrilyon lira artıyor. Yani, her ay dolar bazında, kendisi de bir kriz yılı sayılan 1994 yılının toplam iç borcunun yaklaşık 4.3 katı iç borçlarımız artıyor." (Yaman Törüner, 12 Haziran 2003, Milliyet)

“2004 yılında hükümet para harcayamayacak. Parası olmayan ve para harcayamayacak bir hükümet "laf" yapar ama "icraat" yapamaz.

Bu hükümet bunun bilincinde olarak, daha işin başında para arayışına girdi. …Ama beklenen olmadı. Olamadı. İç borçla vadenin uzayacağı reel faizin hızla düşeceği bekleniyordu. Olmadı. Orman arazileri satılamadı. Yurtdışı faizsiz finans kurumlarından para gelmedi. …bütün bu "har gür" arasında hükümet "icraat" yapamadı. Yatırımlara para ayıramadı. Eğitim, sağlık, hukuk sisteminin iyileştirilmesine para harcayamadı.

2004 yılına girerken "kamuoyunda aşırı bir iyimserlik var" ama ülkenin de ciddi sorunları var: (1) Yatırım yapılamıyor. (2) İşsizlik var. (3) İstikrar programı uygulamasının uzun sürmesine bağlı olarak talep kısılmasının devamlı hale gelmesi özel sektörün yatırımının ve üretiminin durmasına neden oluyor. Bunun sonunda fakirlik artıyor. (4) Yüksek reel faiz sadece kamu kaynaklarını emiyor. Gelir dağılımını bozuyor. (5) Kamunun iç borçlanmasının sürekli hale gelmesi iç tasarrufların yatırıma ve üretime yönelmesini önlüyor. (6) Halk ve Ziraat bankaları esnafı ve çiftçiyi kredilendiremiyor. (7) Tarım politikalarında belirsizlik devam ediyor. (8) Ülkenin döviz gelir gider hesabında (cari işlemler hesabında) açık giderek büyüyor. (9) Eğitime, sağlığa, hukuka para ayrılamaması bu kesimlerde çöküşü hızlandırıyor. (10) Kaynak bulamayan hükümet devamlı olarak vergileri artırarak halkın harcama gücünü azaltıyor.

…2004 yılı bütçesine ait temel büyüklükler, hükümetin önümüzdeki yıl ciddi bir "icraat" için (yatırım için, sağlık, eğitim, adalet, memur ve emekli maaşı için) yeterli kaynağa sahip olamayacağını, gelirin büyük kısmının gene faize gideceğini göstermektedir." (Güngör Uras, 15 Ekim 2003)

“Hazine Müsteşarlığı’nın konsolide bütçe iç ve dış borç stokuyla ilgili verilerinden yapılan belirlemelere göre, 2003 yılı kamunun toplam iç ve dış borç stoku 148.5 milyar dolardan 202.7 milyar dolara yükselirken; GSMH’ye oranı da yüzde 81.7’den yüzde 85.1’e kadar çıktı. Dolar cinsinden bakıldığında iç borç stokunun GSMH’ye oranı 2003 yılında yüzde 50.5’ten yüzde 58.5’e kadar yükseldi.

…Kamu sektörü hızlı borç üretmeyi 2003 yılında da sürdürdü. GSMH’nin dolar cinsinden 56-57 milyar dolar arttığı tahmin edilen 2003 yılında Hazine’nin iç ve dış borç stokunda da hem yeni borçlanmalar hem kur değişiminin etkisiyle toplam 54.2 milyar dolarlık bir büyüme kaydedildi.

Geçen yıl dolar cinsinden 47.6 milyar dolar artan iç borç stokunda Türk Lirası cinsinden artış ise 44.5 katrilyon lira olarak gerçekleşti. Hazine, 149.9 katrilyon liralık bir iç borç stokuyla girdiği 2003 yılında 113.7 katrilyon lirası anapara, 52.6 katrilyon lirası da faiz olmak üzere nakit ve nakit dışı borçlar için toplam 166.4 katrilyon liralık iç borç ödemesi yaparken 158.2 katrilyon liralık da nakit ve nakit dışı yeni iç borçlanmaya gitti. Bu nedenle stok 44.5 katrilyon lira artarak 194.4 katrilyon liraya kadar yükseldi." (Haber Türk, 22 Ocak 2004)

Ankara Ticaret Odası (ATO) tarafından yapılan "Borç Kıskacında Türkiye Araştırması"na göre, milli gelirin son 10 yılda yüzde 82 artmasına karşın, iç borç yüzde 589, dış borç yüzde 129, toplam borç ise yüzde 239 oranında artış gösterdi. …Araştırmada 1994 yılında 760 dolar fazla veren kişi başı gelir-borç farkının, 2004 yılına gelindiğinde 761 dolar kırmızı bakiye verdiği, bu süre içerisinde her Türk vatandaşının cebinden 1.521 doların çıktığı vurgulandı. (Mart 2004)

Muhasebe Finansmanı Öğretim Üyeleri Bilim Ve Araştırma Derneği Başkanı Prof. Dr. Oktay Güvenli, Gaziantep'te düzenlenen ''2004 Yılı Ekonomik Beklentileri'' konulu toplantıda şunları söyledi:

“145 katrilyon mevduatın yüzde 80'ine 500 bin kişi sahiptir. 2003 yılı başında bu sayı 400 bin kişi idi. 2004 yılında devletin dağıttığı faizlerle 100 bin kişi daha trilyonerler arasına katıldı. Gayri Safi Milli Hasılanın (GSMH) 3'te biri dolayında olan vergi gelirlerinin 400-500 bin kişiye faiz adı altında dağıtılması gelir dağılımını giderek bozmaktadır.

…Bir toplum yüksek borçları var diye ne zamana ve nereye kadar fakirleşmeyi kabul edebilir, sosyal bünyenin bozulmasına nereye kadar göz yumabilir. Artık konkordato mu olur, moratoryum mu olur? Bu gidişe dur demek, özellikle iç borçlardan kurtulmak gerekir.'' (5 Mart 2004)

Edelman’ın Korktuğu Başına Gelmelidir:

Görüldüğü gibi Türkiye IMF sistemiyle devam ettiği müddetçe biraz daha batmaktadır. Türkiye’nin önünde iki seçenek bulunmaktadır. Arjantin gibi battıktan sonra borcumu ödeyemiyorum diye iflas bayrağını çekmek, ya da Rusya’nın 1998’de yaptığı gibi iş işten geçmeden IMF ile bağları kopartmak. Hükümetin yerel seçimlerdeki oy artışından alacağı güçle böyle bir yola girme ihtimali ABD’yi korkutmaktadır. Çünkü Türkiye’yi ABD’nin akıl almaz politikalarına karşı boynu bükük kılan, ABD’nin tutunduğu tek dal elinden kayacak, Türkiye Küresel Tekelcilerin icat ettiği finansal sömürge düzeninin bir parçası olmaktan kurtulacaktır.

Dünyanın önde gelen 19 Küresel Tekelcisinin Türkiye’ye gelip akıl vermesinde ve Edelman’ın tedirgin sorularında bu gerçeği görürsünüz.

Türkiye’ye IMF politikalarına devam etmesi için baskı yapılmaktadır.

IMF ile daha evvel yapılmış olan stand-by anlaşmasının bu sene sona erecek olması Türkiye için bir fırsattır.

Bugün risk almaktan korkarsak yarın yeniden bir Kurtuluş Savaşı yapmak zorunda kalabiliriz.


De ki:
“Güzel Allah’ım Hep Güzel Yapar!

Kulun işi Allah-u Teâlâ’nın iradesinden çıkamaz. Görünür görünmez her âlemde göz açıp yummak, gönüllerin meyilleri ve gözlerin bakışlarına varıncaya kadar her şey Allah-u Teâlâ’nın kâzâ ve kaderiyle irade ve dilemesiyledir.. Hayır, şer, menfaat, iman, küfür, ilim, inkâr, kurtuluş, hüsran, azgınlık, doğruluk, taat ve isyan, şirk ve imânın hepsi O’ndandır. Hükmünü bozacak, kazasını reddetecek bir kuvvet yoktur. Dilediğini (iradesini fenalığa sarf edenleri) saptırır. Dilediğini (iradesini iyiliğe sarfedenleri) hidayete erdirir. Yaptığından sorulmaz.

Allah-u Teâlâ Âyet-i kerime’sinde:

“İşlediklerinizden andolsun ki sorumlu tutulacaksınız.” buyuruyor. (Nahl: 93)

İslâm dinine göre, Allah-u Teâlâ’nın ezelden ebede kadar yaratılmış ve yaratılacak şeylerin yerini ve zamanını en ince teferruatına varıncaya kadar her şeyi ezelî ilmi ile bilip takdir etmesine KADERdenir.

Allah-u Teâlâ’nın ezelde irade ve takdir buyurduğu şeyleri muayyen zamanı gelince Levh-i Mahfuz’da yazıldığı şekilde meydana getirmesine de KAZA denir.

Hazret-i Allah Âyet-i kerime’lerinde:

“Biz her şeyi bir kader ile yarattık.” (Kamer: 49)

“O Rabb ki, yaratıp düzene koymuştur. Her şeyi takdir edip (plânlayıp) doğru yolu göstermiştir.” buyuruyor. (Â’la: 2-3)

Kaza ve kadere inanmak demek; hayr ve şer, iyi ve kötü, acı ve tatlı, fayda ve zarar, kazanç ve ziyanların hepsinin Allah-u Teâlâ’nın tekdiri ile tertibiyle, dilemesi ve yaratmasıyla meydana geldiğine inanmak demektir.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyuruyor:

“Yeryüzü ve sizin başınıza gelen herhangi bir musibet yoktur ki, biz onu yaratmadan evvel, bir kitapta yazılmış olmasın. Şüphesiz bu Allah’a göre kolaydır. Bu elinizden çıkana üzülmemeniz ve Allah’ın size verdikleri ile sevinip şımarmamanız içindir.” (Hadid: 22-23)

“Hepsi Allah’tandır.” (Nisa: 78)

Hadis-i şerif’te ise:

“Kadere iman, tevhid inancının düzenidir.” buyuruluyor.

Allah-u Teâlâ “Âlim”dir. Her şeyi bilir. İlmi ezelisinde, kişinin dünyada neler yapacağını neler söyleyeceğini bütün icraatlarını, ahiretteki yerini biliyordu ve o şekilde takdir etmişti. Bildiği için de beyan etmişti. Çünkü hiçbir şey O’nun bilgisi dışında değildir. Kâinat da böyledir. İnsan da böyledir. Her şeyin filmi çekilmiş ve dürülmüş, kaseti tutulmuştur. O’nun hudutsuz bilgisi dışında, bir zerre ile mükevvenat arasında hiç fark yoktur.

Allah-u Teâlâ Âyet,i kerime’sinde:

“Biz herkesin dünyadaki amelini kendi boynuna doladık.” (İsrâ: 13) buyurduğu üzere; Hazret-i Allah insanoğlunun bütün icraatlarının filmini çekti. O filme göre insanın icraatları husule geliyor. Bizi dünyaya göndermesindeki maksat; biz kendimizi görelim ve bilelim içindir. Yoksa O’nun öğrenip, bizi bilmesi için değildir.

“Allah onların geçmişlerini, geleceklerini de bilir. Kulların ilmi ise asla bunu kavrayamaz.” (Tâhâ: 110)

“O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır.” (Mülk: 2)

Biz insanlar göstereceğimiz sadakat nispetinde Cenâb-ı Hakk derecemizi ölçmüş ve bize vermiş olacak. Yoksa bizim ne yapacağımızı ezeli ilminde biliyordu. Bu şuna benzer; Şehirlerin giriş ve çıkışında levhalar bulunur. O şehre giriş, çıkış yaptığını öğrenmek içindir. Bunun gibi Hazret-i Allah da biz dünyaya gelmezden evvel girişimizi de çıkışımızı da takdir etmiştir.

İman-küfür, itaat-isyan, hayır-şer... Bunların her biri insanın kabiliyetine göre Cenâb-ı Hakk’tan talep ettiği şeylerdir. Ne diledi ise o verilmiş ve verildiği şeyin yolu kendisine kolaylaştırılmıştır. Bir Âyet-i celile’de Hakk Celle ve Alâ Hazretleri:

“Kim âhiret ekimini dilerse, onun ekimini artırırız. Kim de sâdece dünya ekimini isterse ona da yalnız bundan veririz. Âhirette ise onun hiçbir nasibi yoktur.” buyuruyor. (Şûrâ: 20)

Birisi Hazret-i Allah’tan âhireti istiyor, iman ve taatı istiyor. Hazret-i Allah da ona o yolu kolaylaştırıyor, iyiliği sevdiği için ona iyilik yaptırıyor.

“Bizim uğrumuzda mücâhede edenlere elbette yollarımızı gösteririz.” (Ankebut: 69)

Azim nisbetinde Cenâb-ı Hakk kulunu destekliyor, hidayetini artırıyor ve önüne ışık tutuyor.

Diğeri yalnız dünyâyı istediği için Cenâb-ı Hakk da onu müyesser kılıyor. Yani istediği için, kötülük yapmayı kolaylaştırıyor. Yaptıkça hoşlanıyor, böylece arzusuna nail olmuş oluyor. İyilik isteyene iyilik, kötülük isteyene kötülük veriyor.

Buradaki maksat şu ki, yarın huzur-u ilâhîye çıktıkları zaman “Yâ Rabb’i, sen bizi dünyada istediğin gibi hareket ettirdin, bizim kabahatimiz ne?” diyemesinler.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime’de:

“İşte bu şahidlendirme, kıyamet günü ‘Bizim bundan haberimiz yoktu’ dememeniz içindi.” (Â’raf: 172)

Kullarının hep iyiliğini isteyen Hazret-i Allah, hiç kimseye cebren aslâ kötülük yaptırmaz. Herkese arzusu verilmiş ve herkes onları yapmaya koyulmuşlardır. Binâenaleyh bir kulun “Sâlâhımı isterse sâlâh olurum, etmezse olmam.” diyerek kaçamak yollar aramaya, yaptığı-yapacağı bütün kötü işlere bunu perde yapmaya hakkı yoktur. Kendi kendisini kandırmaktan başka bir şey yapmış olmaz. Şeytan işini kadere havale etti kâfir oldu, Âdem Aleyhisselâm Cenâb-ı Hakk’a sığındı. Cenâb-ı Hakk da onu affetti.

Kula düşen şudur: Hazret-i Allah’a muhtaç olduğunu bilecek, O’ndan isteyecek, O’na sığınacak, O’na yalvaracak, O’na boyun bükecek, gözyaşı dökecek, O’nu bilecek başka bir şey bilmeyecek.

Peygamber Aleyhimüsselâm Efendilerimiz masum oldukları halde ibadet ettiler. Aşere-i Mübeşşere -radiyallahu anhüm- Hazeratı cennetle müjdelenmelerine rağmen ibadetten bir an bile geri kalmadılar.

Buhârî’nin rivayet ettiği bir Hadîs-i şerif’te Hazret-i Ali -radiyallahu anh- Efendimiz buyuruyorlar ki:

“Bakî-i Gargad mezarlığında bir cenazede bulunuyorduk. Resûlullah -sallallahu aleyhi ve sellem- yanımıza gelip oturdu. Biz de etrafına oturduk. Elinde bir asâ vardı. Başını eğdi ve asâsıyla yere vurmaya başladı. Sonra buyurdu ki:

“Sizden hiçbiriniz müstesnâ olmamak üzere hepinizin cennetteki yeri de cehennemdeki yeri de yazılmıştır. Şakî veya said olacağı tesbit olunmuştur.”

Bunun üzerine Ashâb-ı kiram’dan bir zât sordu:

“Öyle ise yâ Resulellah, amel ve ibâdeti bırakıp Cenâb-ı Hakk’ın takdirine itimad edemez miyiz? Zira bizden saâdet ehli olanları, ilâhî takdir saâdet ehlinin ameline sevkeder, kişi cennete girer. Yine bizden şekâvet ehli olanları, ilâhî takdir şekâvet ehlinin ameline sevkeder, kişi cehenneme girer.”

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz cevâben:

“Güzel ameller yapmaya devam edin. Çünkü herkes niçin yaratıldıysa, o iş kendisine kolaylaştırılmıştır. Saâdet ehli olan saâdet amelleri yapar. Şekâvet ehli olan ise şekâvet amelleri yapar.” buyurdu ve akabinde şu Âyet-i kerîme’leri okudu:

“Kim ki (her şeyini Hakk’a) verir, masiyetten sakınır Allah’tan korkarsa ve o en güzel Kelime-i Tevhid’i tasdik ederse; biz de ona kolay yolu hazırlarız, hayra karşı tatlı bir arzu veririz.

Fakat kim de hasislik edip inâyet-i ilâhîyeden kendisini müstağni görüp, o en güzel kelimeyi tekzip ederse, biz de ona en güç olanı kolaylaştırırız, hayra karşı bir isteksizlik veririz.” (Leyl: 5-10)

Kişi baktığı zaman kendisini bu hakikat aynasında görebilir.

Allah-u Teâlâ kişiyi cüz’i iradesi ile sorumlu tutacaktır.

Âyet-i kerime’de:

“İşlediklerinizden andolsun ki sorumlu tutulacaksınız.” buyuruluyor. (Nahl: 93)

Resulullah Aleyhisselâm kader mevzuuna girmememeyi tavsiye buyurmuşlardır. Kaderin mahiyeti bir sırdır.

Hayat boyunca kurtuluş ve çıkış yolu şuradadır: De ki, “Güzel Allah’ım hep güzel yapar.”

Böyle deyip geçtiğin zaman teşvişten, telâşeden kurtulacaksın. Ne takdirle meşgulsün, ne mukadderâtla işin var.

Alemlerin Rabb’i hep güzel yapar. Senin nefsin çirkin olduğu için onu çirkin görüyor, güzel göstermiyor. ,oysa her yaptığında hikmetler vardır.

Resulullah -sallallahu aleyhi ve sellem- Hadis-i şerif’lerinde:

“Cenâb-ı Hakk’ın kaza ve kaderine razı olandan Cenâb-ı Hakk razı olur.”

“Kadere iman etmek, hüzün ve kederi giderir.” buyurmuşlardır.

“Sana gelen her iyilik Allah’tandır. Bütün kötülükler de nefsindendir.” (Nisa: 79) Âyet-i kerime’sinde beyan buyurulduğu üzere kul bütün iyilikleri Hazret-i Allah’tan bilecek, kötülükleri ise nefsinden. Kula düşen budur. Kim böyle yaparsa şu Âyet-i kerime’nin lütfuna mazhar olur.

“De ki: Allah bizim için ne yazmış, ne takdir etmiş ise ancak bize o ulaşır. O bizim sahibimizdir. Müminler yalnız Allah’a güvenip bağlansınlar.” (Tevbe: 51)

Muhammed b. Vâsi Hazretleri buyuruyor: “Allah yarın kıyamet günü ‘Kaza ve kader nedir?’ diye bir soru sormayacak, lâkin ‘Neler yaptın?’ diye soracak.” Yine bu Muhterem zâtâ “Kader hakkında ne dersin?” diye sorduklarında “Senin komşuların mezardakilerdir. Bırak kaderi de onlar hakkında düşün. Bu düşünce meşguliyet olarak sana yeter.” buyuruyor.

Abdülkadir Geylani (ks) Hazretleri’nin kader hakkındaki beyanları şöyledir:

“Sen kaderlerini terk et. O ne isterse yapsın. Yani kaderine razı ol. Kazayı kaderin işlediğini hoş gör. Hiçbir şeyle mahzun olmamaya ve hiçbir şeyle mesrûr olmamaya çalış. Sebebine gelince: Zira hiçbir şeyin bekâsı yoktur.”

Şu da var ki kader mübrem ve mualllâk olmak üzere değişebilir. Muallâk olan dua ve sadaka ile önlenebilir. Bunun için ihlâs, samimi niyet gerekir. Mübrem olanı ise hiçbir şey geri çeviremez. Mutlaka isabet eder.

“O dilediğini siler, dilediğini sabit kılar. Değişmez kitap O’nun katındadır.” (Ra’d: 39)

Her şeyde hikmet arayan süzülüp geçer. Hadiseler karşısında üzülmez, öfkelenmez. Ve o işi bitirmişçesine müsterih kalpli olur. Sebepleri arayanlar ise takılıp kalırlar.

İnsanların birçok arzuları vardır. Fakat arzu ettikleri her şeye kavuşamazlar. Mevlâ nasıl dilerse öyle olur. Rabbim cümlemize hakkımızdaki her şeyin hayırlısını nasip etsin.


GİRELİM

Gelin haydi güzel dostlar,
Girelim hep bir gönüle.
Kardeş, Ahbâp, Arkadaşlar,
Girelim hep bir gönüle.

Kötülüğü anmayalım,
Nefsimize kanmayalım,
Kurtuluruz sanmayalım,
Girelim hep bir gönüle.

Sevelim Hakk’ı seveni,
Resulullah’ı öveni,
Bırakalım övüneni,
Girelim hep bir gönüle.

Gelin zikir edelim biz,
Hakkı fikir edelim biz,
Hâle şükür edelim biz,
Girelim hep bir gönüle.

Nazar edip özümüze,
Gem vuralım sözümüze,
Râzı olup yazımıza,
Girelim hep bir gönüle.

Dostumuza sırdaş isek,
Baş koyalım serdaş isek,
Biz birlikte kardaş isek,
Girelim hep bir gönüle.

Biz el pençe divân olup,
Hakk dinine gılmân olup,
Yola âcil revân olup,
Girelim hep bir gönüle.

Rabbimizi bilmek için,
Gözyaşını silmek için,
Dü cihanda gülmek için,
Girelim hep bir gönüle.


Çocukta Ahlakî Gelişim

Çocuklarımızın yaşına göre yaşadıkları gelişmeleri bilirsek onlara vereceğimiz eğitimi daha bilinçli yapma imkânına kavuşmuş oluruz.

Doğruyu yanlıştan ayırmak ve doğru olanı seçip uygulamak kolay kazanılan bir nitelik değildir. Sayısız olasılıklara ve durmadan değişen koşullara göre en uygun tepkileri ve davranışları geliştirmek, uzun süren deneme ve yanılmalardan sonra gerçekleşir.

Çocuk yürümeye başlayınca kendini bir sürü yasaklar ve kurallarla çevrili bulur. Önce bunları tanıması, sonra da benimsemesi gerekir. Başka bir deyişle, ahlak kavramları belli dönemlerden geçerek olgunlaşır. Bunu bir örnekle açılayalım: İki yaşında bir çocuk bencildir ve beklemesini bilmez. Sınır ve yasak tanımaz. Arkadaşının oyuncağına yapışıp “Benim! Benim!” diye tutturur. Üç yaşına geldiğinde benzer bir durumda arkadışının eline sarılacağına annesine koşar. O oyuncaktan kendisine de alınmasını ister. Dört yaşına gelince büsbütün başka davranır: Arkadaşının oyuncağında gözü kaldığı için saldırıya geçmez. Ağlayarak annesine de koşmaz, bunun yerine “Al sen benim oyuncağımla, ben de seninkiyle oynayayım!” der. Başkasının malına saygı gösterileceğini, almak için vermek de gerektiğini kavramıştır. Anlaşma ve işbirliği yoluyla da isteklerinin karşılanabileceğini öğrenmiştir. Bu davranışıyla çocuk, hem dürtüsünü dizginlemiş, hem de zorbalığa kalkışmadan kimsenin hakkını yemeden istediğini elde etmiştir.

Bu davranışın ortaya çıkması kolay olmamıştır. Anne-babanın denetimi, yol göstermesi, sınır çekmesi gerekmiştir. Çocuk kendine klavuzluk eden bir özyönetim gücü kazanmıştır.Ancak, çocuğun her durumda aynı olgunluk ve işbirliği duygusu ile davranması beklenemez. Arada bir çizgiden çıkacak ama yaşı ilerledikçe davranışları daha da tutarlı olacaktır.

Çocuk kendisini yönetmeyi, yanlışlardan kaçmayı nasıl başarmaktadır? Anne ve baba korkusuyla mı, cezadan kaçtığı için mi? Her şeyden önce anne-babasına sevgiyle bağlı olduğu, onların sevgisini sürdürmek istediği için! Sevdiği annesine ve babasına benzemek çocuk için en güçlü eğilimdir. Anne-babasının beğendiği davranışları yineleyerek özümser. Önce çok yüzeyde olan bir öykünme ile başlayan bu benimseme, giderek anne-babasının özelliklerinin kendi kişiliğine sindirilmesi yolunda gelişir. Başka bir deyişle çocuk anne-babasıyla özdeşim yapar, onlara kendini uydurarak, daha çok sevilmek çabasına girer. Çocuğun anne-babaya benzeme eğilimi, onu daha uysal ve söz dinler duruma getirir. Anne-baba çocuk ilişkisi olumlu ise, çocuk da onların hoşuna giden davranışı benimseme doğal olarak gelişir. (Görülmektedir ki, eğitimin öncelikli şartı ahlak ve din kurallarını öncelikle kendimiz yaşayarak iyi bir örnek olmaktır.)

Başlangıçta, kuralları, yasakları olduğu gibi benimser çocuk. Okul öncesi dönemde anne ve babanın koyduğu kurallar çocuk gözünde tabir yerinde ise gökten inmişçesine tartışılmaz ve kesinlikle uyulması gereken bir nitelik taşırlar. Kuralların dışına çıksalar da bu inançları pek değişmez. Gerçekten bu dönemde bir çocuk, annesi izin vermediği halde sokağa çıkabilir. Ama düşüp dizi sıyrılınca bunu söz dinlemeyişinin cezası olarak yorumlar. Onun gözünde anne-baba hep haklıdır. Her suçu anında bir cezanın izleyeceği inancındadır.

Altı ile sekiz yaşlarındaki çocuklara “Annesine kızıp elindeki bardağı yere atarak kıran çocuk mu yoksa elinde tepsi ile giderken ayağı takılıp tepsideki 10 bardağı yere düşürüp kıran çocuk mu daha suçludur?” sorusu sorulduğunda çoğunluk ikinci çocuğu daha suçlu bulurlar. Bu gözlem çocukların niyete göre değil, kırılan bardak sayısına göre yargıya vardıklarını kanıtlar.

Okul çağında yerine oturmamış olsa da bir iç denetim mekanizması oluşmuştur. Çocuk yanlış olduğunu bilerek, ara sıra anne-baba sözünden çıkar. Kaçamaklar yapar. Görülmediği sürece onların beğenmediği işleri yapmakta bir sakınca görmez. Daha doğrusu şeytana uyar, dürtülerine boyun eğer. Ancak her an yakalanacağını, suçunun gözlerinden okunacağını sanır. Giderek çocuk anne-babasının yokluğunda da içten gelen bu dizginleyici sese kulak verir. Bu içten uyarılma çocuğun davranışını düzenleme görevi yapar. Davranış bilimiyle uğraşanların “Üst benlik” adını verdikleri “Vicdan” çalışmaya başlamıştır.


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Not Found

The requested document was not found on this server.

Web Server at hakikat.com