http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Mart 2004 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

“Kıyamet saatinin kopuşu bir göz kırpması kadar yahut daha yakın bir zamanda olur.
Şüphesiz ki Allah her şeye kâdirdir.”
(Nahl: 77)

“Resul’üm! Onları o yaklaşan güne karşı uyar.
Öyle bir gün ki, yürekleri ağızlarına gelir ve kederlerinden yutkunur dururlar.”
(Mümin: 18)

SÛR’A ÜFÜRÜLÜŞ VE KIYAMETIN KOPMASI

BİRİNCİ SÛR
Sûr ve Mahiyeti
Sûr’a Üfürülüş (1)
Sûr’a Üfürülüş (2)
Sûr’a Üfürülüş (3)
Sûr’un Zelzelesi
Çarpacak Olan Felâket
Kıyamet ve Yeryüzü
Kıyamet ve Dağlar
Kıyamet ve Denizler
Kıyamet ve Gökyüzü
Kıyamet ve Güneş
Kıyamet ve Yıldızlar
Kıyamet ve Vahşi Hayvanlar
Öğüt

İKİNCİ SÛR
Ba’s-ü Ba’del-mevt
İki Sûr Arası
İlâhi Kudret
Kabirlerden Kalkış (1)
Kabirlerden Kalkış (2)
Kabirlerden Kalkış (3)
Kabirlerden Kalkış (4)
Kabirlerden Kalkış (5)
Kur’an-ı Kerim’den Öğütler (1)
Kur’an-ı Kerim’den Öğütler (2)
/ İsmail Yavuz

KALEM SÛRE-İ ŞERİF’İNİN TEFSİRİ - 3

ÜCRET İSTEMEYEN PEYGAMBER

HAZRET-İ MUHAMMED ALEYHİSSELÂM

HANİFLER

Şu kadar var ki sayıları az olmasına rağmen Haniflik yolu üzerine yürüyerek, Tevhid inancına sımsıkı bağlı insanlar da hayatlarını sürdürüyorlardı. Bu muvahhidler, museviliği ve hıristiyanlığı reddederek Hazret-i İbrahim Aleyhisselâm’ın dinini araştırırlar ve bu dini tekrar hayata geçirecek yeni bir peygamber gelmesini beklerlerdi. Ölümden sonra dirilmeyi, haşrı ve neşri tasdik ettikleri gibi, Araplar’ın putlara tapmalarından nefret ederlerdi.

MEKTUBAT

RÜYADA MELEKLERLE GÖRÜŞMEK (22. Mektup) / Muhammed Es'ad Erbili -ks.-

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (56)

“Şeyhü’l-Ekber Muhyiddîn İbnü’l-Arâbî -Kuddise Sırruh- (1)”
SÖZLER VE NOTLAR-7

HAKİKAT YOLUNDAKİ YAKINLIK / Mehmed Ali Körpe

Üç günlük ömrümüz var, bu fırsatı değerlendirmeliyiz. Ânın kıymetini değerlendirdiği kullarından etsin Allah’ımız. Her anın kendine mahsus çok büyük kıymeti vardır. Çünkü o bir an, ebedî hayatın kazancıdır. Eğer anların kıymeti bilinmezse; dakikalar, saatler, günler de bilinmez ve böylece koca ömür hiçe müncer olur.” (7 Temmuz 1983)

NE İDİK, NE OLDUK!

ABBÂSİ DEVLETİ

Abbâsiler devri Arap olmayanların da idari teşkilatta görev alabildikleri ve Türkler’in hızla müslümanlaştığı bir dönemdir. Abbasilerin en parlak devri Harun Reşid zamanıdır. (786)

KÂİNATIN TASARRUFU HAZRET-İ ALLAH’INDIR / Halil İbrahim Emre

GÜNDEM

"BÜYÜK ORTADOĞU" AVCILARI TÜRKİYE'Yİ AVLAMAYA ÇALIŞIYOR! / Uğur Kara

ABD buralarda kalıcı değildir. ABD’ye hayır diyen bir Türkiye, işte o zaman “Büyük Ortadoğu’nun Lideri” olacaktır. 2 sene sonra kişiliksiz, karaktersiz bir küresel güç olacağımıza 15 sene sonra kendi gücüne dayanan, kişilikli, sevilen, çekinilen bir Küresel güç olmayı tercih etmemiz lazım.
Bir “Reelpolitik” söylemi içerisinde Avrupa ve ABD’ye tavizler vermek büyük bir hatadır.

PETROL SAVAŞLARININ YERİNİ "SU" SAVAŞLARI ALACAKTIR / Şinasi Çapa

Dünya Su Rezervlerinin yüzde 97.5’i tuzlu su, geri kalan yüzde 2.5’i ise tatlı sudur ki bunun da büyük çoğunluğu kutuplardaki ve dağlardaki buzullar ile yer altı sularından meydana gelmektedir. Günümüzde her yıl su ile ilgili hastalıklar nedeniyle 25 Milyon insan ölmektedir. 1.400 Milyon insan temiz sudan mahrumdur.

DESTANLAŞAN ZAFER ÇANAKKALE / Nurdan Gizlice

ŞİİR

YOL / Abdullah Kotan

Yol var, halkı HAKK’a götürür;
Kalbe düşen tohumları bitirir.
Yollar var halkı , HAKK’tan bıktırır;
Doğru yola şaşı gözle baktırır.

ÜVEY ANNE VE ÜVEY ÇOCUK / Canan Büşra Kara


Bismillahirrahmanirrahim

"Varlığının başlangıcı ve sonu olmayan, zâtında ve sıfatlarında eşi benzeri bulunmayan; kâinâtın Hâlik'ı, âlemlerin Rabb’i, dilek makamının en yücesi, ümit makamının en keremlisi, merhametlilerin en merhametlisi olan Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Bütün kâinat zât-ı Ahmedî'si ve nûr-i Muhammedî'si şerefine yaratılan, Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, Rubûbiyet esrârının emîni, ahlâk-ı hamide'nin ve eşsiz faziletlerin menbâı, dünya ve ahirette en büyük rehberimiz, en güzel numunemiz, Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Şüphe yok ki, sonradan yaratılan her şeyin bir sonu bir ölümü vardır, her şey er veya geç zeval bulacaktır. Dünyanın da bir ölümü vardır. Allah-u Teâlâ dünyanın ömrünü sona erdirmeyi murad ettiğinde, İsrafil Aleyhisselâm’a Sûr’a üfürmesini emreder.

Onun Sûr’a üfürmesi ile kıyamet kopar.

Sûr’a ikinci defa üfürünce de, ruhlar cesetlerine dönerek diriliş meydana gelir.

“Ruhlar bedenlerde birleştirildiği zaman!” (Tekvir: 7)

Allah-u Teâlâ bu üfürmeyi ruhların tekrar cisimlerine dönüp yerleşmesine bir sebep yapacaktır.

Kıyametin kopması için bir zamana ihtiyaç yoktur. Bir göz kırpması ile her şey olur biter. Onun gelişi ne belli bir uzaklıktan görülebilir, ne de ona karşı insan kendisini koruyabilir. Gelişine karşı hazırlık yapmak da mümkün değildir.

“Kıyamet saatinin kopuşu bir göz kırpması kadar yahut daha yakın bir zamanda olur. Şüphesiz ki Allah her şeye kadirdir.” (Nahl: 77)

Gerek kıyametin kopuş anı, gerekse kabirlerden kaldırılıp mahşere sevk edilme günü en korkulu merhalelerdir. Kâfirlerin kalpleri o günün dehşeti ile boğazlarına gelip dayanacaktır. Korkularının şiddetinden ötürü konuşamaz, dillerini döndüremez hale gelirler.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Resul’üm! Onları o yaklaşan güne karşı uyar.

Öyle bir gün ki, yürekleri ağızlarına gelir ve kederlerinden yutkunur dururlar. Zâlimlerin ne bir dostu, ne de sözü dinlenecek bir şefaatçisi vardır.” (Mümin: 18)

Kıyamet koptuğunda yeryüzü peşpeşe sallanacak ve sarsılacak, üzerindeki bütün yapılar yıkılıp yok olacaktır. Âyet-i kerime’de şöyle buyuruluyor:

“Hayır!.. Hayır!.. Yer bütünüyle sallanıp, paramparça edildiği zaman.” (Fecr: 21)

Yerin paramparça edilmesi, silinip düzlenmesi demektir. Yer yerinden oynar, enine boyuna sarsıntıya tutulur, yüksek dağlar yıkılır gider.

“Yer şiddetle sarsıldığı zaman.” (Vâkıa: 4)

•

Sûr’un ikinci defa üfürülmesi ile insanlar yeniden hayata ererek kabirlerinden kalkarlar. Âyet-i kerime’de şöyle buyuruluyor:

“Sûr’a üflenince, kabirlerinden kalkıp Rabb’lerine doğru akın ederler.” (Yâsin: 51)

Kâfir ve münâfık olanların akılları karıştığı için öldüklerini değil de yatmakta olduklarını zannederler. Yalanladıkları şeyi ayan-beyan görünce;

“Eyvah bize derler, yattığımız yerden bizi kim kaldırdı?” (Yâsin: 52)

Onlar kabir azabının kendilerine dokunduğunun farkında bile olmazlar. Çünkü kabir azabı, daha sonraki şiddetli azaplara göre uyku gibidir.

Şaşkınlıkları nisbeten geçip de kendilerine gelince şöyle derler:

“Rahman olan Allah’ın vâdettiği işte budur. Demek peygamberler doğru söylemiş!” (Yâsin: 52)

Allah'a emanet olunuz.

Bâki esselamü aleyküm ve rahmetullah...


BAŞYAZI

“Kıyamet saatinin kopuşu bir göz kırpması kadar yahut daha yakın bir zamanda olur.
Şüphesiz ki Allah her şeye kâdirdir.”
(Nahl: 77)

“Resul’üm! Onları o yaklaşan güne karşı uyar.
Öyle bir gün ki, yürekleri ağızlarına gelir ve kederlerinden yutkunur dururlar.”
(Mümin: 18)

SÛR’A ÜFÜRÜLÜŞ VE KIYAMETIN KOPMASI

BİRİNCİ SÛR
Sûr ve Mahiyeti
Sûr’a Üfürülüş (1)
Sûr’a Üfürülüş (2)
Sûr’a Üfürülüş (3)
Sûr’un Zelzelesi
Çarpacak Olan Felâket
Kıyamet ve Yeryüzü
Kıyamet ve Dağlar
Kıyamet ve Denizler
Kıyamet ve Gökyüzü
Kıyamet ve Güneş
Kıyamet ve Yıldızlar
Kıyamet ve Vahşi Hayvanlar
Öğüt

İKİNCİ SÛR
Ba’s-ü Ba’del-mevt
İki Sûr Arası
İlâhi Kudret
Kabirlerden Kalkış (1)
Kabirlerden Kalkış (2)
Kabirlerden Kalkış (3)
Kabirlerden Kalkış (4)
Kabirlerden Kalkış (5)
Kur’an-ı Kerim’den Öğütler (1)
Kur’an-ı Kerim’den Öğütler (2)
/ İsmail Yavuz


KALEM SÛRE-İ ŞERİF’İNİN TEFSİRİ-3

ÜCRET İSTEMEYEN PEYGAMBER

Secdeye Dâvet:

Kıyamet gününün ilk başlangıcında Allah-u Teâlâ’ya ibadet edenlerin kim olduğu ve O’nu inkâr edenlerin kim olduğu, bütün işlerin hakikatleri ve asılları ayan-beyan ortaya çıkacaktır. Hakikatin üzerinden perde kalkar. O gün gam, keder, sıkıntı ve şiddet günüdür. Zorluklar kat kat artar. O gün korkular ve büyük işler birbirine karışır.

Âyet-i kerime’de şöyle buyuruluyor:

“O gün baldırlar açılır ve secdeye dâvet edilirler, fakat güç getiremezler.” (Kalem: 42)

Ahirette müminler ilâhî dâvete gönül verip secdeye kapanırken, mütekebbirler sırtlarındaki günah yükünün ağırlığı ile secde imkânı bulamazlar.

Ebu Saîd-i Hudrî -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’te beyan buyurulduğuna göre; mümin erkekler ve kadınlar Allah-u Teâlâ’ya secde ederler, riyâ ve gösteriş olarak secde edenler ise geri kalırlar. Onlar secde etmeye çalışırlar, fakat sırtları tek bir saç haline gelir, secde edemezler. (Buhârî-Müslim)

O günün şiddetinden hayretler ve dehşetler içinde ne yapacaklarını bilemezler. Bir faydası olmadığı halde secdeye kapanmak için can atarlar, fakat güçleri yetmez. Ne başlarını kaldırabilirler, ne de bellerini eğebilirler. Dehşet ve şiddetten sinirleri tutulmuş gibi olur. Değil secde etmeye, işarete bile güçleri yetmemektedir. Onlar bu şereften ebedî olarak mahrumdurlar. Bu mahrumiyetleri, hasret ve pişmanlıklarını kat kat artırır.

Âyet-i kerime’de şöyle buyuruluyor:

“Gözleri dönmüş olarak yüzlerini zillet bürür. Halbuki onlar sapasağlam iken de secde etmeye davet ediliyorlardı.” (Kalem: 43)

Dünyada sağlıkları yerindeyken, elleri ayakları tutarken; secdeye, ibadete davet edildikleri halde iltifat etmemişler, icabetten kaçınmışlardı. Güçleri yetmesine rağmen, gönül hoşluğu ile secdeye yanaşmamışlardı. O vakit başlarında bu dertleri de yoktu.

Onların bu secdeye dâvet edilmeleri yükümlülük için, kulluk için değil; kınamak, başa vurmak ve utandırmak içindir.

Kâfirlere Verilen Mühlet:

Allah-u Teâlâ Âyet-i kerime’lerinde zulüm ve isyanlarına rağmen kullarına belirli bir zamana kadar ruhsat verdiğini, süre dolunca da bu ruhsatı ellerinden alacağını haber vererek şöyle buyurur:

“Bu sözü yalan sayanlarla beni başbaşa bırak.” (Kalem: 44)

Yaptıklarından etkilenme, söylediklerine karşı kalbini meşgul etme, onları bana havale et, ben onlara neler yapılması gerektiğini bilirim.

“Biz onları bilmeyecekleri bir cihetten derece derece azaba yaklaştırıyoruz.” (Kalem: 44)

Azapları ertelemek, ömürleri uzatmak, genişlik bolluk vermek, darlığa düşürmemek... gibi mühletler şeref ve üstünlük alâmeti değildir. Görünüşte nimet, gerçekte ise azaptır. Onlar farkına varmadan Allah-u Teâlâ azaplarını artırmayı murad etmektedir.

“Ben onlara mühlet veriyorum.” (Kalem: 45)

Günahları artsın diye onlara süre tanır. Onlar da iyi bir iş yaptıklarını zannederler.

“Şüphe yok ki, benim tuzağım metindir.” (Kalem: 45)

Onun tuzağına kimse engel olamaz. Tam sırası gelince bir anda iplerini çekiverir.

Ücret İstemeyen Peygamber:

Resulullah Aleyhisselâm, insanları Allah yoluna dâvet vazifesini yerine getirirken, ilâhî hoşnutluktan başka hiç kimseden hiçbir ücret ve herhangi bir karşılık talep etmemiştir.

Allah-u Teâlâ Resulullah Aleyhisselâm’ın tebliği karşısında hiçbir ücret istemediğini çok iyi bildiği halde, bu hususu duyurmak ve insanları ikaz etmek için şöyle buyurmaktadır.

“Resul’üm! Yoksa sen kendilerinden bir ücret istiyorsun da, bu yüzden ağır bir borç altında mı kalıyorlar?” (Kalem: 46 - Tûr: 40)

Böyle zannediyorlarsa bu zanları yanlıştır. Böyle bir talepte bulunmaktan elbette ki müteâlidir.

Allah-u Teâlâ Âyet-i kerime’sinde, iman etmedikleri için müşrikleri kınamaktadır. Yoksa Resulullah Aleyhisselâm onlardan hiçbir ücret istememekte, hiçbir menfaat beklememektedir. Sahibi onu dünyada da ahirette de rızıklandırır, büyük mükâfatlara nâil buyurur. Rezzâk-ı âlem O’dur.

Resulullah Aleyhisselâm hiçbir zaman halktan en küçük bir menfaat beklemiş değildir. İltifat da istemiş değildir. Bütün iş ve icraatları Allah içindir. Onların yolundan gidenlerin de gidişatı böyledir.

Bir peygamber olarak insanların kurtuluşundan başka hiçbir şey istememektedir. Onların ıslah olması en büyük ücrettir.

Ancak Allah-u Teâlâ’nın rızasını kazanmak için, din-i İslâm’ın izzeti ve ehl-i imanın kuvveti için, malını infak etmek isteyen kimse de men olunmamıştır. Böylece kıyamete kadar her devirdeki müslümanlara güzel bir numune, şaşmaz bir ölçü bırakılmıştır.

“Yoksa gayb (bilgisi) onların yanında da onlar mı yazıyorlar?” (Kalem: 47)

Bunun için mi inkâr etmekte ısrar ediyorlar, akla ve Kitab’a uymaz hükümler veriyorlar, ilâhî hükmün başlarına ineceği ilâhî azap gününden çekinmiyorlar?

Yunus Aleyhisselâm:

Allah-u Teâlâ Yunus Aleyhisselâm’ın başından geçenleri Muhammed Aleyhisselâm’a hatırlatmış; mücadelesinde sabırlı olmasını, yalanlayanların eziyetlerine katlanmasını, yılmamasını, azmi elden bırakmamasını tavsiye etmiştir.

Âyet-i kerime’lerinde buyurur ki:

“Resul’üm! Sen Rabb’inin hükmünü sabırla bekle!” (Kalem: 48)

İlâhî emirleri halka duyurmaya azimle devam et. Sana olan yardımını er veya geç gönderecek, ilâhî hükmü ortaya çıkaracak, seni muhaliflerine karşı muzaffer kılacaktır.

“O, balığın arkadaşı Yunus gibi olma!” (Kalem: 48)

Rabb’inin kesin emrini gözet, sabırla işin sonuna bak!

“Hani o dertli dertli Rabb’ine niyaz etmişti.” (Kalem: 48)

Balığın karnında karanlıklar içinde olduğu halde naz ile niyaz etmekten uzak durmadı.

Zor şartlar altında kalınsa bile bu şekilde davranılmaması gerekiyordu. Yunus Aleyhisselâm’ın zellesinin sebebi bu idi.

Fakat onun samimi itirafı, aczini ortaya koyuşu, azamet-i ilâhî karşısında boyun büküşü kurtuluşuna vesile oldu.

“Şayet Rabb’inden ona bir lütuf nimeti erişmemiş olsaydı, kınanmış olarak sahile atılacaktı.” (Kalem: 49)

Fakat Allah-u Teâlâ ona büyük bir lütufta bulundu, tevbe etmeye muvaffak kıldı, kınanmaksızın dışarıya çıkardı.

Diğer Âyet-i kerime’lerde şöyle buyuruluyor:

“Eğer Allah’ı tesbih edenlerden olmasaydı, tekrar diriltilecek güne kadar balığın karnında kalacaktı.” (Sâffât: 143-144)

Zühd ve takvâsı, zikir ve tesbihi kendisi için büyük bir nimet ve rahmet olmuştu. Yoksa kıyametten evvel berhayat olarak bir daha dünya yüzüne gelemeyecekti. Bu balığın karnı kıyamete kadar ona mezar olabilirdi.

O tesbihi o tehlili de ona ilham eden Allah-u Teâlâ idi.

Enes bin Mâlik -radiyallahu anh-den rivayet edildiğine göre bu duâ gelip arşı kuşattığında melekler:

“Ey Rabbimiz! Biz uzak bir yerden zayıf bir ses işitiyoruz.” dediler.

Allah-u Teâlâ:

“Siz bu sesin sahibini tanıyor musunuz?” diye sordu.

“Ey Rabbimiz! O kimdir?” dediler.

“Kulum Yunus’tur!” buyurdu.

Melekler: “Her gün ve her gece salih amellerin, icabet buyurulan duâların kendisinden yükseldiği kulun Yunus mu?” dediler.

“Evet!” buyurdu.

“Ey Rabbimiz! Bollukta yaptıklarından dolayı ona rahmet edip onu bu musibetten kurtarmayacak mısın?” diye sordular.

Allah-u Teâlâ:

“Evet kurtaracağım!” buyurdu ve Yunus Aleyhisselâm’ı artık dışarıya çıkarması için balığa emretti. (İbn-i Kesir)

Âyet-i kerime’sinde şöyle buyuruyor:

“Biz de onun duâsını kabul ettik ve onu üzüntüden kurtardık.” (Enbiyâ: 88)

Allah-u Teâlâ bir süre dinlenip eski sıhhat ve âfiyetine yeniden kavuşan Yunus peygamberine, kavminin yanına gidip tevbelerinin kabul edildiğini kendilerine haber vermesini emrederek onu sayıları yüz bin kadar olan halkının üzerine tekrar irşad için gönderdi.

Âyet-i kerime’de:

“Fakat Rabb’i onu seçti ve onu sâlihlerden kıldı.” buyuruluyor. (Kalem: 50)

Onu arıttı, kınanmış olmaktan korudu, yeni baştan vahyine nâil etti.

Kâfirlerin Peygamber’e Hâince Bakışları:

Mekke kâfirleri Resulullah Aleyhisselâm’ın dâvetini şiddetle reddediyorlardı. O kadar kızgın idilerdi ki, Kur’an dinlemeye hiç tahammül edemiyorlardı. Kin ve nefretleri gözlerinden okunuyordu.

“O kâfirler Zikr’i işittikleri zaman, neredeyse seni gözleriyle devireceklerdi.” (Kalem: 51)

Azılı düşmanlıklarından ve kıskançlıklarından dolayı, kem gözlerinin kötülükleriyle ellerinden gelse seni yok edeceklerdi.

“Ve: ‘O bir delidir!’ diyorlardı.” (Kalem: 51)

İnsanları ondan uzaklaştırmak maksadıyla böyle söylüyorlardı, yoksa onun akıllı olduğunu onlar da çok iyi biliyorlardı.

Allah-u Teâlâ onlara cevap olarak şöyle buyurdu:

“Halbuki o Kur’an âlemler için bir öğüttür.” (Kalem: 52)

Bütün insanlar ve cinler için hidayet kaynağıdır.

•

Kalem sûre-i şerif’inin bu son iki Âyet-i kerime’sinde “Nazar değmesi”nin hak olduğuna dâir delil vardır.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

Ümmü Seleme -radiyallahu anhâ- Vâlidemiz’in odasında yüzünde sarılık eseri bulunan bir kız çocuğu gören Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Bu kızcağızı okutunuz. Buna nazar değmiştir.” buyurdular. (Buhârî. Tecrîd-i sarîh: 1933)

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz şöyle buyuruyorlar:

“Resulullah -sallallahu aleyhi ve sellem- göz değmesine karşı okunmasını bana emretti.” (Buhârî. Tecrîd-i sarîh: 1932)


HAZRET-İ MUHAMMED Aleyhisselâm

Hanifler

Milâdi 6. Asırda İnsanlığın Durumu:

Resulullah Aleyhisselâm’ın âlemlere rahmet olarak geldiği milâdi altıncı asırda, dünyanın üzerini kara bulutlar kaplamıştı. İnsanlık âlemi; zulüm, istibdat, cehalet ve sefalet içinde inliyordu.

Cehâlet karanlığı, ilim ve faziletin aydınlığını alabildiğince bastırmıştı. İnsanlar ne okuma yazma ile ilgileniyorlar, ne de başkalarından bir şey öğrenmeye gayret ediyorlardı. Okuma yazma bilenlerin sayısı parmakla sayılacak kadar azdı.

Şirk ve putperestlik almış yürümüştü. Dinsiz milletler; taştan ve ağaçtan, altın ve gümüşten veya diğer maddelerden yaptıkları, çeşitli yüz ve vücut hatlarına sahip heykellere tapıyorlardı. Her tip ve her boyda putlar vardı. Mekke putperestliğin merkezi haline gelmişti. Kâbe’nin içinde üçyüzaltmış kadar put vardı.

Ayrıca Taif’de Lât, Nahle vâdisinde Uzzâ, Mekke ile Medine arasında Kudeyt mevkiinde Menât putları vardı. Kâbe’nin içindeki putlardan en önemlisi ise Hübel’di.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Gördünüz mü o Lât ve Uzzâ’yı? Üçüncüleri olan diğer Menât’ı?” (Necm: 19-20)

Bunların hepsi de kuvvetten kudretten mahrum şeylerdir. Aklı kıt kişilere şeytanın süslü gösterdiği, onlar vasıtası ile peşine taktığı güçsüz varlıklardır.

“Onlar ne tapanlara ne de kendilerine hiçbir şekilde yardım edemezler.” (A’râf: 192)

Bu bir yana, kendilerine yönelik tehlikelerden kendilerini kurtaracak durumda bile değildirler. Birisi o putları kırmak veya pislik bulaştırmak istese, kendilerini aslâ savunamazlar.

“Doğrusu Allah’ı bırakıp da taptığınız şeyler sizin gibi kullardır. Eğer doğru sözlü iseniz, onları çağırın da size cevap versinler!” (A’râf: 194)

Cevap veremeyecekleri apaçık ortada iken, nasıl oluyor da onlara tapınıp duruyorsunuz?

“Onların yürüyecekleri ayakları mı var? Tutacakları elleri mi var? Görecekleri gözleri mi var? İşitecekleri kulakları mı var?

De ki: Ortak koştuklarınızı çağırın, sonra bana istediğiniz tuzağı kurun ve bana göz bile açtırmayın!” (A’râf: 195)

Elinizden geleni arkaya bırakmayın, bir an bile mühlet vermeyin. Hiç şüphesiz ki benim yardımcım, koruyucum ve kurtarıcım Allah’tır.

“Sizin O’nu bırakıp da taptıklarınız ise, size yardım edemedikleri gibi, kendilerine de yardım edemezler.” (A’râf: 197)

Buna da muktedir değillerdir. Ne sizi kurtarabilirler, ne de kendilerini. Halâ bunu anlayamayacak mısınız?

Hıristiyanlık dini bozulmuş, tek Allah’a inandıklarını söyleyen hıristiyanlar; tanrının bir de oğlu olduğunu, üçüncü tanrının da Ruhül-kuds olduğunu iddiâ ediyorlardı. Yahudiler ise Allah’a insanî sıfatlar yakıştırıyorlar, icabında insan kılığına girdiğini, Üzeyir adında bir oğlu olduğunu söylüyorlardı. Ayrıca ateşe tapan Mecusîler, yıldızlara tapan Sâbiiler de vardı. Kısacası tek Allah’a inanmanın dışında, ne kadar çok inanç ve ibadet şekli varsa, hepsi o çağın insanlarında mevcuttu.

Sosyal durum ise yürekler acısı idi. Arabistan halkı çok çeşitli kabilelere ayrılmış bulunuyordu. Bir hükümdara baş eğip itaat ederek toplu bir millet haline gelememişler, esaslı bir devlet kuramamışlardı. Devlet anlayışı kabile gelenekleri arasında kaybolup gitmişti. Durumlarını düzeltecek, geleceklerini emniyet altına alacak kanunları da yoktu. Kabileler arasında kan dâvâları yüzünden iç harplerin ardı arkası kesilmek bilmezdi. Birbirleri ile uğraşmaktan başka işleri yoktu.

Nesilleri tüketip bitiren kan dâvâları itiyat halinde idi. Savaşlarda, baskınlarda esir edilen insanların diri diri yakıldığı olurdu. Hasımlar birbirini ele geçirdikleri takdirde kafa taslarını kadeh gibi kullanarak içki içeceklerine yemin ederlerdi. İnsanları işkence ile öldürmekten zevk alınırdı.

Mülk birkaç zengin arasında dağıtılmıştı. Halkın geri kalan kısmı, hiçbir şeye sahip olmamaları yüzünden sefalet içinde kıvranıp duruyorlardı. Açlıktan hurma çekirdeklerini yerlerdi. Hayvan leşlerini bile yemek mecburiyetinde kalırlardı.

Kim daha güçlüyse başkasının hakkına tecavüz eder, malına ve mülküne konardı.

Evliliğin sınırı yoktu, bir kişi on veya daha fazla nikâh yapabilirdi. Üvey anne ile evlenmekten çekinmezlerdi. Bunun yanında boşanma ise çok yaygındı. Fahişeliğin her çeşidi almış yürümüştü.

Kadın erkeğin malı durumunda idi. Önce babasının, evlendikten sonra kocasının, kocası ölünce de oğlunun esiri idi. Ölen bir adamın kadınları, vârisler arasında hayvanlar gibi taksim olunurdu.

Çıplaklık ayıp sayılmıyordu. Ulu orta çıplak dolaşırlar, açıkta çıplak yıkanırlar, kadın-erkek Kâbe’yi çıplak tavaf ederlerdi.

Kız çocuklarını diri diri gömecek kadar vahşet gösteren ve bundan acı bile duymayan âileler vardı. Kimisi başkalarına gelin gitmesinler diye, harplerde esir düşüp câriye olmasınlar diye, âileye yük olmasınlar diye öldürür; kimisi de çocuklarını putlara kurban ederdi.

Ölenin mirasından kadın ve çocuklara pay verilmezdi. Ayrıca âilede en güçlü kişi, ölenin bütün mirasına el koyardı.

Yalnız Araplar değil, insanlık âlemi maddî mânevî ıstıraplar içinde idi. Arabistan’ın iki büyük komşusu olan Bizans ve İran, korkunç bir uçuruma doğru sürükleniyordu. Hülâsa olarak bu devirde ne tarafa bakılsa, cihanın her yeri herc-ü merç içinde idi. Islahı için ancak bir kurtarıcının zuhuru gerekiyordu. Bu hakiki mürşid, olsa olsa Allah-u Teâlâ tarafından vazifelendirilen bir peygamber olabilirdi ve geleceği dört gözle bekleniyordu.

Hanifler:

Araplar, babaları İbrahim Aleyhisselâm’ın dinine mirasçı olmuşlardı. Aradan uzun zaman geçmesiyle diğer milletler gibi onlar da yoldan çıktılar. Aralarına sızan bozguncular bâtıl fikirleri yaydılar. Babalarından miras kalan ilâhî prensiplerle bu bâtıl fikirleri birbirine karıştırdılar. Yavaş yavaş puta tapıcılığa alışan Araplar, tevhid nurundan ve haniflik yolundan uzaklaştılar. Câhiliye âdetleri aralarında yaygınlık kazandı.

Kendilerini Allah’ın yarattığını itiraf etmelerine rağmen, şuursuzca putlara tapıyorlardı.

“Andolsun ki onlara kendilerini kimin yarattığını sorsan, elbette: ‘Allah!’ derler. O halde nasıl çevriliyorlar?” (Zuhruf: 87)

Onlar bu halleri ile cehâletin ve beyinsizliğin en ileri seviyesinde bulunuyorlardı.

Şu kadar var ki sayıları az olmasına rağmen Haniflik yolu üzerine yürüyerek, Tevhid inancına sımsıkı bağlı insanlar da hayatlarını sürdürüyorlardı. Bu muvahhidler, museviliği ve hıristiyanlığı reddederek Hazret-i İbrahim Aleyhisselâm’ın dinini araştırırlar ve bu dini tekrar hayata geçirecek yeni bir peygamber gelmesini beklerlerdi. Ölümden sonra dirilmeyi, haşrı ve neşri tasdik ettikleri gibi, Araplar’ın putlara tapmalarından nefret ederlerdi. Fakat henüz bir peygamber gönderilmediği için içlerinden bazıları museviliğe, bazıları da hıristiyanlığa meylediyordu. Çünkü bu dinlerin bazı hususlarda İbrahim Aleyhisselâm’ın dinine uygun tarafları vardı. Fakat onların bu dini fikirleri halk tarafından benimsenmedi.

Hanifler İslâm dini’nin müjdecileri durumunda idiler. İbrahim Aleyhisselâm’ın dinini ihyâ edecek bir Peygamber’in gönderilme zamanının yaklaşmış olduğunu insanlara tebliğ ederlerdi. Fakat aralarında bir grup teşkil etmiş değillerdi.

Resulullah Aleyhisselâm’ın nübüvvetinden önce Araplar’ın ve hususiyetle Kureyş’in ileri gelenleri; yahudilerin ve hıristiyanların, peygamberlerini yalanladıklarını, dinlerini tahrif ettiklerini ve bozuk ahlâklarını işittikçe şöyle diyorlardı:

“Allah yahudilere ve hıristiyanlara lânet etsin. Onlara peygamberler geldi de onlar yalanladılar. Eğer bize bir Peygamber gelseydi, vallahi biz o ümmetlerin her birinden daha doğru yolda olurduk.”

Âyet-i kerime’de şöyle buyuruluyor:

“Kendilerine uyarıcı bir peygamber gelirse, herhangi bir ümmetten daha çok doğru yolda olacaklarına dair bütün güçleri ile yemin etmişlerdi.” (Fâtır: 42)

Nihayet son peygamberi Allah-u Teâlâ bütün insanlara elçi olarak gönderdi ve Kur’an-ı kerim’i indirerek onların ileri sürecekleri mazeretleri ortadan kaldırdı.

Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Bu Kitap: ‘Bizden önceki iki topluluğa kitap indirildi, bizim onların ne okuduğundan haberimiz yoktu.’ dememeniz veya: ‘Bize de kitap indirilseydi, biz onlardan daha doğru yolda olurduk.’ dememeniz için indirildi.” (En’âm: 156-157)

Arap müşrikleri kendilerinden önce yahudi ve hıristiyan topluluklarına kitap indirildiğini bilmekle beraber, bu kitaplardaki hükümlerden habersiz bulunuyorlardı. Bu durum onların müşriklikte ısrar etmeleri açısından bir özür olmamakla birlikte, okuyup yazmaları olmadığı için bu habersizlikte bir özür şüphesi bulunabilirdi. Fakat bütün beşeriyete rahmet ve bereket olarak indirilen Kur’an-ı kerim’in Arapça olması, bütün özürleri kaldırmıştır.

“Onlar: ‘Evvelkilere verildiği gibi bize de kitap verilseydi elbette Allah’ın ihlâslı kullarından olurduk.’ diyorlardı.” (Sâffât: 167-168-169)

Öyle bir kitaba sahip olmadıkları için cehalet içinde kaldıklarını iddia ediyorlardı. Fakat kendilerine kitap ve peygamber gelince onu inkâra kalkıştılar.

“Fakat onlara bir uyarıcı gelince, uzaklaşmalarından başka bir şeylerini artırmadı.” (Fâtır: 42)

O nurdan istifade ederek aydınlığa çıkmak istemediler.

“Böyleyken onu inkâr ettiler. Amma ileride bileceklerdir.” (Sâffât: 170)

Allah-u Teâlâ’nın âyetlerini inkâr etmenin cezasını çekeceklerdir.


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (56)

Şeyhü’l-Ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- (1)

Hayâtı ve Eserleri:

1165 yılında İspanya’nın Mürsiye şehrinde doğan ve 1240’ta Şam’da vefat etmiş olan Muhyiddîn İbn’ül-Arabî -kuddise sırruh- Hazretleri, asırların yetiştiremediği büyük bir veli, bugünkü ilim dünyasını hayrette bırakan bir âlim, ledün âleminden ilâhî füyûzâtın tertemiz havasını gönüllere estirmiş bir zât-ı âlîdir.

Büyüklüğüne hayran olanlar, beyanlarındaki derinlik karşısında ona “En büyük şeyh” mânâsına “Şeyh’ül-Ekber” ünvanını vermişler; yaşadığı devrin ileri gelen âlimleri ise onu “Sahili bulunmayan bir mârifet denizi” olarak vasıflandırmışlardır.

Ebu Medyen Mağribî -kuddise sırruh- Hazretleri’nin eliyle kemâl bulan ve şöhreti dünyâyı tutmuş olan Hazret’in yazdığı eserler beşyüzü bulmakta olup, bunların en meşhurları “Fütûhâtü’l-Mekkiyye” ile “Fusûsu’l-Hikem”dir.

“Fütûhâtü’l-Mekkiyye”nin yazımına Mekke-i Mükerreme’de başlamış; zaman zaman ilâveler yaptığı bu kıymetli eserine, vefatından kısa bir süre önce son şeklini vermiştir.

“Hikmet incileri” mânâsına gelen “Fusûsu’l-Hikem” isimli eserini ise rüyâsında Resulullah Aleyhisselâm’dan harfiyyen ve aynen alarak; ihtivâ ettiği konuları ne eksik ne de fazla yazmaksızın olduğu gibi nakletmiştir. Sonraki devirlerde yaşamış olan âlimler bu kitaba kırktan fazla şerh yazmışlardır.

Kitaplarında velilerin sonuncusu ile ilgili çok ince ve derin sırlardan bahsetmiş, hatta bu hususla ilgili olarak “Anka-i Mağrib fî Ma’rifeti Hatmü’l-evliyâ” adında müstakil bir eser de yazmış olmasına rağmen; eser geri plânda kaldığı ve şimdiye kadar pek üzerinde durulmadığı için, Hazret’in genellikle “Fütûhâtü’l-Mekkiyye” ve “Füsûsu’l-Hikem”deki beyanlarına yer verilmiştir.

“Tedbîrâtü’l-İlâhiyye”, “Kitâbu’l-Beyân”, “Mefâtihü’l-Gayb”, “Risâle-i Ehadiyye”, “Şeceretü’l-Kevn” ve “Mişkâtü’l-Envâr” ismindeki kitapları, telif ettiği diğer önemli eserlerden bazılarıdır.

Şeyhü'l-ekber Muhyiddîn Ibnü’l-Arâbî -kuddise sırruh- Hazretleri'nin Şam'da, Sâlihiyye semtinde, Yavuz Sultan Selim Han tarafından yaptırılan türbesi.

"Fütûhâtü'l-Mekkiyye"nin kapak sayfası

"Hâtemü’l-Velâye" Hakkındaki Beyan ve İfşaatları:

Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin; "Fusûsu’l-Hikem", "Fütûhâtü’l-Mekkiyye" ve "Ankâ-i Muğrib fî Ma’rifeti Hatmü’l-evliyâ" adlı eserlerinde yeralan ifşaatlarının bir kısmı, dergimizin daha önceki sayılarında arzedilmişti.

Ancak, Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin "Fütûhâtü’l-Mekkiyye" ve "Ankâ-i Muğrib" isimli kitaplarının bâzı noktalarında; kendisinin, henüz zuhûr etmediği hâlde Hâtemü’l-evliyâ olan zâtla karşılaştığını, konuşup görüştüğünü ve ondaki bâzı alâmetleri bizzat müşâhade ettiğini ortaya koyan öylesine mühim ifşaatları vardır ki; bunlar onun, bu zâtın kim olduğunu tespit husûsunda hiçbir şüpheye yer bırakmayacak kadar açık ve kesin beyanlarıdır.

"Hâtemü’l-Velâye" İle Görüşme (1):

Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri "Fütûhâtü’l-Mekkiyye" isimli eserinde, Hâtemü’l-evliyâ’nın soylu bir Arap âilesine mensup olacağını; kendisinin, yaşadığı devirde henüz cismen zuhûr etmemiş olan bu zâtla karşılaştığını, Allah’ın ondaki alâmetini ve başkalarından gizlemiş olduğu Velâyet’ini kendisine bildirdiğini beyân etmiş; ondaki ilâhî ilmi süflî birtakım kimselerin inkâra kalkışacağını haber vermiştir:

"Hatmü’l-velâyeti’l-Muhammediyye, bu Arab’ın en keremli aslından ve neslinden olan bir şahsındır. O bizim zamânımızda, bugün dahî mevcuttu. Ben beş yüz doksan beş senesinde onunla tanıştım ve Hakk kendisinin, kullarının gözlerinden gizlediği ondaki alâmetini bana gösterip, Fas şehrinde onu bana keşfettirdi. Hatta ben ondaki ‘Hâtemü’l-velâye’yi dahî gördüm. İnsanların çoğu aynı zamanda onun, mutlak bir biçimde ‘Hâtemü’n-nübüvve’ olduğunu da bilmez.

Nitekim Allah onun sırrında, kendisini bilmekten yana Hakk’ın kendisinde gerçekleştiği şey husûsunda ona inkâr ehlini mübtelâ kılar. Şer’î nübüvveti Allah nasıl ki Muhammed -sallallahu aleyhi ve sellem-le hatmetmişse; Allah diğer peygamberlerden tahsil edilemeyen, ancak Muhammedî vârislerin tahsil edebildiği velâyet-i Muhammedî’nin Hatm’iyle de öylece hatmedecektir.

İşte bu Hatmü’l-Muhammedî’den sonra, velî-lerden İbrâhim, Musâ ve İsâ’ya vâris kimseler bulunabilir; ondan sonra, Muhammed -sallallahu aleyhi ve sellem-e vâris olan bir velî ise bulunmaz. İşte Hâtemü’l-velâyeti’l-Muhammediyye’nin mânâsı budur." (Fütûhâtü’l-Mekkiyye an Esrâri Mem-leketi’l-Mâlikiyye ve’l-Mülkiyye; c.3, s.87-88, Bas.: Beyrut, 1994.)

"Hâtemü’l-Velâye" İle Görüşme (2):

Hazret, Hâtemü’l-evliyâ olan zâtla görüştüğü ânı "Fütûhâtü’l-Mekkiyye"nin başka bir yerinde, az önceki sözlerine benzer ifâdelerle tekrar arzetmiş; ancak bu defâ onun insanlardan gizlenen âlâmetinin ne olduğunu da açıkça ifşâ ederek, bu velînin makâmının Resulullah -sallallahu aleyhi ve sellem-in cesedinden bir tüy olduğunu haber vermiştir:

"Hâtemü’l-Velâyeti’l-Muhammediyye; ümmet-i Muhammed’in velâyeti için zuhûr edecek has Hatm’dir; İsâ Aleyhisselâm ile İlyâs, Hızır gibi ondan başkaları ve ümmette zuhûr eden Allah-u Teâlâ’nın her velîsi onun ‘Hatmiyyet’ hükmünün içine dâhildir. İsâ Aleyhisselâm da bu Hatmü’l-Muhammedî’nin Hatm’i altında sona erdirici bir ‘Hatm’ olur."

"Ben beş yüz doksan dört senesinde, batı beldelerinden olan Fas’ta, bu Hâtemü’l-Muhammedî ile tanışıp konuştum. Hakk onu bana târif etti ve onun adlandırılamayan alâmetini bana verdi. Zirâ onun menzili, Resulullah -sallallâhu aleyhi ve sellem-in cesedinden bir tüyün menzilidir.

Onunla ilgili olarak özetle bunu kavrayabildim; Allah’ın onunla ilgili olarak bildirdiğinin veyâ bu dâvâ içinde kendisini tanıyıp tasdik etmenin dışında, onu tafsilâtlı bir biçimde tanıyıp bilemedim. İşte bu sebeple onu, (onun) tüylerinden bir tüy olarak bil ve tüylerin misâlini de evin üzerindeki kapalı bir kapı veyâ örtük bir sandık şeklinde gör! Bu evin içinde, içerisinde hareket etmeye salıverilmiş bir hayvan bulunduğu hissedilir; lâkin ağır bir şey ihtivâ eden sandığı ağırlaştıran(ın ne olduğu) bilinemediği gibi, onun da hayvan türlerinden hangisi olduğu bilinmez, veyâ insan olduğu anlaşılır, ama onun aynının başkasınınkinden farklı olduğu anlaşılmaz. Dolayısıyla da bu sandıkta gizlenen bu şeyin aynının ne olduğu bir türlü bilinemez. İşte bu gizlilik için, anlayışı sağlayıcı bir adlandırma olarak bu misâl verilebilir." (Fütûhâtü’l-Mekkiyye an Esrâri Memleketi’l-Mâlikiyye ve’l-Mülkiyye; c.6, s.393, Bas.: Beyrut, 1994.)

Mehdî’nin, Kemâlâtına Erişemediği Has Velâyet’in Vârisi:

Şeyhü’l-ekber -kuddise sırruh- Hazretleri "Fütûhâtü’l-Mekkiyye"nin başka bir noktasında; "Hâtemü’l-velâye" ile zuhûr edecek olan kimsenin, ehl-i Beyt’e mensup olan ve zâhirî neseb itibâriyle zuhûru beklenen Hazret-i Mehdî olmadığını; bu lütfa ancak Hâtemü’l-enbiyâ Aleyhisselâm’ın has velâyet’ine vâris ve onun hem soy, hem de ahlâk sülâlesine mensup bir kimsenin vâris olacağını beyan buyurmuştur:

"Bu dünyânın bir başlangıcı ve bir nihâyeti bulununca; Allah Sübhânehû, onun içinde vârettiği her şeyi de, kendisi için hem başlangıç hem de hitam vasfı bulunması nedeniyle hatmetmeyi bir kâziye edinmiştir. İnzâl buyurulan şeriat da onun içindeki şeyler cümlesinden olup, Allah bu inzâli ‘Hâteme’n-nebiyyîn’ olan Muhammed -sallallahu aleyhi ve sellem-in şeriatı ile hatmetmiştir."

"Nübüvvetin onunla (Muhammed -sallallahu aleyhi ve sellem-le) hatmedilmesinden sonra her nebînin hükmü artık bir velî hükmüne döner. Dolayısıyla o (Hâtemü’l-evliyâ) da dünyâda iken ona tahsis edilen makâma göre iner ve O’na -sallallahu aleyhi ve sellem- verilen (Hatm) ismi ona da atfedilip, ahlâkı onunkine benzetilerek, onun has olan velâyetini hatmetmeye hak kazanır. O ‘Muntazar’ diye tanınıp isimlendirilen Mehdî değildir. Bu onun sülâlesinden ve neslindendir. Hatm onun yalnız hissî sülâlesinden değil; onun -sallallahu aleyhi ve sellem- hem soy, hem de ahlâk sülâlesinden olacaktır.

Nitekim Allah, bizim kendisine işâret ettiğimiz şey hakkında şöyle buyurmuştur:

‘Her ümmetin bir sonu vardır.’ (Yunus: 49)

Dünyâdaki bütün mahlûkât türleri birer ümmettir.

‘Gündüzden geceyi çıkarır, geceden gündüzü çıkarır. Güneşi ve ayı size musahhar kılmıştır. Hepsi de belirli bir sona doğru akıp gitmektedir.’ (Lokman. 29)

Buyruğunun hemen akabinde de ‘Her şeyin belirli bir sona doğru akıp gittiğini’ beyan buyurmuştur. O ona bir hitam tâyin etmiştir; o onun sona ereceği sürenin nihâyetidir.

Ümmet nev’inden olan;

‘Hiçbir şey yoktur ki, O’nu hamd ile tesbîh etmesin!’ (İsrâ: 44)

Sana beyân ettiğimiz şeyi iyi anla! Zirâ o ancak keşif yoluyla bilinebilen, gizli bir âlemin sırlarındandır. Allah Hakk’a hidâyet eden ve doğru yola iletendir!" (Fütûhâtü’l-Mekkiyye an Esrâri Memleketi’l-Mâlikiyye ve’l-Mülkiyye; c.3, s.89, Bas.: Beyrut, 1994.)

Ahlâk’ın Güzelliklerinin Hâtemü’l-Velâye’nin Zuhûru İle Tamamlanışı:

"Fütûhâtü’l-Mekkiyye"de yer alan diğer bir beyanlarında ise; Hâtemü’l-evliyâ olan zâtın Allah ile ahlâklanıp, ahlâkın güzelliklerini tamamlama husûsunda Hâtemü’l-enbiyâ Aleyhisselâm’a bir yoldaş kılınacağını; ayrıca ona verilecek olan ilmin, onun şeriatındaki şeyler cümlesinden olacağını haber vermişlerdir:

"Hâtemü’l-velâyeti’l-Muhammediyye kendisine hak kılınan kimsenin sıfatı; Allah ile güzel ahlâkı ve ahlâk cihetinden insanlara hâsıl kılınan şeylerin tümünü tamamlamak sûretiyle bir ‘Hâtem’ olmaktır. Bu ahlâkın meydana getirildiği kimse, Allah ile ahlâkı sarfetmeye muvaffak kılınır. Hiç şüphesiz ki bu da, gâyeler farklı olduğu için böyle olur. Güzel ahlâk, O’nu gâye edinmeye muvâfakatten ibâret olan, kişinin O’nunla berâber olup, O’nunla ahlâklanmasıdır. Başkasının yanında övülmek ya da zemmedilmek bundan daha başkadır. Vücûdun içine yerleştirilmediği vakit yaygınlaşan ise, âleme güzellikle muvâfakattir ki, ona nisbetle bu husustaki en güzel nazar da, Hakîm (et-Tirmizî)’nin nazarıdır: ‘İstenilen şeyi, istenildiği an, istenildiği gibi yap! Mevcûdâtın içine nazar edilirse, Hakk’ın benzeri bir sâhip bulunmaz; O’nun seni sâhiplenmesinden daha güzel bir sâhiplenme de olmaz.’"

"Ben onun muâmelesindeki saâdeti ve O’nun irâdesindeki muvâfakati gördüm. O’nun haddi ve şeriatı hakkındaki gözcülük, onun ve tâbîlerinin yanıbaşında durur. O’nun ilmi de O’nun şeriatındaki herhangi bir şey cümlesinden olur. Pak bir Melîk’e ve mükerrem bir Resul’e Allah’tan başkası nasıl karışabilir? Melik, mülkü elinde bulunduran kimseden ibâret olunca, Hakk sâhibini gözeteceklere de, zikrettiklerimizin tümüyle bir gözcü olur; ilâhî ahlâkı da ancak Efendi’siyle birlikte sarfeder.

İşte bu mesâbe ile vâredilince de, O’nun Resûl’ü hakkında;

‘Şüphesiz ki sen büyük bir ahlâk üzerindesin!’ (Kalem: 4) diye beyan buyurulan şeyin ve (Hazret-i) Âişe’nin;

"O’nun ahlâkı Kur’an’dı. Sıdk makâmındaki, kudret ve kuvvet sâhibi Hükümdâr’ın huzûrundaki Hakk diliyle; Allah’ın övdüğünü över, Allah’ın zemmettiğini zemmederdi.’ sözünün benzeri, artık onun hakkında da söylenir.

Onun aslından senin karşına çıkıp da, onun ahlâkını âleme yayınca ve tüm ufuklara kadar vâsıl kılınca; ‘Şüphesiz ki sen büyük bir ahlâk üzerindesin.’ buyruğuna göre, onun velâyet-i Muhammediyye sıfatına sâhip olan bu kimseye de hatme erdirme hakkı kazandırılarak; ona bir yoldaş kılınır.

Allah bizi, hidâyet yoluna kendisiyle hidâyet ettiklerinden kılsın ve onu da, onun üzerinde yürümeye ve O’nun hidâyetine erdirmeye muvaffak eylesin!" (Fütûhâtü’l-Mekkiyye an Esrâri Memleketi’l-Mâlikiyye ve’l-Mülkiyye; c.3, s.88-89, Bas.: Beyrut, 1994.)


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


SÖZLER ve NOTLAR - 7

HAKİKAT YOLUNDAKİ YAKINLIK

Tesettür:

Bir sohbetlerinden:

“Geçenlerde tanıdığımız bir kimse geldi. Dedi ki: ‘On sene evvel vefat eden hanımımı rüyada gördüm, çıplak bir hâlde idi. Gel sana yerimi göstereyim deyip, beni bir yere götürdü, uzunboylu simsiyah bir adamın yanına yattı. Yahu diyorum, yabancı bir adamla bir kadın nasıl yatar?’

Kardeşim dedik, senin hanımın çok çok günah işlemiş. O siyah adam onun ameli idi, sen onu adam olarak gördün. Hanım sana diyor ki: ‘Ben bu cezâya bu çıblaklığımın yüzünden müstehak oldum, çok şiddetli azap içindeyim. Ne olur bana merhamet et de Cenâb-ı Hakk’a benim için duâ ediver.’

Onun için efendim, kadınlarınızın kulağını bükün. Cidden Allah-u Teâlâ’dan çok korkmamız lâzım. Kanlı canlı olarak bir film gibi karşımıza çıkacak. Hem kendimiz göreceğiz, hem de başkaları görecek.” (3 Şubat 1983)

Bazı Günahlar...:

Bir sohbetlerinden:

“Size bir sır vereceğiz şimdi. Hazret-i Allah bir kula sermaye verir, o sermaye ile çalışır, çok işler yapar, kendisinin çok sermayesi olduğuna inanır.

Bu arada Hazret-i Allah ona bir hata ettirip günah işletir. O ise buna sevindiği kadar, kazandığı sevaba sevinmez. Tefâhür edecek bir yeri kalmadığı için Hazret-i Allah’a şükreder.

Gerçektan de bir sermaye sahibi olduğuna inanırken, bu sefer sermaye elinden gider. İflâs halinde Hazret-i Allah’a boyun büker:

‘Allah’ım! Kapına geldim. Hem öyle geldim ki, iflâs etmiş olarak, iflâsımı da itiraf ederek geldim. Anladım ki benden âciz, benden âdi, benden günahkâr, benden mücrim kimse yok... Bir tek sermayem var, o da sana boyun bükmek.’

Fakat insan düştüğü zaman bunu idrâk eder. Bunları ancak o günah söyletir.

Yalnız bu demek değildir ki, günah işleyelim de sonra tevbe edelim. Burası çok ince bir noktadır. Cenâb-ı Hakk cehenneme birçok insanları dolduracak, günah işledikleri için dolduracak. O başka, bu başka.” (21 Mayıs 1983)

Edep:

Bir rüya üzerine sözleri:

“Bu ciddi yolda gayet ciddi bir resmiyete ihtiyaç var. İhvan çok resmi, çok dikkatli olacak. Atacağı adıma bakacak da atacak. Söyleyeceği sözü tartıp da söyleyecek. Az sözle halledilecek meseleleri uzatmayacak. Lâubâli olmayacak. Daha doğrusu edebi muhafaza edecek. Bir yanlış hareketle insan çok şeyler kaybedebilir. Öyle durumlar olur ki küçücük bir hareket insanı çok uzağa atar. Küçücük bir hareket de insanı çok yakına yaklaştırır.

Üç günlük ömrümüz var, bu fırsatı değerlendirmeliyiz. Ânın kıymetini değerlendirdiği kullarından etsin Allah’ımız. Her anın kendine mahsus çok büyük kıymeti vardır. Çünkü o bir an, ebedî hayatın kazancıdır. Eğer anların kıymeti bilinmezse; dakikalar, saatler, günler de bilinmez ve böylece koca ömür hiçe müncer olur.” (7 Temmuz 1983)

Hiçliğin Erimesi:

Mevzu zât-ı devletleri ile ilgili bir rüyadan açıldı:

“Mevlâ dilerse giydirir, dilerse alır. İtimat edin bir defacık aklımdan hayâlimden dahi geçmemiştir. O’ndan başkasından O’na sığınırım. Taç takke hırka bunlar takımdan ibaret. O’nun tacı O’nun rızâsıdır. O râzı mı, sen tacını giydin demektir. Nefis bu gibi şeylerden çok hoşlanır, bunlar bu yolun ziynetidir. Evet birer lütfu ihsandır, fakat: ‘Allah’ım beni bunlarda bırakma!’ diye niyaz etmelidir, bunları benimsememelidir. Hadi bu gibi şeylerden hoşlanıyoruz, bunlara lâyık neyimiz var?

Geçenlerde öyle bir noktaya geldi ki: ‘Benim hiçliğim erirse, eridiği yerde kir bırakır, n’olur Allah’ım o bıraktığı lekeyi de kazı!’ demekten kendimizi alamadık. Eritsem, eridiği yerde kir bırakıyor. Bunun ötesinde insanda ne var? Demek ki sen lekeden ibaretsin. ‘Değil ismimi, âdetâ cismimi kazımaya çalışıyorum.’ dememizdeki sır bu idi. Ve biz bunları gözümüzle seyrederiz. Seyrettiğimiz gibi, hakikatini size açık etmekten geri kalmayız. Allah’ımın duyurduğu hiçbir şey esirgenmemiştir. Bunlar ilâhî bir esrârdır. Hiçbir esrârı benim dememişizdir, çünkü benim değil. ‘Allah’ım senin malını teşhir ediyorum, bu kölene bu taksirine duyurduğunu duyurmaya çalışıyorum. Belki nasibi olan vardır, nasibini alır.’ diyorum. Bunlar hakikatin özüdür, Hakk’tan gelir.

Daha önce de arzetmiştik ki; çeşme akarken gözünüzü açın, çünkü çeşmenin malı değildir. O akıyor bir daha gelmez. Çeşmenin kendisini sıksan bir damla su akmaz. Çeşme de ona muhtaçtır.” (11 Kasım 1978)

Hakikat Yolundaki Yakınlık:

Mevzu bir rüyadan açıldı:

“Yol edep yolu olduğu için, zanla değil edeple gideceğiz. Bazı yakınlıklar lâubalilik husule getirir, bilmeyerek de olsa birçok hatalar yapılır. Resmiyet o hataları hep önler. Onun için uzak durmak hayırlıdır. Zaten hakikat yolundaki yakınlık kalbendir, hareketle değildir. Eğer hayır istiyorsak, istediğimiz gibisini değil, istendiği gibisini tercih etmemiz lâzımdır. Bu noktada müridan iç durumunu kontrol edemiyor. Zanla hareket etmeye başlıyor. Nefis de fırsat bulup sünepeleşiyor. Hakikat yolunda zanla yürünmez. Zannın girdiği yerde şüphe olur, şüphenin girdiği yerden de Hakikat çıkar.

Ciddiyetle hassasiyetle işi takip etmemizin icabettiğini bize öğretiyorlar. Fakat maalesef bunu nefsimiz öğrenmek istemiyor.” (27 Ağustos 1977)

Ortaklıkta İhlâs:

İş ortaklığı ile ilgili bir sual üzerine şu sözleri söylediler:

“Yakınlarımızdan iki genç var, bunlar hem abi-kardeş, hem de ortak iş yapıyorlar. Abisi her şeye hâkim, ötekisi köle gibi.

Dün geldi. ‘Sen dedim müteahhitlik yaptın, başkaları ile birçok işler yaptın, seni ıskat ettiler. Hem sermayen gitti, hem de kârın gitti. Bundan bir şey anladın mı? Anlamadın. Sen o işi yaparken niyetini bozmuştun, kardeşine hiç pay vermemiştin. Hazret-i Allah da seni ıskat etti. Hani o senin kardeşindi, hani ortağındı? Senin âkıbetini pek iyi görmüyorum. Sen büyüğüm diye yapıyorsun amma, Hazret-i Allah daha büyük.’ dedim. Bu durumu anlamıyor, menfaat hırsı bunların hepsini örtüyor.

Ona bir temsil de getirdim. İki ortak varmış, birisi rahatsızlanmış bir müddet dükkana gelmemiş. Âfiyet bulup dönünce ortağına: ‘Ben senden ayrılacağım.’ demiş. Ortağı sebebini sorduğunda: ‘Ben şimdiye kadar dikkat ederdim, dükkana karıncalar girerdi, şimdi bakıyorum dükkandan çıkıyorlar. Muhakkak ki ortaklığa bir hile girdi.’ cevabını vermiş. Bunu duyan ortağı: ‘Dur söyleyeyim demiş, ben gerçekten hile yapmadım. Yalnız bir defasında eve yumurta göndermem icabetmişti. Büyüklerini kendime, küçüklerini sana gönderdim, bundan olabilir.’

Ortaklık bu işte. Böyle ortaklık olursa üçüncü ortak Hazret-i Allah’tır. Hadis-i kudsi’de:

“İki ortaktan biri arkadaşına hiyanet etmedikçe, onların üçüncü ortağı ben olurum. Biri diğerine hiyanet edince ben aralarından çıkarım.” buyuruyor. (Ebu Dâvud)

Böyle ortaklık çok iyidir. Ya hakkını vereceksin ya ortak olmayacaksın. En küçük bir hile olursa Hazret-i Allah o işi ilerletmez.

Önümüzde büyük bir huzursuzluk görüyorum. Yakında pek çok şey beklenebilir. Onun için borca dalmadan tedbirli bir şekilde ne isterseniz yapın. Önümüz pek aydınlık değil.” (13 Temmuz 1983)

Hidayete Dâvet:

Bir sohbetlerinden:

“Dikkat ederseniz mütemâdiyen çalıştırma çabasındayız. Bir kişinin çalışması başka, umumun çalışması başka.

Uyuşuk duran kardeşlere üzülüyoruz. Biz kendimizi ufak para gibi harcıyoruz, sen ne duruyorsun? Bir kişiyi de mi uyandıramıyorsun? Sen delâlet et ki, belki hidayet bahşeder. Yüz kişiyle meşgul oldun, Allah-u Teâlâ bir kişiye hidayet verdi, o bir kişi sebebiyle aldığın mükâfat sana yeter. Hem bir kişi kurtuluyor, saâdet-i ebediye yolunu tutuyor, hem de sen ücret alıyorsun. Bu büyük ticarete sen de ortak ol.

Cenâb-ı Hakk dilerse nurunu yayacak, amma sen senin için gayret et. Bir kişi, beş kişi deme, hakikate dâvet et.

Bu ne büyük bir lütuftur. Bu lütfa eren, hemen erdirmeye gayret etmeli. Duracak zaman değil.

Fitnenin en çok olduğu bir zamanda yaşıyoruz. Böyle bir zaman belki de gelmez. Her mürid mürşid olmalı, ikaz etmeli, irşad etmeli, Fakir bir noktada müridâna çok geniş salâhiyet veriyoruz.” (2 Ağustos 1984)

Rahmânî Rüya:

Bir sohbetlerinden:

“Mühim bir arzunuz mühim bir rüyanız varsa buyrun. Her rüya da anlatılmaz. Rahmânî rüya gayet ayan olarak görülür, dimağda net ve parlak olarak kalır, uzun zaman unutulmaz. Bunlar hikmet tahtındadır. Ya bize bir yol gösterir, ya bir kusurumuzu anlatır, yahut başkasının durumu onunla anlatılır. Hazret-i Allah fâil-i mutlaktır, birinin rüyası ile ötekisini ikaz ve irşad eder. Onların ne zaman buluşacaklarını bilir. Anlatan hiçbir şey anlamaz, alan alır gider. Söz de böyledir. Birçok kimselere söz söylenir, fakat söylenen söz o kimseye değildir, lâzım olan alacağını alır. Mânevî cereyanlar böyle husule geliyor. Bunların hepsi hikmet tahtında olan işlerdir.” (12 Kasım 1978)

Haşeratın Gitmesi:

Kardeşimiz rüyasında yerde bir yığın buğday görmüş. Başında dururken öyle bir fırtına esmiş ki, kendisini zor kurtarmış. Bir müddet estikten sonra sakinleşmiş. ‘Buğdayların hepsini götürmüştür.’ diye düşünürken bir de bakmış ki, çerçöpünü temizlemiş, tertemiz buğdaylar kalmış.

Buyuruldu ki:

“Tahminen şöyle anlıyoruz ki; Mevlâ bir fırtına kopartırsa inşaallah hışırtıyı giderecek, rızâsına nâil olan kullarına da hiçbir şey olmayacak. Dâhili olur, hârici olur, üçüncü dünya harbi olur, her ne olursa olsun çok şiddetli bir fırtına kopacağı anlaşılıyor. İnşaallah abd-i âcizin zannı gibidir, Allah-u Teâlâ’ya gönülden bağlı olanlara hiçbir şey olmayacağı tebşiratı çıkıyor sizin rüyanızdan.” (16 Aralık 1978)

Kasıtlı yapılan Hatalar:

Bir sohbetlerinden:

“Bu atılmalar tutulmalar aslında Mevlâ’dan gelir. Bunun temsilini şöyle arzedelim. Bir gün Uludağ’da ikindiden sonra kendi hâlimize çekilmiştik. Bir ara oradaki kardeşlere aramızdan bir kişinin atılacağını ifşa ettik. Bir tanesi bunu duyunca: ‘O atılan ben olmayayım?’ demiş. Vaktaki bir sene sonra hakikaten atılan o olunca: ‘Filân zaman böyle söylemiştiniz!’ diye bir kardeş bize bunu hatırlattı. Yoksa biz unutmuştuk.

Yani Hazret-i Allah ilm-i ezelîsinde herşeye vakıftır, her şeyi bilir. Zerresine varıncaya kadar ezelde bütün mevcudatın takdir filmini koymuştur. O film an be an, gün be gün dünyada tecellî eder. Hiçbir şey yoktur ki kendiliğinden olsun.

Hazret-i Allah kimin ne olduğunu ne olacağını ne yapacağını bildiği için, takdir filmini ona göre yerleştirmiştir. O filme göre onun ordan kaydını siler. Ağaç kökünden çıkarılınca hemen kurumaz. Vaktaki zaman geçer, gıda alacağı hiçbir yer kalmaz, kuruduğu anlaşılır.

Bu düşmelere sebep ne olabilir? Mühim olan da budur. Abd-i âcizin kanaati şu ki, niyet-i halisa ile çok da hata yapılsa af ediliyor. Hazret-i Allah kudret elinde bulundurduğu kalbi çevirmediği için muhabbet dönmüyor, rabıta kesilip yine bağlanabiliyor. Fakat kasd-ı mahsusa ile küçücük bir hata yapılsa çok büyük oluyor. Hazret-i Allah kalbi çeviriyor, Râbıta’nın teminine imkân kalmıyor. Kalp bir kere çevrilmesin, o artık hep ters görür.

Bunun da özünü şöyle arzedelim: Hakk Celle ve Alâ Hazretlerine karşı bir kusur yaparsam, affeder diye ümit ederim. Çünkü O’nun sonsuz yaygın rahmet ve merhameti karşısında ümit kapıları açıktır. Fakat Habibi’ni çok sevdiği için, ona yapılan küçücük bir hatayı çok büyük görür. Bu sebeple Seyyid-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz’e karşı bir kusur yaparsam affetmez diye kanaatim husule gelmiştir.

Eğer bir kulunu seviyorsa ve kudret eli içinde bulunduruyorsa, onun rızâsı olmayan bir hareketten Hazret-i Allah da râzı olmaz. Bunu O tayin ve takdir eder. Çünkü kul beşerdir, aldanabilir. İyi sandığı kötü, kötü sandığı da iyi olabilir. Fakat Hazret-i Allah aldanmaz. Kişinin öz niyetine bakar. Yapmadan evvel yapacağını bildiği için takdirine geçer. Niyetini kasd-ı mahsusaya çevirdiği an, kalbinden muhabbeti keser, rahmetinden uzaklaştırır. Anlaşılır ki artık o kopmuştur.

Önderler kalkan gibidir, bütün mesuliyetler ibtilâlar onlara gelir. Müridan da onun neferleri gibidir. Mesuliyetleri azdır, ibtilâları da azdır. Fakat orduda bulundukları için, küçücük bile olsa kasd-ı mahsusa ile yaptıkları hatalar cezasız kalmaz. Yani başıboş olmadıklarını buradan çok iyi anlamalıdır.” (27 Ocak 1979)


“Büyük Ortadoğu” Avcıları
Türkiye’yi Avlamaya Çalışıyor!

Dünyamız büyük çalkantılar, büyük fırtınalar, büyük harpler öncesindeki belirsizlik günlerinden geçiyor. Türkiyemizin bütün enerjisini ve kuvvetini bu belirsizlik ortamını kazasız atlatma -hatta kazanca çevirme- yollarına odaklaması gerekiyor.

Ancak maalesef idarecilerimizde bu bilinci bulmak mümkün olmuyor. Hükümetin bütün enerjisini Avrupa Birliği’nden “Müzakere tarihi” almaya odaklaması birçok dış siyaset problemini beraberinde getiriyor; lüzumsuz, gereksiz ve hatta çok zararlı tavizleri doğuruyor.

Hükümetin muhtemelen büyük başarılar kazanacağı yerel seçimlerin yapılacağı şu günlerde bu acı gerçekleri dile getirmek bazılarının garibine gidebilir. Ancak acı da olsa doğruları elden geldiğince basiret sahibi kulaklara ulaştırmak bizim öncelikli vazifemizdir. Unutulmamalıdır ki kendisine güzel söz söyleyen dalkavuklarıyla ömür geçiren krallar sadece kendilerine değil, ülkelerine de büyük zararlar vermiştir. Bugünün idarecileri için de aynı tehlike sözkonusudur. Bu sebeple yapıcı eleştirilere, samimi ikazlara kulak vermekle mükelleftirler. “Ben biliyorum”da ısrar edilirse sonunda başımızı taşlara vururuz, ancak iş işten geçmiş olur.

Dünyayı bir okyanus, ülkeler arası siyaseti fırtına, Türkiye’yi de bir gemi olarak tasavvur ettiğimizde; Türkiye uzun yıllar boyunca şiddetli fırtınalar arasında, derin sularda savrulmuştur, savrulmaya devam etmektedir. Gemi personeli arasında düşman gemilerini dost, düşman emellerini kurtuluş ve selamet reçetesi olarak göstermeye çalışan hainler hep olmuşlardır. Gemi personeli çok zaman bu fitne ve göz boyamanın tesirinde kalmıştır. Bu sebeple Türkiye gemisi hala bu derin sularda yüzmeye devam ediyorsa bu, gemiyi idare eden personelin bir başarısı değildir. Bu Hazret-i Allah’ın bir lütfudur.

Üzülerek söylemek gerekiyor ki, bu fitne ve göz boyamalar hala devam ediyor ve daha kötüsü hala idarecilerimiz bu fitne ve göz boyamaların tesirinde kalıyor.

“Büyük Ortadoğu Projesi”,
(Yahudiler Türkiye’yi Avlamaya Çalışıyor):

Amerikan söylemi ve icraatı olarak karşımıza çıkan birçok şeyin aslında bir yahudi planı olduğunu artık herkes biliyor. Bush yönetiminin yahudi hakimiyetindeki kendi bürokrasisine teslim olduğu günden bu yana çok büyük hadiseler yaşandı. Çok çok daha büyükleri de icra edilmeye çalışılıyor.

“Büyük Ortadoğu Projesi” ismini verdikleri planı “İslâm Dünyası’nı Değiştirme ve İşgal Etme Projesi” diye de tercüme edebiliriz. Zira artık açıkça tartışılan bu proje Haziran ayında Türkiye’de yapılacak NATOzirvesininin de en önemli gündem maddesi durumunda. Bu planın görünürdeki sahibi ABD’liler “Büyük Ortadoğu”dan ne kastettiklerini açıkça dile getiriyorlar, Atlas Okyanusundan başlayıp, Kuzey Afrika, Güney Asya, Orta Asya diye coğrafi tanımlamalar vererek bütün İslâm dünyasını bu proje kapsamında düşündüklerini gizlemiyorlar.

Böyle bir proje ile ortaya çıkan bir kimse haliyle Türkiye’yi yanına almak, kullanmak isteyecektir. Osmanlı’ya yapılan vurgular bu avlama taktiğinin bir neticesidir.

Türkiye Bu Plandan Faydalanabilir mi?

Türkiye adeta geçen yılın başlarında yaşanan Irak’ı işgal günlerinin benzeri bir sürece girmiştir. Ortada yine bir işgal süreci var. Ve yine bu süreçten karlı çıkmanın hesabını yapan Türk karar vericileri...

Türkiye bu plana direndiği zaman Osmanlı günlerine dönme fırsatını kaçıracak mıdır? İslâm dünyasındaki etkisi yok olacak mıdır?

Türk dış politikasının oluşmasına katkı sağlayan karar mercilerinin söz ve hareketlerine bakıldığı zaman bu süreçten karlı çıkmanın hesabını yaptıklarını, en azından ABD ile eşzamanlı ve paralel bir proje takip etme niyetinde oldukları anlaşılmaktadır. Karar mercilerine katkı sağlayan en önemli şahsiyetlerden birisi olan Ahmet Davutoğlu gibi dış politika üstadlarının bile bu fikirde olması, birkaç seneye kadar Küresel Aktör olarak hareket edeceğimizden bahsetmesi bu düşüncelerin yanlışlığını savunmayı zorlaştırmaktadır.

Bu planın bir parçası olarak bu süreçten kârlı çıkmamız mümkün değildir. Peki hem bu planın bir parçası olmamak, hem de Amerika ile birlikte hareket etmek mümkün müdür?

Türklerin küresel bir güç olması hiçbir zaman bu kadar kolay olmamıştır. Böyle bir planınız varsa bunun askerî, teknolojik, ekonomik, insanî altyapısı da az-çok bulunmalıdır.

Ekonomisi hala riskli, -ne kadar güçlü olsa bile- bölgesel kaygılar düşünülerek dizayn edilmiş bir ordusu olan Türkiye ABD’yi destekleyerek “Büyük Ortadoğu Projesi”ne dahil olmaya çalıştığı anda bu projenin bir piyonu olmayı kabul etmiş demektir.

Tarih, ders ve ibret almak için vardır. Ve yüzyıllar öncesine gitmemiz gerekmiyor. Sadece bir yıl önce yaşadıklarımız düşünülürse sözlerimiz daha iyi anlaşılacaktır. Türkiye geçen yıl ABD’ye tam destek vermiş olsa idi, şimdikinden daha iyi bir pozisyonda mı olacaktı? Türkiye’den alacağı benzinin vergisine kadar pazarlık yapan ABD Irak’ta Türk askerine ne kadar izin vermişti?

Türkiye “Hayır” dediği ölçüde Irak işgali sürecinden karlı çıkmıştır. Dünya ülkeleri arasında itibarlı bir yere kavuşmuştur. Sözü ve hareketleri dikkatle takip edilir, hatta dinlenir hale gelmiştir.

Bugün de hemen hemen aynı süreç yaşanmaktadır. Türkiye yine “Hayır” dediği ölçüde itibarını kurtaracaktır. İslâm ülkelerinde manevî otoritesi artacaktır. ABD buralarda kalıcı değildir. ABD’ye hayır diyen bir Türkiye, işte o zaman “Büyük Ortadoğu’nun Lideri” olacaktır. 2 sene sonra kişiliksiz, karaktersiz bir küresel güç olacağımıza 15 sene sonra kişilikli, sevilen, sayılan, çekinilen bir Küresel güç olmayı tercih etmemiz lazım.

Yine tarihten ders ve ibret almak iyidir de tarihte yaşananlarla birebir benzerlikler kurmak doğru değildir. Her zamanın kendine özel şartları vardır. Mesela Sultan Abdülhamit Birinci Dünya Savaşı öncesinde Küresel güçler arası rekabetten azami istifade sağlamayı becerebilmiş bir siyasi deha idi. Bu politikadan ders almak mümkündür. Ancak şartlar o günle aynı değildir. O günkü mücadele sömürge imparatorlukları arasındaki klasik bir çekişmeydi. Bugünkü gibi manevî, dinî altyapısı yoktu. Bugün Amerika’yı destekleyen ülkelerde bile Amerika’ya karşı tiksinti ile bakan geniş kitleler bulunmaktadır. Kitle haberleşme araçları bugün çok gelişmiştir. Bugünkü Amerika’yı desteklemekle ogünün İngiltere’si ya da Almanya’sı ile müttefik olmak arasında bu açıdan çok büyük bir fark vardır. Bu yüzden sadece analitik düşünmek, akademik çerçevede çakılı kalmak doğru karar vermeyi engellemektedir.

İkincisi Osmanlı bütün çürümüş yapısına rağmen son günlerinde bile dünya üzerindeki birkaç imparatorluktan birisi idi. İnsanlar nezdindeki algılama böyle idi. Bugün Türkiye’nin algılanması çok daha farklıdır. Çok daha kişiliksiz bir profili vardır. Bu sebeple Türkiye tabir caizse “İmaj yatırımı” yapmak zorundadır.

Diğer önemli bir husus biz hafızamızı kesintiye uğratmışızdır. Bugünkü yalpalamaların en büyük sebeplerinden birisi de budur. Şöyle ki; büyük devletlerin Osmanlı ile mücadelesi bizim için Romalılarla Perslerin mücadelesi gibi tarihten bir sahne gibidir. Oysa bir İngiltere’nin veya Avrupalı’nın hafızası en az 300 yıllıktır. Hatta bin yıllıktır. Onlar için Türkiye ile Osmanlı arasında bir fark yoktur. Serdar Turgut’un dediği gibi Osmanlı ile olan hesaplarını henüz bitirmediklerini düşünmektedirler.

“Küresel Güç” söylemi ile ortaya çıkar, üstüne üstlük bunu ABD’den bağımsız yapabileceğinizi iddia ederseniz, İslâm dünyasının bir tehdit olduğunu iddia ederek bir Hıristiyan ittifakı kurmaya çalışanların ekmeğine yağ sürmüş olursunuz. Çatlaklardan faydalanayım derken çatlaklara tutkal olmak da var.

İç Bütünlük Sağlanmadan Küresel Güç Olamayız:

Aslında bütün bu zorlukları aşmak mümkündür. Bunun yegane ve öncelikli şartı iç bütünlüktür. Kurumlar ve kişiler arasında fikir ayrılıkları olabilir. Ancak Türkiye’deki durum çok daha farklıdır. Türkiye’nin kurumları ve idare mekanizmaları arasında bir çekişme vardır. Bu çekişme basın tarafından ideolojik bir kavgaya dönüştürülmeye çalışılmaktadır. Bunun yanında bazı iddialara göre hükümet Avrupa ve ABD nezdindeki genel kabul görme siyasetini içerideki otoritesini kuvvetlendirmek için kullanmak istemektedir.

Her ne ise, sonuçta Türkiye iç bütünlüğe sahip değildir. Bütün aktörleri tek bir hedefe yönlendirebilecek yetenekte gerçek bir liderden de mahrumdur. Batılı ülkeler bu halimizden istifade etmek istemektedirler ve nitekim ediyorlar da.

Osmanlı, kuruluş ve yükseliş devirlerinde bu bütünlüğe sahip olduğu için kendisinden kat kat üstün ordulara, devletlere karşı başarılar kazandı. Yıkılış sürecinde bu bütünlüğü kaybettiği için başarısızlıklar peşi sıra geldi. Balkan savaşı çıktığında (1912) Batılı devletler Balkan devletçiklerinin Osmanlı’ya karşı tutunamayacağını düşündükleri için Balkanlarda sınır değişikliklerini kabul etmeyeceklerini deklare etmişlerdi. Ancak bu savaşta hiç beklenmedik ağır bir yenilgiye uğramamızın sebebi yine bu bütünlüğün kaybedilmiş olmasıydı.

İç bütünlüğümüzü sağlayamamızın en önemli öğelerinden birisi Batılı ülkelerin nüfuzu altına girmiş unsurların haddinden fazla devlet yönetiminde söz sahibi olmasıdır. Osmanlı’nın çöküş sürecindeki en önemli sebeplerden birisi de bu idi. Mesela Yalçın Küçük Türkiye bürokrasisindeki bazı kilit görevlere ibrani kökenli olmayanların gelemediğini, gerçek derin devletin bu olduğunu iddia etmektedir.

Türkiye’nin öncelilki problemleri bunlardır.

Güvenlik-Özgürlük Çelişkisi, Model Ülke Sendromu:

Ahmet Davutoğlu CNN Türk’te 18 Şubat’ta yaptığı konuşmada Türkiye’nin ufkunu açıcı birçok konudan bahsetti. Kendisinin “Köprü Ülke” zihniyetine getirdiği haklı eleştiriler gibi “Model Ülke” zihniyetine de eleştiri getirmesini beklerdik. ABD bizden model olmamızı bekliyor diye biz model olma kaygısı taşımak zorunda değiliz. Üstelik kimse bizden model olmamızı beklemiyor. Güçlü, istikrarlı bir çekim merkezi olmamız yeterli. Bunun için elbette Türkiye iç siyasal meşruiyetini oturtmalı, halkıyla kavgalı görüntüsünü yoketmelidir. Bunu yaparken dayandığı felsefe “Model ülke” değil, “Merkez ülke” olmalıdır.

Bunun gibi daha önceki yazılarımızda birkaç sefer değindiğimiz gibi özellikle iktisadi ve siyasi hayatta özgürlükler kontrol altında tutulmalıdır. Bu kontrolü sağlayamayan ülkeler ABD’nin ve küresel tekellerin işgalinden kurtulamaz, dolayısı ile siyasal bağımsızlık elde edemez. Bugün siyasal bağımsızlığını koruyabilen Çin ve Rusya’ya bakıldığında bunun örnekleri görülecektir. Avrupa’nın büyük ülkeleri bile siyasal olarak tam bağımsız hareket edememektedir. Fransa’nın bağımsızlığı bile bir yere kadardır.

Kendi insanımıza güven temelli özgürlükleri geliştirme gayretleri ile küresel güçlerin sinsi sızma taktiklerini engellemeye yönelik kısıtlamalar arasında hassas bir denge kurulmalıdır. Bağımsız karaktere sahip bir ülke olabilmemiz için bu şarttır.

Başbakan’ın Dış Politika’sı
Yanlış Temel Üzerinde Gidiyor:

Başbakan’ın açıklamaları incelendiğinde şöyle bir sonuç ortaya çıkmaktadır. Hükümet mevcudiyetini ve iktidarını Avrupa Birliği’nden tarih almaya endekslemiş görünmektedir.

Bir “Reelpolitik” söylemi içerisinde Avrupa ve ABD’ye tavizler vermek politik bir sanat gibi algılanmaktadır.

Yahudi büyük bir oyun oynamaya çalışırken, Amerika müslümanların ve bütün dünyanın nefretini üzerine toplarken yahudiye taviz vermek İslâm’a da yakışmaz, Türk devleti’ne de yakışmaz. Yıllar yılı Amerikalara gidip yahudi kuruluşlardan ödül alan idarecilerimize en hafif tabiri ile kuşku ile bakarken, bu kuşkulu bakışlardan şimdiki hükümet başkanını muaf tutmak için gerekçeler üretmekle meşgul olamayız, yanlış kim yaparsa yapsın yanlıştır.

Eski İsrail Dışişleri Müsteşarı Alon Liel Antalya’da Kürt Devleti’nin İsrail’in çıkarlarına uygun olduğunu ancak Türkiye istemediği için desteklemediğini, MOSSAD ajanlarının böyle bir işin içinde iseler çok büyük hata yaptıklarını ancak Türkiye’nin kendisini Bağımsız Kürt Devleti kurulması dahil her türlü ihtimale hazırlaması gerektiğini söylemiştir.

Bu sözlerin inşaallah Başbakanımızın Amerikan Yahudi Kongresi’nden *Cesaret Örneği Ödülü” alması ile bir alakası yoktur.

Bu icraat hataları “Ben Merkezli” düşüncelerden çıkıyor tahminindeyiz. Gerçek müslüman dini için, gerçek vatanperver ise vatanı için gerektiği zaman kendisini de feda edendir.

Düşünce temelimiz Türkiye merkezli olmak zorundadır.


Üvey Anne ve Üvey Çocuk

Gerek ölüm gerek boşanma gibi sebeplerle çocuğun başka bir anne veya baba ile birlikte yaşamak zorunda kalması hem o anne (veya baba) için hem de çocuk için gerçekten zor bir süreçtir.

Toplumsal bozulmaya paralel olarak aile kurumu da zayıflamakta, boşanma oranları her geçen gün artmaktadır. Birçok çocuk hayatına yeni bir aile ile devam etmek zorunda kalmaktadır.

İslâm dini prensip olarak evliliğin çözülmesini hoş karşılamaz ise de, zaruret zamanında son çare olarak boşanmayı mübah kılmıştır.

Hadis-i şerif’te:

“Allah’ın helâl kıldığı şeyler arasında, boşanma hiç sevmediği helâldir.” (İbn-i Mâce: 2018) buyurulmaktadır.

Bütün toplumlarda üvey anne kötü bir imge olarak tasavvur edilmiştir. Masallar, romanlar bu konuyu sık sık işler. Bu olumsuz yaklaşım deyimlerde de yer bulmuştur. Halk dilinde üvey anneyi uyarıcı sözlere de yer verilmiştir. “Üveye etme özünde bulursun, geline etme kızında bulursun!”

Bunca kötüleme ve ön yargılar arasında üvey annenin annelik yapması kolay olmaz elbet. Peki üvey annenin bu kötü ünü nereden geliyor? Bütün sorunlar genelde bu işe başladıktan sonra çıkar. Çünkü üvey anneden öz annenin yerini tutmak gibi insan üstü bir görevi üstlenmesi beklenir. Üvey anne huyunu suyunu bilmediği, kendi doğurup büyütmediği çocuklarla karşı karşıyadır. Bu çocuklar ya annelerini yitirmişlerdir ya da boşanma sonucu ayrı kalmışlardır. Her iki durumda da güvensiz ve tedirgindirler. Üvey anne öz annenin bıraktığı yerden görevi sürdürecektir. İşe iyi dileklerle başlar. Çocuklara anasız kaldıklarını duyurmamak üzere kolları sıvar. Bunda acıma duygusu kadar, kocasını sevindirmek isteğinin de payı vardır. İlk günler kızmamaya, sabırlı davranmaya çalışır. Çocuğu sevindirecek işler yapar. Çocuktan yakınlaşma bekler. Ancak beklediği olumlu tepkiyi göremeyince biraz burulur. Önceleri yaramazlığını, söz dinlemezliğini hoşgörü ile karşılar. Sevecen bir yaklaşım ile çocuğu uyarır, yine aldırmadığını görünce sinirlenir ama belli etmez. Ceza vermek ister, vaz geçer, yanlış bir çıkış yapmak korkusu ile öfkesini içine atar. Giderek çocuğun kendisini düşman gibi gördüğünü anlar. En yumuşak uyarılar karşısında çocuğun başkaldırması, onu sevindirmek için gösterdiği çabanın boşa gitmesi, üvey anneyi umutsuzluğa düşürür. Arada yetkisini (otoritesini) göstermek ister. Ancak çocuğun beklenmedik tepkisi “Sen bana karışamazsın, sen benim annem değilsin. Babama söyleyeyim de gör!” gibi sözler üvey anneyi çileden çıkarır. İşin içine bir de baba da karıştırılır. Ya çocuk üvey anneyi babaya çekiştirir, ya da usanan üvey ana “Ben senin çocuğunla baş edemiyorum. Ne yaparsam yaranamıyorum” der.

Çocuk açısından bakarsak, onun durumunun da güç olduğu anlaşılır. Çocuk annesinin yerini alan bu yabancı kadına baştan kızgınlık duyar. Annesinden ayrı düşmenin tedirginliği içinde üvey anneye yaklaşmaz. İyi davranışını bile kuşku ile karşılar. Babayı hep yanında görmek ister. Babası ile üvey annesini birbirine düşürdüğü zaman için için sevinir. Çocuk üvey anneyi sevmeye başlarsa bundan da suçluluk duyar. Öz annesine haksızlık ediyormuş gibi gelir, çelişkili duygulara kapılır.

Öte yandan baba da yeni eşinin çocuklarını benimseyip benimsemeyeceği kaygısı içindedir. Kimi baba çocuklarını ezdirmemeye kararlı olarak ikinci evliliğe girmiştir. Çocuğun yakınmalarına soğukkanlı yaklaşamaz. Çocuğunu koruduğu zaman da üvey anne incinecek, ne yapsa boş olduğunu düşünecektir. Evde öz ve üvey bir arada yaşıyorlarsa durum daha karmaşıktır. Çocukların geçimsizlikleri hem üvey anneyi hem de babayı bocalatıp kolayca birbirine düşürebilir.

Görüldüğü gibi kötülük üvey anneden çok durumun çetin oluşundan kaynaklanmaktadır. Bu ortamda üvey annenin kötü kişi olmaktan kurtulması çok zordur. Gerçekten bu sorunun kolay bir çözümü yoktur. Eşler anlaşan kişilerse ve çocukların ruhsal durumunu kavrayabiliyorlarsa umut var demektir. Aksi takdirde ilişkiler evliliği sarsacak boyuta ulaşabilir.

Üvey anne her şeyden önce öz annenin yerini tutamayacağını bilmesi ve öyle davranmaktan vaz geçmesi gerek. Çocuk zamanla üvey annenin yapmacık davranmadığını görerek güven duyar. Aradaki kuşku kalkar. Benimsenen bir üvey çocuğun üvey annesine hep soğuk durması olanaklı değildir. Üvey anne, babanın da anlayış ve desteği ile yerine geçmese de öz anneyi aratmayabilir. Çocuktan da kendisini öz anne gibi sevmesini beklemeyen bir üvey anne daha gerçekçi olur. Daha az düş kırıklığına uğrar. Hiç şüphesiz toplumumuzda üvey annesinden gördüğü iyiliği öz annesinden görmeyen kişiler de az değildir.


DESTANLAŞAN ZAFER ÇANAKKALE

Çanakkale Savaşları ne bir masal, ne de sıradan bir toprak kavgasıdır. Herkesin kolayca hatırladığı, özellikle batılıların hiç unutamadığı bu şahlanış ve destan pek de unutulmaz ve kolay kolay anlatılamaz.

Bir yıldan fazla süren ve dünya savaş tarihinde farklı bir yeri olan bu muharebelerde itilâf devletleri Çanakkale’ye 410.000 İngiliz, 79.000 Fransız olmak üzere yarım milyona yakın asker göndermiş, sadece İngiliz kuvvetlerinin toplam kaybı 213.980 kişiyi bulmuştur. Çanakkale muharebelerine katılan Türk kuvvetleri (yaklaşık 700.000 kişi) genellikle kısım kısım kullanıldığından zayiatın belirlenmesi güçleşmiş ve çeşitli rakamlar ortaya atılmıştır. Bu rakamlar 190.000 ile 350.000 arasında değişmektedir. Türk askeri kendisinden her bakımından üstün olan düşman askerine azim ve iradesiyle karşı koymuş, iman kuvvete, et ve kemik çelik zırha, cesaret ve fedakârlık ateşe galip gelmiştir.

Nice analar selvi boylu fidanlarını dualarla, tekbirlerle uğurlayıp, “Haydi oğlum git, ya gazi ol ya şehit” deyip, elini kınalayarak, vatan için, bayrak için, din için, namus için kurban seçip düğüne gönderir gibi cenge göndermiştir.

Bu destanın kahramanlarından Hasan Ethem’in ailesine yazdığı mektubun bir bölümü, askerimizin nasıl bir imanla katıldığının bir göstergesidir:

“...O güzel çayırın koyu yeşil bir tarafında çamaşır yıkayan askerlerim saf saf dizilmişler. Gayet güzel sesli biri ezan okuyordu. Ey Allah’ım! Bu ovada onun sesi ne kadar güzeldi. Bülbül bile sustu, ekinler bile hareketten kesildi, dere bile sesini çıkarmıyordu. Herkes, her şey bütün mevcudât onu, o mukaddes sesi dinliyordu. Ezan bitti. O dereden ben de bir abdest aldım. Cemaat ile namaz kıldık. Bütün dünyanın dağdağa ve debdebelerini unuttum. Ellerimi kaldırdım ‘Ey Allah’ım! Ey şu öten kuşun, şu meleyen koyunun, şu secde eden yeşil ekin ve otların, şu heybetli dağların Halîk’ı! Sen bütün bunları Türkler’e verdin, yine Türkler’de bırak. Çünkü böyle güzel yerler, seni takdir eden ve seni ulu tanıyan Türkler’e mahsustur. Ey benim Rabb’im! Şu kahraman askerlerin bütün dilekleri, ism-i celâl’ini İngilizler’e ve Fransızlar’a tanıtmaktır. Bu şerefli dileği ihsan eyle ve huzurunda titreyerek böyle güzel ve sakin bir yerde sana dua eden biz askerlerin süngülerini keskin eyle. Düşmanlarını zaten kahrettin, bütün bütün mahveyle!’ diye dua ettim ve kalktım. Artık benim kadar mes’ud, benim kadar mesrûr bir kimse tasavvur edilemezdi.”

Müslüman Türk askerinin iman ve azmine bir misal:

“Çanakkale Savaşı’nın devam ettiği günlerden birindeyiz. Akşama kadar devam eden muharebenin son safhasını heyecan içinde takip ederken, Mehmetçiklerin ‘Allah Allah’ nidaları ufku titretiyordu. Bir aralık yanımda bir ayak sesi duydum. Geriye dönünce Ali Çavuş ile karşılaştım. Sapsarı olmuş, yüzünde müthiş bir ızdırap okunuyordu. Daha ‘Neyin var?’ demeye kalmadan o her şeyi anlatmaya yetecek olan kolunu bana gösterdi. Dehşetle ürpermiştim. Sol kolu bileğinin 4 parmak kadar yukarısından aldığı bir isabetle, hemen hemen tamamen kopacak hâle gelmişti, eli yere düşmekten ancak zayıf bir deri parçası alıkoymakta idi. Ali Çavuş dişlerini sıkarak ızdırabını yenmeye çalışıyordu. Sağ elindeki çakıyı bana uzatarak ‘Şunu kesiver kumandanım’ dedi. Bu tüyler ürpertici vazifeyi yaparken, bir şey söylemiş olmak için ‘Üzülme Ali Çavuş, Allah vücuduna sağlık versin’ diye mırıldandım. O yere düşen eline, elsiz kalan koluna ve bir oluktan boşanır gibi akan kanlara kıymet bile vermiyordu. Gözlerini duman ve ateş içindeki yurt ufuklarına doğru çevirerek ‘Feda olsun, memleket sağ olsun...’ diye mırıldandı. Ali Çavuş yalnız elini değil, çok geçmeden hayatını da bu memleket uğruna, bu mukaddes ülkeyi korumak yolunda feda etti. Gözlerini hayata yumarken de, aynı kelimeleri tekrarlamış ‘Memleket sağ olsun... Allah imandan ayırmasın... Canım feda olsun’ demişti.”

İngiliz Üsteğmen Casey’in bir hatırası, Türk askerinin cesaretinin, merhamet ve insan sevgisinin onlar tarafından da idrak edildiğinin bir ispatıdır:

“25 Nisan 1915 günü Conk Bayırı’nda Türkler ve Birleşik Kuvvetler arasında korkunç siper savaşları oluyor. Siperler arasında 8-10 metre mesafe var. Süngü hücumundan sonra savaşa ara verildi. Askerler siperlere çekildi. Yaralılar ve ölüler toplanıyor. İki siper arasında açıkta, ağır yaralı ve bir bacağı kopmak üzere olan İngiliz Yüzbaşısı avazı çıktığı kadar bağırıyor ve ağlıyor, ‘Kurtarın!’ diye yalvarıyordu. Ancak hiçbir siperden kimse çıkıp yardım edemiyor, çünkü en küçük bir kıpırdanışta yüzlerce kurşun yağıyordu. Bu sırada Türk siperlerinden beyaz bir çamaşır sallandı. Arkasından arslan yapılı bir Türk askeri silahsız siperden çıktı. Hepimiz donup kaldık. Kimse nefes alamıyordu, ona bakıyorduk. Asker yavaş adımlarla yürüyor, siperdekiler kendisine nişan almış bekliyorlardı. Asker İngiliz Subayı’nı okşar gibi yerden aldı, kucakladı, kolunu omzuna attı ve bizim siperlere doğru yürümeye başladı. Yaklaşınca yaralıyı usulca yere bırakıp, geldiği gibi kendi siperine döndü. Teşekkür bile edemedik.”

Onlar madde, makam, mevki ve nam uğruna yaşamadıkları, Allah rızâsını amaç edindikleri için Allah-u Teâlâ’nın desteğini de devamlı beraberlerinde buluyorlardı.

“Eğer Allah size yardım ederse, artık sizi mağlup edecek yoktur. Eğer sizi yardımsız bırakıverirse, O’ndan başka size yardım edecek kimdir? Müminler yalnız Allah’a güvensinler.” (Âl-i imran: 160)

28 Ağustos’ta Anafartalar’dan, son darbe için hazırlanan ve taarruza geçen İngiliz Kraliyet Alayı’nın, bir bulutun üzerlerine inmesiyle yok olması ibrete şâyândır ve olay raporlara şöyle geçmiştir:

“28 Ağustos sabahı güneş doğduğunda hava son derece açıktı ve görünürde tek bir bulut yoktu. Ancak 60. tepe üzerinde ekmek biçiminde altı ya da sekiz adet bulut asılı duruyordu. Saatte 7-8 km. bir hızla güneyden esen rüzgâra karşı bu bulutlar konumlarını hiç değiştirmediler. Bulut grubunun tam altına rastlayan yerde arazi üzerinde aynı biçimde olan, sabit duran, yaklaşık 250 m. uzunluğunda, 60 m. yükseklik ve genişliğinde bir bulut bulunuyordu. Bu bulut tamamen yoğundu ve katı madde yapısında görünüyordu.

Daha sonra, birkaç yüz kişiden oluştuğunu sandığımız İngiliz alayı First Forth Nolfolk’un bu çökmüş yol ya da dere boyunca 60’ncı tepeye doğru ilerlediğini farkettik. Buradaki birliklere takviyeye gidiyor gibiydiler. Söz konusu buluta ulaştıklarında hiçbir çekince görmeksizin doğrudan doğruya bulutun içinde yürüdüler. Sonunda 60’ncı tepe üzerinde yayılarak savaşmak üzere hiç kimse ortaya çıkmadı. Bir saat sonra son askerin de bulutun içine girmesinle beraber aynı bulut ya da sis yavaşça yükselmeye başladı ve diğer bulutların yanına katıldıktan itibaren 45 dakika içinde gözden kayboldular.” (Yeni Zelanda Keşif Birlikleri, 1. Sahra Bölüğü, 3. Takımı’ndan üç Anzak askerinin raporu)

İngilizler bu alayın kayıp ya da yok olduğunu Türkiye’ye bildirmiş, geri verilmesini istemiş, Türkiye’de bu alayı ne esir aldığını, ne temas ettiğini, ne de böyle bir alaydan haberi olduğunu bildirmiştir. (Bir İngiliz alayı 800 ilâ 4000 asker arasında değişir.)

Eceabat’ta ölümünden 400 sene sonra Kaşıkçı Dede’nin binlerce Türk Askeri’ne su dağıtması, Sebdülbahir çıkartmasında Ezineli Yahya ve 67 gönüllünün üzerine, saatte atılan 4650 merminin hiçbirisinin üzerlerine isabet etmemesi ve bütün gün yapılan çıkartmada 6000 kişiyle mücadeleleri, Mehmet oğlu Seyyid’in 276 kg. ağırlığındaki mermiyi tek başına taşıması ve benzeri binlerce olay Hazret-i Allah’ın yardımı ile desteklediklerinin birer göstergesidir.

“Allah yolunda öldürülenleri sakın ölü sanmayın. Onlar diridirler. Rabb’leri katında rızıklanmaktadırlar. Allah’ın kendilerine verdiği ihsanlardan dolayı sevinç içindedirler. Arkalarında henüz katılmayan kimselere de hiç korku olmayacağını ve üzülmeyeceklerini müjdelemek isterler. Onlar Allah’tan olan nimet ve keremin; Allah’ın müminlerin ecrini zayi etmeyeceği müjdesinin sevinci içindedirler.”(Âl-i imran: 169-171)

Nice şehit olan Mehmetçik, bu Âyet-i kerime’nin şümulüne girmiştir. Nitekim Korku Deresi ve Cesaret Tepesi’nde şehit olan nice Mehmetçiğin cesetlerinin bulunduğu bölgede daha sonra yapılan kazılarda, toprağın dahi onları çürütmediği gözlemlenmiştir.

O bölgede yaşayanlar ve yolu oradan geçenlerin veya askerliklerini o bölgede yapan askerlerimizin şahit oldukları, şehitlerimizin harikulâde hâlleri, onların bu mertebeyi kazandıklarını bize anlatmaktadır.

Çanakkale’nin Kırtepe Köyü’nde askerlik yapan bir askerimiz o zamanın kıyafetleri içinde, tüfekli teçhizatlı bir manga askenin geçişlerine şahit olur. Daha sonra köylülerin de bu olaydan haberdar olduğunu, bu bir manga Türk askerinin Fransızlar tarafından şehit edildiğini, fakat her akşam güneş battıktan sonra görevini yerine getirir gibi yolu karşıdan karşıya geçip ormanın içinde kaybolduklarını öğrenir.

Allah-u Teâlâ müslüman Türk askerine, dine ve vatana duydukları aşk neticesinde hem asırlar boyunca anılacak bir destan bahşetmiş, hem de ebedi olarak kurtuluşa erenlerin arasına dahil etmiştir. Şefaatlerine nail olmak ümidiyle...

“Sen ki, son ehl-i salîbin kırarak savletini,

Şarkın en sevgili sultânı Selâhaddîn’i,

Kılıç Arslan gibi iclâline ettin hayran...

Sen ki, İslâm’ı kuşatmış, boğuyorken hüsran,

O demir çemberi göğsünde kırıp parçaladın;

Sen ki, ruhunla beraber gezer ecrâmı adın;

Sen ki, a’sâra gömülsen taşacaksın... Heyhât,

Sana gelmez bu ufuklar, seni almaz bu cihat...

Ey şehit oğlu şehit isteme benden makber

Sana ağuşunu açmış duruyor Peygamber”

(Merhum M. Akif Ersoy)


PETROL SAVAŞLARININ YERİNİ “SU” SAVAŞLARI ALACAKTIR

Geride bıraktığımız asır yüz milyonlarca insanın değişik coğrafyalar üzerinde medeniyet maskesi altında kuvvetli devletlerin başka devletleri müstemleke durumuna sokmak, maddi kıymetlerini yağmalamak, daha fazla zenginleşmek, sömürmek, kemirmek için öldürüldüklerine tanık olmuştur.

Medeni!, muassır devletler hemen yanı başlarında vukuu bulan korkutucu, ürkütücü savaş sahnelerinden haz duymuşlar, sessiz kalmışlar, silah satımlarıyla gıdalanmışlardır.

Bütün bu savaş ve katliamların yaşanmasında esas belirleyici unsur varlığı kıt olan iktisadi kaynakların ele geçirilmesi, kontrol edilmesi, kullanılması ve korunması gayesidir. Bunların yanında daha az ölçüde siyasi, ictimai, dini sebepler savaşlara, toplumların sarsılmasına, sınırların değişmesine ve yeniden çizilmesine neden olmuştur.

Bilindiği gibi yeryüzünde iktisadi kaynaklar kıttır ve değişik bölgelere dağılmış vaziyettedir. Dünyada artan refah seviyesi nedeniyle ölüm oranları azalırken doğum oranları artmış, sağlıklı beslenme gibi nedenlerle nüfus çoğalmıştır. Sömürgeci zihniyetler özellikle Üçüncü Dünya Ülkeleri’nde görülen bu hızlı nüfus artışını frenlemek ve minimum seviyeye indirmek için savaş dahil, doğum kontrolleri, kürtaj gibi yolları denemektedirler.

Artan nüfusun beslenme, barınma ihtiyaçları tabi olarak artmakta ve bu nedenle işler zorlaşmaktadır.

Teknoloji hızla ilerlemesine rağmen "Su" gibi yerine bir başka maddenin ikamesi mümkün olmayan tabii ihtiyaç maddelerinin korunması, elde edilmesi, yerli yerince kullanılması, savunulması daha fazla önem arzetmektedir.

Ortadoğu coğrafyasında su sıcak çatışmaların çıkış nedeni olabilecek Stratejik Madde kapsamındadır. Aynı zamanda bölge zengin petrol yataklarına ve başka madenlere sahip olmasıyla da başka ülkelerin iştahını kabartacak potansiyele sahiptir.

Su, Ortadoğu’nun yanı sıra Afrika, Amerika, Asya ve diğer kıta ülkelerini yakından ilgilendirmektedir. Bu nedenle şimdiden yeni arayışlar ülkelerin gündemini oluşturmaktadır.

Petrolün alternatifinin bulunduğu günümüzde Su’yun alternatifi yoktur. Petrol; gelişmenin, sanayileşmenin, ilerlemenin ana motorlarından birisidir. Ama su; var olmanın, hayatı devam ettirmenin ana kaynaklarından birisidir. Ortadoğu petrol yüzünden nice kıyımları yaşadığı gibi su yüzünden de gelecek yıllarda akıllara durgunluk verecek olan savaşların fitillenmesine sebep olacak bir potansiyel arzetmektedir.

Türkiye; Irak, Suriye, Ürdün ve Suudi Arabistan heyetleri ile yaptığı "Barış Suyu Projesi" görüşmeleri sırasında bir Türk Diplomatının şu sözü “Su”yun önemini ortaya koymaktadır:

"-Su; Ortadoğu’da petrolden daha kıymetli olup yokluğu ancak havanın yokluğu ile kıyaslanacak bir unsurdur..."

Rakamlarla Su:

Dünya Su Rezervlerinin yüzde 97.5’i tuzlu su, geri kalan yüzde 2.5’i ise tatlı sudur ki bunun da büyük çoğunluğu kutuplardaki ve dağlardaki buzullar ile yer altı sularından meydana gelmektedir. Günümüzde her yıl su ile ilgili hastalıklar nedeniyle 25 Milyon insan ölmektedir. 1.400 Milyon insan temiz sudan mahrumdur. Birleşmiş Milletler Teşkilatı "İnsan Gelişim Raporu" hazırlamış; buna göre; Dünyada saniyede 8 çocuk temiz su bulamadığından ölmektedir. Uzmanlara göre önümüzdeki 25 yıl içinde dünya nüfusunun yarısı içme ve kullanma suyu bulmakta zorluk çekecektir. Her yıl 2 Milyon kişi Kolera ve İshal nedeniyle ölmektedir. Dünyadaki hastalıkların yüzde 80’i susuzluktan kaynaklanmaktadır. 80 Ülke ve dünya nüfusunun yarısı su sıkıntısı çekmektedir.

Dünya ileriki yıllarda su sıkıntısını çok derinden çekecektir. BM’in Dünya Su Günü nedeniyle yayınladığı rapora göre dünya nüfusunun %40’nı oluşturan 2.4 milyar insan yeterli sağlık şartlarında yaşamıyor. Kirli su ve sağlıksız tuvaletlerin sebep olduğu ishal hastalıklarından dolayı günde 6 bin çocuk ölüyor.

Dünyadaki bilinen en önemli su kaynaklarının hızlı bir şekilde bozuldukları, tehdit altında bulundukları, yağışların azaldığı, sıcaklığın artması, ekolojik dengenin bozulması nedeniyle ve tarımda çok yoğun kullanımından ötürü büyük nehirler ölüm-kalım savaşı vermektedir. Mesela Dünyanın en fazla kullanılan su sistemi olan Zambezi Nehri sürekli sel ve şiddetli yağışlar yüzünden zarar görmektedir. Ortadoğu’daki su kaynaklarının giderek kirlenmesi de bölgedeki gerginliği artırmaktadır. Meksika’da yağmur suları ile kanalizasyonların karışması nedeniyle su sıkıntısı çekilmektedir. ABD’ndeki tarım arazisinin beşte birini sulayan Ogallala Aguifer Nehri aşırı pompalama nedeniyle giderek kurumaktadır. Avrupa’daki kentlerin yarısından fazlası, yer altındaki su kaynaklarını ölçüsüz bir şekilde yağmalıyor. Uzmanlar bu ve benzeri ürkütücü sonuçları ortaya koymaktadırlar.

Türkiye, Ortadoğu ve Su:

Dünyada su zenginliği kişi başına 10 bin metreküple ölçülmektedir. Ki bu oran Türkiye’de 1830, Irak’ta 2110, Suriye’de 1420, İsrail’de 300 metreküp civarındadır. Nüfus yoğunlukları, gelişme hızları hesaba katılırsa su zengini olmadığımız, ama şimdilik kendimize yettiğimiz görülmektedir.

Türkiye kasıtlı olarak su zengini bir ülke olarak lanse edilmektedir. Türkiye’nin yıllık toplam su potansiyelinin 186 milyar metreküp olduğu, sadece Tuna Nehri’nin yıllık su potansiyelinin 206 milyar metreküp olduğu kıyaslanırsa su bakımından zengin olmadığımız meydana çıkacaktır. Zenginmişiz gibi göstermekle Irak ve Suriye ile aramızı daha derin kin, intikam ve nifak tohumlarıyla açmak istemektedirler.

Suriye ve Irak, Dicle ve Fırat Nehirleri’nden büyük ölçüde faydalandıkları halde Türkiye Asi Nehri’nden ancak yüzde 2’lik bir pay ile faydalanmaktadır. Su kıtlığından ötürü Amik Ovası çölleşmeye başlamıştır. Zaman zaman ani su boşaltımı ile oluşan seller ise bir faciadır.

1980’lerde Türkiye GAP’ı gerçekleştirmek için çalışmalara başladığında, aynı yıllarda Suriye tarafından beslenen PKK terör örgütü tam teçhizatla faaliyetlerine başlamıştır. Atatürk, Karakaya, Birecik, Karkamış gibi barajların ve Sulama Kanallarının Fırat Suyu’nu düşürdüğünü iddia etmekte, sabotaj faaliyetlerinde bulunmaktaydı. Türkiye önceden bildirdiği halde Atatürk Barajı’nın dolumu sırasında Hafız Esad’ın PKK’ya verdiği desteği daha da artırdığı görülmekteydi. Sonra I990’lara doğru Turgut Özal’ın Suriye’yi PKK’ya yardıma devam etmesi halinde Fırat’ın Suyunu kesmekle tehdit etmesi üzerine Suriye destekten vazgeçmemiş, bilakis Türk toprakları üzerinde bir Sivil Harita Uçağını düşürmesi iki ülke arasındaki gerilimin artmasına ve en üst noktaya çıkmasına neden olmuştu. Terör kartını elinde bulundurmakla çıkar elde etmeye bir müddet devam etmiştir. Irak su bakımından bölgede daha rahat ve avantajlı konumdadır.

Türkiye; kaynakları kendinde olan iki büyük su kaynağından Suriye ve Irak gibi ülkeleri cömertçe faydalandırmaktadır. Sahasında dünyanın sayılı, Türkiye’nin birinci büyük sulama projesi olan GAP’ın yapımı sırasında I987 yılına kadar Fırat’ın sularının yarısını (I6/32 milyar metreküp/Yılda), Dicle’nin ise (23-25 Milyar metreküp /Yılda) olmak üzere komşularına vermiştir.

"Harmon Doktrini"ne göre suyun sahibi çıktığı toprakların sahibidir’ anlayışına rağmen Suriye’yi bizden ihtiyacının üstünde günde 500 metreküp saniyede olmak üzere sulandırdık.

BM’in hazırladığı Su Raporu’na göre Türkiye 2025 yılında su sıkıntısı çekecektir. Ayrıca 2040 yılında ise elindeki su rezervleri yüzünden Türkiye’ye savaş açılacaktır.

Aynı teşkilat Su Zirvesi nedeniyle bir rapor hazırlamış. Bu raporda Türkiye ile ilgili çarpıcı tahminler yer almaktadır. 2I. Yüzyılın ikinci yarısından itibaren özellikle Ortadoğu ve Arap Yarımadası’nda büyük bir sıkıntı çekileceği belirtilmektedir. Kritik tarihler ise 2005, 2025, 2040. Şu anda dünya üzerindeki 188 ülkenin 50’sinde kullanma suyu sıkıntısı çekilmektedir. 2005 yılının kuraklık için dönüm noktası olduğu kaydedilmiştir. Türkiye 2005 yılından itibaren kuraklığın baş göstereceği ülkelerden birisi. Su sıkıntısı Türkiye dışında Arap yarımadası, Kuzey Afrika ve Ortadoğu’da başlayacak.

BM raporu 2040 yılını Türkiye için ‘Kritik Yıl’ olarak görüyor. Aynı yıllarda Suriye ile Irak su sıkıntısından kırılacak, tarlalarda ekin yetişmez hale gelecek. Dicle ve Fırat Nehirleri Türkiye’nin can damarı haline gelecek. BM, bu tarihte bölgede sınır aşan nehirler yüzünden savaşların çıkmasından şüpheleniyor. Irak ve Suriye’nin ‘Hiç düşünmeden’ Türkiye’deki barajlara füze saldırısı düzenleyeceği de ihtimaller arasında denilmektedir.

Türkiye, Ortadoğu’nun önemli su kaynaklarını elinde tutan ve kontrol eden bir ülke olması hasebiyle sürekli bir tehdit altındadır.

İsrail, Lübnan ve Suriye arasında çok ciddi anlaşmazlıklara neden olan Golan Tepeleri’nin en büyük stratejik öneminin bölgenin sahip olduğu su kaynaklarından teşekkül etmesidir. Su kıtlığı devam ettiği sürece İsrail’in Golan Tepeleri’nden çekilmeyeceği aşikardır.

Litani Nehri Lübnan’a hayat vermektedir. Bu nehirle birlikte irili-ufaklı başka su kaynaklarını da içinde bulunduran Lübnan’da verimli bölgelerde yaşayan ve yönetimde söz sahibi olan Hıristiyanlarla, Litani Nehri Havzası’ndan uzakta yaşayan Müslümanlar ve Filistinliler arasında Suyun paylaşımı için kavgalar sürmekte ve derin anlaşmazlıklar yaşanmaktadır.

İsrail’in Su’lu İcraatları:

Bölgede su sıkıntısı çeken ülkelerin başında İsrail gelmektedir. Ürdün ve Suriye ile çatışma halindedir.

İsrail’in Nil Nehri’nden su çekmek için Habeşistan ile yakın işbirliği içinde olduğu gözden kaçmamaktadır.

Mısır, İsrail’in Nil Nehri üzerindeki ince tarihi hülyalarını bildiği için ordusu bünyesinde bir Tugayı bataklık savaşlarında savaşmak üzere eğitmiştir. Hazır bekleyen bu birliğin amacı, Nil’in çıkış noktasında Mısır’ın menfaatlerini ihlal eden, Nil’in serbest akışını engelleyen bir gelişme olması halinde savaşa giren ilk birlik olmaktır.

Irak Savaşı’nın ana ekseninde Petrol kaynaklarının ele geçirilmesi, denetiminin sağlanması yanında Ortadoğu’ya hayat veren Fırat, Dicle, Asi, Ürdün, Nil Nehirleri’nin üzerinde pazarlıklar yapılması ve baskı aracı olarak kullanılması yatmaktadır.

Strateji uzmanlarına göre Irak Savaşı petrol gibi suyun paylaşımının yeniden yapılandırılması ve İsrail’e aktarılması, yeni imkânlar oluşturulması için yapılmıştır. Dünya ile adeta dalga geçen İsrail devleti suyunu Şeria Irmağından, Suriye’ye ait olduğu halde işgal altında tuttuğu Golan Tepeleri’nden, Güney Lübnan’daki su kaynaklarından, Suriye ile bir kısmını elinde tuttuğu Taberiye Gölü ve Filistin Toprakları’ndan sağlamaktadır. Filistinliler kendilerine ait olan bu suların ancak yüzde onunu kullanabilmektedirler.

Elindeki siyasi, iktisadi imkanlarla dünyada belirleyici rol oynayan İsrail’in hedeflerine ulaşması için bölgedeki devletlerin güçten düşürülmesi, ekonomik varlıklarının zayıflatılması gerekmektedir. Irak Savaşı yeni bir başlangıçtır.

Savaş İhtimali:

Günümüzde olduğu gibi gelecekte de su meselesi kritik bir önemle mesele olmaya devam edecek ve petrolün önüne geçecektir. Şu ifadelerin açılımını özel değerlendirelim:

"-Ortadoğu ulusları, uluslar arası sular ve yer altı sularını kapsayacak biçimde birbirlerinin çıkarlarını gözetmeksizin sonu gelmeyen bir yarış içerisine girmişlerdir. Acı olanı, bu yarışın sonunda sadece daha fazla su kıtlığı ve daha fazla çatışma olmasıdır... Bütün bu boyutlarıyla su kendine has politikaları ve stratejileriyle Türkiye’nin de içinde jeopolitik ve ekolojik olarak yer aldığı bir konudur..." (Aziz Koluman. Dünyada Su Sorunları ve Stratejileri. Sh. 3)

Görüldüğü gibi tablo hiç de iç açıcı değildir. Bütün dünyanın kabusu haline gelen Su Sıkıntısı, bizi de çok sıkıntıya sokacaktır. Peygamber Efendimiz Hadis-i şeriflerinde şöyle buyurmuştur:

"-Fırat Nehri altın bir dağ üzerinden suyu çekilip açılmadıkça kıyamet kopmaz. İnsanlar onun için harp edecek ve her yüz kişiden doksan dokuzu öldürülecek. Onlardan her biri: ’Belki ben kurtulurum!’diyecektir. " (Buhari)

"-Fırat Nehri’nin altın hazinelerinden bir kısmının alana çıkması yakındır. Her kim o zaman orada bulunursa, ondan bir şey almasın. " (Müslim)

Şu satırlara bütün dikkatlerimizi teksif edelim:

"-Çok büyük harplerin olacağını Resulullah ( sav) Efendimiz haber veriyor. Şu anda Fırat nehri akıyor. Suyu çekildiği zaman, o yer zamanla açılacak, o yerin altında Allah-u alem altın hazinesi var. O çıkınca oradaki devletler, biri "ben alayım!" diğeri: "Ben alayım!" derken birbirine girecekler. Bu harplerde çok insan kırılacak. " (Kıyamet ve Alametleri. Sh: 70)

"-Bu emr-i Peygamberi’ye uyanlar kurtulacak, fakat emri dinlemeyip maddeye yönelenlerin helakına vesile olacak..." (İnsan Dünya ve Ahiret. Sh. 174)


MEKTUBAT
22. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

RÜYADA MELEKLERLE GÖRÜŞMEK

Tam bir arzu ve ihtiyaçla beklediğim inâyetli mektubunuza hamdolsun kavuştum. Birinci, ikinci ve üçüncü şemâda, secdede, rükûda ve ayakta bulunan meleklerle kurulan münâsebet ve rûhânî görüşme ve bilhassa Arş’a kadar vukû bulan yükselişle zuhûr eden cezbe cidden tebrike şâyândır. Hakk Teâlâ Hazretleri bu gibi lütuf ve ihsanları peşpeşe ve devamlı ihsan buyursun.

“İnsan için çalışmaktan başka bir şey yoktur.” (Necm: 39) Âyet-i celile’sini biliyorsunuzdur.

“Kardeşin kardeşe gıyaben duası reddolunmaz.” Hadis-i şerif’ine bakarak yukarıdaki Âyet-i celile’nin neshedildiği hatırınıza gelmesin. Bendeniz bu şekilde ayrı gibi görülen manaların birleştirilmesini çokça arzu etmekte olduğumdan arzedebilirim ki, başkasının hayır duasını almak birtakım hizmet, ihlâs ve muhabbete bağlı bulunduğundan o da kişinin kendi çalışmasının semeresi demektir.

Binaenaleyh nâil olduğunuz bu gibi lütuflar hep kendi ihlâs ve muhabbetinizden ve bizler gibi değersiz bir dervişe sırf Allah rızâsı için olan lütuf ve şefkatinizden dolayıdır.

Allah’ım ziyâdeleştir ve yine ziyâdeleştir.


NE İDİK, NE OLDUK!

ABBÂSİ DEVLETİ (750-1258)

Hazret-i Peygamber -sallallahu aleyhi ve sellem- Efendimiz’in amcası Hazret-i Abbas -radiyallahu anh-ın soyundan geldiği için Abbasi devleti diye anılır.

Abbâsi döneminin ilk halifesi Ebu’l Abbas Abdullah’tır.

Abbâsiler iktidara gelince Suriye’nin nüfuz ve iktidarı kaybolmaya, onun yerini Irak almaya başladı. Abbâsîler, Emeviler’e âit bütün topraklara sahip oldular. Sadece Endülüs (İspanya), hiçbir zaman Abbasiler’e tâbi olmadığı gibi, Kuzey Afrika’nın batı kısımları da bir müddet Abbâsiler’e bağlı kalmışsa da daha sonra oralarda da müstakil idareler kurulmuştur.

İkinci Abbâsi halifesi olan Ebu Cafer Mansur Bağdat şehrini kurup orayı İslâm devletinin başşehri yaptı. İmâm-ı Âzam Ebu Hanife -rahmetullahi aleyh- Hazretleri de bu dönemde yaşamış ve büyük eserler vermiştir. Abbâsiler devri Arap olmayanların da idari teşkilatta görev alabildikleri ve Türkler’in hızla müslümanlaştığı bir dönemdir.

Abbasilerin en parlak devri Harun Reşid zamanıdır. (786)

Harun Reşid:

Beşinci Abbasi Halifesi Harun Reşid, hakkı gözeten adaleti seven bir halife idi. Halk onun zamanında çok rahat etmiştir. İlmi ve ilim adamlarını sever, onlarla sohbet eder, iltifat ederdi. İmam-ı Âzam -rahmetullahi aleyh- Hazretleri’nin talebesi Ebu Yusuf’u kendine Kadiyyul-kuzat görevine getirmiştir.

Yapılan fetihlerle ülke öyle genişlemişti ki, o devirde hiçbir hükümdarın Harun Reşid kadar büyük ülkesi yoktu. Bağdat’a hastaneler, rasathaneler ve medreseler yapıldı. Memleketin imarına çok önem verdi. Bilim, sanat ve edebiyata önem vermiş, devrinde teknoloji Avrupa’yı geçmiştir.

Harun Reşid halkını seven, adaleti gözeten, şefkatli bir halife idi. Geceleri kıyafet değiştirip, halkın dertlerini dinler, onlara çare olmaya çalışırdı.

Harun Reşid’in ailesi Zübeyde Hatun da birçok imar faaliyetlerine ve hayır işlerine girişmiş, Mekke şehrine uzak mesafeden su getirtmiştir. Hâlâ bu su faal vaziyettedir.

Bizans ile yapılan savaşlar neticesi Bizans imparatoru sulh istemiş ve ağır vergiler ödemişti. Maveraünnehir bölgesinde çıkan isyanı bastırmak için ordusuyla yola çıktığında yolda hastalanarak vefat etmiştir.

Harun Reşid ehl-i sünnet’e bağlı idi. Ondan sonra gelen halifeler Mu’tezile mezhebini takip etmiş ve savunmuşlar, birçok ehl-i sünnet âlimine işkence etmişlerdir. Mu’tasım Billâh zamanında İmâm Ahmed bin Hanbel -rahmetullahi aleyh- gerek halife Mu’tasım ile gerekse Mu’tezile mezhebi savunucuları ile çok büyük mücadele etmiş, kendisine büyük işkence yapılmıştır.

Tâki Halife Mütevekkil Alellah ehl-i sünnet’e dönünceye kadar bu zulümler devam etmiştir.

Abbâsi Devlet Teşkilatı:

Hilafeti Emeviler’den alan Abbâsiler, merkezi Bağdat olan geniş bir devlete sahip oldular. Sâsânî Devleti’nden de istifade ederek devlet teşkilatını meydana getirdiler. Abbâsi halifeliği, cismani ve ruhani bütün idareyi elinde tutmuş, bir devlet olarak da diğer organları teşekkül ettirmiştir. Halife ve divandan başka adlî, askeri ve idari teşkilat da kurulmuştu.

Halifeden sonra en büyük makam ve mevki vezâretti. Veziri ilk defa İslâm âleminde Abbâsiler kullanmıştır. Hârun Reşid’den itibaren devlet işleri vezirlere bırakılmıştır. Abbâsilerin mükemmel orduları vardı. Ordu, muhtelif İslâm milletlerinden oluşuyordu. Türklerden ilk defa asker alan Mansûr idi.

Abbâsiler devrinde, müslüman milletler bir İslâm cemiyeti meydana getirmişlerdir. Kadınlar oldukça serbest bir hayat sürmüş, devlet işlerine müdahale edenleri bile olmuştur.

Pek çok zengin çıkmış, lüks ve israf içinde yaşamışlardır. Temizliğe verilen ehemmiyet sebebiyle Bağdat’ta pekçok hamam yapılmıştır. Ticaret iyice gelişmiştir. Dicle nehri ve Basra körfezi yoluyla deniz ticareti de iyice gelişmiş ve diğer devletlerle de alış-veriş yapılmaya başlanmıştır. Harun Reşid, Süveyş kanalını açtırmak istemiş, fakat Bizans’ın donanmasının ilerde Mekke ve Medine’ye zarar verebileceği düşüncesiyle bu plândan vazgeçmiştir.

Sanayinin, dokumacılığın, madenciliğin her kolu, bütün İslâm dünyasında gelişmiş, değerli eserler meydana getirilmiştir. Cam sanayii Suriye’den sonra Mısır ve diğer yerlerde de gelişmiş, haçlı seferleri esnasında renkli, mineli ebrulu rengarenk camlar, Avrupa’ya götürülmüştü. Kağıt, miladi sekizinci asırda Çin’den Semerkand’a oradan da Bağdat’a gelmiş ve kağıt imâlâthâneleri kurulmuştur.

Abbâsiler zamanında, her türlü ilimle uğraşılmış ve pek değerli eserler meydana getirilmiştir. İslâmi ilimler, Kûfe ve Basra’dan sonra Bağdat’ta gelişmeye başlamış, Kur’an, Tefsir, Hadis, Fıkıh ve Lisan ilimlerinde pekçok âlim yetişmiş ve önemli eserler kaleme alınmıştır. Öteyandan astronomi, tıp ve coğrafya sahasında da önemli çalışmalar yapılmıştır.

Abbâsî Devleti’nin Yıkılışı:

Son Abbâsî Halifesi Mustasım devlet işlerini şiî ve devlet düşmanı olan veziri Alkami’ye bırakmıştı. Alkami’nin aleyhte çalışması, halifeyi yanıltması ve halifenin Moğol Hükümdarı Cengiz’in torunu, Hülâgû’ya sert bir cevap vermesi üzerine, Hülâgû, veziri Nâsıreddin-i Tûşî ve hıristiyan zevcesinin teşviki ile Bağdat’ı kuşattı. Halife, kendisine ve ailesine dokunulmamak şartıyla teslim oldu. Buna rağmen bütün Abbâsi ailesi öldürüldü. Şehir uzun süre yağma edildi. Kütüphaneler ateşe verildi, bir kısmı Dicle’ye atıldı. Asırlardan beri ilim ve ticaret merkezi olan Bağdat, böylece harabeye çevrildi. (1258)

Abbâsî devletinin yıkıldığı bu yılda Söğüt’te, Osmanlı Devleti’nin bânisi olan Osman Bey doğmuştur. Abbasilerin son halifesi Mustasım’ın oğlu, Hülâgû’nün Bağdat istilasından kurtularak Mısır’daki Sultan Baybars’a sığınmış, nesebini ve mukadder emanetleri ispat ederek 1261’de Mısır’da el-muntansır billah ünvanıyla halife ilân edilmiştir. Daha sonra hilafet Osmanlı sultanı Yavuz Sultan Selim’in Mısır seferi (1517) sonucu Osmanlı Devleti’ne geçmiştir.

Abbâsîler’in Yıkılış Sebepleri:

Abbâsi Halifeler’i içinde Harun Reşid gibi adaletli ve dirayetli hükümdarlar az yetişmiştir.

Abbâsiler eleman istihdamında ve adam kullanmakta gerekli dirâyeti gösteremediler. Kendilerine sadâkatle hizmet eden vezirleri ve kumandanları, sudan sebeplerle öldürerek yok etmişlerdir. Bu durum değerli adamların devlet işlerinden uzaklaşmasında yegane sebep teşkil etmiştir.

Hazret-i Ali -radiyallahu anh- oğullarına, Emeviler gibi düşmanca davrandılar, bu yüzden onlar da sık sık isyanlar çıkarıp devleti yıpratmışlardır.

Din adamlarına gereği kadar hürmet ve saygı göstermediler, isyanların çıktığı sırada Mu’tezile mezhebini resmi mezhep kabul edip, Ehl-i sünnet âlimlerine çok sert davrandılar.

Halkın ve âlimlerin kendilerinden uzaklaştığını görünce, yabancılardan hassa ordusu kurdular. Daima fitne ve fesada kayan Irak halkını, kendi haline bırakıp Samarra’ya göçtüler. Hassa ordusuna hakim olamayıp kendi başlarına belâ ettiler. Böylece Abbâsi Devleti zayıflayıp yıkıldı.

Türklerin Müslüman Olması:

Yeni bir din ve medeniyetin kabulü, cemiyet içerisinde inanış, düşünüş ve yaşayış gibi türlü bakımlardan husule getirdiği derin değişiklik ve inkişaflar dolayısıyle bir kavmin tarihinde, en mühim bir hadise olmak vasfını dâimâ muhafaza eder. Türkler’in İslâm dinine ve medeniyetine toptan girişleri, diğer din ve medeniyetlere intisaplarından farklı olarak, doğurduğu büyük ve müsbet neticeler itibariyle yalnız Türk ve İslâm tarihinin bir dönüm noktasını teşkil etmekle kalmaz, dünya tarihinin de en büyük hadiselerinden sayılacak bir ehemmiyet taşır.

Müslümanlar, Hulefâ-i raşidin devrinde Arap Yarımadası’ndan çıkmış, Hazret-i Ömer devrinde de İran’ı fethedip Horasan’ı almış, Türkistan hududuna dayanmıştır. Bu şekilde Türkler’le ilk temas bu dönemde başlamıştır. Göktürk Devleti’nin ikiye ayrılması neticesinde, Çinliler’in bazı bölgeleri istila etmeleri ve bu sıralarda Türkler’in aralarında birliği tesis edememelerinden istifade eden Emevî-İslâm kuvvetleri bu mıntıkada birçok bölge ele geçirmişlerdi. Kuteybe bin Müslim’in bu bölgedeki faaliyetleri oldukça verimli olmuştu. (705-715) Bilhassa Ömer bin Abdülâziz devrinde İslâmiyet, Türkler ve Berberiler arasında çok yayılmıştı.

Emeviler’in yıkılmasından sonra Abbâsîler, İslâm dünyasının lideri olarak Türkistan işleri ile uğraşmaya başladılar. Çin’in Mâverâünnehr’i istila etmek istemesi üzerine Horasan Valisi Ebu Müslim kumandanlarından Salih bin Ziyad’ı o bölgeye Talas’a göndermiş ve Türkler’e yardım etmiştir, neticede de Çin yenilerek iç karışıklığa maruz kalmıştır. Bu aynı zamanda hem Türkler’in, hem de İslâm ordusunun zaferi olmuştur. (751)

Bu zafer Türkler için bir dönüm noktası olmuştur. Türkler, kitleler halinde müslümanlığı kabul etmişler ve İslâm dini için canlarını, mallarını feda etmekten geri durmamışlardır.


YOL

Yol var, halkı HAKK’a götürür;
Kalbe düşen tohumları bitirir.
Yollar var halkı , HAKK’tan bıktırır;
Doğru yola şaşı gözle baktırır.

Yol var, her şeyiyle içi-dışı nur,
Buradadır izzet, ikbal ve onur.
Yol güzel; bu yolda yürüyen güzel,
Özünü ihlâsla bürüyen güzel.

Yürüyen çileye, derde tutulur,
Benim gönlüm O Güzel Merd’e tutulur!
Bırak hayelleri, gerçeğe sarıl,
Yere nur yağıyor bak gürül gürül.

Bu yolun yazı da hoş, kışı da
Takdir HAKK’ta, gayret ise kişide,
Bu yoldan başkası boştur, nafile
Hazırlan; emirle yürür kafile.

Müjdelenmiş yoldur, çoktur yıkanı,
Nefisten, şeytandan kurtar yakanı.
Bir bir çıkar insan, bu yolla göğe,
Yedi kat göklere ve daha yükseğe.

Her ne güzel sorsan hepsi içinde,
Safalar sunulur tepsi içinde.
HATEM-İ NEBİ’nin kurduğu yoldur,
HATEM-İ VELİ’nin durduğu yoldur.

Hikmetle yürüyen kulu bul yeter,
Sonu HAKK’a varan yolu bul yeter.
O GÜZEL’ in aşkı sarhoş etmede,
Ruhuna daldıkca bir hoş etmede.

Hayellerin ötesinde bir güzel,
Hey âşık durma, koş gel; bu yana gel.
Elinden sıkı tutan felâhı bulur,
Ancak bu el ile ALLAH’ı bulur.


KÂİNATIN TASARRUFU HAZRET-İ ALLAH’INDIR

Yeryüzünün canlıların yaşamasına uygun bir şekilde düzenlenmesi ve döşenmesi, güzel güzel bitkilerin yetişmesi, hiç şüphesiz ki ilâhî bir plâna göre olmaktadır. Âyet-i kerime’de buyurulur ki:

“Yeryüzünü canlılar için O hazırladı.” (Rahman: 10)

Yerin bu şekilde aşağıya kurulması, üzerinde bulunan yaratıkların menfaati içindir. Ki orada yerleşip Allah-u Teâlâ’nın orada yarattıklarından faydalansınlar. Kâinat içinde her mahlûk için elverişli şartları sağlayan ve onu yaratan Allah-u Teâlâ’dır. Allah öyle bir Allah ki; itaat edeni etmeyeni, sevdiğini sevmediğini ayırdetmeden bütün mahlûkâtına sayısız nimetler bahşetmektedir. Sayılması imkânsız olan çeşit çeşit nimetler veriyor. Bazan rahmetini yağmur olarak, bazan kar olarak, bazan dolu olarak, ilâhi rahmetini ve hikmetini yalnızca kendi bilerek ve yöneterek emr-i ilâhî olarak yeryüzüne indiriyor ve oradan hayat veriyor, bereket veriyor. Biz zavallı inanlar da ilâhî rahmete beyaz felâket, kara kış gibi kulluğa yakışmayacak sözler sarfederek cahilce Rabb’imize bilerek veya bilmeyerek isyan edip işine karışıyoruz da farkında bile değiliz. Yine de kendi mülkünde yaşatıyor, her işimizi görüyor, her ihtiyacımızı gideriyor. Bütün istek ve ihtiyaçları O verir, ihtiyaçlar yalnız ve yalnız O’ndan talep olunur. Âyet-i kerime’de:

“Göklerde ve yerde bulunanlar O’ndan isterler.” buyuruluyor. (Rahman: 29)

Su, her canlının hayat kaynağıdır. İnsanlar içmek, ekin ve hayvanlarını sulamak için ona son derece muhtaçtırlar.

“İçmekte olduğunuz suyu da söyleyin bana.”(Vâkıa: 68)

Allah-u Teâlâ bu beyan-ı ilâhî ile mahlukâtı üzerindeki ulûhiyet ve samediyetini göstermekte, su gibi bir tek sebep altında çeşitli görüntülerle kudretinin azametini hatırlatmaktadır.

“Onu buluttan indiren siz misiniz, yoksa indirenler biz miyiz?”(Vâkıa: 69)

Halbuki yağan karla mikroplar ölüyor, bütün su havuzları ve barajlar doluyor, hava temizleniyor, toprak kabarıyor, daha verimli ve bereketli bir hâle geliyor. Bunlar gibi görüp göremediğimiz, zahiri ve bâtıni sayamayacağımız birçok hikmetler gizlidir. Suyu güneş harareti vasıtasıyla buharlaştıran ve yağış halinde indiren bütün canlıların hayatının devamını sağlayan ve buna muktedir olan sadece Allah-u Teâlâ’dır.

Buhar şeklinde saf ve berrak olarak denizlerden yükseltip tuzundan arınmış olarak tertemiz bulutlarda toplar. Sonra da onu kar, yağmur, dolu olarak dilediği gibi yeryüzüne indirir. Rüzgârlar bulutları O’nun emriyle sürüklerler ve belli bölgelerde yine O’nun tayin ettiği zamanlarda yağmur yağdırırlar. İnsan hayatı için, ekmekten daha mühim olan suyu insanoğlunun istifadesi için yaratmış, onun tatlı olmasını da takdir buyurmuştur.

Âyet-i kerime’de:

“Eğer dileseydik, onu (içilmeyecek) tuzlu bir su yapardık. Hâlâ şükretmez misiniz?” buyuruluyor. (Vâkıa: 70)

Suyun bir özelliği de belli bir derece ısıda buharlaştığında, içinde buharlaşan suyun saf olmasıdır. Su şayet bu özelliğe sahip olmasaydı, denizlerden buharlaşan suda tuz da bulunur, yağış yağdığında yeryüzü çorak bir hâle gelir, hayattan eser kalmazdı. Bir düşünün! Denizlerde yaşayan varlıklar tuzlu suda hayatlarını devam ettirebilirlerken, karada yaşayan varlıklar ise yağmur, kar, dolu vasıtasıyla tatlı su elde ederek hayatlarını sürdürebilmektedirler.

Nitekim bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Size tatlı sular içirdik.”(Mürselât: 27)

Tatlı suları bulutlardan O indirmiş, pınarlardan, kuyulardan O çıkarmıştır. Allah-u Teâlâ bu şartları hazırlamasaydı, dünyada yaşamak mümkün olmayacaktı. O’nun mülkünde yaşayan, O’nun verdiği rızık ve O’nun bahşettiği su ile beslenen insan, nasıl olur da kendisini Rabb’inden müstağni görür. Yaratan O, yaşatan O, rızıklandıran O, rahmetine gark eden yine O. “Ol!” deyince her şey oluyor, “Öl!” deyince her şey yok olup gidiyor. Her şey O’na bağlı, her şey O’nun emrine bağlı.

Kur’an-ı kerim’de rüzgârların bulutları taşıdığına, bulut çeşitlerine ve salkım bulutların kar ve dolu gibi yağışlar getirdiğine işaret eden pek çok Âyet-i kerime’ler mevcuttur. Nitekim bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Allah O’dur ki rüzgârları gönderip bulutları yürütür, onları dilediği gibi gökte yayar ve parça parça eder.” (Rum: 48)

Dilediği taraflara dağıtır, uzun veya kısa bir müddet havada tutar. Kimi zaman gökyüzünü kapatacak şekilde yayılırken, kimi zaman da dağınık parçalar hâlinde olurlar.

“Sonra da bulutların arasından yağmurun çıktığını görürsün.”(Rum: 48)

Yeryüzüne şeffaf damlalar hâlinde dökülmeye başlar. İnsan hayatı üzerinde ısıdan sonra en mühim âmil yağmurdur. Çünkü yağmur, yeryüzündeki tatlı suların kaynağıdır. Gerek insanlara ve gerekse hayvanlara bol bitkiler sağlayan ziraat hayatı yağmura dayanır. Âyet-i kerime’lerde şöyle buyuruluyor:

“Görmez misin ki, Allah gökten bir su indirir de bu sayede yeryüzü onunla yemyeşil kesiliverir. Şüphesiz ki Allah Lâtif’tir, her şeyden haberdardır.”(Hacc: 63)

Rüzgârları gönderir, bulutları kaldırır, yeryüzüne yağmurlar yağdırır, ölü bir hâlde olan yeryüzü canlanır. Kuruluğundan ve kuraklığından sonra yemyeşil hâle gelir.

Yağmur Allah-u Teâlâ’nın mülkü olan gökten, yine Allah-u Teâlâ’ya ait olan yeryüzüne inmektedir. Göklerde ve yerde bulunan her şeyin sahibi O’dur.

“Sıkışan bulutlardan şarıl şarıl su indirdik.”(Nebe: 14)

Ne zaman, nereye, ne kadar ve ne şekilde yağdıracağını tam olarak O bilir.

“Ki o su ile taneler ve bitkiler çıkaralım.”(Nebe: 15)

Burada yağmur yağdırmasının gayesini ve hikmetini beyan buyurmaktadır.

“Ve dalları birbirine geçmiş bahçeler.” (Nebe: 16)

Âfâkı kaplayan, gözlerimize çarpıp duran bu derece muazzam güzellikler, kudret-i ilâhînin azametine delâlet ve şehadet etmektedir.

“Görmez misin ki, Allah bulutları sürüyor.” (Nûr: 43)

Onları yok iken yarattıktan sonra dilediği tarafa gönderiyor, çeşitli durumlarda bulunduruyor.

“Sonra onları bir araya getirip üst üste yığıyor.” (Nûr: 43)

Dağınık bulutları toplayıp birleştiriyor, büyük bir bulut tabakası haline getiriyor.

“İşte görüyorsun ki, yağmur bunların arasından çıkıyor.” (Nur: 43)

Allah-u Teâlâ ağır yağmur yüklü bulutların teşekkülü ile dolunun ve yıldırımların düşmesi arasındaki ilgiyi beyan buyurmaktadır.

“Gökten dağlar (gibi bulutlar)dan dolu indirir. Onu dilediğine isabet ettirir, dilediğinden uzak tutar.” (Nur: 43)

İlâhî kudret bulutları bir yerden başka bir yere sürer, sonra da onları bir araya toplar, birbiri üzerine yığılırlar. Ağırlık kazandıkları zaman da onlardan yağmurlar ve sağnaklar boşanır. Bu hâlleri ile oldukça büyük dağları andırırlar. Hayatın kaynağı olan su birçok değişikliklere uğrasa da, sonunda yine buharlaşır, kendisine karışan yabancı maddelerden arınır ve bulutları meydana getirir. Sonra tekrar yeryüzüne inerek devr-i daim yapar. Öyle bir nizam ve intizam ki hiç şaşmaz ve her yönden ilâhî kudretin azametini ve sınırsızlığını sergiler.

“Allah gökten su indirir de dereler kendi miktarınca dolup taşar.”(Rad: 17)

“Size gökten su indiren O’dur. O sudan içersiniz. Hayvanlarınızı otlattığınız bitkiler de onunla biter.” (Nahl: 10)

Suyun içinde bulunan bazı maddeler, bitkilerin gıda almalarını sağlarlar. Bitkiler bu suyu kökleri vasıtasıyla yerin dibinden alırlar.

“Gökten su indirdik ve orada her güzel çiftten bitirdik.” (Lokman: 10)

Bunlar ne kadar güzel, lâtif birer manzara teşkil ediyorlar! Beşeriyet bunlardan ne kadar istifade ediyor!

Âyet-i kerime’de:

“O’nun varlığının delillerinden biri de sizi topraktan yaratmış olmasıdır. Sonra hemen birer insan olarak yeryüzüne yayılırsınız.” buyuruluyor. (Rum: 20)

Hazret-i Allah’ın indinde yeryüzüne yayılan bu insanların her birinin birer hakikati vardır. Onun zuhur etmesini dilediği zaman akl-ı kül’de tasarruf ederek ilk şeklini çizer ve onu orada dilediği kadar tutar. Oradan nefs-i kül’e gelir. Sonra arş-ı rahman’dan, kürsü’den süzülüp yedi kat göklerden geçer, felek-i kamere gelir. Oradan ânâsır-i erbea denilen ateşe, havaya, suya ve toprağa düşer. Toprakta bitki olur. İnsandaki ruh-u hayvâni onu yer. Bir müddet erkeğin sulbünde üreme nüvesi hâlinde kalır. Daha sonra nutfe olarak ana rahmine geçer.

Cenâb-ı Fahr-i Kâinat (s.a.v) Efendimiz Hadis-i şerif’lerinde:

“Sizin her birinizin yaratılışı ana rahminde ‘nutfe’ olarak kırk gün derlenir toplanır. Sonra o kadar zamanda pıhtılaşmış kan ‘alâka’ olur. Sonra yine kırk günde et parçası ‘muğda’ olur. Daha sonra Allah bir melek gönderir ve o ceninin neler yapacağını, rızkını, ecelini, şâki mi saîd mi olacağını yazması o meleğe emrolunur. Bundan sonra cenine ruh üfürülür.” buyuruyorlar. (Buhârî)

Nihayet günü gelince fevkalâde bir bebek olarak dünyaya gelir. İnsanın aslı olan bir damla kerih suyu Cenâb-ı Hakk takdir toprağı ile karıştırdı, hüküm tohumunu attı, hayat suyu ile fırlattı “Ol!” dedi ve oldu. Diğerleri hep teferruattan ibarettir. Biz ise çocuk oldu deyip geçiyoruz. Herkes kabuğu görür, özü gören ise azdır.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime’lerinde şöyle buyuruyor:

“Hiç şüphe yok ki İsâ’nın babasız dünyaya gelişi de Allah’ın indinde Adem’in hâli gibidir. Allah Adem’i topraktan yarattı, sonra ona ‘Ol!’ dedi, o da canlanıp oluverdi.” (Âl-i imran: 59)

“Biz insanı süzme çamurdan yarattık. Sonra onu ‘nutfe’ halinde sağlam bir karargâh olan rahimde yerleştirdik. Sonra o nutfeyi ‘alâka’ya yani kan pıhtısına çevirdik. Derken alakayı da ‘muğda’ yani bir çiğnemlik et yaptık. O muğdadan da kemik yapıp, o kemikler et giydirdik. Daha sonra onu başka bir yaratılışla inşa ettik, ruh verdik. Şekil verenlerin en güzeli olan Allah’ın şânı ne yücedir. Bilâhare siz bunun arkasından ölüler hâline geleceksiniz.” (Müminûn: 12-15)

“Rahimlerde sizi dilediği gibi şekillendiren O’dur.” (Âl-i imran: 6)

“Allah sizi topraktan, sonra bir nutfeden yarattı. Sonra da sizi çift çift yaptı.” (Fâtır: 11)

“Göklerin ve yerin mülk-ü tasarrufu Allah’ındır. Ne dilerse yaratır. O kime dilerse kız evlât bağışlar, kime dilerse ona erkek evlâtlar lütfeder. Yahut o çocukları erkekler-dişiler olmak üzere çift verir. Kimi dilerse onu kısır bırakır. O Âlimdir, Kadirdir.” (Şûrâ: 49-50)

“O Allah ki, yarattığı her şeyi güzel yapan, yaratmaya da çamurdan başlayandır. Sonra O, bunun zürriyetini kerih bir sudan meydana gelen nutfeden yapmıştır. Sonra onu düzeltip tamamladı, içine ruhundan üfürdü. Sizin için kulaklar, gözler, gönüller verdi, ne az şükredersiniz.” (Secde: 7-9)

Hiç şüphe yok ki bu efdal ümmet içinde, yağmurun toprağa düşmesi ile ölü toprağın nebat fışkırttığı gibi, Hakk’ın izni ile ölmüş kalpleri diriltenler de mevcuttur. Onların bu derece faziletli oluşları, güçlük ve engellere karşı yalnız Allah için mücahede ve mücadele etmeleridir. Ashâb-ı Kehf Hazerâtının faziletleri de bundandır. Cenâb-ı Hakk mahlukâtın en ekmeli ve eşrefi olan insanı, en güzel iş ve hareket yapma istidâdı üzerinde halketmiştir. Böyle iken Hakk ve hakikati bırakıp gayrıya çalışması bâtıl değil midir?

Buhari’nin rivayet ettiği bir Hadis-i şerif’te Hazret-i Ali (r.anh) buyuruyorlar ki:

“Bakî-i Garkad mezarlığında bir cenazede bulunuyorduk. Resulullah (s.a.v) yanımıza gelip oturdu, biz de etrafına oturduk. Elinde bir asa vardı. Başını eğdi ve asasıyla yere vurmaya başladı. Sonra buyurdu ki:

‘Sizden hiçbiriniz müstesnâ olmamak üzere hepinizin cennetteki yeri de cehennemdeki yeri de yazılmıştır. Şâkî veya said olacağı tesbit olunmuştur.’

Bunun üzerine Ashâb-ı kiram’dan bir zât sordu:

‘-Öyle ise yâ Resulallah, amel ve ibadeti bırakıp Cenâb-ı Hakk’ın takdirine itimad edemez miyiz? Zira bizden saâdet ehli olanları, ilâhî takdir saâdet ehlinin ameline sevkeder, kişi cennete girer. Yine bizden şekâvet ehli olanları, ilâhî takdir şekâvet ehlinin ameline sevkeder, kişi cehenneme girer.’

Resul-i Ekrem (s.a.v) Efendimiz cevaben:

‘Güzel ameller yapmaya devam edin. Çünkü herkes niçin yaratıldıysa, o iş kendisine kolaylaştırılmıştır. Saâdet ehli olan saâdet amelleri yapar. Şekavet ehli olan ise şekâvet amelleri yapar.’ buyurdu ve akabinde şu Âyet-i kerime’yi okudu:

‘Kim ki (her şeyini Hakk’a) verir, masiyetten sakınır, Allah’tan korkarsa ve o en güzel Kelime-i tevhid’i tasdik ederse; biz de ona kolay yolu hazırlarız, hayra karşı tatlı bir arzu veririz. Fakat kim de hasislik edip inâyet-i ilâhiyeden kendisini müstağni görüp, o en güzel kelimeyi tekzip ederse, biz de ona en güç olanı kolaylaştırırız, hayra karşı bir isteksizlik veririz.’ (Leyl: 5-10)

Kişi baktığı zaman kendisini bu hakikat aynasında görebilir. Yine bu hususta Hakk Celle ve Alâ Hazretleri Kelâm-ı kadim’inde şöyle buyuruyor:

“Kim bu çarçabuk geçen dünyayı isterse, biz de burada ona, evet kimi dilersek ona, dilediğimiz kadar hemen veririz. Sonra da ona cehennemi hazırlarız. Kınanmış ve rahmetimizden kovulmuş olarak oraya girer. Kim de inanmış olarak ahireti ister ve çalışmasını da onun için yaparsa, işte onların bu çalışmaları meşkûr ve makbul olur. Hepsine, onlara da bunlara da (dünyayı isteyene de ahireti isteyene de) Rabb’inin vergisinden birbiri ardınca veririz. Esasen Rabb’inin ihsanı hiç kimseye yasak kılınmış değildir.” (İsrâ: 18-20)


“Kıyamet saatinin kopuşu bir göz kırpması kadar yahut daha yakın bir zamanda olur.
Şüphesiz ki Allah her şeye kâdirdir.”
(Nahl: 77)

“Resul’üm! Onları o yaklaşan güne karşı uyar.
Öyle bir gün ki, yürekleri ağızlarına gelir ve kederlerinden yutkunur dururlar.”
(Mümin: 18)

SÛR’A ÜFÜRÜLÜŞ VE KIYAMETİN KOPMASI

“Sûr’a ilk defa üflendiği zaman. Yer ve dağlar kaldırılıp birbirine şiddetle çarpılarak darmadağın edildiği zaman. İşte o gün olacak olur, (kıyamet kopar). Gök de yarılır ve artık o gün çökmeye yüz tutar. Melekler de (göğün) etrafındadır. O gün Rabb’inin arşını, onların üzerinde sekiz melek yüklenir. O gün siz huzura arz olunursunuz ve hiçbir şeyiniz gizli kalmaz.”
(Hâkka: 13-18)

BİRİNCİ SÛR

Sûr ve Mahiyeti:

Sûr; boynuza benzer üfleme âleti mânâsına gelmekte olup, yerle gökler genişliğinde nurdan bir borudur.

“Sûr nedir?” diye soran bir Arâbî’ye Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz:

“İçine üfürülen bir boynuzdur.” buyurmuşlardır. (Tirmizi: 2547)

Diğer bir Hadis-i şerif’lerinde ise, daha iyi anlaşılabilmesi için bazı benzetmelerde bulunarak şöyle buyurmuşlardır:

“Şüphesiz ki Melek İsrafil, Sûr’u bir lokma gibi ağzına yerleştirmiş, yay gibi tutup onu üflemek için emir beklemektedir.” (Müslim)

Şüphe yok ki, sonradan yaratılan her şeyin bir sonu bir ölümü vardır, her şey er veya geç zeval bulacaktır. Dünyanın da bir ölümü vardır. Allah-u Teâlâ dünyanın ömrünü sona erdirmeyi murad ettiğinde, İsrafil Aleyhisselâm’a Sûr’a üfürmesini emreder.

Onun Sûr’a üfürmesi ile kıyamet kopar.

Sûr’a ikinci defa üfürünce de, ruhlar cesetlerine dönerek diriliş meydana gelir.

“Ruhlar bedenlerde birleştirildiği zaman!” (Tekvir: 7)

Allah-u Teâlâ bu üfürmeyi ruhların tekrar cisimlerine dönüp yerleşmesine bir sebep yapacaktır.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz kıyametin Cuma günü kopacağına dâir bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Kıyamet ancak Cuma günü kopacaktır.” (Müslim: 854)

Kıyametin kopması; peygamberlerin, sıddıkların, şehitlerin, sâlihlerin şeref ve kerametlerini göstermek ve mükâfatlarını acele vermek için bir sebeptir.

Sûr’a Üfürülüş (1):

Ruhlar âleminden yeryüzüne inecek insan ruhu kalmadığı zaman dünya hayatı sona erer ve Allah-u Teâlâ’nın emriyle İsrafil Aleyhisselâm ilk üfürmeyi yapar. Bu üfürme göklerde ve yerdeki canlıların öleceği, meleklerin de cinlerin de insanların da hayattan mahrum kalacağı üfürmedir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Sûr’a üflenince, Allah’ın diledikleri bir yana, göklerde olanlar yerde olanlar hepsi düşüp ölmüş olacaktır.” (Zümer: 68)

Allah-u Teâlâ’nın istisna ettiği dört büyük melekten başka herkes öldükten sonra, Allah-u Teâlâ Azrail Aleyhisselâm’a; Mikâil Aleyhisselâm’ın, İsrafil Aleyhisselâm’ın ve Cebrâil Aleyhisselâm’ın canlarını almalarını emreder. Daha sonra Azrail Aleyhisselâm’a da emir gelir, o da ölür.

Böylece Hayy ve Kayyûm olan Allah tek kalır.

“Yeryüzünde bulunan her şey fena bulacak, ancak azamet ve ikram sahibi olan Rabb’inin veçhi bâki kalacak.” (Rahman: 26-27)

Zât-ı akdes’i ezelî ve ebedîdir. Ondan önce hiçbir şey yok idi, O’ndan gayri kalacak da yoktur. Varlığı dâimidir, nihayete ermez.

Sûr’a Üfürülüş (2):

Kıyametin kopması için bir zamana ihtiyaç yoktur. Bir göz kırpması ile her şey olur biter. Onun gelişi ne belli bir uzaklıktan görülebilir, ne de ona karşı insan kendisini koruyabilir. Gelişine karşı hazırlık yapmak da mümkün değildir.

“Kıyamet saatinin kopuşu bir göz kırpması kadar yahut daha yakın bir zamanda olur. Şüphesiz ki Allah her şeye kadirdir.” (Nahl: 77)

Bu yakınlığın ölçüsü, bilinen beşeri ölçü değildir. Ansızın pek korkunç bir gürültü ortalığı kaplar. O anda göklerde ve yerde bulunanlardan, korkup ürpermeyen hiç kimse kalmaz.

“Sûr’a üfürüldüğü gün, Allah’ın dilediklerinden başka göklerde ve yerde bulunanlar korku içinde kalırlar.

Hepsi boyun bükerek O’na gelirler.” (Neml: 87)

İnsanlar o günde pek kıymetli gördükleri mallarını, servetlerini bile terkederek kendi başlarının telaşına kapılacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Doğurması yaklaşmış develer başıboş bırakıldığı zaman!” (Tekvir: 4)

Develer o devirde Arapların en kıymetli varlıklarıydı. Onun için develere çok iyi bakarlardı. Develerine ilgisiz kalmak zorunda olmaları demek, o gün çok büyük bir âfetle karşı karşıya kalmaları demektir. Öyle ki; en kıymetli varlıklarıyla bile ilgilenmeyecekler, kıyılmaz mallarını bile terkedeceklerdir. Başlarına gelen felâket, en çok sevdikleri şeyleri görmemezlikten gelmeye götürecek onları.

Sûr’a Üfürülüş (3):

Gerek kıyametin kopuş anı, gerekse kabirlerden kaldırılıp mahşere sevk edilme günü en korkulu merhalelerdir. Kâfirlerin kalpleri o günün dehşeti ile boğazlarına gelip dayanacaktır. Korkularının şiddetinden ötürü konuşamaz, dillerini döndüremez hale gelirler.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Resul’üm! Onları o yaklaşan güne karşı uyar.

Öyle bir gün ki, yürekleri ağızlarına gelir ve kederlerinden yutkunur dururlar.

Zâlimlerin ne bir dostu, ne de sözü dinlenecek bir şefaatçisi vardır.” (Mümin: 18)

Dost; arkadaşını bir zorluk ve sıkıntı içinde gördüğü zaman, ona yardımcı olmaya koşan kimse demektir. Zalimlerin ne böyle bir dostu, ne de şefaat eden bir kimsesi olmayacaktır. Çünkü şefaat etme hakkını Allah-u Teâlâ sadece salih kullarına bahşedecektir.

Kıyametin yakın olduğu haber verilirken, Âyet-i kerime’de “Yakın olan şey” mânâsına gelen “Âzife” kelimesi geçmektedir. Kâinatın ömrüne nisbetle kıyametin kopması çok yakın sayılır. Çünkü gelecek olan her şey yakındır. Meydana gelmesi kesin olan şey, meydana gelmiş demektir, geleceğinde şüphe yoktur.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Onların beklediği tek bir sestir.” (Yâsin: 49)

İkinci bir sese ihtiyaç duyulmaz. Bu ses, herkesin ölümü için olan Sûr’a ilk üfürüştür.

“Birbirleriyle çekişip dururken ansızın onları yakalayıverir.” (Yâsin: 49)

O anda onlar işlerinde güçlerinde, pazarlarında, alış-verişlerinde, oyunlarında eğlencelerinde iken, her canlı bulunduğu yerde ölür. Ne malları ne canları hakkında bir vasiyette ve tavsiyede bulunmaya fırsat bulamazlar.

“İşte o anda onlar ne bir tavsiyede bulunabilirler, ne de âilelerinin yanına dönebilirler.” (Yâsin: 50)

Eğer evleri ve memleketleri haricinde bulunmuş iseler, âileleriyle dünyada bir daha görüşmeye muvaffak olamazlar. Kim nerede ise orada kalır.

Sûr’un Zelzelesi:

Kıyametin kopması insanın hayal bile edemeyeceği kadar şiddetli olacaktır.

Allah-u Teâlâ bütün insanlara hitap etmekte ve Âyet-i kerime’sinde şöyle buyurmaktadır:

“Ey insanlar! Rabb’inizden korkun. Çünkü kıyamet saatinin zelzelesi, şüphesiz ki çok büyük bir şeydir.” (Hacc: 1)

Kıyametin numunesi zelzelelerdir. İnsanoğlu zelzeleye karşı koyacak güce sahip değildir, insan böyle bir zamanda aczini idrak eder. Zelzele hiç bir zaman “Ben geliyorum!” demez, bir anda ortalığı harabeye çevirir. Gelmesi ile gitmesi bir olur.

Zelzeleler kıyametin açık bir delilidir, bize büyük kıyameti haber vermektedir.

İnsanlar bir gün ansızın böyle tasavvurların üstünde korkunç bir âfete uğrayacaklardır.

“Yer müthiş bir sarsıntı ile sarsıldığı zaman!” (Zilzâl: 1)

Âyet-i kerime’si ile haber verildiği üzere, yer korkunç gürültülerle ardarda ve devamlı bir şekilde sallanır. Bir kısmı değil, yeryüzü bütün olarak sallanacaktır.

“O gün o sarsıntı sarsar.” (Nâziat: 6)

Her şeyi şiddetle sarsıp titreten ilk üfürme karşısında herkes fevkalâde bir korku içinde kalır.

Böyle canlı bir hadiseye o gün için yaşamakta olan insanlar, birkaç saniye de olsa şahit olacaklar. Kalpleri yerinden oynayacak, akılları başlarından gidecek, emzikli her dişi varlık dehşet ve korku içerisinde emzirdiği yavrusunu unutacak, memesini yavrusunun ağzından çekip çıkaracak.

Âyet-i kerime’de şöyle buyuruluyor:

“Onu gördüğünüz gün, her emzikli kadın emzirdiğini unutur, her hamile kadın çocuğunu düşürür.” (Hacc: 2)

Hiç şüphesiz ki bu hâl, sıkıntıların en şiddetli anıdır. En doğrusunu Allah-u Teâlâ’nın bildiği üzüntü ve korku onları kaplar.

“İnsanları da sarhoş bir halde görürsün! Halbuki onlar sarhoş değillerdir. Fakat Allah’ın azabı pek şiddetlidir.” (Hacc: 2)

Bakıyorlar amma ne yaptıklarını bilmiyorlar. Açık açık gördükleri korkunç manzaralar karşısında gözleri hor ve hakir olmuş.

“O gün kalpler korkudan titrer. Gözler zilletle alçalır.” (Nâziat: 8-9)

Öyle korkulu bir gün ki, gençleri bir anda ihtiyarlatmaya yetip artmaktadır. Yeni doğmuş çocukları ak saçlı ihtiyarlara çevirir.

“Eğer inkâr ederseniz çocukları ak saçlı ihtiyarlara çevirecek olan o günden nasıl korunacaksınız?” (Müzzemmil: 17)

Allah-u Teâlâ’nın vahdaniyetini, Peygamberi’nin risaletini tasdik etmeyenler için gerçekten de zor bir gündür.

Kıyamet kopmadan önce onu yalanlayıp inkâr edenler bulunursa da, gerçekleşmeye başlayınca artık onu tasdik etmeye mecbur kalırlar. İnanmadıkları o müthiş hadiseyi ayan-beyan görünce şaşkına dönerler, artık yalanlamanın hiçbir yararı olmayacağını anlarlar.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Kıyamet koptuğu zaman, onu yalanlayacak hiç kimse olmaz.” (Vâkıa: 1-2)

Allah-u Teâlâ onun gerçekleşmesini murad ettiğinde, önleyecek hiç bir engel olmadığı gibi; onun meydana gelişini yalanlayan, bugünkü yalancılar gibi bir tek yalancı bulunmaz. Azabı açık açık görecekleri için inanırlar.

Nitekim diğer Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Artık o çetin azabımızı gördüklerinde: ‘Bir olan Allah’a inandık, O’na ortak koştuğumuz şeyleri de inkâr ettik!’ dediler.” (Mümin: 84)

“Fakat çetin azabımızı gördükleri zaman iman etmiş olmaları kendilerine bir fayda vermeyecektir.

Kulları hakkında Allah’ın önceden beri geçmiş olan sünneti (âdeti) budur.

İşte kâfirler o zaman hüsrana uğramışlardır.” (Mümin: 85)

Allah-u Teâlâ bu hususta kullarını ikaz etmektedir:

“Allah katından geri çevrilmesi mümkün olmayan bir gün gelmezden önce, Rabb’inizin dâvetine icabet edin. O gün hiç biriniz sığınacak yer bulamaz, inkâr da edemezsiniz.” (Şûrâ: 47)

Kıyamet mutlaka vukua geleceği için “Vâkıa” denmiştir, kıyametin bir ismidir. Yani gelecek, gerçekleşmesi muhakkak olması itibarıyla bu isim verilmiştir.

Vâkıa sûre-i şerif’inin 3. Âyet-i kerime’sinde ise şöyle buyuruluyor:

“O alçaltıcı, yükselticidir.” (Vâkıa: 3)

Dünyada iken iman etmeyi kibirlerine yediremeyen, ilâhî buyruklara iltifat etmeyen, ölümden sonra dirilmeyi red ve inkâr eden kimseleri aşağıların aşağısına, esfel-i sâfilin’e düşürür. İsterse onlar kendilerini şerefli ve seçkin kişiler sansınlar.

Şakîleri cehennemin derekelerine atar, sait olanları da cennetlerinin yüksek derecelerine kavuşturur.

Çarpacak Olan Felâket:

Kur’an-ı kerim’de kıyametin kopma hadisesi, sergileyeceği görüntülere ve taşıyacağı özelliğe göre “Kıyamet”, “Ba’s ve Haşr”, “Saat”, “Zilzal”, “Hâkka”, “Sâhha”, “Tâmme”, “Ğâşiye”... gibi isimlerle anlatılmıştır. “Çarpacak olan felâket” mânâsına gelen “Kâria” da bu cümledendir.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Çarpacak olan felâket! Nedir o çarpacak olan felâket? O çarpacak olan felâketin ne olduğunu bilir misin?” (Kâria: 1-2-3)

Kıyametin korkunç ve tüyler ürpertici bir şiddetle ses çıkartıp, gök gürlemesinden daha kuvvetli bir gürültü ve yıldırım hızından da daha hızlı bir şekilde ansızın kopacağı tasvir edilirken “Kâria” kelimesi kullanılmıştır. Bu kelimenin üç defa açıkça tekrarlanması, o korkutmayı desteklemek, dehşetini pekiştirmek içindir.

İnsanların başına, tarifi mümkün olmayacak kadar korkunç bir felâket inmiş olacak. O felâketin korkunçluğu hayal bile edilemez, aynel-yakîn görülmedikçe şiddet ve dehşetinin büyüklüğünü hiçbir akıl kavrayamaz.

Âyet-i kerime’de şöyle buyuruluyor:

“O gün insanlar ateşe çarpıp dökülen pervaneler gibi olur.” (Kâria: 4)

Dehşet içinde bocalayan insanlar o günde ne tarafa gideceklerini bilemeyip birbirine karışırlar, pervane diye bilinen küçük kelebekler gibi her biri bir tarafa gider gelirler.

Kıyametin kopması anında kulakların zarını parçalayacak kadar müthiş bir ses ortalığı çınlatacak, herkes kendi derdine düşecek.

“Çarpınca kulakları sağır eden o gürültü geldiği zaman!” (Abese: 33)

Dünya hayatının sonu işte budur.

Kıyamet ve Yeryüzü:

Kıyamet koptuğunda yeryüzü peşpeşe sallanacak ve sarsılacak, üzerindeki bütün yapılar yıkılıp yok olacaktır.

Âyet-i kerime’de şöyle buyuruluyor:

“Hayır!.. Hayır!.. Yer bütünüyle sallanıp, paramparça edildiği zaman.” (Fecr: 21)

Yerin paramparça edilmesi, silinip düzlenmesi demektir. Yer yerinden oynar, enine boyuna sarsıntıya tutulur, yüksek dağlar yıkılır gider.

“Yer şiddetle sarsıldığı zaman.” (Vâkıa: 4)

Hayal etmenin bile ürperti vereceği sıkıntılı ve korkulu durumlarla karşı karşıya kalınır.

“Yer uzatılıp düzlendiği, içinde bulunanları dışarı atıp boşaldığı, Rabb’ini dinleyip O’na yaraşır şekilde boyun eğdiği zaman.” (İnşikak: 3-4-5)

Allah-u Teâlâ bu noktada insana bu hayattaki yorgunluk ve çabalarının, didinmelerinin karşılığını alacağını bildirmek üzere Âyet-i kerime’sinde şöyle buyurmaktadır:

“Ey insan! Şüphe yok ki sen Rabb’ine doğru çaba göstermektesin ve sonunda O’na varacaksın.” (İnşikak: 6)

Denizlerin, derelerin kaldırılmasıyla, dağların ve tepelerin giderilmesiyle yeryüzü dümdüz bir meydana dönüşür, yayılıp genişletilir.

Gökyüzü Rabb’ine boyun eğdiği gibi, yeryüzü de O’na boyun büker ve tam bir teslimiyet gösterir.

Uzun süredir bağrında taşıdığı cesetleri ve madenleri açığa çıkarır.

“Yer bütün ağırlıklarını dışarıya çıkardığı zaman.” (Zilzâl: 2)

Kıyameti, ahireti inkâr eden insan; imkânsız zannettiği hadiseyi görüverince hayretler içinde kalır.

“İnsanın ‘Buna ne oluyor?’ dediği zaman.” (Zilzâl: 3)

O gün o durum karşısında geçirdiği şaşkınlıktan dolayı böyle söylemek zorunda kalır.

Âyet-i kerime’lerde şöyle buyuruluyor:

“İşte o gün yer, üzerinde herkesin ne iş yaptığını haber verir. Çünkü Rabb’in ona konuşmasını emretmiştir.” (Zilzâl: 4-5)

Allah-u Teâlâ’nın bunu ona emretmesi, onun da üzerinde meydana gelen bütün hadiseleri anlatması, izin verilmesi sebebiyledir.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz ashâbına:

“Yeryüzünün haberlerinin ne olduğunu bilir misiniz?” diye sordu. “Allah ve Resulü daha iyi bilir.” dediler.

Bunun üzerine buyurdu ki:

“Yeryüzünün haber vermesi, her erkek ve kadının neler işlediğini haber verip şahitlik etmesidir. ‘Şu şu günlerde şunu şunu işlediniz!’ demesidir.” (Tirmizî, Kıyâmet: 7)

Kıyamet ve Dağlar:

Allah-u Teâlâ kıyamet koptuğu zaman dağların köklerinden sökülüp yürütüleceğini, yüksekliklerinin düzlüğe dönüşeceğini, hepsinin de havada uçuşan zerrecikler hâline geleceğini Âyet-i kerime’lerinde şöyle beyan buyurmaktadır:

“Resul’üm! Sana kıyamet günü dağların ne olacağını sorarlar.

De ki: Rabb’im onları kül gibi ufalayıp savuracak!” (Tâhâ: 105)

Pek korkunç öyle bir hadise yüz gösterir ki, yeryüzü bitkisiz, binasız, boş, düz, kuru bir arazi haline gelir.

“Yerlerini dümdüz, bomboş bırakacaktır.” (Tâhâ: 106)

Ne iniş ne çıkış, ne girinti ne çıkıntı görülür, yüksek ve alçak hiçbir şey kalmaz.

“Öyle ki, orada ne bir çukur ne de bir tümsek görebileceksiniz!” (Tâhâ: 107)

Yerküre, üzerinde taşıdığı dağlarla birlikte sarsıldıkça sarsılacak ve dağlar yerlerinden sökülecek, birbirine çarpıp ufalanarak kum yığını haline gelecek.

“Sûr’a ilk nefha üflendiği, yer ve dağlar kaldırılıp birbirine şiddetle çarpılarak darmadağın edildiği zaman; işte o gün olacak olur, kıyamet kopar.” (Hâkka: 13-14-15)

O sarp kayalar, o ulu dağlar sertliklerine rağmen, ufalanır ufalanır, yumuşak kum yığını haline gelirler. Ağırlıklarını kaybedip yerlerinden sökülerek yürütülürler.

“O gün yer ve dağlar sarsılır, dağlar dağılmış kum yığınına döner.” (Müzemmil: 14)

Rüzgârların estirdiği toz gibi olur, kendilerinden bir eser bile kalmaz, hiçbir iz kalmamacasına kaybolup gider.

“O gün dağları yürütürüz, yeryüzünün ise çırılçıplak olduğunu görürsün.” (Kehf: 47)

Onları öyle bir atışla atar ki, hiçbir parçası kalmaz. Üzerinde onu örtecek ne bir tümsek, ne bir bitki, ne de bir bina vardır.

“Biz onun üzerindeki her şeyi elbette kupkuru bir toprak haline getireceğiz.” (Kehf: 8)

Dağların ilk değişikliğe uğraması, akan kum haline gelmesi şeklinde olur, sonra renkli yün haline gelir, daha sonra da dağılmış toz haline döner.

“Dağlar ufalanıp savrulduğu zaman.” (Mürselât: 10)

“Dağlar parçalanıp da toz duman haline geldiği zaman.” (Vâkıa: 5-6)

Dünya nizamının alt-üst olacağı o büyük hadise vuku bulduğunda, dağlar o muhteşem cesametleri ve ağırlıkları ile beraber yerlerinden kopar, havaya kalkar, ufalandıkça ufalanır, toz haline gelir, hallaç pamuğu gibi atılıp dağılır.

“Dağlar da atılmış pamuğa benzer.” (Meâric: 9)

Yeryüzüne çakılmış gibi görünmelerine rağmen, rüzgâra tutulan yün teli gibi uçuşurlar. Bulutlar gibi oraya buraya hareket ederler. İlâhî rahmet yetişmeyecek olursa vay o insanların haline!

“Dağlar yürütüldüğü zaman!” (Tekvir: 3)

Bulundukları yerlerden başka yerlere intikal ederler, sonra da serap olurlar.

“Dağlar yürütülür, bir serap olur.” (Nebe: 20)

Bakan onu bir şey zanneder, halbuki o bir şey değildir, bir serap gibidir. Su gibi görünen bir hayal olur. Daha sonra her şey tamamen silinir gider, ne göze görünür ne de izi kalır.

“Dağlar yürüdükçe yürür.” (Tûr: 10)

O günü inkâr edenlerin, kendilerini ne büyük bir felâketin beklediğinden hiç haberleri yoktur. Daima bâtıla meyledip bâtılla ülfet ettikleri için, Hakk’a yanaşmaz ve Hakk’ı kabul etmezler.

“Yalanlayanların vay haline o gün!” (Tûr: 11)

Kıyamet ve Denizler:

Dağlar parçalanıp yeryüzü dümdüz olunca, denizler her yeri kaplar, acısı tatlısı birbirine karışır, birleşip tek bir deniz olur.

“Denizler birbirine karıştığı zaman.” (İnfitar: 3)

Çok geçmeden sular zelzelelerle kaynar, denizler ateş haline gelir.

“Denizler kaynatıldığı zaman.” (Tekvir: 6)

Kıyamet ve Gökyüzü:

Kıyametin kopma hadisesi sadece dünyada değil, mevcut sistemlerin hemen hepsini içine alacak ölçüde olacaktır.

“Gök de yarılır ve artık o gün düzeni bozulur.” (Hâkka: 16)

“Gök yarıldığı zaman.” (Mürselât: 9) (Bakınız, İnşikak: 1)

Yıldız ve gezegenlerin kendi yörüngesinde hareket ettiği, kâinatın da her şeyi kendi sisteminde tuttuğu bu nizam bozulacaktır.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurur:

“O gün göğü, kitap sayfalarını dürer gibi toplayıp düreriz.

Sonra onu yaratmaya ilk başladığımız zamanki gibi yine iade ederiz. Bu bizim vaadimizdir ve biz vaadimizi muhakkak yerine getiririz.” (Enbiyâ: 104)

Bundan ne dönülür, ne de değiştirilir. Dünya aslında sayılı günden ibarettir. Onun içindir ki mukadder olan zamanı gelince dünya hayatı son bulacaktır.

Gökler nizam ve intizamını kaybetme emrine tam bir teslimiyet gösterir.

“Gök yarıldığı, Rabb’ini dinleyip O’na yaraşır şekilde boyun eğdiği zaman!” (İnşikak: 1-2)

Böylece ilâhi emir ve hüküm gerçekleşmiş olur.

“Gök yarıldığı zaman!” (İnfitar: 1)

“O gün gök sallanıp çalkalanır.” (Tûr: 9)

Gücünü, kuvvetini, özelliğini kaybeder, çalkalana çalkalana yarılır.

“O günün şiddetinden gök yarılır, Allah’ın vaadi mutlaka yerine gelir.” (Müzemmil: 18)

Zira Allah-u Teâlâ verdiği sözden dönmez.

Gök yarılıp parça parça olduğunda, açılmış gül gibi kıpkırmızı olur ve eritilmiş zeytinyağı gibi mâyi bir hale gelir, bakıldığında ateşle tutuşmuş gibi görünür.

“Gök yarılıp da erimiş yağ gibi kıpkırmızı bir gül gibi olduğu zaman.” (Rahman: 37)

“O gün gök erimiş bakır gibi olur.” (Meâric: 8)

Allah-u Teâlâ kıyamet ahvalinden haber vermekle kullarını intibaha davet etmektedir.

O günün dehşetinden gök her taraftan yarılır, o yarıklar göklerin kapıları mesabesinde olur.

“O gün gök açılır ve kapı kapı olur.” (Nebe: 19)

Meleklerin inmesi için yol ve geçit haline gelir. Parçalanıp dağılan göklerin çevresinde sayısı belirsiz melekler bulunacak, Allah-u Teâlâ’nın emriyle görev yapacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Melekler de (göğün) etrafındadır. O gün Rabb’inin arşını, onlardan başka sekiz melek yüklenir.” (Hâkka: 17)

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bugün için Arş’ı taşıyan meleklerin sayısının dört olduğunu, kıyamet günü olunca Allah-u Teâlâ’nın onların yanına dört melek daha verip onları destekleyeceğini, böylece sayılarını sekize yükselteceğini beyan buyurmuştur.

Câbir -radiyallahu anh- der ki:

“Resulullah -sallallahu aleyhi ve sellem- bana;

“Arş’ı kaldıran meleklerden bir melekle ilgili size bilgi vermem için bana izin verildi:

‘İki kulak yumuşağıyla boyun arasındaki mesafe yediyüz yıldır.’” (Ebu Dâvud. Sünnet: 18)

Kıyamet ve Güneş:

Sûr’a üfürüldüğünde güneşin ziyası sönerek kendi merkezinden çıkar, kat kat parçalanıp dürülür.

Âyet-i kerime’de şöyle buyuruluyor:

“Güneş katlanıp dürüldüğü zaman.” (Tekvir: 1)

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Güneş ile ay kıyamet gününde kararıp, sarık sarılırcasına dürülürler.” (Buhârî. Bed’ül-halk: 4)

Kıyamet ve Yıldızlar:

Kâinatın mevcut düzeni alt-üst olunca; kendilerine mahsus sistemi, hareket tarzı, yörüngesi olan yıldızlar da birbirine çarpıp parçalanır, dağılıp dökülürler.

“Yıldızlar saçıldığı zaman!” (İnfitar: 2)

Nurlarını kaybederler, aydınlıkları kaybolur, yerlerinden kopup yağmur taneleri gibi serpilirler.

“Yıldızlar kararıp döküldüğü zaman!” (Tekvir: 2)

O gün gökyüzü yıldız yağdıracaktır.

“Yıldızların ışığı söndürüldüğü zaman!” (Mürselât: 8)

Kıyamet ve Vahşi Hayvanlar:

Allah-u Teâlâ Âyet-i kerime’sinde:

“Vahşi hayvanlar bir araya toplandığı zaman!” buyuruyor. (Tekvir: 5)

Yırtıcı, vahşi ve ürkek hayvanlar o günün şiddetinden dolayı korkuya kapılıp şaşkın bir halde yuvalarından çıkıp gruplar halinde bir araya toplanırlar. Şaşkın bir halde bakışıp dururlar.

Hayvanlar böyle olursa, ya insanlar nasıl olur?

Öğüt:

Kur’an-ı kerim’de Mülk sûre-i şerif’inden itibaren yer alan kırk sekiz Sûre-i şerif’in büyük çoğunluğunun en belirgin muhtevâsı kıyamet konusudur.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Kıyamet gününü gözleriyle görür gibi olmaktan hoşlanan kimse; Tekvir, İnfitar ve İnşikak sûrelerini okusun.” buyurmuşlardır. (Tirmizî. Tefsir, 18)

Çünkü bu ve benzeri Âyet-i kerime’ler kıyametin ruhlara ürperti verecek, akılları baştan alacak dehşetli hallerini ve orada meydana gelecek olan sıkıntıları veciz bir şekilde açıklamaktadır. Bunları okumak insana ölümü, ölümden sonra karşılaşacağı durumları hatırlatacaktır.

DEVAM