http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Şubat 2004 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

“İnsanların hesap görme zamanı yaklaştı, fakat onlar hâlâ gaflet içindedirler.”
(Enbiyâ: 1)

“Herkes işlediğinin karşılığını görsün diye, zamanını gizli tuttuğum kıyamet mutlaka gelecektir. Buna inanmayan ve nefsinin arzusuna uyan kimse seni ondan alıkoymasın. Yoksa helâk olursun.”
(Tâhâ: 15-16)

KIYAMET SENELERİNDEKİ DÜNYANIN SON DURUMU

HAZRET-İ MEHDİ ALEYHİSSELÂM
• Zuhur Etmeden Önce Zemin Hazırlanacağı ve Mutlaka Tâbi Olmanın Gerekliliği
• Mutlaka Gönderileceği ve Nesebi
• Ehl-i Beyt’ten Oluşu
• Vasıfları
• Vehbi İlmi
• Sehaveti
• Bir Gecede Olgunlaştırılacağı
• Cennetle Müjdelenmesi
• İnsanlar Tarafından Çok Sevilmesi
• Mücadeleci Oluşu
• Zuhur Senesini Haber Veren Alâmetler ve Zuhuru
• Çıkışından Ümitlerin Kesildiği Bir Sırada Çıkması
• Zamanının En Hayırlısı Olması
• Zuhur Şekli
• Hakimiyeti
• Zamanının Bereketi
• İsa Aleyhisselâm İle Buluşması

HAZRET-İ İSA ALEYHİSSELÂM
Ulü’l-Azm Bir Peygamber
Halkı Hakk’a Dâvet
Nezd-i İlâhîye Yükseliş

KIYAMET SENELERİNDEKİ DÜNYANIN SON DURUMU
Erkeklerin Azlığı, Kadınların Çokluğu
Mal Çokluğu
Nurlu Devirden Hemen Sonra Gelen Nurlu Kumandanlar
Putperestliğin Canlanması
Müminlerin Ruhlarının Alınması
Kıyamet Senelerindeki İnsanların Durumu
Kur’an-ı Kerim’in Kaldırılması
Kâbe-i Muazzama’nın Yıkılması
En Şerli İnsanların Üzerine Kıyametin Kopması

KIYAMET
Kıyamet Nedir?
Kıyamet Saati
Kıyametin Zamanı (1)
Kıyametin Zamanı (2)
Kıyametin Zamanı (3)
Gizliliğin Hikmeti
İnanan-İnanmayan
Küfürde İnat, Kötülükte Israr
/ İsmail Yavuz

KALEM SÛRE-İ ŞERİF’İNİN TEFSİRİ - 2

BAHÇE SAHİPLERİNİN HİKÂYESİ

HAZRET-İ MUHAMMED ALEYHİSSELÂM

ĞÂR-I HİRA

Daha önceleri dedesi Abdülmuttalib’in Ramazan ayında Hira mağarası’na çekildiği gibi, o da her sene azığını yanına alır, Mekke ile Arafat arasında Kâbe-i muazzama’ya yaklaşik beş km. uzaklıkta bulunan Hira dağında bir mağaraya gider, bütün Ramazan ayını orada geçirirdi. Bu mağaranın Muhammed Aleyhisselâm’ın hayatında mühim bir yeri vardır.

MEKTUBAT

MURAKABA (17. Mektup) / Muhammed Es'ad Erbili -ks.-

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (55)

“KARABAŞ VELÎ -Kuddise Sırruh-”
SÖZLER VE NOTLAR-6

ALLAH YOLUNUN SAÂDETİ / Mehmed Ali Körpe

“Her an takviyeye muhtacız. Biz de, siz de, hepimiz de. Hazret-i Allah bizi her an desteklemezse hemen kaymaya, düşmeye meyyaliz. Hep O’nun desteği ile ayakta duruyoruz. Mevlâ bıraktığı anda yıkılırız. Hep O, hep O, hep O...
Onun içindir ki bir defa değil, bin defa değil, her an ikaza, desteğe ihtiyacımız var. Tutulmaya, muhafaza edilmeye ihtiyacımız var.” (10 Nisan 1982)

NE İDİK, NE OLDUK!

ENDÜLÜS EMEVÎ DEVLETİ

Müslümanlar, İspanya’yı 710 yılında fethe başlamışlar 756’da Endülüs Emevi Devleti’ni kurmuşlar, burada Avrupa’nın gözünü kamaştıran büyük bir İslâm medeniyeti tesis etmişlerdir.

NEFSİNİ HAZRET-İ ALLAH’A KURBAN EDENLER / Halil İbrahim Emre

GÜNDEM

BİR MÜSLÜMAN “ULUSALCI” OLABİLİR Mİ? / Uğur Kara

Ülkemizin bağımsız bir karaktere sahip olmasını istemek en önce müslümana yakışan bir duygudur.

KUZEY IRAK’TA AMERİKAN OYUNU / Şinasi Çapa

ABD’li diplomat Peter Galbraith ülkesinin stratejisini şöyle özetlemektedir:
"-Talabani ve Barzani arasında işbirliğinin gelişmesi ve federe devlet konusunda anlaşmaları memnuniyet verici. Bu iki grup Bagdat’ta önemli rol oynuyorlar. Araplarla Kürtler Federal Irak Devleti’ni kuracaklar. Kuzey Irak’ta Kürt federe devleti kurulacak. Türkiye’nin bölgede çıkarı yok. Bu gelişmeyi TSK’nın savaş nedeni sayması dogru değil. TSK’nın kürt federe devletini bahane edip Irak’a girmesi durumunda ABD sert karşılık verecektir. Türkiye’nin bu hareketi bağımsız bir ülkeye saldırı anlamındadır..."

ŞİİR

GÖZLERİNE HAYRAN OLDUĞUM GÜZEL! / Abdullah Kotan

Bir tek sözün devâ oldu derdime,
Esenlikler doldu harab yurduma,
Seninleyim, artık bakmam ardıma,
Sözlerine hayran olduğum Güzel!


Bismillahirrahmanirrahim

"Varlığının başlangıcı ve sonu olmayan, zâtında ve sıfatlarında eşi benzeri bulunmayan; kâinâtın Hâlik'ı, âlemlerin Rabb’i, dilek makamının en yücesi, ümit makamının en keremlisi, merhametlilerin en merhametlisi olan Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Bütün kâinat zât-ı Ahmedî'si ve nûr-i Muhammedî'si şerefine yaratılan, Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, Rubûbiyet esrârının emîni, ahlâk-ı hamide'nin ve eşsiz faziletlerin menbâı, dünya ve ahirette en büyük rehberimiz, en güzel numunemiz, Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Son günlerde medyada bir kısım kişilerce Hazret-i İsa Aleyhisselâm’ın ve Hazret-i Mehdi’nin geleceğinin inkâr edilmesi üzerine bu iki mevzuyu tekrar ele alıyoruz.

•

Âdem Aleyhisselâm ilk insan olarak yeryüzüne geldikten sonra devran devam etmiş, yüz yirmi dört bin peygamber, onların tâbileri ve muhalifleri gelip geçmiş, yaşlı dünya binlerce defa dolmuş-boşalmış, nice nice hadiselere şâhit olmuş, artık dünyanın sonuna gelinmiştir.

Kıyametin büyük alâmetleri de bütünüyle ortaya çıktıktan sonra kıyamet kopuncaya kadarki zaman hakkındaki bilgileri Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in Hadis-i şerif’lerinden öğreniyoruz. Buna göre erkekler azalarak kadınlar çoğalacak; mal çoğalacak; putperestlik canlanacak, Kur’an-ı kerim kaldırılacak; Kâbe-i Muazzama yıkılacak; müminlerin ruhları alınacak ve en şerli insanlar üzerine kıyamet kopacaktır.

•

Allah-u Teâlâ üzerinde yaşadığımız bu dünyayı ve bütün mahlukatı geçici bir zaman için yaratmıştır. Her canlının bir eceli olduğu gibi, dünyanın da bir ömrü vardır. Yarattıklarını dilediği kadar yaşattıktan sonra öldürecek, var olan her şey kıyametin kopmasıyla bir gün yok olacak ve sonsuza kadar devam edecek olan ahiret hayatı başlayacaktır.

Kıyamet inancı, imanın altı esasından birisi olan “Ahiret inancı”nın bir bölümüdür. Ahiret hayatı kıyametle başlar. Bunu mahşer, mizan, sırat, cennetliklerin cennete, cehennemliklerin cehenneme girmeleri ve ebedi bir hayatın başlaması safhaları takip eder.

İnsan başıboş olarak gâye ve maksatsız yaratılmamıştır. Öyle olsaydı mükellef olmaz, yaptığı şeylerden mesul tutulmaz, ceza veya mükâfat görmezdi. Nitekim Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“İnsan başıboş olarak bırakılacağını mı sanıyor?” (Kıyamet: 36)

Kıyamet, dünyayı ve geçici dünya hayatını arzu edenlerin isteklerine muhaliftir. Bunun içindir ki çekinmeden onu inkâra cüret ederler. Şehvetlerinden, lezzetlerden ayrılmamayı, ileride onlara devam etmeyi, ahlâki ve dini herhangi bir engel olmadan kötülükleri ve günahkârlığı sürdürmeyi isterler. Bu hallerinden dolayı hiçbir üzüntü duymazlar. Tevbekâr olmak istemezler, hallerini ıslaha çalışmazlar.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Fakat insan, ileriye doğru devamlı suç işlemek (ömrünü günahla geçirmek) ister: ‘Kıyamet günü ne zamanmış?’ diye sorar.

Göz kamaştığı, Ay tutulduğu, Güneşle ay bir araya getirildiği zaman!” (Kıyâmet: 5-9)

Allah-u Teâlâ o gün için hazırlık yapılmasını emreder ve şöyle buyurur:

“Allah katından geri çevrilmesi mümkün olmayan bir gün gelmezden önce, Rabb’inizin davetine icabet edin. O gün hiçbiriniz sığınacak yer bulamaz, inkâr da edemezsiniz.” (Şûrâ: 47)

O günde Allah-u Teâlâ’nın himayesinden başka sığınacak bir yer yoktur. Müstehak olanlardan hiç kimsenin azabı kaldırmaya gücü yetmeyecektir.

“Öyle bir günden korkun ki, o günde hepiniz Allah’a döndürülürsünüz. Sonra herkese kazandıkları noksansız verilir ve hiç kimse haksızlığa uğratılmaz.” (Bakara: 281)

Allah'a emanet olunuz.

Bâki esselamü aleyküm ve rahmetullah...


BAŞYAZI

“İnsanların hesap görme zamanı yaklaştı, fakat onlar hâlâ gaflet içindedirler.”
(Enbiyâ: 1)

“Herkes işlediğinin karşılığını görsün diye, zamanını gizli tuttuğum kıyamet mutlaka gelecektir. Buna inanmayan ve nefsinin arzusuna uyan kimse seni ondan alıkoymasın. Yoksa helâk olursun.”
(Tâhâ: 15-16)

KIYAMET SENELERİNDEKİ DÜNYANIN SON DURUMU

HAZRET-İ MEHDİ ALEYHİSSELÂM
• Zuhur Etmeden Önce Zemin Hazırlanacağı ve Mutlaka Tâbi Olmanın Gerekliliği
• Mutlaka Gönderileceği ve Nesebi
• Ehl-i Beyt’ten Oluşu
• Vasıfları
• Vehbi İlmi
• Sehaveti
• Bir Gecede Olgunlaştırılacağı
• Cennetle Müjdelenmesi
• İnsanlar Tarafından Çok Sevilmesi
• Mücadeleci Oluşu
• Zuhur Senesini Haber Veren Alâmetler ve Zuhuru
• Çıkışından Ümitlerin Kesildiği Bir Sırada Çıkması
• Zamanının En Hayırlısı Olması
• Zuhur Şekli
• Hakimiyeti
• Zamanının Bereketi
• İsa Aleyhisselâm İle Buluşması

HAZRET-İ İSA ALEYHİSSELÂM
Ulü’l-Azm Bir Peygamber
Halkı Hakk’a Dâvet
Nezd-i İlâhîye Yükseliş

KIYAMET SENELERİNDEKİ DÜNYANIN SON DURUMU
Erkeklerin Azlığı, Kadınların Çokluğu
Mal Çokluğu
Nurlu Devirden Hemen Sonra Gelen Nurlu Kumandanlar
Putperestliğin Canlanması
Müminlerin Ruhlarının Alınması
Kıyamet Senelerindeki İnsanların Durumu
Kur’an-ı Kerim’in Kaldırılması
Kâbe-i Muazzama’nın Yıkılması
En Şerli İnsanların Üzerine Kıyametin Kopması

KIYAMET
Kıyamet Nedir?
Kıyamet Saati
Kıyametin Zamanı (1)
Kıyametin Zamanı (2)
Kıyametin Zamanı (3)
Gizliliğin Hikmeti
İnanan-İnanmayan
Küfürde İnat, Kötülükte Israr
/ İsmail Yavuz


KALEM SÛRE-İ ŞERİF’İNİN TEFSİRİ-2

BAHÇE SAHİPLERİNİN HİKÂYESİ

Bahçe Sahiplerinin Hikâyesi:

Geçmişte yaşamış ümmetlerden birinde, rivayete göre Yemen’in San’a şehri yakınlarında ehl-i kitaptan sâlih bir zât yaşıyordu. Öyle bir bahçesi vardı ki, her türlü meyve yetişiyordu.

Dindar, muttaki, aynı zamanda çok cömert olan bu zât; hasat zamanı gelince, ilân vermek suretiyle fakirleri ve düşkünleri çağırır, bahçeden onlara bolca pay verir, onlara ikramda bulunurdu. Ayrıca devşirme mevsiminde dalda ve başakta kalanları, yere dökülenleri yoksullara bırakmayı âdet edinmişti.

Bu şekilde nezih bir hayat yaşayan, halkın sevgi ve saygısını kazanan bu sâlih zât gün geldi vefat etti. Yerine çocukları vâris olup bahçe ile ilgilenmeye başladılar.

Devşirme mevsimi geldiğinde babalarına muhalif harekette bulundular. Aç gözlülük ederek dediler ki:

“Mal az âile fertlerimiz çok... Eğer babamızın yaptığı gibi biz de bu mahsulâttan fakirlere bir şeyler bırakırsak ihtiyaç içinde kalırız, onların bu bahçede hakları yoktur.”

Aralarında istişare yapıp, hiçbir fakire herhangi bir şey vermemeyi kararlaştırdılar. Şu kadar var ki içlerinden bir kardeşleri bu fikre karşı çıktı. Bu davranışlarının doğru olmadığını, babalarının yolunu takip etmek gerektiğini onlara hatırlattı, öğütler verdi, fakat öğütlerine kulak asmadılar. O bir kişi, diğerleri ise çoğunlukta idi.

Allah-u Teâlâ Kur’an-ı kerim’inde Kalem sûre-i şerif’inin 17-35. Âyet-i kerime’lerinde bahçe sahiplerinin ahvâlini bir vesile-i intibah olmak üzere hikâye buyurmaktadır:

“Biz vaktiyle bahçe sahiplerine belâ verdiğimiz gibi, bunlara da belâ verdik.” (Kalem: 17)

Bu Âyet-i kerime, Allah-u Teâlâ’nın Muhammed Aleyhisselâm’ı kendilerine bir rahmet olmak üzere gönderdiği Kureyşliler’in, onu reddedip karşı koymaları üzerine belâlara musibetlere uğratıldıklarını beyan buyurmaktadır.

Bahçenin yeni sahipleri sabah erkenden meyveleri devşirmeye gideceklerdi. Miskinlere haber vermeyecekler ve onlara hiçbir pay ayırmayacaklardı. Bu kararlarını yemin ile de teyit ettiler.

“Hani o bahçe sahipleri, sabah olunca bahçeyi mutlaka devşireceklerine yemin etmişlerdi.” (Kalem: 17)

Bu işten son derece emin idiler. Kendilerine o kadar güveniyorlardı ki, bu işi karara bağlarken: “‘İnşallah... Allah izin verirse... Sağ salim sabaha çıkarsak... Bir âfete uğramazsak...” gibi bir sakınma kaydı koymamışlar, yoksulları haklarından mahrum bırakmaya güç yetireceklerini sanmışlardı.

“Bir istisna da yapmıyorlardı.” (Kalem: 18)

Böyle olunca da Allah-u Teâlâ onları istek ve arzularının tersiyle cezalandırdı. Yemin ettikleri iş, kararlaştırdıkları gibi lehlerine değil, akıl ve hayallerine gelmeyecek bir şekilde aleyhlerine tecellî etmişti.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Fakat onlar daha uykudayken Rabb’inin katından gönderilen kuşatıcı bir afet bahçeyi sarıverdi de, bahçe kapkara kesildi.” (Kalem: 19-20)

Miskinlerin payı hususunda cimrilik etmenin, nimetle şımarmanın cezası olarak; kendi paylarına düşecek olan mahsuller yok olduğu gibi, muhtaçlara verilmesi gereken paylar da yok oldu, kendilerine hiçbir şey kalmadı. Şükrü edâ olunmayan nimet, her zaman için zevâle mahkûmdur.

Allah-u Teâlâ onların bu kötü niyetlerinin neticesi olarak, haberleri olmaksızın geceleyin bahçenin harap olduğunu beyandan sonra, sabahın erken saatlerinde kalkan bahçe sahiplerinin ahvâlini beyan etmek üzere şöyle buyuruyor:

“Sabah olurken: ‘Madem devşireceksiniz, hadi erkenden mahsulünüzün başına gidin!’ diye birbirine seslendiler.” (Kalem: 21-22)

Yoksulların farkına varmasından korktukları için, gizlice konuşarak bahçeye doğru yola çıktılar. Keyifli keyifli birbirlerini teşvik ediyorlardı.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Derken: ‘Aman, bugün orada hiçbir yoksul yanımıza sokulmasın!’ diye fısıldaşa fısıldaşa yola koyuldular.” (Kalem: 23-24)

Halbuki düşünmeleri gerekirdi ki o bahçe, onu kendilerine veren, onlar uyurken onu gözetecek olan Allah-u Teâlâ’nın mülküdür, onca fakir fukaranın da hukuku vardır.

“Yoksullara yardım etmeye güçleri yettiği halde, böyle konuşarak erkenden gittiler.” (Kalem: 25)

Sabahleyin bahçelerine geldiklerinde bir de ne görsünler! Ne bir ağaç, ne de bir meyve var! Oranın kendi bahçeleri olduğuna inanamadılar, yolu şaşırdıklarını sandılar.

“Fakat bahçeyi gördüklerinde: ‘Herhalde biz yolumuzu şaşırmış olmalıyız!’ dediler.” (Kalem: 26)

Hepsi birlikte dikkatlice baktılar. Tekrar baktılar. Nihayet oranın gerçekten kendi bahçeleri olduğunu, yanlış yere gelmediklerini, kendi kötü niyetleri yüzünden böyle bir felâkete uğradıklarını anladılar.

Dediler ki:

“Yok yok, doğrusu biz mahrum bırakılmışız.” (Kalem: 27)

Allah-u Teâlâ’nın kendilerini cezalandırdığının farkına vardılar. İş işten geçtikten sonra hayıflanmaya başladılar. Olup bitenlerden, elden kaçan fırsatlardan dolayı büyük bir pişmanlık duydular.

Onlar fakirleri mahrum bırakmak istemişlerdi, fakat kendileri Allah-u Teâlâ tarafından mahrum bırakılmışlardı.

“İnsaflıları şöyle dedi:

‘Ben size demedim mi? Rabbinizi tesbih etmeniz gerekmez miydi?” (Kalem: 28)

Bu kardeşleri evvelce de onlara öğüt vermiş, uyarılarda bulunmuştu. Fakat aldırış etmemişler, kulak asmamışlar, kendi fikirlerinde ısrar etmişlerdi.

Eğer içlerinde aklı eren bir fert bulunmasaydı, o ümitsizlik içinde kıvranıp duracaklardı.

Bir musibet bin nasihattan iyidir. Önce dinlemedikleri nasihatı, bu defa uğradıkları felâket içinde dinlediler ve kusurlarını itiraf ederek dediler ki:

“Rabb’imizi tesbih ederiz. Doğrusu biz zalimlermişiz.” (Kalem: 29)

İlk şaşkınlık hali geçer geçmez biri diğerini itham etmeye: “Bu felâkete sebep sensin!.. Bu hileyi bize sen öğrettin!.. Tasadduk edersek fakir düşeriz diyerek bizi korkuttun!..” gibi sözlerle suçu birbirine atmaya başladılar.

Âyet-i kerime’de şöyle buyuruluyor:

“Dönüp kabahati birbirine yüklemeye başladılar.” (Kalem: 30)

Ne yapacaklarını, ne söyleyeceklerini bilemiyorlardı. Emr-i ilâhîye muhalefet etmeleri, fakirlerin haklarını vermekten kaçınmaları sebebiyle ellerindeki nimetlerin zevâli ile cezalandırılacaklarını düşündükçe deli divane oluyorlardı.

Tekrar be tekrar hatalarını itiraf etmekten kendilerini alamıyorlar, pişmanlıklarına pişmanlık katıyorlardı.

“Şöyle dediler: Yazıklar olsun bize! Gerçekten biz azgın kimselermişiz.” (Kalem: 31)

Hepsi de gerçekten tevbekâr oldular. Tevbe etmekle kalmadılar, dağılıp gidivermediler:

“Belki Rabb’imiz bize bunun yerine daha iyisini verir.” (Kalem: 32)

Diyerek, Rabb’lerine samimiyetle yöneldiler, dergâh-ı ulûhiyete el açtılar. Bunu bile yeterli görmeyerek, bütün rağbetlerini sırf O’na çevirdiklerini, gayelerinin O’nun rızasına ulaşmak olduğunu beyan ederek en sonunda şöyle dediler:

“Biz sadece Rabb’imize rağbet edip gönül bağlayanlardanız.” (Kalem: 32)

Bu bahçe sahiplerinin hikâyesinden, mal ve evladı Allah-u Teâlâ’nın insana imtihan için verdiği, eğer O’nun rızasına uygun olarak sarfederse faydasını, kötülük yolunda sarfederse zararını göreceği, yaptığından pişmanlık duyup da tevbe ederse tevbesinin kabul olunacağı anlaşılmış oluyor.

Bunun içindir ki Allah-u Teâlâ bu kıssanın ardından şöyle buyuruyor:

“İşte azap böyledir. Ahiret azabı ise elbette daha büyüktür. Keşke bilselerdi!” (Kalem: 33)

Bu azap mala değil canadır, geçici değil süreklidir, içine düşen kurtulmaz. O bir kere başa geldikten sonra uyanmanın hiç faydası olmaz.

İnsanlar bunu bilmiş olsalardı günahlarından vazgeçerlerdi. Bilmedikleri için isyanlarında ısrar etmektedirler.

Bağlara, bahçelere ve diğer emvale âfetlerin inmesi, nimet sahiplerinin şükrünü yerine getirmemeleri sebebiyledir.

Dünyada iken insanın başına gelen bu gibi belâ ve ibtilâlar, anlamak kabiliyetinde olanları uyandırır, Hakk’a teslim ettirir, daha büyük tehlikelerden korunmasına ve daha büyük iyiliklere ulaşmasına sebep olur. Kişinin bilemeyeceği birçok hikmetler mevcuttur.

Bu hitap kıyamete kadar gelecek insanların hepsine şâmildir. Allah-u Teâlâ insanları insafa ve ibret almaya dâvet etmektedir.

Küfür Aynı Küfür:

Allah-u Teâlâ bahçe sahiplerinin hikâyesini beyandan sonra, ahiret yurdunu gözetip Allah’tan korkanlara lütfedeceği bitmez tükenmez nimetleri müjdelemektedir:

“Şu da muhakkak ki, takva sahipleri için Rabb’leri katında Naîm cennetleri vardır.” (Kalem: 34)

Her türlü korku ve endişeden, belâ ve musibetlerden uzak bir şekilde bağlara, bahçelere, bostanlara nâil ve dahil olacaklardır.

Müşriklerin ileri gelenleri dünyada kendi kısmetlerinin bolluğunu, müslümanların ise geçim darlığı çektiklerini görüyorlardı. Allah-u Teâlâ’nın müslümanlara ahiret ile ilgili vaadlerini duyduklarında: “Öldükten sonra her şey biter. Eğer Muhammed’in ve beraberindekilerin zannettikleri gibi ölümden sonra gerçekten diriltilecek olursak, o zaman bizim de onların da durumlarımız dünyadaki gibidir. Bizden üstün olmaları mümkün değildir. Orada da biz yine refah içinde olacağız.” dediler.

Allah-u Teâlâ onların bu sapık fikirlerini reddetmek ve kınamak için şöyle buyurdu:

“Teslimiyet gösterenleri biz suçlular gibi tutar mıyız hiç?” (Kalem: 35)

Elbette ki suç işleyenin âkıbeti azap, itaatkârların karşılığı da Nâim cennetidir.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde Mekke müşriklerine hitap ederek, kıyamete kadar gelecek bu tıynetteki kişileri uyarmaktadır:

“Ne oluyor size? Nasıl hükmediyorsunuz?” (Kalem: 36)

Sizi bu pek yanlış fikir ve kanaatlere sevk eden nedir? Nasıl oluyor da kâfirleri hoş gören bir hüküm veriyorsunuz? Hiç akıllı bir kimse böyle yapar mı?

“Yoksa size mahsus bir kitap var da ondan mı okuyorsunuz?” (Kalem: 37)

Size âit olmak üzere böyle ders veren bir kitap mı var? Var da ondaki emirlere dayanarak mı böyle hükmediyorsunuz?

Her şeyin nefsinizin hevâ ve hevesine, süfli arzusuna göre olacağını o kitaptan mı okuyup inceliyorsunuz?

“O kitapta: ‘Beğendiğiniz her şey sizindir.’ diye mi yazılı?” (Kalem: 38)

“Her yaptığınız yanınıza kâr kalır, sizin her yaptığınız icraat, her söylediğiniz söz doğrudur.” diye yalnız size âit bir delil mi var?

“Yoksa: ‘Ne hükmederseniz mutlaka sizindir!’ diye sizin lehinize olarak tarafımızdan verilmiş, kıyamet gününe kadar geçerli kesin sözler mi var?” (Kalem: 39)

Halbuki ellerinde hiçbir delil, hiçbir istinat yok. Hevâ ve heveslerine göre konuşuyorlar. Kendi kendilerine hüküm ve hakikati değiştirmeye kalkıyorlar.

“Sor bakalım onlara, hangisi bunu üzerine alıyor?” (Kalem: 40)

İçlerinden hangisi böyle bir şeyi garanti edebilir?

“Yoksa onların ortakları mı var? Sözlerinde doğru iseler, hadi ortaklarını da getirsinler!” (Kalem: 41)

Bütün insanlar ve cinler bir araya gelseler, Allah-u Teâlâ’nın bir hükmünü değiştiremezler. Hepsi de Hakk’ın karşısında kahrolmaya mahkumdurlar.


HAZRET-İ MUHAMMED Aleyhisselâm

Ğâr-ı Hira

Hazret-i Ali -R. Anh- Peygamber Himayesinde:

Mekke’de ve etrafındaki bölgelerde şiddetli bir kuraklık ve kıtlık hüküm sürüyordu. Yiyecek şeyler bulunmuyordu, bulunanların fiyatı da alabildiğine yükselmişti.

Resulullah Aleyhisselâm, çocukluğundan evliliğine kadar kendisini himaye eden ve yetişmesinde büyük yardımları olan amcası Ebu Tâlib’in âilesinin kalabalık olduğunu ve geçim sıkıntısı çektiğini biliyordu. Onun bu ağır yükünü hafifletmek için çare aramaya başladı. Bu maksatla Haşim oğulları’nın en zengini olan diğer amcası Abbas’a giderek durumu anlattı ve “Çocuklarından ikisinin yükünü üzerimize alalım.” diye teklifte bulundu. Abbas bu teklifi çok beğendi. İkisi birden kalkıp Ebu Tâlib’in yanına vardılar, düşüncelerini kendisine bildirdiler. Ebu Tâlib: “Âkil’i, Tâlib’i bana bırakın, diğer çocuklardan hangisini istiyorsanız alın.” dedi.

Bunun üzerine Resulullah Aleyhisselâm Ali’yi, Abbas da Câfer’i yanlarına alıp evlerine geldiler. Bu suretle Hazret-i Ali, henüz dört-beş yaşında bir çocukken amcası oğlunun himayesine girmiş oldu. Resulullah Aleyhisselâm’ın risaletine kadar evin çocuğu gibi büyüyüp yetişti. Bu kendisi için büyük bir nimet oldu. Sekiz-on yaşında bir çocukken müslüman olmak ve namaz kılmak saâdetine erdi.

Câfer ise müslüman olup amcası Abbas’ın bakımına ihtiyacı kalmayacak bir duruma gelinceye kadar onun yanında kaldı.

Kuss bin Sâide:

Âhir zaman peygamberi Muhammed Aleyhisselâm’ın geleceğini daha önceden haber verenlerden birisi de, İyâd kabilesi’nin ileri gelenlerinden Kuss bin Sâide’dir. Araplar’ın şâiri ve hatîbi idi. Meşhur Ukaz panayırında bir kızıl deve üzerinde yüz yaşını aşmış olduğu halde, oradaki yüzlerce insana hitabede bulundu:

“Ey insanlar! Geliniz, dinleyiniz, belleyiniz, ibret alınız. Yaşayan ölür, ölen fenâ bulur, olacak olur. Yağmur yağar, otlar biter. Çocuklar doğar, analarının babalarının yerlerini alır, derken hepsi mahvolup gider. Hadiselerin ardı arkası kesilmez, hepsi birbirini kovalar.

Kulak tutunuz, dikkat ediniz! Gökte haber var, yerde ibret alınacak şeyler var.

Yeryüzü büyük bir divan, gökyüzü yüksek bir tavan. Yıldızlar yürür, denizler durur. Gelen kalmaz, giden gelmez. Acaba vardıkları yerden hoşnut olup da mı kalıyorlar, yoksa orada bırakılıp da uykuya mı dalıyorlar?

Yemin ederim, yemin ederim ki; Allah indinde bir din vardır ki, şimdi içinde bulunduğunuz dinden daha sevgilidir.

Ve Allah’ın bir gelecek peygamber’i vardır ki, gelmesi pek yakındır. Gölgesi başımızın üstüne geldi. Ne mutlu o kimseye ki, ona iman eder, o da kendisine hidayet eder!

Vay o bedbahta ki, ona isyan ve muhalefet eyleye! Yazıklar olsun ömürleri gaflet ile geçen ümmetlere!

Ey insanlar! Hani âbâ ve ecdâd, hani müzeyyen kâşâneler ve taştan haneler yapan Âd ve Semûd!

Hani dünya varlığına mağrur olup da kavmine: ‘Ben sizin en büyük Rabb’inizim!’ diyen Firavun ve Nemrud? Onlar size nispetle daha zengin ve kuvvetçe sizden çok daha üstün değil miydiler? Bu yer onları değirmeninde öğüttü, toz etti, dağıttı. Kemikleri bile çürüyüp dağıldı. Evleri yıkılıp ıssız kaldı. Yerlerini yurtlarını şimdi köpekler şenlendiriyor. Sakın onlar gibi gaflet etmeyin! Onların yolundan gitmeyin!

Her şey fânidir, bâki olan ancak Allah’tır. O birdir, şerîki ve nazîri yoktur. Tapılacak ancak O’dur. Doğmamış ve doğurulmamıştır.

Evvel gelip geçenlerde bize ibret alacak şey çoktur. Ölüm bir ırmaktır, girecek yerleri var amma çıkacak yeri yoktur.

Büyük küçük hep göçüp gidiyor, giden geri gelmiyor. Kesin olarak bildim ki, herkese olan size ve bana da olacaktır.”

Bu çok değerli hitabesini yapan ve Hatem’ül Enbiyâ’nın pek yakında geleceğini haber veren Kuss bin Sâide, kendisini dikkatle dinleyenler arasında geleceğinden söz ettiği peygamberin bulunduğundan habersizdi.

Aradan çok geçmeden, Resulullah Aleyhisselâm’a nübüvvet ve risalet geldi. Fakat Kuss vefat etmiş, gelip görüşmek kendisine nasip olmamıştı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Kuss bin Sâide’den söz açıldığında:

“Ümit ederim ki Allah-u Teâlâ kıyâmet gününde Kuss bin Sâide’yi ayrı bir ümmet olarak haşreder.” buyurmuşlardır.

Resulullah Aleyhisselâm’ın iltifat ve takdirine mazhar olan Kuss bin Sâide’nin ölümden sonra dirilme ve âhiret ahvâli ile ilgili bir şiiri de şu mealdedir:

“Ey ölüye ağlayan kimse! Ölüler kabirlerinde yatıyorlar. Kendi mallarından olarak üstlerinde sadece bir kefen parçası var. Onları bırak kendi hallerine uyusunlar.

Zira gün gelecek çağrılacaklar, uykudan uyanır gibi uyanıp, önceden yaratıldıkları gibi tekrar yaratılıp çağırılan yere bir kısmı çıplak, bir kısmı giyinik olarak varacaklar. Giyinik olanlar da bir kısmı yeni elbiseler bir kısmı eski elbiseler giymiş durumda olacaklar.”

Kâbetullah Tamirinde Hakemlik:

Hazret-i İbrahim ve Hazret-i İsmail tarafından yapılmış olan Kâbe, geçen yüzyıllar içinde yağmur ve sel suları ile harap olmuş, duvarları iyice yıpranmış, örtüsünün tutuşup yanması ile duvarlardaki ağaçlar da yanmış, yıkılmaya yüz tutmuştu. Kâbe’nin tamir edilmesi gerekiyordu.

Kureyşliler Kâbe’yi yıkarak yeniden yapmaya karar verdiler.

İnşaat işinin başlamasından önce yapılan merasimde; binanın yapımı için yapılacak yardımların helâl gelir olmasını, zinâdan, fâizden ve zulümle elde edilen gelirlerden yapılmamasını tavsiye ettiler. Yardımlar toplandı, gerekli malzeme temin edildi ve böylece Kâbe’nin yeniden inşâsına başlandı. Önce Kâbe’yi İbrahim Aleyhisselâm’ın attığı temele kadar yıktılar. Bundan sonra taşlar örülmeye başladı. Mekke’nin bütün kabileleri çalışıyordu. Duvarlar Hacer-i esved’in bulunduğu yere kadar yükseldi. Yalnız Hacer-i esved’in yerine yerleştirilmesi işine gelince, kabileler arasında sert tartışmalar çıktı. Zira onu yerleştirmek şerefini her kabile kendisi kazanmak istiyordu. Çünkü bu iş onların itibarını artıracak, övünme sebebi olacaktı. Herkes aynı şeyi iddia edince eller kılıçlara uzandı, kan dökülmek üzere idi. Anlaşmazlık dört-beş gün böyle devam etti.

Nihayet meselenin hallini aramaya başladılar. Silâhlara sarılmadan önce son bir toplantı daha yaptılar. Çeşitli fikirler ileri sürüldü. İçlerinde en yaşlı olan Huzeyfe bin Muğire; Harem kapısından ilk girecek kişinin hakem yapılarak, onun vereceği karara uyulmasını teklif etti. Bu teklif ittifakla kabul edildi.

Tam o sırada Muhammed Aleyhisselâm çıkageldi. Onu görür görmez: “İşte el-emin, ona râzıyız, o Muhammed’dir!...” diye bağrışmaya başladılar. Herkes bu tesadüfe çok sevindi. Çünkü o dürüst bir kimse idi. O zamana kadar yanlış bir iş yaptığına, adam kayırdığına hiç rastlanmamıştı. Yanlarına gelince durumu anlattılar ve hemen kendisini hakem yaptılar. Herkes merakla ne yapacağını takip ettiği sırada sırtından çıkardığı ridâsını yere serdi, mübarek elleriyle Hacer-i esved’i ortasına koydu. Sonra da kabile başkanlarına uçlarından tutturarak köşeye kadar taşıttı. Köşeye gelince tekrar kendisi eline aldı, yerine yerleştirdi ve üzerinden duvar örülmeye devam edildi. Böylelikle taşı yerine taşımak şerefine hepsi nâil olmuştu. Diğer taraftan anlaşmazlık giderilmiş, büyük bir felâketin de önü alınmış oldu. Bu esnada Resulullah Aleyhisselâm otuz beş yaşlarında bulunuyordu.

Daha önceleri de mühim birkaç kavgayı önlemiş, birçok isabetli kararlar vermişti. Gerek Hılfül-fudûl cemiyetinde bulunuşu, gerekse Kâbe hakemliği onun gençlik dönemi hakkında bilgi veren mühim hadiseler arasında sayılır.

Kâbe’nin tamirinde bizzat çalışmış, taş taşımış, hatta bu yüzden omuzları yara olmuştu. Bir defasında amcası Abbas’ın tavsiyesine uyarak, taş acıtmasın diye elbisesini omuzuna topladığında, vücudu açılıverince baygın yere düşmüş, daha sonra hemen örtünmüş ve bir daha aynı hareketi tekrar etmemiştir. (Buhârî)

Ğâr-ı Hira:

Kâbe-i muazzama’nın yeniden inşâsından beri, Muhammed Aleyhisselâm’ın ruhi hayatında değişiklikler göze çarpmaya başladı. Daha önceleri dedesi Abdülmuttalib’in Ramazan ayında Hira mağarası’na çekildiği gibi, o da her sene azığını yanına alır, Mekke ile Arafat arasında Kâbe-i muazzama’ya yaklaşık beş km. uzaklıkta bulunan Hira dağında bir mağaraya gider, bütün Ramazan ayını orada geçirirdi. Bu mağaranın Muhammed Aleyhisselâm’ın hayatında mühim bir yeri vardır.

Hazret-i Hatice zaman zaman ona süt, kurutulmuş et, zeytinyağı, kuru ekmek gibi yiyecekler gönderir, bazen de lâzım olan şeyleri bizzat kendisi almaya gelirdi. Yolunu şaşıran yolcularla elindeki az bir yiyeceği paylaşırdı. Bu inzivâdan dönüşte doğruca Kâbe’yi ziyaret eder, yedi defa tavaf yapar, sonra evine giderdi. Bunu âdet edinmişti.

Mağarada bulunduğu sıralarda büyük bir sessizlik içinde tefekkür ve murakaba ile meşgul olur, kendisine ihsan edilen mârifet nuru ile ibadet eder ve kendisini ruh sükûnetine verirdi. Allah-u Teâlâ onu büyük vazifeyi ifâya hazırlıyordu, Hira’daki yalnızlığı ona iyice sevdirmişti.

Putperestliğin zirveye ulaştığı o bölgede, putperestlikten nefret ederek İbrahim Aleyhisselâm’ın dinini arayanlar da vardı. Eskiden beri bazı hanif ve zâhidler Recep ayında dağlarda inzivâya çekilir, tefekküre dalarlardı.

Resulullah Aleyhisselâm hususiyetle Peygamberlik öncesi beş yıl içinde farklı durumlarla karşılaşırdı. Zaman zaman kulağına gâibten: “Sen Allah’ın Peygamberi’sin!” diye sesler geliyor, gözüne melekler görünüyor, yollarda rastladığı ağaçlar ve taşlar: “Esselâmu aleyke ya Resulellah!” diye kendisine selâm veriyordu.

Câbir bin Semüre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Ben Mekke’de bir taş bilirim. Peygamber olarak gönderilmezden önce bana selâm veriyordu. Ben şu anda da o taşı biliyorum.” (Müslim: 2277)

Gün gibi aşikâr olarak rüyâlar görüyor ve rüyâda her gördüğünün mânâsı daha sonraki günlerde, olduğu gibi tahakkuk ediyordu. Bu rüyâ devresi altı ay devam etti.


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (55)

Karabaş Velî -kuddise sırruh-

Hayatı ve Eserleri:

1611 yılında Malatya’da dünyaya gelen Hazret, Osmanlı mutasavvıflarının en meşhurlarından biri olup, asıl ismi Ali Alâeddin’dir. Çok uzun boylu bir zât olduğu için yaşadığı dönemde kendisine “Alî’ül-Etvâl” yâni “Uzun Ali” lâkabı verilmiştir.

Aslen Arapkir’li olan Karabaş Velî -kuddise sırruh- Hazretleri ilmî tahsilini İstanbul’da tamamlamış; sonra da tasavvuf’a gönül vererek Şâbâniyye tarikatına girmiş ve 1631 yılında halifeliğe yükseltilmiştir. Bu sıralarda yirmi yaşlarında olması, onun çok büyük bir istidada sahip olduğunu gösterir.

Mânevî bir işaretle Üsküdar’a yerleşen Hazret, burada bir taraftan ilim ve irşadla meşgul olurken, diğer taraftan da yazdığı eserlerle etrafını nurlandırmaya gayret etmiştir. Eserlerinde o kadar gizli ve ince noktalara girmiştir ki, bir kitabında “Herkeste fındık kadar Allah’tan bir parça vardır.” dediği için 1680 yılında Limni adası’na sürgüne gönderilmiştir.

1685 yılında Hacc’a giden Karabaş Velî -kuddise sırruh- Hazretleri, dönerken Mısır’a çok yakın olan bir mevkide ebedî âleme göç etmiştir.

Çoğu bazı zâtların eserlerine yazmış olduğu şerhlerden meydana gelen kitap ve risâlelerinin en meşhurları; “Kâşifü’l-Esrâri’l-Fusûs”, “Câmiu Esrâri’l-Fusûs”, “er-Risâletü’l-Berîkıyye fî Kasîdetü’l-Âşıkiyye”, “Şerh-i Akâidü’n-Nesefî”, ve “Tarikatnâme” kitabıdır. Bunların dışında Tâhâ sûre-i şerif’i tefsiri, Rüyâ tâbirnâmesi; semâ ile ilgili kısa bir eseri ve iki küçük risâlesi daha vardır.

Peygamber Aleyhisselâm’ın Velâyetini Müşâhadeyi Asıldan Alan Vâris Veli:

Karabaş Velî -kuddise sırruh- Hazretleri Kâşifü’l-Esrâr adlı eserinde; Hâtemü’l-evliyâ’nın, Peygamberlerin en üstününün hasenatından bir hasene olarak zuhur edeceğini ve mahşerde, dilediği herhangi bir kimseye şefaat edebilme selâhiyetinin ona verileceğini beyan buyurmuştur.

Karabaş Velî -kuddise sırruh- Hazretleri buyururlar ki:

“Peygamberlerin ve velilerin bu iki Hâtem’ine tahsis edilenin, ikisinden başkasına akıtılması bahis mevzuu olamaz. Bilâkis onun hâlinin ve elde edilişinin zorluğu apaçıktır.

Çünkü kanal ikidir:

Nebilerin ve risâletin kanalı, onlarla ilgili olan her şeyin elde ettirildiği ve emânet edildiği Efdâlü’l-Kâinat Muhammed Mustafâ Aleyhisselâtü vesselâm’dır.

Velâyet kanalı ise Hâtemü’l-evliyâ olan bir imamdır. O Hâtemü’r-rüsul’ün bir parçası, tâbisi ve aynı zamanda onun bâtın şeriati hususundaki vârisidir. Onunla ilgili olarak;

‘Kitap ile gönderilen peygamberler dahi o (ilmi) Hâtemü’l-evliyâ mişkâtından görürler.’ denilmiştir.

Yani velâyet sıfatı ile muttasıf olmayan, şuhûd ilmi kendisi için mümkün olmayıp, Ehadiyyet makamı’nda duramayan biri; en düşüğünden en yükseğine varıncaya kadar, onu ancak en yüce ufuktan görebilir.”

“Hâtemü’l-evliyâ’nın makamının onların makamına nisbeti, Hâtemü’r-rüsul’ün makamının diğer peygamberlere nisbeti gibidir. Zira Hâtemü’l-evliyâ, Peygamber Aleyhisselâm’ın velâyetini müşâhadeyi asıldan alan vâris velidir. Çünkü o -Aleyhisselâm- ilâhî hazerâtın aynasıdır. Bunun içindir ki Hâtemü’l-evliyâ da, Enbiyâ Aleyhimüsselâm’ın en efdâlinin hasenâtından bir hasene olur. Dilediği herhangi bir kimseye şefaât kapısını açma yetkisi ona verilmiştir ve ilâhî isimler hususunda da onunla öne geçmiştir.” (Kâşifü’l-Esrâr, Hacı Mahmud ef. no: 225, 24b-27b yaprağı)


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


SÖZLER ve NOTLAR - 6

ALLAH YOLUNUN SAÂDETİ

“Arzum Arzun Olsun!”:

-Şu beyanınız kitap gibi kafamıza yerleşti hamdolsun: “Yâ Rabb’i! Benim arzum şudur ki senin arzundur.” buyurmuştunuz.

-Başka arzu yaşatma yâ Rabb’i! Bu çok ince bir şeydir. Cenâb-ı Hakk seni hiç ummadığın bir şeyde imtihan eder. Sözünde kâzib midir sadık mıdır? Arzum arzun olsun, başka arzu yaşatma yâ Rabb’i! Hükmün esas olsun.

-Bir beyanınız daha vardı: “Bizde arzu yaşamaz, gelir ölür.”

-Allah’ım yaşatmasın. Zâtından gayrı arzudan zâtına sığınırım. Tek arzu O olmalı, diğerleri geçici olmalı. O arzulara bağlanmamalı.

-Mâlumunuz İbrahim Aleyhisselâm: “Lâuhibbül âfilîn=Ben batanları sevmem.” demişti.

-Rabb’im onu tutmuş, melekûtu göstermiş, nuru ile donatmış. Ne imtihanlar verdi, hiç çekinmeden verdi. (27 Aralık 2003)

Kopmanın Acıları:

Bir ihvan emekli olduktan kısa bir müddet sonra vefat etmişti. Bir kardeşliği vardı. Senelerce evvel derse beraber başlamışlardı ve çok güzel terakkiyatı vardı. Tarikat-ı aliye’ye hizmeti de çoktu. Fakat daha sonra dünya kefesi ağır bastı, kervanı bıraktı ve bütün ağırlığını dünya işlerine verdi.

Vefat eden ihvanın küçük kardeşi bir rüya görüyor. Abisi ile mülâki oluyorlar. “Abi” diyor, “Yengeme maaşı çıkarttık.” Fakat o bu mevzu ile hiç ilgilenmiyor ve şöyle söylüyor:

“Benim bir kardeşliğim vardı, bizden ayrılmıştı. Dünya işlerine daldı, ahiretini kaybetti. Ona söyle dönüş yapmazsa imansız gitme ihtimali var.”

Zât-ı devletleri bu hususu naklettiler, devamla buyurdular ki:

“Geldi ve bize bu rüyayı anlattı. Biz de: ‘Gidin bunu kendisine söyleyin.’ dedik.

İsmail efendi Allah rahmet eylesin çok sakin, çok mülâyim, çok mütevazi idi. Garip bir hâli vardı. Elhamdülillâh çok da güzel gitti. Gidişinde bile bir ayrılık bir başkalık vardı. Hazret-i Allah ona neler duyurmuş. Halbuki biz ölü deyip geçiyoruz. Kardeşini ikaz ediyor, uyarıyor. Bunlar hep kopmanın acıları. Mâzaallah bir bırakılsak hâlimiz nereye varacak? (6 Ağustos 1980)

Mânevî Seyrin Hızı:

-Mânâda bir denizde yolculuk yapıyoruz. İçinde bulunduğumuz vasıta birden hızlandı. O kadar hızlı gidiyordu ki, dünyada hiçbir vasıta o kadar hızlı gidemez. Uyandığımda denizin hışırtısı hâlâ kulağımda idi.

-İnşaallah mânevî seyirdir. Mânevî seyrin o kadar hızı olacak ki efendim, çünkü gidilecek yer uzun, ömür ise çok kısa. Bir menzile kadar varmak için bu kısa ömür içinde çok süratli seyir lâzım. Bu da şüphesiz ki Allah-u Teâlâ’nın lütfuyla yürütmesiyle olur. Ulaştırmak istediği kullarını çeşitli vasıtalarla dilediği şekilde dilediği yere kadar ulaştırır. Hangi vasıta ile nereye yürüteceğini ancak O bilir.

İnsan Hakk yolunda ne kadar dikkatle ihlâsla çalışırsa, Allah-u Teâlâ ona o kadar yol verir.

‘Ben çalışmayacağım da yürüyeceğim!’ Hayır! Sen oturmayı sevmişsin, oturduğun yerde otur işte. Senin yürüme ile ne işin var? (13 Haziran 1981)

Aranan:

-Efendim kitapta bir cümle var. “Rabb’imiz dilerse bütün kâinâtın aradığını, bütün mevcûdâtın istediğini bir noktada toplar.” buyuruyorsunuz. Bu söz bizi çok etkiliyor.

-O nerede tecelli etmişse hakikat oradadır. Nerede? Nerede ve kimde tecelli etmişse orada. Yoksa mahlûk bir perdeden ibarettir.

Bir çekirdek ağaç oluyor, yaprak oluyor, meyvesi oluyor. Hepsi bir çekirdekten oluyor. Çekirdek de aslında kabuktan ibarettir.

Mürşid de böyledir. Allah-u Teâlâ murad ettiği bir mürşidi ileriye sürer. Bir çok müridler vardır, o müridler onun öz evlâdıdır. Dünyada da, kabirde de, mahşerde de, cennette de... o onlarla meşgul. Bir ana-babadan doğma evlât gibi.

O çekirdekte Allah-u Teâlâ kaç kişiye hayat vermişse, hepsi o çekirdeğe âittir. Amma çekirdek de nihayet kabuktan ibaret, her şey Hakk’ın.

Onun içindir ki kim nereye tâbi olduysa, o tâbi olduğu ile ahirette beraberdir. Eğer Allah-u Teâlâ’nın lütfu tecellî etmişse, onun himayesi altında toplanır. Himâyekârı yoksa herkes başının çaresine baksın! Herhangi bir topluluğun sonu işte budur.

Hüküm Hazret-i Allah’ındır, başka hüküm yoktur. (7 Mayıs 1988)

Hıfz-u Himaye:

-Rüyamda gördüm ki dünya çapında büyük bir zelzele olmuş. Biz denizin içinde olduğumuz için bize bir şey olmamış.

-Cenâb-ı Hakk dilediğini dilediği şekilde muhafaza eder. Nasıl murad ederse öyle olur. (14 Şubat 1982)

Şeytana Galebe:

-Namaza yeni başladığım günlerde idi. Bir gece yattım, uyuduğumu zannetmiyorum, uyanık olduğumu da zannetmiyorum.

-O hâle yakaza tâbir olunur efendim.

-O anda bir ses: ‘Bu şeytandır, onunla güreş tutacaksın!’ dedi. Kan-ter içinde kalmışım. En sonunda: ‘Yendiniz, yendiniz, yendiniz!..’ diye seslendiler.

-Hazret-i Allah’ın lütfu olmuş, tecelliyâta mazhar olmuşsunuz. O’nun lütfu ile şeytana galebe çaldırılmışsınız. Onun içindir ki bu büyük bir nimettir, büyük ihsandır, büyük ikramdır.

Allah’ımız nimetin kıymetini bildirdiği, duyurduğu kullarından etsin, üzerimizden mahrum etmesin. (10 Nisan 1982)

Allah Yolunun Saâdeti:

-Efendim ben üç ay kadar önce derse başladım.

-Allah’ım kabul buyursun.

-Bu kardeşimiz sağolsun dersi tarif etti.

-Allah râzı olsun.

-Derse başladıktan birkaç gün sonra idi. Sabah dersini yaparken oturduğum yerde uyuyakalmışım. Bir de gördüm ki büyük bir câmide imişim. Bilâl-i Habeşî -radiyallahu anh- Hazretleri ezan okumuş, Cenâb-ı Peygamber -sallallahu aleyhi ve sellem- Efendimiz de namaz kıldırıyordu. Arkasında dört halifesi ve sarıklı-cübbeli zatlar saf olmuşlar namaz kılıyorlardı. ‘Bunlar kim?’ dedim, ‘Bunlar evliyâullah.’ dediler. ‘Bu kadar az mı?’ diye içimden geçerken, câmi o kadar büyüdü o kadar büyüdü ki, arkaya doğru baktım, câminin uzunluğunu ve o zâtların çokluğunu göz almıyordu. ‘Babamı da çağırayım, bu sahneyi babam da görsün.’ derken uyandım.

-Elhamdülillâh... Hazret-i Allah ihsan ve ikramda bulunmuş, sizi o lütuf meclisine nâil ve dahil etmiş. Bunu saâdetlerin en büyüğü olduğunu bilmeniz ve Hazret-i Allah’a şükürler etmeniz lâzımdır.

Nereye girdiğinizi nerede bulunduğunuzu size ayne’l-yakîn göstermişler değil mi?

Artık bundan sonra herhangi bir tereddüt veya herhangi bir celpciye kulak vermeniz büyük bir hatadır ve sizi büyük kayıplara uğratır. Ne demek bu? Ekilmiş bir yerden sökülürsen kurumaya mahkûmsun.

Allah’ımız ihsan ettiği, ikram ettiği nimetin kıymetini bildirdiği kullarından etsin.

Ve size diyorlar ki: Yakınlarınıza ve sevdiklerinize duyurun, nasipleri varsa onlar da iştirak ederler. (10 Nisan 1982)

Râbıta-i Şerif:

-Efendim Rabıta’yı tam alamıyorum.

-Alıp alamamanız mühim değil efendim. Yeter ki huzurda durun, almaya gayret edin. Gözünüzü kapatın, başınızı hafif sağa bükün, karşınızda imiş gibi tefekkür edin. Göğsünüze açılan pencereden mânevî oluk vasıtası ile feyz-i ilâhînin gelmesini bekleyin. Tâ ki kalbiniz sakin sâlim oluncaya kadar.

Meme emen çocuk gibi, kalp o mânevî feyzi alır. Hakk’tan geldiği için çok kıymetli, çok tesirlidir. Her zaman gelmez, fakat geldiği zaman da kalbi ihyâ eder. Onun için Rabıta üzerinde çok durun inşaallah. (20 Haziran 1982)

Nasihat:

Bir sohbetlerinden:

“Her an takviyeye muhtacız. Biz de, siz de, hepimiz de. Hazret-i Allah bizi her an desteklemezse hemen kaymaya, düşmeye meyyaliz. Hep O’nun desteği ile ayakta duruyoruz. Mevlâ bıraktığı anda yıkılırız. Hep O, hep O, hep O...

Onun içindir ki bir defa değil, bin defa değil, her an ikaza, desteğe ihtiyacımız var. Tutulmaya, muhafaza edilmeye ihtiyacımız var.” (10 Nisan 1982)

Ruhun Yükselişi:

-İlk intisabımızda çok değişik haller vardı, şimdi yok.

-Daha evvel de bu hususu bir kardeş sormuştu. Nasipdar olanlar alınır, ruhu nasibinin son noktasına kadar çıkarılır. Hususi bir tasarruf içinde bulunur. Sonra bırakılır, ilk çıkış yaptığı yere iner. Yani müridâna yol verilir. “İstidâdın var, oraya kadar çıkabilirsin, çalış da çık.” derler.

-Benim gücümle olmadığını anladım.

-Zaten insan kendi gücü olmadığını anlamak için çok defa düşer, kalkar. Tâ ki kendisi çıkamadığını anlayıncaya kadar.

-Himmet buyurun efendim.

-Allah’ımız cümlemize merhamet buyursun. (8 Temmuz 1982 Çınarcık)

İhvana Öncelik:

Bir sohbetlerinden:

“Müridan için Hazret-i Allah’tan şunu isteriz: İhvanı boynuma assın da öyle yürütsün. İhvanı öne, akrabalarımı arkaya asarak yürütsün. Ve Mevlâ onları cennete koysun, beni orada bıraksın, beni yalnız kendisi ile meşgul ettirsin.

Hazret-i Allah müridan için böyle niyaz ettirmiş, bundan hiç kimsenin haberi olmaz. Bu hâl sırf O’nun ikram ve ihsanıdır.” (8 Temmuz 1982 Çınarcık)

Yol Kesiciler:

Bir sohbetlerinden:

“Bir mukallid, birkaç parlak lâf ile bütün hakikati dürmeye çalışır. O kadar parlak sözleri vardır ki, eğer insan azıcık ilimden-hakikatten mahrumsa, onların o parlak sözlerinin cazibesi karşısında çöker gider. O da boşluktadır, tâbi olanlar da boşluktadır. Kopardıkları kimselerin ebedî hayatlarını öldürürler. Mahşerde o da şaşıracak, etrafı da şaşıracak. Ne umdular ne buldular. Amma hiç de kurtuluş yok.

Bunlara meydanı bırakmamak için nasıl uyanık bulunmak gerekiyor. Efendi Hazretleri: ‘Kurda kuzuyu kaptırmayalım.’ buyurmuşlar.

Boş konuşan bu yıkıcıların tahribatı karşısında bir kardeşin ayağı kayabilir. Bırakma onu. Yardımcı ol ona. Bırakırsan kurt kapar götürür.

Ehl-i hareket iki boş söz söyler, hakikati örtmeye çalışır. Susma karşısında! Kitabı aç, yerini bularak oku. Sen verme cevabı, bırak hakikat konuşsun. Mukallidin hükmü çöksün. Hakikat Hakk’tan geldiği için güneş gibi parlaktır. Hiçbir mukallidin sözü onu ihata edemez. Amma sen açarsan edemez. Açmazsan, meydanı boş bulur, hükmünü yürütüp icraatını yapar.” (9 Temmuz 1982 Çınarcık)

Engin Hoşgörü:

-O kardeşimiz zât-ı âliniz hakkında: “Engin bir hoşgörü sahibi.” diye bir söz sarfetti.

-Elhamdülillâh... Yol böyle efendim. Hazret-i Allah böyle ister. En büyük düşmanımız dahi olsa, Hazret-i Allah’ın kudret elindedir. O ister affeder, ister affetmez. Biz affet demeyiz. Çünkü belki ona azap etmek istiyordur. Düşmanımızı affetse itimat edin seviniriz. O affederse biz de affederiz. Bizdeki tutum budur.” (17 Temmuz 1982)

Helâl-Haram:

-Efendim bir yakınımız zât-ı âlinizden ders almıştı. Harama helâle çok dikkat ediyor.

-Peki o ediyor da biz etmeyelim mi? (28 Eylül 1982)


Bir Müslüman “Ulusalcı” Olabilir mi?

Bir Müslüman “Ulusalcı” Olabilir mi?:

Bu soruyu kullanmaktaki kastımız ülkemizde yaşanan tartışmaların teorik boyutuna dikkat çekmek içindir. Zira her kesime ve herkese göre tanımı, kapsama alanı değişen “Ulusalcılık” gibi yeni bir kavram etrafında düşünce ve analiz ameliyelerini hapsetme hatasına düşmemek gerek. Üstelik Türkiye’de kavramlar sembolleştirilmekte ve bu semboller etrafında düşmanlıklar icat edilmektedir. Kısır bir tartışmanın içerisine girmek yerine zihinlerde dolaşan sorulara cevaplar vermeye ve bugüne kadarki yazılarımızda ortaya koyduğumuz siyasi duruşun teorik temellerini ortaya koymaya, böylece ülkemizde yaşanan fikir kaosuna ve yanlış kanaatlere bir ışık tutmaya gayret edeceğiz.

Bu soru ve sorunla ilgili tartışmalar bir boyutu ile siyasî arenada da devam etmekte, “hain” ithamlarına kadar varan polemiklere konu olabilmektedir. Bu sebeple İslâm dininin siyasete bakışı hakkında bazı temel noktaları ortaya koyarak ve güncel iç ve dış politik konulara bu açıdan yaklaşarak belirli bir sonuca varmaya ve inancına göre görüşünü şekillendirmeye çalışan insanımıza yol göstermeye çalışacağız.

Kısaca buradaki konumuz “İslâm dininin siyasete, devlete ve pratikteki politik meselelerimize bakışı”dır.

“İslâm ve Siyaset” Dünya ve Türkiye Gündeminde:

Şöyle bir baktığımızda yeni yüzyılın siyasi çalkantılarının İslâm dini ve İslâm dünyası etrafında döndüğü görülecektir. Amerika’nın İslâm dünyasındaki işgallerine paralel olarak müslüman dünyasına örnek -kendi çıkarları açısından zararsız- bir İslâmî siyaset arayışı, Türkiye’nin AB üyeliği sürecinde yaşanan medeniyet ve kültür tartışmaları, ülkemizde hükümet eden Ak Parti’nin kendini tanımlama gayretleri akla gelen ilk örneklerdir.

Yukarıdaki örneklerde de görüldüğü gibi geçmiş zamanlarda yaşanan siyasî çekişmelerden farklı olarak bugün yaşanan hadiselerin aynı zamanda bir inanç -fikir, felsefe- boyutu da bulunmaktadır. Nitekim günümüz hegemon devletlerinin iktidarında bulunan kısır görüşlü yöneticilerin yanlış icraatlarının, inanç ve felsefelerinden kaynaklanması, içinde bulunduğumuz kaos ortamını daha tehlikeli hale getirdiği gibi cevabını bulmaya çalıştığımız sorunun önemini gösteren bir başka vakıadır.

Türkiye bütün dünyayı etkisi altına alan bu kaostan ve girdaptan kurtulabilmek için siyaseten ve fikren serin ve selamet bir yol bulmak zorundadır. Bu sebeple; İslâm’ı yaşamaya gayret edenler dinî kaygılarını yanlış kanallara akıtmaktan kaçınmak zorunda olduğu gibi, bugüne kadar İslâm’ı referans almamış kesimler de İslâm’a karşı doğru kanaatler geliştirmek zorundadır. Tamamına yakını müslüman olan bir ülkede müslümanlık etrafında bir çatışma ve kaos ortamına sürüklenirsek küresel işgalcilerin ekmeğine yağ sürmekten başka bir iş yapmamış oluruz.

“İslâm” Türkiye’de Buluşma Noktası Olmalıdır:

Batı medeniyetinin bütün kirli çamaşırlarının ortaya döküldüğü, insanlığın huzur ve mutluluğu yakalayabileceği gerçek bir medeniyeti aradığı, materyalist kalıntıların birer birer döküldüğü, bütün dünyada genel olarak dine, özel olarak İslâm’a yönelen ilginin arttığı bir ortamda Türkiye’de İslâm’ın bir buluşma noktası değil de çatışma noktası haline getirilmesine fırsat verilmemelidir.

Ortadoğu işgali sürecinde ABD’ye, AB ve Kıbrıs sürecinde AB’ne yönelen haklı tepkilere ortak olmak yerine içeride yaşanan sıkıntıları aşmak için Batı’ya yönelmek İslâm adına yapılan en büyük hatalardan birisidir. Türkiye’nin AB’ne üyelik macerasında yaşadığı aşağılanma süreci; hilafetin kaldırılması, İsrail’in tanınması, Cezayir’e karşı Fransa’nın desteklenmesi durumlarında olduğu gibi bütün İslâm dünyasında derin teessürler uyandırmaktadır. Tek bir örnek olarak ünlü bir şarkıcı iken müslüman olan Yusuf İslâm’ın şu cümlesini dikkat nazarlarınıza arzediyoruz:

“Şimdi Türkiye Avrupa Topluluğu'na girmek için çabalıyor. Bu ne kadar onur kırıcı bir şey... Oysa Türkiye bir zamanlar dünyanın hükümdarlığı koltuğunda oturan bir ülkeydi.” (Can Dündar, Milliyet, 16 Ocak 2004)

İran ve Rusya’ya yaklaşmanın, Suriye ile ilişkileri iyileştirmenin bir devlet politikası olarak bütün kurumlarca desteklendiği bir ortamda İslâm dini hakkında bir devlet politikası oluşturulamaması, daha açık anlatımıyla dine karşı önyargıların kırılamamasında bu hatalı yaklaşımların da payı vardır.

28 Şubat sürecinin sıkıntılarını yaşayarak bugünlere gelen ve çeşitli yasak ve aşağılanmalarla yüz yüze kalan müslümanların bu sıkıntılarının kaynağında iki unsur vardır. Birincisi müslümanlığa karşı önyargı ile yaklaşan materyalist zihniyete sahip güçlü azınlık ise ikincisi müslümanları yanlış yönlendiren bölücü zihniyetli sahte din önderleridir. Okul açabilmek için ABD ajanlığına kadar her şeyi yapan, hoşgörü adı altında misyonerliği emperyalist niyetleri için alet olarak kullanan Batı ülkelerine kapı açanlar; iktidar olabilmek için bütün tükürdüklerini yalayanlar, İslâm’ı ideolojik muhalefete indirgeyenler ve buna mümasil bu fitne önderleri müslümanların kafasını karıştırmıştır. Birçokları bunlara tabi olmadığı halde önde göründükleri için bu sahte önderlerin fitnesinin tesirinde kalmıştır. Bugün AB sürecinde AKP’nin gayretkeş hareketinin temelinde de bu kafa karışıklığı bulunmaktadır.

"AKP Genel Başkan Danışmanı" etiketi taşıyan "Muhafazakar Demokrasi" adlı kitabın yazarı Dr. Yalçın Akdoğan’ın 2003 Şubat ayında Bilim ve Düşünce Dergisi’nde kaleme aldığı yazısından bazı cümleleri okuyalım:

"Türkiye’de son dönemde yaşanan 28 Şubat sürecinin etkisi İslamcılığı değişime zorlamıştır. Bu değişimde İslamcılar açısından değişim aracı olarak kullanılan olaylardan birisi AB süreci olmuştur. Türkiye’de değişimin demokratikleşmeye, demokratikleşmenin de AB sürecindeki uyum çalışmalarına bağlanması ve İslamcıları sistemin dışına itmeye çalışan çevrelerin de statükoyu oluşturması AB üzerinden değişim arayışlarına kapı açmıştır. Dış baskılarla ancak değişimin olabileceği anlayışı toplumsal iradenin ne kadar çaresiz kaldığının da bir göstergesidir. İslamcılık Batılılaşmaya hem bir tepki, hem bir alternatif olarak ortaya çıkarken, Yeni İslamcılık AB sürecinin katkısıyla sistem içinde tutunabilme mücadelesi vermektedir. Bunun yerine daha millici, içe kapanmacı ve AB üzerinden değişimi olumlu görmeyen İslamcılar da kendilerini tehdit olarak gören statükocu çevrelerle aynı noktaya düşme paradoksu yaşamaktadırlar."

Doğruları müdafaa etmek bir paradoks değildir. Yanlış yöntemle doğru şeyleri müdafaa edemezsiniz. Rahat yaşamak için İslâm’ı feda edemezsiniz. Daha zor da olsa doğru şeyler doğru yöntemlerle müdafaa edilmelidir. Bugün Fransa okullarında başörtüsünü yasakladı. Alman Hıristiyan demokratlar Türkiye’nin müslümanlığından yola çıkarak siyaset yapıyor. Yarın daha büyük şeylerin olmayacağına dair garantiniz var mı? Hıristiyan Batı’ya sığınmanın geçerli bir izahı olabilir mi?

AB Sadece Siyasi Bir Mesele Değildir:

Avrupa Birliği projesine sadece siyasi olarak yaklaşmak mümkün müdür? İşin dînî boyutu var mıdır?

Dünyada birçok siyasi ve ekonomik kuruluşlar, paktlar, organizasyonlar bulunmaktadır. AB hariç bütün uluslararası kuruluşlar ülkelerin siyasî karakterleri ve yapıları üzerinde kalıcı değişiklik öngörmemektedir. AB projesi derininde Roma İmparatorluğu ve hıristiyan birliği gibi idealler barındırmakta ve üye ülkelerden siyasî, hukukî, ekonomik yapılarını değiştirmelerini talep etmektedir. Avrupalılar kendi geliştirdikleri ve sömürgeci geleneklerine hizmet aracı olarak kullandıkları “İnsan Hakları”, “Demokrasi” gibi kavramların sahibi olarak, AB projesinin temelindeki gerçek zihniyeti, -kültürel ve dînî yaklaşımlarını- gizlemek zorunda kalmaktadır. Buna rağmen birçok Avrupalı siyasinin ve kanaat önderinin açıklamalarında bu temel zihniyet açıkça dillendirilmiştir. Ortaya çıkan yeni konjenktüre bağlı olarak Avrupa’nın Türkiye’ye güvenlik boyutlu ihtiyacı olmamış olsaydı Türkiye daha sert bir dışlanma ile karşılaşacaktı.

İslâm dini siyaset ve devlet yönetimi hakkında idarecilere bazı temel vazifeler yüklemiş, ayrıntıya girmemiş hatta siyasî konjenktüre göre değişik uygulamalara imkân tanımıştır. Ancak Türkiye’nin Avrupa Birliği üyeliği süreci bahsettiğimiz serbest sahaya giren bir konu değil, bizzat İslâm’ın temel prensiplerine aykırı bir durumdur. Bu sebeple AB üyeliği sadece siyasî bir süreç değildir.

•

Bu noktada İslâm’ın siyaset ve devlete bakışına ve din ile siyaset arasındaki ayrım noktasına dair tesbitlerimizi aktaralım:

İslâm’da Devlet ve Siyaset:

Âyet-i kerime’ler ve Hadis-i şerif’ler incelendiğinde görülecektir ki, İslâm dini kendisine muhatap olarak insanı almaktadır.

İslam her insandan olduğu gibi idarecilerden de iyi icraat, ahlak ve adalet beklemektedir. İslâm’ın muhatabı sistem değil, insandır. Her idareci elindeki imkânlar nisbetinde Hazret-i Allah’a ve tebası altındakilere hizmet ve adalet götürmekle vazifelidir. Aslında her insan yeri veya konumu ne olursa olsun Hazret-i Allah’a vereceği hesabın derdi ile dertlenmek, icraatlarını buna göre ayarlamakla mükelleftir. “Her çoban sürüsünden mesuldür.” Hadis-i şerif’inde de ifadesini bulduğu gibi aile reisinden devlet başkanına kadar herkes sorumluluğu altındakilerin selameti için gayret etmek, adaletle mukabelede bulunmak zorundadır. İslâm dininde bir babanın evlatları arasında bile adaletle iş görmesi emrolunmuştur.

Manevî dünyası olgunlaşmış, hak ve adalet duyguları gelişmiş, içine Allah korkusu yerleşmiş bir kimse ile dünyanın geçici nimetleri peşinde koşan, kötü sıfat ve huylarını terbiye edememiş bir kimse arasındaki farkı teslim etmemek elbette mümkün değildir. En mükemmel bir sistemi kurmuş olsanız, hırsıza ve haine teslim ettiğiniz takdirde bozulması, işlemez hale gelmesi işten bile değildir.

Bu sebeplerle daha önceki makalelerimizde de önemle vurguladığımız gibi, “Tasavvuf” İslâm’ın özüdür, İslâm’ı yaşama ve yaşatma yoludur. Tasavvuf önderlerinin iş ve icraatları bize en güzel nümunedir.

Bugün “İslâm devleti kuracağız” diye yaptıkları “terör”e cihad ismini verenlerin içine düştükleri hatanın en büyük sebebi kendi iç dünyalarındaki cihadı kaybetmiş olmaları, hatta böyle bir cihaddan haberleri dahi olmamasıdır. Resulullah Aleyhisselâm’ın bir seferden dönüşlerinde “Küçük cihaddan büyük cihada döndüklerini” vurgulaması bu konudaki delilimizdir. Bugün cihad diye ortaya çıkanların ekserisi nefislerinin ve şeytanın işgali altındadır. Eğer bunların eline fırsat geçmiş olsa yapacakları ilk iş müslümanları katletmek, kendinden olmayanların mallarını ve namuslarını helal saymak olacaktır. (Vehhabiler bu terörü Mekke’de, Medine’de ve bütün Arabistan’da yıllarca uygulamışlardır.)

Daha somut bir örnekle belirtmek gerekirse İran kendisine İslâm devleti ismini vermiştir ancak şii itikad ve inancını yaymaya çalışmaktadır. Bunun gibi Suud-i Arabistan da bayrağına “Kelime-i tevhid”i yerleştirmiştir ancak Vehhabi inanç ve itikadını yaymaya çalışmaktadır. Bunlar gibi ülkemizde çeşitli isim altında dinde ve vatanda bölücülük yapanların eline fırsat geçerse benzer bir durum yaşanacaktır. “Hizbülvahşetçi”si olsun, “Süleymancı”sı olsun buna mümasil hepsi böyledir. Ancak Hazret-i Allah bunların hiçbirine fırsat vermiyor çok şükür.

Bugün “İslâm’ı siyasallaştırma”ya gayret eden, “Radikal İslâm” gibi isimlerle isimlendirilen, İslâm’ı; iktidarı ve dünya malını paylaşım aracı haline getirmeye çalışan bir zihniyet hem dinimize hem de müslümanlara büyük zarar vermektedir. Sosyalist geçmişininin de tesiriyle İslâm’ı beşerî bir ideoloji gibi yorumlamaya çalışan Seyyid Kutup ve onu takip eden Mevdudi gibi benzer yazarlar bugünkü ortamın oluşmasında amil olmuşlardır.

Yönetim Sistemleri:

Bilindiği gibi saltanat, krallık, demokrasi... gibi yönetim biçimleri bulunmaktadır.

Resulullah Aleyhisselâm’ın uyguladığı biat alma ile halifelik kurumu dışında İslâm’ın getirdiği bir yönetim sistemi yoktur. Bu, insanların ve toplumun gelişmesine paralel olarak değişmesi gayet mümkün bir sahadır. Nitekim Resulullah Aleyhisselâm kendisinden sonra hilafet (iktidar) makamına kimin geçeceği, nasıl bir sistemle seçileceği konusunda bir vasiyette bulunmamıştır. İlk halife Ebu Bekir -r.a- bir tür seçimle iş başına geldiği gibi, Ebu Bekir -r.a- Efendimiz ise bizzat Hazret-i Ömer -r.a- Efendimiz’i kendisinden sonra halife tayin etmiştir. Hazret-i Ömer -r.a- Efendimiz ise altı kişinin ismini vererek bunlardan birisinin kendi aralarından bir halife seçmelerini vasiyet etmiştir.

Binaenaleyh Hülefa-i Raşidin devri örnek alınmak istendiğinde belirli bir sistemin varlığından söz etmek zordur. Ancak saltanat sisteminin uygulanmadığı rahatça söylenebilir. (Saltanattan başka bir yönetim şeklinin akla dahi gelmediği bir asırda İslâmiyet’in gelmesiyle yaşanan bu gelişme Peygamber Efendimiz’in -sav- ayrı bir mucizesidir.) Ayrıca saltanat çok makbül bir yönetim şekli de değildir. Bu tür bir yönetim şeklinin en büyük sakıncası nâehil kimselerin başa geçmesini engelleyecek bir yapının kurulmasının mümkün olmamasıdır. Türkler hariç tutulursa saltanata dayalı tarihteki devletlerin çoğu halkı memnun edememiştir. Zira ehil olmayan birçokları başa geçmiş, kimisi de zulümle icraat yapmıştır. Buna rağmen İslâm dini 300 yıl boyunca çok büyük bir inkişaf yaşamış, İslâm toprakları çok büyümüş, Türkler İslâmiyet’le tanışmış, hemen bütün ilim dalları zirveye taşınmıştır.

Tarihi bilgileri uzatmak mümkündür. Özellikle kendi tarihimiz incelendiğinde görülecektir ki, liyakatli ve adaletli hükümdarlar, padişahlar hiçbir devlette olmadığı kadar çok iktidarda olmuşlar, devlet bir kurum olarak işleyen çok büyük bir çark haline gelmiş, tarihin gördüğü en büyük süper devletlerden birisi inşa edilmiştir. (Bunun en büyük sebebi iktidarıyla halkıyla insanların tasavvuftan beslenmeleri, insan olarak manevî dünyalarını geliştirmek ve yaşatmak için devamlı bir gayret içerisinde olmalarıdır.)

Özetle söylemek gerekirse mükemmel olmayan bir sistemle mükemmel bir devlet yönetimi inşa edilmiştir. Bunun sebebi “insan” unsurudur.

Halkın kendi kendini yönetmesi diye bize yutturulmaya çalışılan demokrasi ismi verilmiş bugünkü sistem de saltanat gibidir. Yani iyi veya kötü olması tamamen “insan” unsuruna bağlıdır. “Medya”nın doğru bilgi verdiği, çarpıtma ve yalan haber yapmadığı, sermaye sahiplerinin maddi imkanlarını iktidar ve toplum üzerinde nüfuz aracı olarak kullanmadığı, dış güçlerin içeriye nüfuz etmeye çalışmadığı, bütün vatandaşların devleti yaşatmaya çalıştığı, halkın gerçek temsilcilerini seçebildiği bir ülke bulunabilirse bize mükemmel diye takdim edilen bu sistemin işlemesi de mümkün olacaktır. En basitinden önümüzde yapılacak yerel seçimlerde siyasi parti yönetimlerinin uygun gördüğü birkaç aday arasından seçim yapmak zorunda kalacağız. Geçtiğimiz yıllarda parti yönetimlerinin hırsızlardan oluştuğu, bunun tabii bir neticesi olarak parti adaylarının da hırsızlardan oluştuğu bir seçim sisteminde halk kendi eliyle hırsızları iktidara taşımak zorunda kalmıştır.

Uzun sözün kısası bugün için uygulanan seçim sisteminde dahi iyi bir iktidarın ve liyakatlı kimselerin seçilebilmesi tamamen “insan” unsuruna bağlıdır. Zira bu sistemde halk gerek ülke yöneticilerinin gerek parti yöneticilerinin ve hatta medyanın insafına bırakılmış durumdadır. Avrupa ülkelerinde de durum bundan farklı değildir. (Özellikle ABD’de güçlü bir yahudi azınlık ülkenin gerçek sahibi durumundadır.) Bu ülkelerin başında bugün Türkiye gibi ülkelere müdahale etmeye çalışan kendileri gibi illetler bulunmuş olsa çok daha büyük sıkıntılar yaşamaları işten bile değildir.

Din ve Siyaset Ayrımı”na Dîni Kaynaklardan Örnekler:

Din ve siyaset tamamen ayrı kavramlar olduğu gibi ayrı kurallar etrafında icra edilir. Elbette her müslüman gibi yönetici konumunda olan müslümanlar da gerek dini gerekse müslümanları yüceltmek ve yükseltmekle mükelleftir. Kimisi vazifesini yapar, kimisi eksik yapar, kimisi ise münafıktır, haindir, aleyhte çalışır.

Fakat bu siyaset ve dinin ayrı sahalar olduğu gerçeğini değiştirmez.

Siyaset doğası gereği yerine ve zamanına göre farklı uygulamalara sahne olabilir. Ancak dinde bu mümkün değildir, dinden taviz vermek ise asla söz konusu değildir.

Resulullah Aleyhisselâm’ın amcası Ebu Tâlib Hâşim oğulları’nın reisi ve Kureyş’in önde gelenlerindendi. Müşrikler yeğenini himaye etmemesi için kendisini tehdit ettiler. Bunun üzerine Ebu Tâlib adam gönderip Resulullah Aleyhisselâm’ı yanına getirtti ve durumu anlattı. “Bana altından kalkamayacağım yük yükleme. Hem bana hem kendine acı, kavminin hoşuna gitmeyen şeyler söyleme!” dedi.

Resulullah Aleyhisselâm bu sözleri dinledikten sonra amcasına şöyle söyledi:

“Vallahi ey amca! Onlar sağ elime güneşi, sol elime ay’ı koysalar ben yine bu dâvetten vazgeçmem!”

Müşrikler bir defasında da bizzat Resulullah Aleyhisselâm’a şu teklifte bulundular:

“Maksadın mal ve mülk ise, seni Mekke’nin en zengini yapalım. Başkan olmak istiyorsan başkan seçelim. Kadın istiyorsan, seni Kureyş’in en asil ve en güzel kadınları ile evlendirelim. Eğer cinlerin şerrine kapılmışsan seni tedâvi ettirelim. Yeter ki bu dâvândan vazgeç!”

Resulullah Aleyhisselâm her defasında kendilerini kesin bir dille geri çevirdi. Başka bir defasında da: “İster misin bir yıl biz sana uyalım, sen de bir yıl süreyle bizim dinimize tâbi ol. Böylece aramızdaki ihtilâf ortadan kalmış olur.” dediler.

Bunun üzerine Allah-u Teâlâ Kâfirûn sûre-i şerif’ini indirdi:

“Resul’üm! De ki: Ey kâfirler! Ben sizin taptıklarınıza tapmam, benim taptığıma da siz tapmazsınız. Ben de sizin taptığınıza aslâ tapacak değilim, benim taptığıma da sizler tapmıyorsunuz. Sizin dininiz size, benim dinim banadır.”

Dinde durum böyle iken siyaset (devlet yönetimi); yerine ve zamanına göre değişik kurallar uygulanmasını, yeri geldiği zaman tavizler verilerek sulh yapılmasını zorunlu kılabilir. Mesela terörün esip kavurduğu bir devirde, sıkıyönetim (istibdat) uygulamazsanız, çok daha büyük zararlar doğabilir. Bunun gibi ortaya çıkan bir meselenin hallinde güçlü bir devlet iken uygulanacak yöntemle, zayıf bir devlet iken uygulanacak yöntem farklı olabilir.

Bedir savaşında esir alınan müşrikler hakkında Resulullah Aleyhisselâm istişare yaptı. İstişarede Hazret-i Ebu bekir -radiyalluh anh- Efendimiz fidye karşılığı serbest bırakılmaları, Hazret-i Ömer -radiyallahu anh- Efendimiz ise öldürülmeleri yönünde fikir beyan etmişlerdi. Resulullah Aleyhisselâm birinci fikri kabul etti. Ancak Âyet-i kerime nazil olunca bu kararın yanlış olduğu anlaşılmış oldu:

“Hiçbir peygambere yeryüzünde ağır basıp düşmanı yere sermeden esir almak yaraşmaz.” (Enfâl: 67)

Bu Âyet-i kerime’de görüldüğü gibi siyaseten uygulancak yöntemler farklı olabilir. Uygulanacak yöntem devletin durumuna ve gücüne göre değişiklikler arzedebilir.

Siyaseten verilen taviz ve anlaşmaya bir delil olarak da Hudeybiye Anlaşması’nı gösterebiliriz. Hicretin altıncı yılında Resulullah Aleyhisselâm 1400 kişi kadar olan müslümanlarla Kâbe’yi ziyaret etmek üzere Mekke’ye doğru yola çıkmıştı. Ancak Mekke’liler ile harp etme ihtimali ortaya çıktı. Bunun üzerine ashabından savaşarak ölmek üzere biat aldı. Ancak manevî işaretler üzerine Kureyşliler ile Hudeybiye Anlaşması’nı imzaladı. Bu anlaşma bazı ağır şartlar içeriyordu. Bunlardan en ağırı müslüman olup da Medine’ye sığınan Mekkelilerin iade edilmesini şart koşan madde idi. Hatta anlaşma esnasında kaçıp kendilerine sığınan bir müslüman iade edildi. Hazret-i Ömer -radiyallahu anh- dayanamadı, Resulullah Aleyhisselâm’ın huzuruna çıktı: “Sen Allah’ın peygamberi değil misin, dinimiz hak değil mi? Bu alçaklığı neden kabul ediyoruz?” diye söylendi. Antlaşmanın bütün şartları görünüşte müslümanların aleyhinde gibi idi. Fakat Resulullah Aleyhisselâm çeşitli sebepler yüzünden harbetmek istemiyordu. Nitekim daha sonraki yıllarda bu anlaşmanın birçok hikmetleri ortaya çıkmıştır.

Anlatılanlar Işığında Kıbrıs Meselesine Bir Bakış:

Bedir savaşında olduğu gibi hiç tavizsiz hareket edilmesi mi daha uygundur yoksa Hudeybiye anlaşmasında olduğu gibi bazı tavizler verilmeli midir?

Zor bir soru ve zor bir cevabı var. Şu bir gerçek ki, Avrupa ile uzun vadede iyi ilişkiler geliştirmek, aradaki gerilimleri çözmek Türkiye’nin menfaatinedir. Avrupa için de bu böyledir. Ancak ille de AB’ne gireceğiz gayretleri hem Türkiye’yi hem de Avrupa’yı germektedir. Türkiye Avrupa ile bir sulh yapmaya ne kadar muhtaçsa Avrupa da Türkiye ile bir sulh yapmaya o kadar muhtaçtır. Toprak tavizi gibi bazı konularda Türkiye’nin vereceği olumlu yanıta Avrupa da Türkiye’nin güvenlik kaygılarını giderecek bir cevap vermelidir. Bu mevzu Avrupa ile iyi müzakere edilirse bir anlaşmaya varmak mümkün olabilir.

Osmanlı ve Türkiye:

Bazı yanlış icraatların temelinde de her konuda Osmanlı’yı referans alma gayretleri bulunmaktadır. Elbette Osmanlı’dan alacağımız referanslar var. Ancak elmalarla armutları karıştırmamak, her hadiseye dikkatli yaklaşmak gerekiyor. Kimisi yeni devleti tümüyle reddetmek istiyor, kimisi Osmanlı’yı tümüyle reddetmek istiyor. Osmanlı’yı reddetmek isteyen atasını inkâr eden nesepsiz hükmüne düşerken, Türkiye’yi reddetmek isteyen vatan haini hükmüne düşüyor. Osmanlı’nın yıkılış sebepleri arasında bulunan bazı hususların kör bir bakışla bugün de uygulanmaya çalışılması nasıl yanlışsa yeni devleti yaşatmak için Osmanlı’ya ait her hatırayı yok eden bir zihniyeti hala sürdürmeye çalışmak da aynı şekilde bir hatadır. Bugün terör dolayısı ile OHAL uygulaması yapılması makul görülürken bundan yüzyıl önce Sultan Abdülhamit’in ülkeyi yaşatmak için uyguladığı istibdat kıyasıya eleştirilmektedir.

Yine Lozan anlaşması ile elde edilen kazanımların küçümsenmesi hatalıdır. Lozan konferansı mali konular yüzünden sekteye uğramış, genç cumhuriyet mali bağımsızlığını kopartmakta muvaffak olmuştur. O zaman kazanılanlar bugün IMF marifetiyle tekrar kaybedilmiştir.

Bir kesim yapılan doğruları tesbit etmekte zorlanırken diğer kesim bütün yapılanları bir dogma gibi doğru kabul etmeye, ettirmeye çalışmaktadır. 20. yy. başında bütün dünyayı tesiri altına alan materyalist felsefeler Cumhuriyetin de kurucusu olan Osmanlı Türk aydınını etkilemişti. Açıkça dile getirilmese bile din lüzumsuz olarak görülüyordu. Hilafetin kaldırılmasında siyasî gerekçeler kadar bu fikirler de etkili olmuştur. Unutulmamalıdır ki her insan hata yapabilir. Yeni devlet kurulurken doğru icraatlar yanında hatalı icraatlar da yapılmıştır. Din ortadan kaldırılmaya çalışılmıştır.

Bize düşen geçmişi deşip düşman kamplara ayrılmak yerine devlet binasındaki hatalı yerleri düzeltmektir.

Bir müslüman vatanına, devletine, milletine, bayrağına seve seve sahip çıkar, yeri gelince kanını feda eder. Ancak aynı müslümandan 20. yy.da kalan materyalist zihniyetlere de sahip çıkmasını beklemek mümkün değildir.

Bugün Çin komünizmin temel felsefesini, devlet kaynaklarını eşit paylaşım ilkesini terketti. Japon kominist partisi aynı yolu izledi, imparatorluk sistemine olan muhalefetini kaldırdı.

Artık başımızı iki elimizin arasına koyup düşünmemiz gerekiyor. Bugün Osmanlı bütün dünyada hatta yıllarca Osmanlı’yı düşman bellemiş Batı Avrupa’da bile hayırla yad edilirken, Türkiye’nin Sovyet Rusya’ya benzer imaja sahip olmasının sebebi nedir?

Bunun sebebi Türk halkına rağmen Türk halkına yapılan dayatmalardır.

Ulus Devlete Sahip Çıkmak:

Yukarıdaki izahlarımızda da değindiğimiz gibi devletin şeklinden, isminden ziyade mühim olan insandır. Tarih boyunca bu böyle olmuştur. Halk İslâm’ı yaşamıyor, İslâm’ı yaşatma iddiasında olanlar her türlü haramı işliyor. Bir eli yağda bir eli balda. Biraz sıkışınca küffara sığınıyor. Sonra da gelip bu İslâm beldesini zayıf düşürmek için elinden geleni arkasına koymuyor. Böyle müslümanlık olmaz. Bunların imanı yok, İslâm’ı aziz kılmak kaygısı yok. Kendi kurduğu dini, kendisini yaşatmak için uğraşıyor.

Her şeye rağmen Türkiye İslâm dünyasının Dünya denizindeki en büyük gemisidir. Ay-yıldızın dalgalandığı en büyük direk bu gemidedir. Bu gemi batarsa İslâm dünyası tamamen sahipsiz kalır.

Bu ülkeyi sevmek, yaşatmak ve güçlendirmek boynumuzun borcu, imanımızın bir gereğidir.

Bir müslüman “ulusalcı” tanımlaması ile sınırlandırılamaz, ancak müslümanlık millî hassasiyetlerin sahiplenilmesi önünde bir engel de değildir. (Meselâ Türkiye’nin temel unsuru olan Türk milletinden ve İslâm dininden gerek ırken gerek mezheben ayrı olanların kendilerini dış güçlere yakın hissetmesi devlet yönetiminde inanç yanında milliyetin de referans olarak kullanılmasını zorunlu kılmaktadır.)

Ülkemizin bağımsız bir karaktere sahip olmasını istemek en önce müslümana yakışan bir duygudur.


KUZEY IRAK’TA AMERİKAN OYUNU

ABD girdiği bölgelerde işleri berbat ederek, içinden çıkılmaz hale sokarak Küresel Kraliyetçilerin biçmiş olduğu "Dünya Jandarmalığı" rolünü beceriksizce oynamaya devam ediyor. Verdiği namus sözlerinin! hiçbirisini yerine getirmiyor. Terörle mücadele, demokrasi, insan hakları, kitle imha silahlarının yok edilmesi gibi kavramlarla dünya kamuoyunu yanıltmaya çalışıyor.

Kürtler Irak işgal edildikten sonra ABD’nin en yakın müttefiki haline geldiler, el üstünde tutuldular. Kuzey Irak kontrolden çıktı. Yıllardır başımızın belası olan PKK/KADEK militanları sözde terörizme geçit verilmeyecek bahanesiyle dağlarda beslendi. El altından her türlü lojistik, siyasi, askeri destek sağlandı. ABD finansörü oldu.

Barzani ve Talabani adlı aşiret reisleri "Bağımsızlık" hülyalarına ABD, İngiltere ve İsrail üçlüsünün desteği ile ilk defa bu kadar yaklaşmış bulunuyorlar.

ABD’nin bölgedeki federatif yapılanmayı hoş karşıladığı, ses çıkarmadığı ve el altından desteklediğini biliyoruz. ABD’nin Ankara Büyükelçisi Eric Edelman Irak’taki bu yapılanmayı normal karşılayarak: "Irak’ta her grup kendine göre bir avantaj sağlamaya çalışacaktır, bu normal..." diyerek ülkesinin genel görüşünü ortaya koymaktadır.

K. Irak’ta Kürt Federasyonu:

Geçen yılın Aralık ayında ABD’li diplomat Peter Galbraith ülkesinin stratejisini şöyle özetlemektedir:

"-Talabani ve Barzani arasında işbirliğinin gelişmesi ve federe devlet konusunda anlaşmaları memnuniyet verici. Bu iki grup Bağdat’ta önemli rol oynuyorlar. Araplarla Kürtler Federal Irak Devleti’ni kuracaklar. Kuzey Irak’ta Kürt federe devleti kurulacak. Türkiye’nin bölgede çıkarı yok. Bu gelişmeyi TSK’nin savaş nedeni sayması doğru değil. TSK’nın kürt federe devletini bahane edip Irak’a girmesi durumunda ABD sert karşılık verecektir. Türkiye’nin bu hareketi bağımsız bir ülkeye saldırı anlamındadır..."

Bu plan I99I yılından itibaren yürürlüğe konmaya başlandı. Ve günümüze kadar geldi. Birinci Körfez Savaşı sonrasında oluşturulmaya başlanan "Güvenli Bölgeler" federasyon hedefinin göstergesiydi. Türkiye bunu göremedi, tedbir alamadı, yardımcı oldu. Kuzeyde Kürtleri, güneyde Şiileri kapsayan bölgeler oluşturuldu. Türkmenler devre dışı bırakıldı.

Kürtler bizzat Türkiye’nin yardım ve desteği ile iktisaden güçlendirildiler. "Gıda karşılığı petrol ticareti" nedeniyle milyarlarca dolar sağladılar, silahlanmaya başladılar. ABD de onları silahlandırdı. Irak ordusundan silah çalmalarına da göz yumarak yardımcı oldular.

Türkmenler askeri ve iktisadi bakımdan desteksiz kaldılar. Daha önce 22 Mart 2003’te Ankara’da ABD, Türkiye, IKYB, IKDP, ITC ve diğer Beş muhalif grubun katıldığı bir toplantı yapılmış ve taraflarca "Kentlerin demoğrafik yapılarını değiştirmeye yönelik adımlar atılmayacağı..." taahhüdü ile anlaşma imzalanmıştı. Ne oldu sonra?... Talabani’nin emriyle Peşmergeler Kerkük’e saldırdılar, binalar yağmalandı, nüfus müdürlüğü yakıldı, Türkmenler katledildi. Askerlerimizin başına çuval geçirildi. Para karşılığı Kürtlerin Kerkük’e göç etmeleri teşvik edildi. Sonra Kerkük Kürt Kenti ilan edildi. Kürt federasyon tezleri I992’de Salahattin kentinde, 2003’de Londra’da toplantılarla açıklanırken ses çıkmadı. Gelinen nokta meydanda.

Yıllarca Türkiye’nin sağladığı imkânlarla, koruma şemsiyesi altında özerk bir sistem kurdular. Kürt Üniversitesi, Kürt Bankası, Kürt parası... Kürt Senfoni Orkestrası bile kurulmuş.

Aralık ayında Erbil Havalanına Boing 727 uçağı indirildi. ABD’nin yardımıyla. Ardından her çeşit askeri uçak da inebilecektir. Bu kapı açılmış oldu. İncirlik Üssü’nün karşısında hizmete hazır durumda.

Bir uçağın inişinin ne önemi var gibi bir düşüncede olunabilir. Uçağın Erbil Havalanına inişi üzerine Kürt liderlerin verdiği demeçlere bakalım:

"-Bu bizim için siyasi, ticari ve sosyal boyutları çok büyük bir gelişmedir..."

Türkiye’nin Tutumu:

Dışişleri Bakanı Abdullah Gül: "-Irak’ta yanlış bir adım atılmaması konusunda herkesi uyardık. Özellikle Kerkük’ün demografik yapısını değiştirmek çok tehlikeli bir adımdır." derken Mesut Barzani hızını alamadan asıl amaçlarının ne olduğu konusunda uyuyan ve gerçekleri asla görmek istemeyenlere karşı niyetlerini şöyle ortaya koymaktadır: "-Federalizmden öte isteklerimiz var. Ancak şu anki Irak koşullarında en iyi çözüm yolu Federalizmden geçiyor..." diye ifade etmektedir. Şimdi federal yapı ardından tam bağımsız bir Kürdistan. Bu oluşum Türkiye, Suriye ve İran’ın başını derinden ağrıtacak bir sebebi teşkil etmektedir.

Ankara, Şam, Tahran’ın "Kürt devleti müdahale nedeni olur." anlaşma sözü Kürtleri endişelendirmiştir. Barzani Amerika’ya karşı sertleşmeye başlamış... Bilindiği gibi ABD geçmişte Kürtleri kullanmış ve yeri geldiğinde kaderlerine terketmişti. Bölgede ABD ne eski ve ne de yeni duruma hakim olamıyor. Her gün bombalar patlıyor, silahlar çekiliyor. Birkaç Amerikan askeri ölüyor. İşler iyi gitmiyor, kaos artarak devam ediyor. Türkler, Araplar ve Şiiler seslerini yükseltmeye çalışıyor. Şiiler genel seçim istiyorlar ve bu ABD ve Kürtlerin hoşuna gitmiyor. Şii lider Ankara’da bir dizi temaslarda bulunuyor, görüşmeler yapıyorlar.

Kerkük’ün Durumu:

Türk şehri Kerkük’te acı olaylar yıllardır yaşanıyordu. Diktatör, zalim Saddam ve öncesinde yönetim Türkmenleri topluca katlettiler, liderlerini, aydınlarını ya kurşuna dizdiler, ya darağaçlarında sallandırdılar yahut da zindanlara tıktılar. Başsız kaldılar, yerlerinden, yurtlarından sürüldüler. Arapları, Kürtleri yerlerine yerleştirdiler. Onlar direndiler. Türkiye diğer Türk topluluklarına karşı gösterdiği ilgiyi Musul-Kerkük Türkü’ne göstermedi. Sahipsiz kaldılar.

ABD bölgede dostluk maskesi adı altında iki yüzlü davranıyor. Kürtler Kerkük’ü işgal ederken ses çıkarmıyorlardı. Göstermelik bir baskınla IKYB bürolarına giriyorlar. Güya göz dağı veriyorlar. Kim takar "Yalova Kaymakamını". Türk askerlerinin başına Çuval geçiren Albay W. Maywille ve Sivil yönetici Paul Bremer vasıtasıyla Kürtler teşvik ediliyor. Kent Meclislerinde Kürtlerin ağırlığı bilinçli olarak artırılıyor. Böylece bu kentler ilerde İsrail ve ABD’nin taşeronu Federe Kürt devletine dahil edilecek.

Geçici Hükümet Konseyi’ne Kürtlerin sunduğu tasarıya göre Kerkük ve Musul dahil petrol alanlarının Kürtlerin denetimindeki bölgede yer alması isteniyor. Bu fikrin akıl hocası da ABD.

Irak’ta Türkmenler, Kürtlerin insafına terk edilemez. Irak’ta I924, I946, I959’da ve sonraki yıllarda Türkler sistemli şekilde katledildiler, sindirildiler, sürüldüler. Şimdi ABD’nin önderliğinde bu iş Kürtlere yaptırılmak istenmektedir.

Musul-Kerkük, Altınköprü, Erbil, Kifri, Karatepe, Harekin, Tuzhurmatı, Mendeli Türklerin yerleşim birimleridir. Bağdat’ın güneydoğusuna kadar bölgede üç milyona yakın Türk yaşamaktadır. Bu kitle Kürtler tarafından yok sayılmakta, her türlü haklardan mahrum bırakılmak istenmektedir.

Yeni Planlar:

Ortadoğu’yu güçlü Türkiye’ye kaptırmak istemeyen ABD, Kürt kartını iyi kullanarak bir destek peşinde oynuyor. ABD Dışişleri Bakanı Colin Powel jandarmalık rolünün rotasını şöyle açıklamaktadır:

"-Özgürlük için çaba harcayan İran halkının ve baskıcı rejimler altında yaşayan diğer insanların da yanında olacağız. Bu mücadele sadece Ortadoğu ile sınırlı değil. Özgür bir Küba yaratılması için çalışıyoruz. Çin, Rusya, Japonya ve Güney Kore ile birlikte Kuzey Kore’nin tehlikeli nükleeer silah programı sorununu çözme çabasını sürdüreceğiz..." diyerek yayılmacı, sömürgeci küresel despotizmin devam edeceğine işaret etmektedir. Irak ve Afganistan’da çatışmalar, baskılar, öldürmeler devam edecektir. Mesele özgürlük falan değil, çıkar, menfaat, dünyanın soyguncularının musluklarının devamlı kasalarına akıtmasıdır.

Tarihin Dramlara Mahkum

Ettiği Coğrafya; Ortadoğu:

Tarih boyunca medeniyetlerin kurulduğu, abide şahsiyetlerin yetiştiği, binbir gece masallarının yaşandığı bu bölge aynı zamanda tarihin en kanlı çatışmalarının, savaşlarının, ihtilallerinin, kanlı diktatörlerinin barındığı, hüküm sürdüğü bir sahne olmuştur. Bütün tarihi boyunca en uzun ömürlü huzuru, saadeti, insanca yaşamayı ise sadece Osmanlı Türk asırlarında bulmuştur. Ama yine de ihanetlerden geri kalmamışlar ve neticede başta İngiltere olmak üzere Rusya, Amerika ve diğerlerinin parmak sokmasıyla kazan kaynatılmıştır. Tek şeritli bir Osmanlı Onbaşısı’nın idaresinde başarılan huzur ve sükunet asla geri getirilememiştir.

"-ABD’nin karmakarışık ettiği Ortadoğu Coğrafyası düzelmedikçe ve ayağa kaldırdığı uluslararası terörizm için "Esasa yönelik" çözümler üretilmedikçe, dünyaya güven ve huzur haram. Türkiye’ye gelince, önünde gerçekten çok önemli konular var. Çok ciddi, çok sorumluluklu, çok uzun dönemleri etkileyecek kararlar verilmesi gerekecek." (Kemal Yavuz. Ortadoğu Dramı. Akşam. 3I. I2. 2003)

Suriye İle İlişkiler:

Suriye daha birkaç yıl kadar önce Türkiye’ye karşı açılmış bir savaşın piyonlarından birisiydi. PKK teröristleri bu ülkede eğitiliyordu. Apo’yu besliyorlar ve saklıyorlardı. Suriye Türkiye’nin çok katı tutumunu görünce olası bir savaşı göze alamadı, Apo’yu paketledi, Yunanistan’a postaladı, ardından Kenya’ya yolcu edildi, sonra Türkiye’ye kulağından tutulup getirtildi.

Irak’ın mevcut durumu Suriye ile ülkemizi yakından ilgilendiriyor. Kürt otonomisine karşı Türkiye ile birlikte hareket edeceğinin işaretini vermektedir. Beşar Esad ümit ederiz ki şu sözlerinin üzerinde durur:

"-Biz sadece bir Kürt devletine karşı değiliz. Aynı zamanda Irak’ın toprak bütünlüğüne yönelik her türlü eyleme de karşıyız. Irak’ın geleceğinin hepimizin geleceği ile ilgisi vardır. Bu nedenle, Irak’ın parçalanması, sadece Suriye ve Türkiye için değil, aynı zamanda bu bölgedeki tüm devletler için de bir kırmızı hat oluşmasına neden olabilir..."

Suriye ekonomisi zayıf, ordusu yenilenmeyen silahlara sahip ve eski Sovyetler döneminden kalma. Su bakımından zengin olan Golan Tepeleri İsrail tarafından işgal altında tutuluyor. 4 Ekim 2003 yılında İsrail Suriye’deki bazı hedefleri terörü bahane ederek bombaladı, nabız yokladı.

ABD İşgali

Çok Önce Planladı:

Tony Blair hükümetinde altı yıl Çevre Bakanlığı yapan, Irak savaşına karşı çıkan ve sonunda istifa eden Michael Meacher’ın çok önemli bir sözü var:

"-ABD’nin Afganistan ve Irak’a yönelik savaş planlarının II Eylül’den çok önce yapıldığını gösteren çok sayıda kanıt var..." ABD Dışişleri eski bakanı Madeleine Albright farklı bir yorumla dünya jandarmasının nasıl yönlendirildiğine değişik bir kapı aralayarak şöyle diyor:

"-...Yeni Muhafazakârların, II Eylül öncesi bir gündemleri vardı. Terör saldırılarını o gündemi uygulamak için bir araç olarak kullandılar..."

Reuters Ajansı bir inceleme yapmış. ABD’nin daha bir yılını doldurmayan Irak Savaşı’nda ölen askerlerinin sayısının, Vietnam Savaşı’nın ilk üç yılında ölen ABD askeri sayısını aştığını bildiriyor. Yeni seçim çalışmalarına başlayan ve seçilme şansını artırmak isteyen Bush Irak’ta egemenliğin Iraklılar’a devredilmesi sürecini hızlandırmak için çalışmalar yapmaktadır. Yeni stratejisinde önemli açıklar verdiği meydanda. Güvenlik sorunu, Geçici Irak Hükümet Konseyi’nin başarısızlığı, BM içinde bulunduğu kaotik ortam ABD yönetimini şaşkınlığa itmektedir. Güvenlik ve siyasetin Iraklılar’a devredilmesi ciddi tehlikeleri içeriyor. ABD işi yarıda bırakıp kaçmış olacak, Şiiler, Sunni Araplar, Kürtler ve Türkmenler başlarının çarelerine bakacaklar, bakmak isteyecekler ve daha tehlikeli oyunlar başlayacak. Irak’ın yeni asker ve polis gücü kendi başına kaldığında Saddam döneminin deneyimli kadroları karşısında önemli görev yapamayacaklardır.

Anayasa hazırlıkları bitirilmiş değil. Kimlerin nasıl, hangi doğrultuda hazırlık yapacakları belirlenmiş değil.

Talabani Irak liderliği rüyaları görüyor. Bu emelinden vazgeçmezse bir boşluğunu bulduğu anda eğer bazı özel çalışmalar içine girilirse iki Kürt çete reisi kapışacaklar ve birbirlerini boğazlayacaklardır. Kaos ortamı devam edecektir. Irak liderliği Kürt federasyonu fikrini akim bırakır. ABD rahat etmek için Talabani ve Barzani’ye taviz vermek zorunda kalabilir. Sonunda çekip giderken işlerin halli ve içinden çıkma işi bize ve komşu ülkelere havale edilebilir.

ABD ile AB arasında birlikte hareket ediyorlar. Kendi çıkarlarını savunuyorlar ve bölgesinde dünyaya çeki düzen verecek güçlü, kalkınmış bir Türkiye istemiyorlar.

Ortadoğu bölgesi hülasa edersek netameli, sancılı, kavgalı bir bölgedir. Bugünkü şartlarda düzene sokulması, huzura kavuşturulması mümkün görülmüyor.

Suriye, İran, Türkiye küresel çetelere karşı hem bölgede istikrar, hem de ülkelerinin bağımsızlıkları ve bütünlükleri için birlikte hareket etmek durumundadırlar. İsrail elinde tuttuğu imkanlar ve merciler vasıtasıyla ülkelerin siyasetlerini rahatlıkla kendi lehine çevirebilecek beceriye sahiptir. Yakın gelecekte bölgedeki huzursuzluklar artarak devam edecektir. Kendi çıkarlarımızı ve milli birlik ve bütünlüğümüzü düşünmek, korumak zorundayız.


MEKTUBAT
17. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

MURAKABA

Maddî ve mânevî olgunluklarla tezyin edilmiş bulunduğunuzu göstermeye kâfi, sonsuz ilâhi inayetlerle nurlandığınızı isbata delil olan misk kokulu kaleminizin incileştirdiği kıymetli sözleriniz ile iftihar vesilesi ifadelerinizi değerli cevher gibi, gururla gördüm. Murakabadan dolayı birkaç kelime sarfetmiş olduğunuz için bilmünâsebe şunları söylemek isterim:

Asıl yüce makamından ayrılıp süflî ten kefenine inen ve tekrar yüksek burçlara yükselmeye kabiliyetli bulunan ruhani latifelerimiz ancak peşpeşe yapılacak murakabalarla yükselebilir. Fazla olarak salik, murakabe-i ehadiyetten, ma’iyyete, ma’iyyetten akrabiyyete, akrabiyyetten muhabbete, muhabbetten vâhidiyyete kadar uzanan hakikat yoluna da nail olabilir. Allah-u Teâlâ Hadis-i kudsî’de:

“Kulum bana nafilelerle yaklaşır. O kadar ki, ben onu severim ve ben onu sevince işiten kulağı, gören gözü, tutan eli ve yürüyen ayağı olurum.”buyuruyor. Çünkü farzların edası ile mükellef olan beden olduğu gibi, nafilelerle memur olan da ruhaniyettir.

“Rabbini kendi içinde yalvararak, gizlice ve sözle bağırıp çağırmadan sabah ve akşam zikret. Sakın gafillerden olma.”(A’raf:205) Âyet-i kerime’sine göre devamlı murakaba ve tam bir ihlas ile Cenâb-ı Hakk’a yakınlaşmayı arzulayan bahtiyar bir kul için yükselme ve feyz kapılarının açılarak başarı sebeplerinin hazır bulunduğu açık bir gerçektir. Cenâb-ı Hakk, zât-ı âlinizi bu gibilerin arasına dahil buyursun. Zahiri halk ile, bâtını Hakk ile olan kimselerden ayırmasın.

“Hür kimse nefsini esir edip ona kumandan olabilendir.” hükmünce nefs-i emmâreye âmir, nefs-i mutmainneye de nâil buyurarak:

“Gerçek kullarım arasına katıl ve cennetime gir.”(Fecr: 28) şeklindeki güzel ve lâtif ilâhî hitaba lâyık buyursun.

Fakiriniz hayır duadan gâfil olmam, inşaallah-u Teâlâ muvaffak olursunuz. Fakat kabulü için yüce Mevlâ’ya çok muhabbet beslemek gerekli ve şarttır.

Ve’s-Selâmü aleyküm.


NE İDİK, NE OLDUK!

ENDÜLÜS EMEVİ DEVLETİ (756-1031)

Emevi devletinin yıkılmasından sonra bütün Emevi ailesinin yakalanıp öldürüldüğü sırada kaçmayı başaran Hişam’ın torunu ve Muâviye’nin oğlu Abdurrahman, Filistin, Mısır yoluyla Kuzey Afrika’ya geldi. Sonra Endülüs’teki olayları takip etmeye başladı. Endülüs’e çıktı. Kabileler arasındaki rekabetten de faydalanarak Vali Yusuf bin Abdurrahman el-Fihri’yi yendi ve 756’da Kurtuba merkez olmak üzere Emevi devletini kurdu.

Süratle siyasi birliği sağlamaya çalıştı. Müstakil yaşamak isteyen kabileleri itaat altına aldı. İsyanları teşvik eden Frank, Navar, Lion krallarının gücünü kırdığı gibi doğu bölgesindeki Arap reislerinin, Frank kralı Şarlman’ın bizzat yardımı ile başlattığı hareketi de bastırdı. 33 yıl süren bir saltanattan sonra 788’de vefat etti.

Endülüs’te Hayat:

III. Abdurrahman devrinden itibaren iç ve dış karışıklıkları bertaraf eden Endülüs’lü müslümanlar, bu tarihten itibaren ilim, fen ve sanatlar bakımından en parlak devrini yaşamıştır. Kurtuba şehri, doğudaki Bağdat gibi en muhteşem şehirlerden birisi idi. Müslümanların idaresinde Kurtuba, Avrupa’nın en zengin ve nüfus bakımından da en kalabalık şehri haline gelmişti. Kütüphanesi, pek çok cami, medrese, mektep, saray ve köşkleri bulunduğu gibi, yolları da taşlarla kaplanmıştı. Yollar, geceleri iki kenardaki evlere asılan sokak lambalarıyla aydınlatılıyordu. Değil bu tarihte bundan 700 yıl sonra bile Londra’da bir tek sokak lambası yoktu. Avrupalılarca hamama girip yıkanmanın, barbarlık sayıldığı devirlerde, müslümanlar çok rahat ve temiz hamamlarda yıkanıyorlardı. Çevredeki hıristiyan krallıklar, sanatkâr, terzi, boyacı ve tabip ihtiyaçlarını Kurtuba’dan karşılarlardı.

III. Abdurrahman’ın Medinet’uz-Zehra adıyla yaptırdığı şehir yapıları, bağları, bahçeleri, sarayları ile muazzam bir abide idi.

II. Hakem devri, İspanya’nın ilim bakımından en ileri olduğu bir devirdir. III. Abdurrahman tarafından kurulan Kurtuba medresesinde daha o devirde parasız eğitim yapılmaktaydı. Devrin büyük âlimleri bu medreselerde ders veriyordu. Avrupa’nın çeşitli bölgelerinden öğrenciler gelip, bu medreselerde okuyorlardı. Daha sonraları Endülüs müslümanlarının meydana getirdiği ilim ve tefekkür, Avrupa’ya da yansımıştı. Tarihçiler bu durumu Rönesansı meydana getiren sebeplerden saymışlardır. Kurtuba, Sevil, Malaga ve Gırnata’da kurulu medreseler, daha pek çok ilim adamı yetiştirmiş, şark ilmini Avrupa’ya işleyerek, geliştirerek, yücelterek aktaran bir köprü olmuştur.

•

Müslümanlar, İspanya’yı 710 yılında fethe başlamışlar 756’da Endülüs Emevi Devleti’ni kurmuşlar, burada Avrupa’nın gözünü kamaştıran büyük bir İslâm medeniyeti tesis etmişlerdir. Ancak müslümanlar arasındaki ayrılık, şahsi ihtiras, ileriyi görememe, düşmanlarını tanıyamama, birlik içinde yaşamayı bilememe gibi sebepler yüzünden III. Abdurrahman ve II. Hakem’in zirveye çıkardığı muhteşem medeniyet ve büyük devlet dağılıp yıkılmak mecburiyetinde kalmıştır. (1031) İhtiras içinde olan emirler, ayrı devletçikler halinde yaşamış, birbirlerini yerken, Hıristiyan devletler de onları yenmiş, müslümanların oturduğu şehirlerde hiçbir müslüman bırakılmamıştır.

Selâhaddin Eyyûbî ve Eyyûbiler (1173):

1173 yılından 1252 yılına kadar Mısır ve Suriye’de hüküm süren Eyyûbîler’in kurucusu Selâhaddin Eyyûbîdir.

Ortaçağın en büyük İslâm kumandanlarından olan Selâhaddin Eyyûbî İslâm tarihinin en büyük kumandanlarından birisidir.

1169 yılında Mısır sultanı oldu. 1173 yılında Eyyûbi devletinin kurucusu olarak tahta çıktı. Mısır’da şiîliğin bütün izlerini yok etti. Ehl-i sünnet mezhebini tekrar kurdu. Bir daha şiîliğe dönülmemesi için çok akıllıca tedbirler aldı. Bu işi yumuşaklıkla ve büyük maharetle yaptı, hiç bir sertlik göstermedi.

Sudan, Suriye, Hicaz, Yemen ve civar memleketlerde hakimiyetini kurdu. Dünyanın en büyük ve en kudretli hükümdarlarından birisi haline geldi.

Hayatının onbir yıllık kısmını, Suriye ve Filistin’de haçlılarla mücadele ile geçirdi.

1186 yılında büyük haçlı ordusunu imha ederek, ortaçağın en büyük muharebelerinden birini kazandı, Kudüs yolunu açtı.

88 yıldır Hırıstiyan hakimiyetinde bulunan ve müslümanların üçüncü kutsal şehri olan Kudüs-ü şerif’i Hazret-i Ömer -radiyallahu anh- den sonra ikinci olarak fethetti. Kısa bir zamanda bütün Filistin’den haçlıları kovdu.


GÖZLERİNE HAYRAN OLDUĞUM
GÜZEL!...

Bir güz mevsiminde görmüştüm Seni,
Gözlerine hayran olduğum Güzel!
Nurdan mendillere sarmıştım Seni,
Bakışına tutsak olduğum Güzel!

Gönlümün içinde yandı ateşler,
Nice fırtınalar, söndü ateşler,
Gayriye aitti, dindi ateşler!
Gülüşüne hayran olduğum Güzel!

Bir tek sözün devâ oldu derdime,
Esenlikler doldu harab yurduma,
Seninleyim, artık bakmam ardıma,
Sözlerine hayran olduğum Güzel!

Dudağından bal damlıyor, bilirim,
Tut elimden, ölümüne gelirim.
Gönlünü isterim, versen alırım!
İzlerine hayran olduğum Güzel!

Yaradan özenip yaratmış Seni,
Ruhundan ruhuyla donatmış Seni,
Güzeller köşküne de katmış Seni!
Kervanında damla olduğum Güzel!

Bana, beni öğretiyor her sözün,
Yapraklar bir bir düşüyor güzün,
Halkın kıblegâhı yapılmış özün,
Hayatınla hayat bulduğum Güzel!

Güneş gidince ardından ay gelir,
Seninle gönüllere saray gelir,
Zaman olur dudağımdan Hayy gelir,
Bu mevsimde yazı bulduğum Güzel!

Bak! Mevsimler geçip gidiyor,
Turna sürüleri uçup gidiyor,
Ayrılık derdini saçıp gidiyor,
Sensizlikte sızı bulduğum Güzel!

Artık soğukların, karın mevsimi
Feryâdın, figânın, zârın mevsimi,
Derdin, çilenin, efkârın mevsimi,
Soğukta sıcağı bulduğum Güzel.

Kar yağıyor penceremin önünden,
Gelir derdin hepsi kendi yönünden,
Bir hırka isterim cennet yününden,
Nur dolu ocağı bulduğum Güzel!

Yetişelim çiçek çiçek bahara,
Hey tâlip! Koşup gel, sarıl bu Yâr’a,
Ararsan Mevlâ’yı gönülden ara!
İzinde gerçeği bulduğum GÜZEL!...


“İnsanların hesap görme zamanı yaklaştı,
fakat onlar hâlâ gaflet içindedirler.”
(Enbiyâ: 1)

“Herkes işlediğinin karşılığını görsün diye, zamanını gizli tuttuğum kıyamet mutlaka gelecektir. Buna inanmayan ve nefsinin arzusuna uyan kimse seni ondan alıkoymasın. Yoksa helâk olursun.”
(Tâhâ: 15-16)

KIYAMET SENELERİNDEKİ DÜNYANIN SON DURUMU

Allah-u Teâlâ üzerinde yaşadığımız bu dünyayı ve bütün mahlukatı geçici bir zaman için yaratmıştır. Her canlının bir eceli olduğu gibi, dünyanın da bir ömrü vardır. Yarattıklarını dilediği kadar yaşattıktan sonra öldürecek, var olan her şey kıyametin kopmasıyla bir gün yok olacak ve sonsuza kadar devam edecek olan ahiret hayatı başlayacaktır.

“Bizim sizi boş yere yarattığımızı ve bize döndürülüp getirilmeyeceğinizi mi sandınız?”
(Müminûn: 115)

Son günlerde medyada birkısım kişilerce Hazret-i İsa Aleyhisselâm’ın ve Hazret-i Mehdi’nin geleceğinin inkâr edilmesi üzerine ehemmiyetine binaen bu iki mevzuyu tekrar ele alıyoruz:

HAZRET-İ MEHDİ ALEYHİSSELÂM

Mehdi; kelime olarak hidayet kökünden gelir. Allah-u Teâlâ’nın hidayetine ermiş mânâsını taşır. “Allah-u Teâlâ’nın izniyle hidayete erdirecek.” mânâsını da ifade eder.

Allah-u Teâlâ kıyametin kopmasına çok az bir zaman kala Hazret-i Mehdi’yi ümmet-i Muhammed’in başına gönderecek, bu zât-ı muhterem doğrudan doğruya Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in vekâletini taşıyacak, onun vazifesini yapacak, garip duruma düşen İslâm’ı gariplikten kurtarmaya çalışacak. Çünkü bunun için gönderilecek. Allah-u Teâlâ onu muzaffer edecektir. Hazret-i Mehdi adil bir idareci, dirayetli bir önder, şecâatli bir kumandandır

Câhı’s-sadefî -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Benden sonra halifeler bulunacaktır. Halifelikten sonra emirler, emirlerden sonra krallar, krallardan sonra da zâlim idareciler olacaktır.

Daha sonra ehl-i beyt’imden bir adam çıkacak, yeryüzü zulümle dolduğu gibi onu adaletle dolduracaktır.” (Câmiu’s-Sağîr: 4768)

Bu zât-ı âlî, şeriat-ı mutahhara’nın emir ve hükümlerine, tarikat-ı münevvere’nin edeb ve erkanına harfiyyen riayet edecektir; Allah-u Teâlâ’nın ahkam-ı ilâhîsini, Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’in sünnet-i seniyyesini yaşayacak ve yaşatacaktır.

Mehdi Hazretleri hakkında pek çok Hadis-i şerif nakledilmiştir. Ulemâ bunları mütevatir kabul ederler. Çünkü müslümanlar âhir zamanda Ehl-i beyt’e mensup bir zâtın çıkıp din-i İslâm’ı güçlendireceğine, adaleti hakim kılacağına, bu kimseye Mehdi denileceğine inanmış ve bu âlî zâtın gelmesini beklemektedirler.

Mehdi Hazretleri ile ilgili muhtelif Hadis-i şerif’leri arzediyoruz:

• Zuhur Etmeden Önce Zemin Hazırlanacağı ve Mutlaka Tâbi Olmanın Gerekliliği:

Abdullah bin Mesud -radiyallahu anh- anlatıyor:

“Biz, Resulullah Aleyhisselâm’ın yanında iken Benî Hâşim’den bir grup genç geldi. Resulullah -sallallahu aleyhi ve sellem- onları görünce, gözü doldu ve rengi değişti. Ben: ‘Ey Allah’ın Resul’ü! Şimdiye kadar, mübarek yüzünüzde hoşumuza gitmeyen bir manzara hiç görmemiştik, (şimdi ne oldu da bizi üzen bir ifade ile karşılaşıyoruz?)’ dedim.

Şu cevabı verdiler:

“Biz öyle bir Ehl-i beyt’iz ki, Allah bizim için dünyaya mukabil ahireti tercih etmiştir. Benim Ehl-i beyt’im benden sonra belâ, kaçırılma ve sürgüne maruz kalacak. Nihayet, doğu tarafından beraberlerinde siyah bayraklar olan bir kavim gelecek. Bunlar hayır (saltanat) isteyecekler, fakat istekleri yerine getirilmeyecek. Bunun üzerine onlar savaşacak. Allah onlara yardım edecek. Bundan sonra istedikleri (hükümdarlık) kendilerine verilecek. Ne var ki, onlar bunu kabul etmeyip emirliği Ehl-i beyt’imden bir adama tevdi edecekler. Bu (Emîr) de, insanlar yeryüzünü daha önce zulüm ile doldurdukları gibi, yeryüzünü adaletle dolduracaktır.

Artık sizden kim o güne yetişirse kar üstünde emeklemek suretiyle de olsa onlara varsın (katılsın).” (İbn-i Mâce: 4082)

• Mutlaka Gönderileceği ve Nesebi:

“Kıyametin kopmasına bir gün bile kalsa, Allah-u Teâlâ o günü uzatarak benim soyumdan bir kişi gönderecektir. Adı adımın, babasının adı babamın adının aynısı olacak, zulüm ve zorbalık altında inleyen yeryüzünü huzur ve adaletle dolduracaktır.” (Ebu Dâvud, Tirmizi)

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz’den rivayet edilmiştir:

“O adam benim soyumdandır ki benim vahy üzere mücadele verdiğim gibi, o da sünnetim üzere mücadele verir.” (Ikdü’d-Dürer)

Hazret-i Ali -radiyallahu anh-, oğlu Hazret-i Hasan -radiyallahu anh-e baktı ve şöyle buyurdu:

“Bu oğlum, Resulullah -sallallahu aleyhi ve sellem-in isimlendirdiği üzere Seyyid’dir. Bunun sulbünden Peygamber’inizin adını taşıyan birisi çıkacak. Ahlâkı yönüyle Peygamber’inize benzeyecek, yaratılışı yönüyle ona benzemeyecek.” (Ebu Dâvud: 4290)

Hazret-i Ali -radiyallahu anh-, Resulullah -sallallahu aleyhi ve sellem-e:

“Ya Resulellah! Mehdi bizden Âl-i Muhammed’den mi, yoksa bizim gayrımızdan mı?” diye sordu.

Buyurdular ki:

“Hayır, bilakis bizdendir! Allah bu dini nasıl bizimle başlatmışsa onunla sona erdirecektir. Onlar bizimle nasıl şirkten kurtulmuşlarsa, onunla da fitneden kurtulacaklardır. Allah bizimle insanları nasıl şirk adavetinden kurtararak, onların kalplerine ülfet ve muhabbet yerleştirmiş ve din kardeşi yapmışsa, Mehdi ile fitne adavetinden kurtaracak ve kardeş yapacaktır.” (Naîm bin Hammâd, Taberanî)

• Ehl-i Beyt’ten Oluşu:

“Mehdi, kızım Fatıma’nın çocuklarından ve benim Ehl-i beyt’imdendir.” (Ebu Dâvud: 4284)

“Mehdi’nin çıkış yeri Medine’dir, peygamber -sallallahu aleyhi ve sellem-in Ehl-i beyt’indendir.” (İmam-ı Süyûtî)

“Müjdeler olsun yâ Fâtıma! Mehdi sendendir.” (İmam-ı Süyûtî)

• Vasıfları:

“Mehdi kırk yaşındadır.” (İmam-ı Süyûtî)

“Mehdi bendendir. Alnı geniş, burnu ince uzun ve ortası biraz yüksekçedir.” (Ebu Dâvud: 4285)

“Mehdi’nin kaşları ince, yüzü parlak ve gözlerinin siyahı büyük olacaktır.” (İmam-ı Süyûtî)

“Mehdi neslimden bir şahıstır, yüzü parlak yıldız gibidir.” (Câmiu’s-Sağîr: 9245)

“Sağ yanağında siyah bir ben vardır. Üzerinde kutvanî bir aba bulunur. Tavırları İsrailoğulları’nın erkeklerine benzer.” (İmam-ı Süyûtî)

“Dişleri aralıklı, alnı geniştir.” (İmam-ı Süyûtî)

“Mehdi Hasan’ın soyundandır, bacakları aralıklıdır.” (İmam-ı Süyûtî)

“Mehdi, gerges kuşunun kanadı ile titremesi gibi Allah’tan çok korkan bir kimsedir.” (İmam-ı Süyûtî)

Rivayet edilmiştir:

“Resulullah -sallallahu aleyhi ve sellem- Mehdi’yi anlatırken, dilinde pelteklik olacağını ve kelimeyi telâffuz etmek ona zor geldiğinde sağ elini sol uyluğuna vuracağını söyledi.” (İmam-ı Süyûtî)

• Vehbi İlmi:

“O, kimsenin bilmediği gizli bir duruma kılavuzlandığı için kendisine ‘Mehdi’ denilmiştir.” (İmam-ı Süyûtî)

“Onun fıkıh bilgisi on âliminkine bedeldir.” (İmam-ı Süyûtî)

• Sehaveti:

“Âhir zamanda bir halife gelecek, malı taksim edecek, saymayacaktır.” (Müslim: 2914)

• Bir Gecede Olgunlaştırılacağı:

“Mehdi bizden, ehl-i beyt’imizdendir. Allah onu bir gecede ıslah eder.” (İbn-i Mâce: 4085)

Allah-u Teâlâ onu hıfz-u himaye’sine ve tasarruf-u ilâhî’sine alacak, bir gecede olgunlaştıracaktır. O gece onu Nûr’u ile dolduracak, yani onu Nûr’u ve Kudsî ruhu ile destekleyecektir.

• Cennetle Müjdelenmesi:

“Biz Abdülmuttalib oğullarıyız. Cennet ehlinin efendileriyiz: Ben, Hamza, Ali, Câfer, Hasan, Hüseyin ve Mehdi.” (İbn-i Mâce: 4086)

• İnsanlar Tarafından Çok Sevilmesi:

“Mehdi zuhur eder. Herkes sadece ondan konuşur. Onun sevgisini içer ve ondan başka bir şeyden bahsetmez.” (İmam-ı Süyûtî)

• Mücadeleci Oluşu:

“O vaadinden dönmez ve hesapları seri olarak görücüdür.” (İmam-ı Süyûtî)

“Benim vahiy üzerine savaştığım gibi, o da benim sünnetim üzere çarpışacaktır.” (İmam-ı Süyûtî)

• Zuhur Senesini Haber Veren Alâmetler ve Zuhuru:

“Mehdi’nin beş alâmeti bulunur: Bunlar Süfyânî, Yemânî, semâdan bir sayha, Beydâ’da bir ordunun batışı ve günahsız insanların öldürülmesidir.” (İmam-ı Süyûtî)

“Bizim Mehdi’miz için iki alâmet vardır ki, Allah gökleri ve yeri yarattığından bu yana böyle bir şey vâki olmamıştır.

Bunlar Ramazan’ın ilk gecesinde ay, yarısında ise güneş tutulmasıdır.” (İmam-ı Süyûtî)

“Mehdi’nin çıkışından önce, şarktan parlak kuyruklu bir yıldız doğacaktır.” (İmam-ı Suyûtî)

“Güneş alâmet olarak, doğmadıkça, Mehdi çıkmayacaktır.” (İmam-ı Suyûtî)

“Ramazandaki olayların alâmeti, kendisinden sonra insanlar arasında ihtilâfın olacağı semâda bir alâmettir. Sen ona yetişirsen azığını gücün yettiği kadar çoğalt.” (İmam-ı Suyûtî)

• Çıkışından Ümitlerin Kesildiği Bir Sırada Çıkması:

“İnsanların ümitsiz olduğu ve: ‘Hiç Mehdi falan yokmuş!’ dediği bir sırada Allah Mehdi’yi gönderir.” (İmam-ı Süyûtî)

“İnsanların üzerine belâ üzerine belâ yağdığı ve onun çıkışından ümit kesildiği bir sırada Mekke’de zuhur eder.” (İmam-ı Süyûtî)

“Mehdi ile müjdelenin. O Kureyş’den ve Ehl-i beyt’imden bir şahıstır. O insanların ihtilâf ve sarsıntılar içinde bulundukları bir sırada çıkar.” (İmam-ı Süyûtî)

“Açıkça Allah-u Teâlâ inkâr edilmedikçe Mehdi’ye biat edilmez.” (İmam-ı Suyûtî)

“Büyük şehirler, dün sanki yokmuş gibi helâk olur. Süfyani ile ordusu kalabalık beş kabileyi istilâ eder.” (İmam-ı Suyûtî)

• Zamanının En Hayırlısı Olması:

“Muhammed ümmetinin en hayırlısı ve sizin zorlukları gideren veliniz olan kimseye katılın. O Mekke’dedir. O Mehdi’dir.” (İmam-ı Süyûtî)

• Zuhur Şekli:

“Bir halifenin ölümü anında (ehl-i hâl ve akd arasında) ihtilaf olacak. (O zaman) Medine ahalisinden bir adam (Mehdi), kaçarak Mekke’ye gidecek. Mekke halkından bir kısmı ona gelecek ve istemediği halde onu (evinden) çıkaracaklar. Rükn-ü Yemanî ile Makam-ı İbrahim arasında ona biat edecekler. Onları (ortadan kaldırmak için) Şam’dan bir ordu gönderilecek. Ordu Mekke-Medine arasındaki el-Beyda’da yere batırılacak. İnsanlar bunu görünce Şam’ın Ebdâl’ı ve Irak ahalisinin velileri ona gelip biat ederler. Sonra Kureyş’ten, dayıları Kelb kabilesinden olan bir adam zuhur eder ve (Mehdi ve adamlarına) karşı bir ordu gönderir. Ama onlar bu orduya galebe çalarlar. Bu ordu, Kelbî’nin (ihtirasıyla çıkarılmış) bir ordudur. Bu Kelbî’nin ganimetine iştirak edemeyen zarara uğramıştır. Mehdi, malı taksim eder. Halk arasında peygamberlerinin sünnetini (ihya eder ve onun) ile amel eder. İslâm yeryüzüne yerleşir. Yedi yıl hayatta kalır. Sonra ölür ve müslümanlar cenaze namazını kılarlar.” (Ebu Dâvud: 4286, 4288, 4289)

“Ticaret ve yolların kesildiği ve fitnelerin çoğaldığı zaman, muhtelif beldelerden yedi âlim, her birinin beraberinde üç yüz on küsür kişi olduğu halde, birbirlerinden habersiz bir şekilde Mekke’de bir araya gelirler.

Biri diğerine: ‘Burada ne arıyorsun?’ diye sorar.

Ona şöyle derler:

‘Biz o şahsı aramak için geldik ki, fitneler onun eliyle sönebilir. Kostantiniyye onunla feth edilir. Biz onu ismi ile ve anasının, babasının ismiyle ve ordusu ile tanırız, Mekke’de olduğunu da biliyoruz.’

Bu yedi âlim bu konuda birleşirler, onu ararlar ve Mekke’de bulurlar. Ve kendisine: ‘Sen falan oğlu falansın’ derler. O ise: ‘Ben sadece Ensâr’dan birisiyim.’ der. Onların elinden kurtulur. Onu tanıyan ve bilenlere anlatırlar. Bunun üzerine: ‘Aradığınız sahibiniz odur ve Medine’ye gitmiştir.’ denilir. Bu defa onu ararlar, halbuki o tekrar Mekke’ye dönmüştür. Onu tekrar Mekke’de bularak yine: ‘Sen falan oğlu falansın, annen de filân kızı filânedir, sende şu alâmetler vardır. Birinci defa bizden kurtuldun, uzat elini sana biat edelim.’ derler. Bunun üzerine o ‘Ben aradığınız değilim.’ der ve tekrar Medine’ye gider. Medine’de yine aranınca tekrar Mekke’ye döner. Mekke’de kendisini Rükûn’da bularak şöyle derler: ‘Eğer biatlarımızı kabul etmezsen, bizi aramakta olan ve başında Haddam’dan birisinin bulunduğu Süfyanî ordusuna karşı korumazsan, günahlarımız senin üzerine ve kanlarımız da boynuna olsun!’ derler. Bunun üzerine Mehdi, Rükûn ile Makam arasına oturur ve elini uzatarak biatları kabul eder.

Allah da onun muhabbetini insanların sinelerine yerleştirir. O daha sonra gündüz arslan, gece ise âbid olan bir kavimle beraber olur.” (İmam-ı Süyûtî)

“Mehdi’nin bayrağında: ‘Biat Allah içindir.’ yazılıdır.” (İmam-ı Suyûtî)

• Hakimiyeti:

“O zât insanlar içerisinde Peygamber -sallallahu aleyhi ve sellem-in sünneti ile amel eder. İslâm yeryüzüne tam mânâsı ile yerleşir. Yeryüzünde yedi sene kalır, sonra vefat eder ve müslümanlar onun üzerine namaz kılarlar.” (Ebu Dâvud: 4286)

• Zamanının Bereketi:

“Benim ümmetim o devirde öyle bir refah bulacak ki, o güne kadar onun benzerini kesinlikle bulmamıştır. Yer yemişini verecek ve insanlardan hiçbir şey saklamayacaktır. Mal da o gün çok birikmiş olacaktır. Adam kalkıp: ‘Bana ver!’ diyecek, Mehdi de: ‘Al!’ diyecek.” (İbn-i Mâce: 4083)

“Onun hilâfetine yer ve gök ehli, yabani hayvanlar, kuşlar, hatta denizdeki balıklar bile sevinir. Zamanı bereketli olur, nehirler suyunu, yer verimini artırır, hazineler çıkarılıp Şam’a getirilir.” (İmam-ı Süyûtî)

• İsa Aleyhisselâm İle Buluşması:

Ebu Ümâme el-Bâhilî -radiyallahu anh-den şöyle rivayet edilmiştir:

Resulullah -sallallahu aleyhi ve sellem- bize hitab etti. Deccal’i anarak şöyle buyurdu:

“Sonra Medine şehri, sakinleriyle beraber üç defa sallanacak. Bunun üzerine Medine’de bulunan münâfık erkek ve kadınlardan hiç kimse kalmayıp hepsi de Deccal’in yanına gidecekler. Böylece demirci körüğünün demirin kirini pasını giderip attığı gibi Medine de içindeki pisliği dışına atacak ve o güne kurtuluş günü denilecektir.”

Ümmü Şüreyk bint-i Ebi’l-Aker -radiyallahu anhâ-:

“Yâ Resulellah! Peki o gün Araplar nerede olacak?” diye sordu.

Resulullah -sallallahu aleyhi ve sellem- şöyle buyurdu:

“Araplar o gün az olurlar ve büyük çoğunluğu Beyt’ül-Makdis (Kudüs)te bulunacaklardır. İmamları da sâlih bir insan (Mehdi) olacaktır. Sonra imamları öne geçip kendilerine sabah namazını kıldıracağı sırada Meryem oğlu İsa Aleyhisselâm sabah vaktinde inecektir. Bunun üzerine İsa Aleyhisselâm’ın öne geçip cemaate namaz kıldırması için imam (Mehdi) arka arka yürümeye başlayacak. Fakat İsa Aleyhisselâm elini onun omuzlarına koyacak ve ona:

‘Geç öne namazı kıldır! Zira kamet senin için getirildi.’ diyecektir.

Bunun üzerine imamları (Mehdi) onlara namazı kıldıracaktır.” (İbn-i Mâce: 4077)

İsa Aleyhisselâm’ın inişini bildiren hadis-i şerif’lere göre; İsa Aleyhisselâm bir sabah namazı zamanı Şam’a inecektir. Üzerinde açık sarı elbise bulunacak ve kendisini bir bulut getirecektir. Bulutun üzerinde İsa Aleyhisselâm iki melek araasında ve onların omuzlarından tutunmuş vaziyette bulunacaktır. Onun indiğini duyunca hemen yahudiler ve hıristiyanlar karşılamaya koşarak: “Biz senin ümmetiniz!” diyeceklerse de onlara: “Yalan söylüyorsunuz!” diyerek kendilerini paylayacak ve ashabının ancak müminler olduğunu söyleyerek onların halifesini arayacak ve onu namaz kıldırırken görünce geri çekilecektir.

Câbir bin Abdullah- radiyallahu anh-den rivayet edilen diğer bir Hadis-i şerif’lerinde de şöyle buyuruyorlar:

“Ümmetimden bir taife, kıyamet gününe kadar hakk için muzaffer bir şekilde mücadeleye devam edecektir.

O zaman Meryem oğlu İsa da iner. Müslümanların emiri ‘Gel bize namaz kıldır!’ der. Fakat o: ‘Hayır! Allah-u Teâlâ’nın bu ümmete bir ikramı olarak siz birbirinize emirsiniz.’ buyurur.” (Müslim: 156)

“Deccal, Beytül Makdis’de müminleri muhasara altına alır ve onlara (müminlere) öylesine şiddetli bir açlık icabet eder ki açlıktan yaylarının kirişini bile yemek zorunda kalırlar.

Onlar bu halde iken, âniden karanlığın içinden bir ses işitirler ve: ‘Bu tok bir adamın sesidir!’ derler. Bir de bakarlar ki o, İsa bin Meryem’dir. Namaza kalkarlar, müslümanların imamı Mehdi geri çekilir. Bunun üzerine İsa bin Meryem; ‘Geç öne namaz senin için ikâme olundu!’ der. Mehdi de onlara namaz kıldırır ve bundan sonra İsa Aleyhisselâm imam olur.” (İmam-ı Suyûtî)

Yani Allah-u Teâlâ’nın ona verdiği lütfu tebeyyün ediyor. “Siz Allah-u Teâlâ’nın Resulü’nün nurunu taşıyorsunuz.” mânâsına gelir.

İsa Aleyhisselâm dahi onu kabul edecek ve Allah-u Teâlâ’nın tayini olduğu için öne geçmeyecek.

İsa Aleyhisselâm ki önüne geçmiyor, onun önüne kim geçebilir? Veya karşı gelebilir? Geçtiği zaman durumu ne olur?

Onun nurunu, onun vekâletini taşıdığı için ulül-azm bir peygamber dahi öne geçemiyor.

Hülasa-i kelâm İsa Aleyhisselâm ile Mehdi Aleyhisselâm beraberce İslâm dininin muzafferiyeti için çalışacaklar, kendilerine verilen vazifeyi bîhakk’ın yapacaklardır.

DEVAM


HAZRET-İ İSA
ALEYHİSSELÂM

Ulü’l-Azm Bir Peygamber:

İsa Aleyhisselâm Allah-u Teâlâ’nın İsrailoğulları’na gönderdiği ve mucizevî bir şekilde doğmuş bir peygamberidir. Kudsî ruhla desteklenmiştir ve Allah-u Teâlâ’nın bir kelimesidir. Kendisinden önce Musa Aleyhisselâm’a verilen Tevrat’ı tasdik etmekle birlikte, Tevrat’ı ve İncil’i öğretmek üzere gelmiş, muhataplarını Allah-u Teâlâ’nın kulluğuna yönelmeye teşvik etmiştir. Allah-u Teâlâ’nın mütevazi ve seçkin kullarından birisi ve peygamberidir.

Allah-u Teâlâ İsa Aleyhisselâm’ın gerçek kişiliğini Âyet-i kerime’sinde şöyle beyan buyurmaktadır:

“Meryemoğlu İsa’ya açık mucizeler verdik.” (Bakara: 87 ve 253)

Allah-u Teâlâ onun mucizelerini, onun üstünlüğünün ve derecelerinin farklılığına sebep göstermiştir.

Allah-u Teâlâ henüz işin başında:

“Ve onu kudsî ruh ile destekledik.” (Bakara: 87 ve 253)

Âyet-i kerime’sinde beyan buyurulduğu üzere onu Kudsî ruh’la desteklemişti.

Gerek Âyet-i kerime’lerde, gerekse Hadis-i şerif’lerde; hayat menkıbesi anlatılan ulül-azm peygamberlerden birisi de İsa Aleyhisselâm’dır.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

“İnsanlar arasında Meryem oğlu İsa’ya dünyada ve ahirette en yakın olan benim. Bütün peygamberler kardeştir, bir babanın ayrı kadınlardan doğmuş evlâtları gibidir. Dinleri birdir.” (Buhârî. Tecrîd-i sarîh: 1403)

Peygamberlerin dinlerinin bir olması, asıl itibariyle aynı olmasını ifade eder. Bu asıl “Tevhid”dir. Aralarındaki ayrılık, gelişen şartlara tâbi olarak ortaya çıkan bazı fürû meselelerindedir.

Halkı Hakk’a Dâvet:

İsa Aleyhisselâm otuz yaşlarında iken vahiy geldi, peygamberlikle vazifelendirildi. Allah-u Teâlâ’nın emir ve nehiylerini İsrailoğulları’na tebliğ etti. İsa Aleyhisselâm bu dâvet görevini yahudi toplumu içerisinde yürütüyordu. İsrailoğulları Musa Aleyhisselâm’a gönderilen ilâhî dinin hükümlerini değiştirmişler, Tevrat’ı tahrif etmişlerdi. Peygamberlerin gösterdiği doğru yoldan saptılar. Mânevî hayattan da uzaklaştılar. Kıyameti, hesabı, azabı inkâr ediyorlardı. Nefislerine uydular, lezzetlere ve şehvetlere daldılar.

Bunun üzerine Allah-u Teâlâ; dine sonradan soktukları hurafeleri ve bâtıl fikirleri düzeltmesi, onları doğru yola çevirmesi için İsa Aleyhisselâm’ı peygamber olarak gönderdi.

İsa Aleyhisselâm onlara Allah-u Teâlâ’nın emir ve nehiylerini tebliğ etmeye, dinin hükümlerini öğretmeye başladı. Bu hükümlerin bir kısmı, isyanları sebebiyle haram kılınmış bazı şeylerin tekrar helâl edilmesi idi.

Onları, kendisine tâbi olmaya çağırdı, Allah’ı anlattı, ahireti, hesabı, azabı hatırlattı, saplantılardan kurtarmaya çalıştı.

Âyet-i kerime’de şöyle buyuruluyor:

“İsa apaçık delilleri getirdiği zaman demişti ki: Ben size hikmet getirdim. Bir de ayrılığa düştüğünüz şeylerin bir kısmını size açıklamak için geldim.” (Zuhruf: 63)

Sizi uyarmaya, ihtilâflarınızı aranızdan kaldırmaya memur oldum.

Nezd-i İlâhîye Yükseliş:

İsrailoğulları Romalılar’ın esareti altında zillet içinde yaşıyorlardı. İsa Aleyhisselâm’ın elinden o kadar parlak mucizeleri gördükleri halde, dâvetine icabet etmediler. Çünkü kurtarıcı bir Mesih bekliyorlardı. Bu Mesih’in çok mücadeleci bir kişi olacağına ve diğer milletlerin esaretinden kurtararak Yahudileri dünyaya hakim kılacağına inanıyorlardı. İsa Aleyhisselâm’ı çok yumuşak ve merhametli gördükleri için, onun Mesih olduğuna inanmadıkları gibi, dâvetine kulak vermekten insanları alıkoymaya çalıştılar. Fakat başvurdukları her teşebbüs neticesiz kaldı. İman etmek şöyle dursun, Yahya Aleyhisselâm gibi İsa Aleyhisselâm’ı da öldürmeye karar verdiler.

İçlerinden birini inanmış gibi göstererek havarilerin arasına soktular. Toplandıkları yeri ve zamanı öğrenip baskın yapacaklardı.

Fakat Allah-u Teâlâ:

“Kötü tuzak, ancak sahibine dolanır.” (Fâtır: 43)

Âyet-i kerime’si mucibince, kendi kurdukları tuzağa kendilerini düşürdü, plânlarını boşa çıkardı.

Daha sonra Allah-u Teâlâ İsa Aleyhisselâm’ı öldürmek için tuzak kuranlar hakkında bilgi vererek şöyle buyurdu:

“(Yahudiler gizlice) tuzak kurdular. Allah da onların tuzaklarına karşılık verdi. Allah tuzak kuranlara karşılık vermekte en güçlü olandır.” (Âl-i imrân: 54)

Onlardan daha sağlam tuzak kurar, onları kendi kazdıkları kuyuya düşürür. Cezaya çarpılanın nereden geldiğini bilemeyeceği bir şekilde ceza vermeye en çok muktedir olandır.

Allah-u Teâlâ kulu ve Resul’ü İsa Aleyhisselâm’a vahiyle durumu haber verdi, tuzak hazırlayanların bu tuzaklarını nasıl başarısızlığa uğrattığını açıkladı.

“O vakit Allah şöyle buyurdu: Ey İsa! Ben seni eceline yetireceğim ve seni nezdime yükselteceğim.” (Âl-i imrân: 55)

Allah-u Teâlâ bu beyanı ile İsa Aleyhisselâm’ı Yahudiler’in elinden kurtaracağını ve kendisine hiçbir eziyet edilmeden, sağ salim göklere kaldıracağını müjdelemektedir:

“Seni inkâr edenlerden tertemiz ayıracağım.” (Âl-i imrân: 55)

Artık onlarla bir ilgin kalmayacak, onlar sana bulaşamayacaklar.

“Sana tâbi olanları kıyamet gününe kadar inkâr edenlerin üstünde tutacağım.” (Âl-i imrân: 55)

Bu müjde müslümanlara âittir. Çünkü İsa Aleyhisselâm’a hem de diğer bütün peygamberlere gerçek mânâda tâbi olanlar Muhammed Aleyhisselâm’ın ümmetidir.

“Sonra da dönüşünüz bana olacak. İşte o zaman ayrılığa düştüğünüz şeyler hakkında aranızda ben hükmedeceğim.” (Âl-i imrân: 55)

İhtilâflarda kimlerin haklı, kimlerin haksız olduğu o gün apaçık tecellî edecek. Mümin ve muvahhid olanlar ebedî olarak mükâfata erecekler, münkir ve müşrik olanlar da ebedî azaplarla cezalanacaklar.

“İnkâr edip kâfir olanları, dünyada da ahirette de şiddetli bir azaba çarptıracağım. Onların hiç yardımcıları da olmayacak.” (Âl-i imrân: 56)

Onlardan herhangi birini ilâhi azaptan kurtaracak bir fert de bulunmayacak.

•

Allah-u Teâlâ İsa Aleyhisselâm’ı, İdris Aleyhisselâm gibi göğe kaldırdı, onlara ruhsat vermedi. Casus olarak gönderdikleri münâfığı İsa Aleyhisselâm zannederek yakaladılar ve astılar.

Göklerdeki ve yerdeki gizlilikleri bilen, olanları ve olacakları bilen Allah-u Teâlâ Âyet-i kerime’lerinde kesin bir ifade ile şöyle buyuruyor:

“Bir de inkâr etmelerinden, Meryem’in üzerine büyük bir iftira atmalarından ve: ‘Allah’ın Resul’ü Meryemoğlu İsa Mesih’i öldürdük!’ demelerinden ötürü...” (Nisâ: 156-157)

Allah-u Teâlâ âlemlerdeki bütün kadınlara üstün kıldığı halde Hazret-i Meryem’i fahişelikle suçlamaları sebebiyle büyük bir iftirada bulundukları için kalpleri mühürlendi. Ayrıca İsa Aleyhisselâm’ı öldürdüklerini iddiâ ettikleri için aşırı şekilde yüzsüzlük ettiler.

Allah-u Teâlâ İsa Aleyhisselâm’ın öldürülmesini ya da asılmasını şu Âyet-i kerimesi ile reddetmiştir:

“Halbuki onu öldürmediler ve asmadılar. Fakat onlara, benzer gösterildi.” (Nisâ: 157)

Ona benzeyen birisini öldürdüler ve astılar.

“Onun hakkında anlaşmazlığa düştüler.” (Nisa: 157)

Bir kısmı öldürülen şahsın İsa olduğunu, bir kısmı da onun İsa değil bir başkası olduğunu iddiâ ettiler. “Bu öldürülen İsa ise, arkadaşımız nerede? Eğer bu arkadaşımız ise İsa nerede?” dediler. Bir kişinin öldürüldüğünde ittifak ettiler, fakat öldürülenin kim olduğu hususunda ihtilâfa düştüler.

“Bu hususta bir bilgileri yoktur, sadece zanna uyuyorlar.” (Nisâ: 157)

Bu mesele hakkında birçok farklı inanca sahip olmaları, onların bu hususta kesin bir bilgiye sahip olmadıklarını gösterir.

Öldürmüş olduklarını iddiâ etmiş olmalarına rağmen:

“Kesin olarak onu öldürmediler.” (Nisâ: 157)

Şu halde öldürme cinayeti ile övünmeleri de yalandır.

“Bilâkis Allah onu kendi katına yükseltti.” (Nisâ: 158)

İsa Aleyhisselâm’ı onların şerrinden kurtardı, cesedi ve ruhu ile birlikte diri olarak göğe kaldırdı.

“Allah güçlüdür, hüküm ve hikmet sahibidir.” (Nisâ: 158)

Bütün yaptıklarını bir hikmete göre yapar. İsa Aleyhisselâm’ın göğe çıkarılması ve cesedi ile beraber yaşaması da bir hikmete dayalı olarak gerçekleşmiştir.

•

İsa Aleyhisselâm’ın yeryüzüne gelişi “Kıyametin Büyük Alâmetleri” bölümünde açıklanmıştır.

Bu noktada bir Hadis-i şerif arzetmekle iktifa ediyoruz;

Ebu Ümâme el-Bâhîlî -radiyallahu anh- şöyle demiştir:

“Resulullah -sallallahu aleyhi ve sellem- bir kere bize bir konuşma yaptı. Konuşmasının çoğu bize Deccal’i anlatan ve bizi ondan sakındıran buyruk teşkil etti idi. Buyruğunun bir bölümü şu idi:

‘Allah’ın Âdem Aleyhisselâm’ın zürriyetini yarattığı andan beri yeryüzünde Deccal’in fitnesinden daha büyük bir fitne olmadı ve Allah’ın gönderdiği her peygamber ümmetini behemehal Deccal’in fitnesinden sakındırdı. Ben peygamberlerin sonuncusuyum. Siz de ümmetlerin sonuncususunuz ve o (Deccal) çare yok siz(in döneminiz)de çıkacaktır. Eğer ben aranızda iken çıkarsa her müslüman için onu ben yenip def ederim. Şayet benden sonra çıkarsa herkes kendi nefsini savunarak onu yenmeye çalışır. Allah da her müslüman hakkında benim halifemdir (koruyucu ve yardımcıdır). Şüphesiz ki o, Şam ile Irak arasında bir yoldan çıkacak ve sağa sola fesat (bozgunculuk) saçacaktır. Ey Allah’ın kulları! Artık (dinde) sebat ediniz! Şimdi ben onu size öyle vasıflandıracağım (tanıtacağım) ki hiçbir peygamber onu o biçimde vasıflandırmamış (tanıtmamış)tır:

O (habis) önce: ‘Ben bir peygamberim!’ diyecektir. Halbuki benden sonra hiçbir peygamber yoktur. Sonra ikinci bir iddiâda bulunarak: ‘Ben sizin rabbinizim!’ diyecektir. Halbuki siz ölünceye kadar Rabb’inizi göremezsiniz ve o (habis) a’ver (yani gözü sakat)tır. Halbuki Rabb’iniz a’ver değildir. Deccal’in iki gözü arasında ‘Kâfir’ yazılıdır. Onu yazarlığı olan veya yazarlığı olmayan her mümin okur. Şüphesiz ki, beraberinde bir cennet ve bir cehennemin bulunması da onun fitnesindendir. Aslında cehennemi bir cennet olup, cenneti de bir cehennemdir. Artık kim onun cehenneminin belâsına uğrarsa Allah’tan yardım dilesin ve Kehf sûresinin ilk âyetlerini okusun ki (Nemrud’un yaktığı) ateş İbrahim Aleyhisselâm’a olduğu gibi bu ateş de o kimseye soğuk ve selâmet olsun.

Fitnesinden birisi de şudur: O, bir bedevîye: ‘Söyle bakayım! Eğer ben senin için babanı ve ananı diriltirsem benim senin Rabb’in olduğuma şehâdet eder misin?’ diyecek. Bedevî de: ‘Evet!’ diyecek. Bunun üzerine iki şeytan onun babası ve anası suretlerinde ona görünecekler ve ona: ‘Ey oğulcuğum! ona tâbi ol, çünkü o muhakkak senin Rabb’indir!’ diyecekler.

Onun bir fitnesi de şudur: O, tek bir kişiye musallat kılınarak o kişiyi öldürüp testere ile biçecek. Hatta o kişinin cesedi iki parçaya bölünmüş olarak ayrı ayrı yerlere atılacaktır. Sonra Deccal orada bulunanlara: ‘Şu öldürdüğüm kuluma bakınız! Şimdi ben onu dirilteceğim, sonra benden başka bir Rabb’inin olduğunu söyleyecek.’ diyecektir. Sonra Allah o kişiyi diriltecek. Habis Deccal da o kişiye: ‘Senin Rabb’in kimdir?’ diyecek. Adam da: ‘Rabb’im Allah’tır. Sen de Allah’ın düşmanı Deccal’sin. Allah’a yemin ederim ki hiçbir zaman bugünkü kadar senin hakkında güçlü basiret (şuur) sahibi olmadım!’ diyecektir. Deccal de bir daha ona dokunamayacaktır.”

Ebu’l-Hasan et-Tenafisi dedi ki: El-Muharibi bize senediyle olan rivayetlerine göre Ebu saîd-i Hudrî -radiyallahu anh- demiştir ki:

“Resulullah -sallallahu aleyhi ve sellem- ‘Deccal’in öldürdüğü o adam ümmetim içinde cennette derecesi en yüksek olanıdır.’ buyurdu.

Râvi demiştir ki:

‘Ebu Saîd-i Hudrî: ‘Vallahi Ömer bin Hattab vefat edinceye kadar biz kendisinin o adam olacağını sanıyorduk.’

El-Muharibî demiştir ki: ‘Ebu Saîd-i Hudrî’nin hadisinden sonra Ebu Râfi’nin hadisine döndük. Ebu Râfi’nin rivayet ettiği Ebu Ümame’nin hadisine göre Resulullah -sallallahu aleyhi ve sellem- konuşmasına devamla buyurdu ki:

‘Deccal’in buluta yağmur yağdırmasını emretmesi, bulutun da bu emir üzerine yağmur yağdırması ve onun yere bitki bitirmesini emredip yerin de bitki bitirmesi onun fitnesinden bir kısımdır.

Deccal’in bir fitnesi de bir kabileye uğraması, o kabilenin kendisini yalanlaması ve bunun sonucu olarak o kavmin otlanmakla beslenen tüm hayvan sürülerinin helâk olmasıdır.

Fitnesinden birisi de şudur: O, bir kavme uğrayacak da bunlar onu tasdik edecekler (yani Rabb olduğuna inanacaklar). Sonra o buluta yağmur yağdırmasını emredecek, bulut da bu emir üzerine yağmur yağdıracaktır. O, yere bitki bitirmesini emredecek, yer de bu emir üzerine bitki bitirecektir. Nihayet o kavmin küçük baş ve büyük baş hayvanları o gün her zamandan fazla semiz, muazzam, böğürleri en şişkin ve memeleri sütle en dolgun olarak akşamleyin meradan dönecektir. Mekke ve Medine hariç, yeryüzünde Deccal’in ayak basmadığı ve hükümran olmadığı hiçbir yer kalmayacaktır. O, Mekke’ye ve Medine’ye yollarının hangisinden varmak istediğinde mutlaka melekler çıplak kılıçlarla karşısına çıkacak, geri çevireceklerdir. Nihayet o Zürayb-ı Ahmer (kırmızı dağcık) yanına, çorak arazinin bitim noktasının yanına inecektir. Sonra Medine şehri, sakinleriyle beraber üç defa sallanacak, bunun üzerine (Medine’de bulunan münafık erkek ve kadınlardan hiç kimse kalmayıp hepsi onun yanına gidecekler ve böylece demirci körüğünün demirin kirini pasını attığı gibi Medine de pisliği (yani habis insanları) dışına atacak ve o güne ‘Kurtuluş günü’ denilecektir.’

Bunu üzerine Ümmü Şerik bint-i Ebil-Aker:

‘Yâ Resulellah! Peki o gün Araplar nerede olacak?’ diye sordu. O: ‘Araplar o gün azdır ve büyük çoğunluğu Beytü’l-Makdis (Kudüs)te bulunacaktır. İmamları da sâlih bir adam (olacak)tır. Sonra imamları (Mescid-i Aksa’da) öne geçip onlara sabah namazını kıldıracağı sırada sabahleyin onların üzerine İsa bin Meryem Aleyhisselâm inecektir. Bunun üzerine İsa Aleyhisselâm’ın öne geçip cemaate namaz kıldırması için imam geri geri yürümeye başlayacak. Fakat İsa Aleyhisselâm elini onun omuzları arasına koyarak: ‘Öne geç de namaz kıldır! Çünkü kamet senin için getirildi!’ diyecektir. Bunun üzerine imamları onlara namaz kıldıracak, sonra imam namazını bitirince İsa Aleyhisselâm:

‘Kapıyı açınız!’ diyecek ve kapı açılacaktır. Kapının önünde Deccal beraberinde yetmiş bin yahudi olduğu halde bulunacaktır. Hepsi süslü süslü kılıç kuşanmış, yeşil şallı olacaktır. Deccal, İsa Aleyhisselâm’a bakınca tuzun suda eridiği gibi eriyecek ve kaçmaya başlayacaktır. İsa Aleyhisselâm da ona:

‘Sana öyle bir darbem vardır ki sen ondan kurtulamayacaksın!’ diyecek ve Lüdd’ün doğu kapısı yanında yetişip onu öldürecektir. Allah yahudileri de hezimete uğratacaktır. Artık Allah’ın yarattığı yaratıklardan arkasında bir yahudinin saklanıp da Allah’ın konuşturmayacağı hiçbir şey kalmayacaktır. ‘Ey Allah’ın müslüman kulu! İşte bu bir yahudidir. Gel de onu öldür!’ demeyen ne bir taş, ne bir ağaç, ne bir duvar, ne de bir hayvan olacaktır. (Yalnız Gargad ağacı bu hükmün dışındadır. Çünkü bu ağaç onların ağaçlarındandır, konuşmayacaktır.)

Resulullah -sallallahu aleyhi ve sellem- konuşmasına devamla buyurdu ki:

‘Ve Deccal’in günleri (devri) kırk yıldır. Bir yılı yarım yıl gibi ve bir yılı ay gibidir. Ayı da bir hafta gibidir ve kalan günleri kıvılcım gibi (hızlı gidici)dir. Biriniz o günlerde sabahleyin Medine’nin kapısı yanında olur da Medine’nin diğer kapısına akşama kadar varamaz.’

Bunun üzerine:

‘Yâ Resulellah! O kısa günlerde nasıl namaz kılacağız?’ diye soruldu. O:

‘Siz namazı şu uzun günlerde nasıl takdir (hesap) ettiğiniz gibi o kısa günlerde de öyle takdir edersiniz. Sonra namaz kılınız.’ buyurdu.

Resulullah -sallallahu aleyhi ve sellem- konuşmasına devamla buyurdu ki:

‘İsa bin Meryem Aleyhisselâm benim ümmetim içinde (Muhammedî), adaletli bir hakim ve (yönetimde) adil bir imam olacak, haçı kırıp ezecek ve domuzu öldürecektir. (Zimmilerden) cizyeyi kaldıracak ve zekâtı terk edecektir. Artık ne koyun, keçi, sığır sürüsü, ne de deve sürüsü üzerine zekât memuru çalıştırılmayacaktır. Düşmanlık ve kin de kaldırılacaktır. Zehirli olan her hayvanın zehiri de sökülüp alınacaktır. Hatta küçük oğlan çocuğu elini yılanın ağzına sokacak da yılan ona zarar vermeyecektir. Küçük kız çocuğu da arslanı kaçmaya zorlayacak da arslan ona zarar vermeyecektir. Kurt, koyun-keçi sürüsü içinde sürünün köpeği gibi olacaktır. Kap su ile dolduğu gibi yeryüzü barış içinde olacaktır. Din birliği de olacak, artık Allah’tan başkasına tapılmayacaktır. Savaş da ağırlıklarını (silâh ve malzemelerini) bırakacak, Kureyş kabilesinden hükümdarlığı alınacaktır. Yeryüzü gümüş sofrası gibi olup, Âdem Aleyhisselâm’ın ahdi ile bitkisini bitirecektir. Hatta bir üzüm salkımı üzerinde bir nefer (sayısı ona kadar olan insan topluluğu) toplanır da o salkım hepsini doyuracak ve bir nar üzerinde bir nefer toplanır da o nar hepsini doyuracaktır. Öküz şu kadar (üstün değerdeki) mala tekabül edecek, at da birkaç (önemsiz) dirhemciğe tekabül edecektir.

Sahabeler:

‘Yâ Resulellah! Atı ucuzlatan nedir?’ diye sordular. O:

‘Savaş için ata ebedî olarak yani hiç binilmeyecektir. (Çünkü hiç savaş olmayacaktır.) buyurdu. Ona:

‘Öküzün fiyatını bu kadar pahalılaştıran nedir?’ diye soruldu. O:

‘Toprağın tamamı sürülecektir. Deccal’in çıkmasından evvel (kıtlığı) şiddetli üç yıl bulunur. O yıllarda insanların başına büyük bir açlık felâketi gelecektir. Allah birinci yıl buluta, yağmurunun üçte birisini tutmasını emredecektir. Sonra Allah ikinci yıl buluta emredecek, bulut da yağmurunun üçte ikisini hapsedecektir ve Allah yere emredecek, yer de bitkisinin üçte ikisini hapsedecektir. Sonra Allah üçüncü yıl buluta emredecek, bulut da yağmurunun tamamını hapsedecektir. Artık bir damla yağmur yağmayacaktır. Allah yere de emredecek ve yer bitkisinin tamamını hapsedecektir. Artık yer yeşillik diye hiçbir şey bitirmeyecektir. Artık çift tırnaklı (geviş getiren) hiçbir hayvan kalmayıp hepsi helâk olacak, Allah’ın (yaşamasını) dilediği hayvan hariç.’ buyurdu.

Ona:

‘O zamanda insanları yaşatan (azık) nedir?’ diye soruldu. O:

‘Tehlil, tekbir, tesbih ve tahmid. Bu zikirler insanlara yemek yerine geçirilecektir.’ buyurdu.” (İbn-i Mâce: 4077)

DEVAM


KIYAMET SENELERİNDEKİ
DÜNYANIN SON DURUMU

Âdem Aleyhisselâm ilk insan olarak yeryüzüne geldikten sonra devran devam etmiş, yüz yirmi dört bin peygamber, onların tâbileri ve muhalifleri gelip geçmiş, yaşlı dünya binlerce defa dolmuş-boşalmış, nice nice hadiselere şâhit olmuş, artık dünyanın sonuna gelinmiştir.

Kıyametin büyük alâmetleri de bütünüyle ortaya çıktıktan sonra kıyamet kopuncaya kadarki zaman hakkındaki bilgileri Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in Hadis-i şerif’lerinden öğreniyoruz:

Erkeklerin Azlığı, Kadınların Çokluğu:

Ebu Musa -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“İnsanlara mutlaka öyle bir zaman gelecek ki, bir kimse altından olan zekâtını (diyar diyar) dolaştıracak, onu alacak hiçbir kimse bulamayacak. Erkeklerin azlığından, kadınların çokluğundan dolayı bir erkeğin peşinden ona sığınmak isteyen kırk kadının gittiği görülecektir.” (Müslim: 1012)

Bütün bunlar kıyamet alâmetlerindendir.

O zaman yeryüzüne semânın bütün bereketleri inecek, yer olanca bereketlerini meydana çıkaracak, yerde gömülü bütün defineler meydana çıkacak, mal kapıdan taşacak, fakat insanlar çok az kalacak. Halk kıyametin pek yakın olduğunu bildiği için mal biriktirmeye tamah etmeyeceklerdir.

Mal Çokluğu:

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Mal çoğalıp kapıdan taşmadıkça kıyamet kopmaz. O derecede ki; bir adam malının zekâtını çıkaracak, fakat onu kabul edecek hiçbir kimse bulamayacak. Hatta Arabistan çayırlara ve nehirler akan yerlere dönecektir.” (Müslim: 157)

Arap diyarının çayır ve çimenliklere dönmesinden murad; son derece ziraate elverişli olması, fakat yine de metruk bırakılmasıdır. Bunun da sebebi harp ve fitnelerden sonra erkeklerin azalması, kıyamet yaklaştığı için insanlarda mal hırsı kalmaması, bağa bahçeye önem veren bulunmamasıdır.

•

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Yer bütün ciğerparelerini altın ve gümüşler hâlinde kusacaktır. Katil gelerek: ‘Ben bunlar için öldürdüm!’ diyecek. Akrabasına yardım etmeyen kişi gelerek: ‘Ben bunlar için akrabamla alâkamı kestim!’ diyecek. Hırsız gelerek: ‘Benim elim bunlar için kesildi.’ diyecek. Sonra bu altın ve gümüşü terkedecek, onlardan hiçbir şey almayacaklar.” (Müslim: 1013)

Çıkan altın ve gümüşlerin ciğerpareye benzetilmesi, onların halk tarafından çok sevilen şeyler olduğunu belirtmek içindir.

Bu hâl kıyamete yakın zamanda zuhur edecektir.

Nurlu Devirden Hemen Sonra Gelen Nurlu Kumandanlar:

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Kahtan kabilesinden bütün insanları sopası ile sürüp sevkedecek biri çıkmadıkça kıyamet kopmaz.” (Buharî, Fiten 23 - Müslim: 2910)

Bu zât-ı muhteremin ismi Cahcah’tır. Çok kıymetli bir kimse olup, Mehdi Resul Hazretlerinden sonra çıkacak ve onun yolunu tutacak, çok büyük dirayet sahibi olacak ve bütün dünyayı koyun güder gibi güdecek, hükmünü yürütecek.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinde buyururlar ki:

“Cehcah denilen bir adam melik olmadıkça günlerle geceler gitmez.” (Müslim: 2911)

Bütün bu hadiselerden sonra bu olacak. Ne yahudi kalacak ne Çinliler kalacak. Allah-u Teâlâ dünyayı doldurduğu gibi boşaltacak, dünya hakimiyetini müslümanlara verecek.

Bunlar iki veya üç kişi olacak, birbiri peşinden gelecekler.

Bu kumandanların zuhuru da kıyamet alâmetlerindendir.

Putperestliğin Canlanması:

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Devs kabilesinin kadınlarının kıçları, Zü’l-Halasa putunun etrafında titremedikçe kıyamet kopmaz.” (Müslim: 2906)

Bu Hadis-i şerif zâhirî mânâda adı geçen kadınlara işaret ediyorsa da, umumi mânâda putperestliğin kıyamet kopmadan hemen önce yine revaç bulacağına işarettir.

•

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz der ki:

“Resulullah -sallallahu aleyhi ve sellem- şöyle buyurdu:

“Lât ve Uzzâ’ya (tekrar) tapılmadıkça gece ile gündüz gitmeyecektir.”

Bunun üzerine ben:

‘Yâ Resulellah! Allah-u Teâlâ:

‘Dinini bütün dinlere üstün kılmak için Peygamber’ini hidayet ve hak din ile gönderen O’dur.’ (Tevbe: 33 - Saff: 9)

Âyet’ini indirdiği zaman ben bunun tam olduğunu zannetmiştim.’ dedim.

“Şüphesiz ki bu hususta Allah’ın dediği olacak. Sonra Allah hoş bir rüzgâr gönderecek. Bunun tesiriyle kalbinde hardal tanesi kadar imanı olan herkesi öldürecek, yalnız kendisinde hiçbir hayır olmayan kimseler kalacaktır. Bunlar da babalarının dinine döneceklerdir.” buyurdu.” (Müslim: 2907)

Bu hoş rüzgâr Allah-u Teâlâ’nın mümin kullarına olan bir ikramıdır. Hiçbir mümin kıyametin şiddetini görmeyecek, bir lütuf eseri olarak ruhları o günden önce lâtif bir şekilde kabzolunacaktır.

Müminlerin Ruhlarının Alınması:

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Muhakkak ki Allah Yemen’den, ipekten daha yumuşak bir rüzgâr gönderecektir. Ki bu rüzgâr kalbinde bir dane ağırlığında imanı olanlardan ruhunu almadığı kimse bırakmayacaktır.” (Müslim: 117)

Bu rüzgârın iki tane olmasının mânâsı, birinin Yemen’den, diğerinin Şam’dan olması muhtemeldir. Veya bu iki iklimin birinden başlayarak ötekisine erişmesi ve oradan her tarafa yayılması da bir ihtimaldir.

Kıyamet Senelerindeki İnsanların Durumu:

Enes -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Allah Allah diyen hiçbir kimsenin üzerine kıyamet kopmaz.” (Müslim: 184)

Gün gelecek, yerüzünde Allah Allah diyen insan kalmayacak, bu sebeple de kıyamet kopacak.

Kur’an-ı Kerim’in Kaldırılması:

Huzeyfe -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“Elbisenin nakışı eskiyip gittiği gibi İslâmiyet de eskiyip gider. Hatta oruç nedir, namaz nedir, Hacc ve Umre nedir, sadaka nedir bilinmeyecektir.

Azîz ve Celîl olan Allah Kur’an’ı bir gecede kaldırıp götürecek ve yeryüzünde ondan tek bir Âyet bile kalmayacaktır. Çok yaşlı erkekler ve pek ihtiyar kadınlardan meydana gelen bir takım insanlar kalacak ve: ‘Biz babalarımıza Lâ ilâhe illâllah kelimesi hâli üzerine yetiştik ve (dinden bildiğimiz) bu kelimeyi söyleriz.’ diyeceklerdir.”

Huzeyfe -radiyallahu anh- bu hadisi rivayet edince orada bulunan Sıla kendisine:

“O yaşlılar namaz nedir, oruç nedir, Hacc ve Umre nedir, sadaka nedir bilmezken ‘Lâ ilâhe illâllah’ kelimesi onlara bir yarar sağlamaz,” dedi.

Huzeyfe -radiyallahu anh- Sıla’nın bu sözünü cevapsız bıraktı. Sonra Sıla bu sözü Huzeyfe’ye karşı üç defa tekrarladı. Her defasında Huzeyfe onun sözünü karşılıksız bıraktı, yüzüne bakmadı. Nihayet üçüncü defasından sonra Sıla’ya dönerek üç defa:

“Yâ Sıla! Tevhid kelimesi onları (ebedî) ateşten kurtarır.” dedi. (İbn-i Mâce: 4049)

Bütün bunlar İsa Aleyhisselâm’ın yeryüzüne gelip ıslahatından ve vefatından sonra kıyamet senelerinde olacaktır.

•

Abdullah bin Mesud -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Yeryüzünden kaldırılmadan önce Kur’an’ı okuyun! Zira Kur’an yeryüzünden kalkmadıkça kıyamet kopmayacaktır.”

Ashâb: “Bu mushaflar kaldırılacak, fakat kalplerde mahfuz olan Kur’an nasıl olacak?” diye sordular.

Buna karşılık buyurdu ki:

“Gece yatacaklar, sabah kalkınca Kur’an kalplerinden silinecek ve fakat: ‘Biz bir şey biliyorduk!’ deyip şiire dalacaklar.” (Beyhakî)

Kâbe-i Muazzama’nın Yıkılması:

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Kâbe’yi Habeşliler’den incecik baldırlı biri harap edecektir.” (Müslim: 2909)

•

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Kapkara, ince bacaklı, koca ayaklı birinin Kâbe’yi taş taş yıktığını görüyorum sanki.” (Buhârî. Tecrîd-i sarîh: 790)

Bu hususa temas eden başka Hadis-i şerif’ler de vardır. Kâbe-i muazzama’yı kıyamete çok yakın bir zamanda, başlarında ince bacaklı şiş karınlı bir kimsenin yer aldığı Habeşliler gelip yıkacaklar, taş taş sökecekler, taşlarını da denize atacaklar.

En Şerli İnsanların Üzerine Kıyametin Kopması:

Nevvâs bin Sem’an el-Kilâbî -radiyallahu anh-den rivayet edilen ve İsa Aleyhisselâm’ın yeryüzüne gelişini anlatan Hadis-i şerif’lerinin nihayetinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“İşte bunlar böylece bolluk içinde müreffeh bir hayat geçirirken, Cenâb-ı Hakk hoş bir rüzgâr gönderir ve bu rüzgâr bütün müminlerin ruhlarını kabzeder. Geri kalan insanlar, en şerli insanlardır, yekdiğeri ile boğuşurlar, merkepler gibi halkın huzurunda alenen çiftleşirler. Kıyamet de onların üzerine kopar.” (Müslim: 2937 - İbn-i Mâce: 4075)

•

Abdullah bin Mesud -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Kıyamet yalnız kötü insanların üzerine kopacaktır.” (Buhârî - Müslim: 2949)

DEVAM


KIYAMET

Kıyamet Nedir?:

“Kıyamet” kelimesi “Kıyam”dan türemiş olup; dikilmek, ayağa kalkmak, ayaklanmak mânâlarına gelir ve Kur’an-ı kerim’de yetmiş yerde geçmektedir. Kıyam’dan türemiş diğer kelimelerin sayısı iki yüz civarındadır. Kıyameti tasvir eden, gözle görülür bir şekilde anlatan Âyet-i kerime’lerin sayısı ise dört yüze yakındır.

Dini bir tabir olarak kıyamet ise; içinde yaşadığımız dünyanın ve onun bünyesinde yer aldığı kâinatın parçalanıp dağılması, daha sonra insanların hesap vermek üzere Allah-u Teâlâ’nın huzur-u izzetinde, mahiyetini bilemediğimiz bir biçimde kıyam etmesidir.

Allah-u Teâlâ üzerinde yaşadığımız bu dünyayı ve bütün mahlukatı geçici bir zaman için yaratmıştır. Her canlının bir eceli olduğu gibi, dünyanın da bir ömrü vardır. Yarattıklarını dilediği kadar yaşattıktan sonra öldürecek, var olan her şey kıyametin kopmasıyla bir gün yok olacak ve sonsuza kadar devam edecek olan ahiret hayatı başlayacaktır.

Kıyamet inancı, imanın altı esasından birisi olan “Ahiret inancı”nın bir bölümüdür. Ahiret hayatı kıyametle başlar. Bunu mahşer, mizan, sırat, cennetliklerin cennete, cehennemliklerin cehenneme girmeleri ve ebedi bir hayatın başlaması safhaları takip eder.

İnsan başıboş olarak gâye ve maksatsız yaratılmamıştır. Öyle olsaydı mükellef olmaz, yaptığı şeylerden mesul tutulmaz, ceza veya mükâfat görmezdi.

Nitekim Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“İnsan başıboş olarak bırakılacağını mı sanıyor?” (Kıyamet: 36)

İnsanların çoğunun anlayışı böyledir. İlâhî emir ve yasakların yükümlülüğü altına girmek, ilâhî bir terbiye görmek istememektedirler. Halbuki kâinatta hiçbir şey mânâsız, hikmetsiz ve gayesiz yaratılmamıştır. İnsan nasıl başıboş bırakılabilir?

“Bizim sizi boş yere yarattığımızı ve bize döndürülüp getirilmeyeceğinizi mi sandınız?” (Müminûn: 115)

Kullarını mükellef tutmak, ibadet etmek, sonra da huzur-u izzetine döndürmek için yaratmıştır.

Kıyamet Saati:

Kıyametin kopmasının yakın olduğunu gösteren birçok Âyet-i kerime ve Hadis-i şerif’ler vardır.

Nitekim bir Âyet-i kerime’de mühim bir ihtar mahiyetinde:

“Kıyamet yaklaştıkça yaklaşmıştır.” buyuruluyor. (Necm: 57)

Kâinatın ömrüne nispetle kıyametin kopması çok yakın sayılır. Bu sebeple bu hadiseye “Âzife” denilmiştir.

Kıyamet, olanca şiddet ve sıkıntıları ile insanları kuşattığında onu Allah-u Teâlâ’dan başka kimse açamaz ve geri çeviremez.

“Onu Allah’tan başka açığa çıkaracak yoktur.” (Necm: 58)

Kıyametin kopması Kur’an-ı kerim’de “Saat” kelimesiyle ifade edilmiştir. Beklenmedik bir zamanda ve çok süratli olarak gerçekleşecektir.

“Kıyamet saati mutlaka gelecektir, bunda aslâ şüphe yoktur.” (Mümin: 59)

İnanmak imanın gereğidir.

“Fakat insanların çoğu inanmıyor.” (Mümin: 59)

Kıt akıllı, kısır düşünceli olan bu gibi kimseler; kıyameti tasdik etmezler, öldükten sonra dirilmeyi ve mahkeme-i kübrâ’yı inkar ederler, inanmadıkları için de mücadeleye girişirler, yalan yanlış fikirlerinde ısrar edip dururlar.

Kıyametin kopacağı kesindir. Bütün Enbiyâ-i izam, bütün semâvî kitaplar onu haber vermişlerdir.

Sehl bin Sa’d -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şehadet parmağı ile orta parmağını yanyana göstererek:

“Ben, kıyamet şöyle yakın olduğu halde gönderildim.” buyurmuşlardır. (Buhârî, Rikak 39 - Müslim: 2950)

Kıyametin Zamanı (1):

Mekkeli müşrikler her ne zaman kıyametin korkunçluğunu, onda olan-biten şeyleri, neticesinde olacak hesap ve cezayı duyarlarsa, Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e gelerek tekrar tekrar kıyametin ne zaman kopacağını sorarlar: “Eğer sen Peygamber isen bize zamanını haber ver!” derlerdi.

“Sana kıyamet saatinin ne zaman gelip çatacağını soruyorlar.” (A’râf: 187 - Nâziat: 42)

Kıyamet saati Allah-u Teâlâ’nın kendi ilminde kalmasını istediği, bunun için de yarattıklarından hiç kimseyi ona muttali kılmadığı bir gaybtır.

Âyet-i kerime’de şöyle buyuruluyor:

“Resul’üm! De ki: Onu ancak Rabb’im bilir. Onun vaktini O’ndan başka bilecek yoktur.

Ağırlığını göklerin ve yerin kaldıramayacağı o saat, sizlere ansızın gelecektir.” (A’râf: 187)

İnsanlar dünyaya ve dünyanın imarına kendilerini kaptırmış oldukları bir halde, hiç umulmadık bir anda geliverecektir.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Andolsun ki kıyamet kopacaktır. O kadar ki, alıcı ile satıcı aralarındaki elbiseyi açacaklar, amma alım-satım henüz tamamlanmadan ansızın kıyamet kopacak, açık kalan elbiseyi katlayıp dürmek mümkün olmayacaktır.

Yemin ederim ki elbette kıyamet kopacaktır. Öyle ki, sağmal devesinin sütünü sağıp gelen kişiye ondan içmek nasip olmadan ansızın kopacaktır.

Hiç şüphe yok ki, kıyamet mutlaka kopacaktır. Öyle ki, kişi havuzunu sıvayıp onaracak, amma kıyamet ansızın kopacak da havuzun suyunu kullanmak mümkün olmayacaktır.

Kıyamet elbette kopacaktır. O kadar ki yemek yemeğe başlayan kişi lokmasını ağzına götürecek, derken ansızın kıyamet kopacak, o lokmayı yemek nasip olmayacaktır.” (Buhârî-Müslim: 2954)

Kıyamet Allâmül-ğuyûb olan Allah-u Teâlâ’nın kendi Zât-ı akdes’ine tahsis ettiği gayb işlerindendir.

Âyet-i kerime’de şöyle buyuruluyor:

“Sanki sen onu biliyormuşsun gibi sana soruyorlar. Resul’üm! De ki: Onun bilgisi ancak Allah’ın katındadır. Fakat insanların çoğu bilmezler.” (A’râf: 187)

İnsanların çoğu bunun bilgisinin Allah katında olduğunu bilmedikleri gibi, kıyametin kopma zamanının gizli tutulmasındaki sırrı da bilmemektedirler.

Diğer Âyet-i kerime’lerde ise şöyle buyuruluyor:

“Sende ona âit bilgi yoktur ki anlatasın. Onun bilgisi Rabb’ine âittir. Sen ancak ondan korkacak olan kimselere o tehlikeyi haber verensin.

Onlar o kıyameti gördükleri gün, sanki dünyada bir akşamdan veya kuşluk vaktinden fazla kalmamış gibi olurlar.” (Nâziat: 43-46)

Kıyamet gününde dirilip kıyam edenler, o günün şiddet ve dehşeti, sonsuzluk ve sınırsızlığı karşısında ömürlerinin bir akşam veya bir kuşluk vakti gibi çabuk geçtiğini anlayacaklar ve kaçırdıkları fırsatlar için derin bir pişmanlık duyacaklardır.

Kıyametin Zamanı (2):

Kur’an-ı kerim’in kıyamet ve mahşerin korkunç manzaralarına geniş yer ayırması, canlı bir şekilde vasıflandırması karşısında Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e devamlı surette kıyametle ilgili sorular soruluyordu. Yahudiler ise bir imtihan maksadıyla böyle bir suale cüret etmişlerdi. Çünkü gerek Tevrat’ta gerekse diğer semâvî kitaplarda kıyametin zamanı bildirilmemişti. Bu soruyu soranlar, Resulullah Aleyhisselâm’ın bunun aksine bir şey söyleyip söyleyemeyeceğini anlamak istiyorlardı. Yoksa bilgi edinmek niyetinde değillerdi.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Resul’üm! İnsanlar sana kıyametin zamanını soruyorlar.

De ki: Onun bilgisi Allah’ın katındadır.

Ne bilirsin, belki de zamanı yakındır.” (Ahzâb: 63)

Allah-u Teâlâ ancak kendisinin bildiği bir hikmet gereğince, bunun bir sır olarak kalmasını takdir buyurmuştur.

“Kıyametin vaktine dair bilgi O’nun katındadır.” (Zuhruf: 85)

O’nun ezelî ilmi her şeyi kuşatmıştır. O’nun ilminden hiçbir şey gizli kalmaz, O’nun takdir buyurmadığı hiçbir şey meydana gelmez.

İnsanın vazifesi, geleceği muhakkak olan o günü düşünerek, elde fırsat dilde ruhsat varken hayatını düzene sokmak, hâlini ıslah etmekten ibarettir. Çünkü ahirette iyiler iyiliklerinin, kötüler de kötülüklerinin karşılıklarını daha çok göreceklerdir.

“Kıyamet ne zaman kopacak?” diye soran bir zâta Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz:

“O gün için ne hazırladın?” buyurmuşlardır. (Tirmizî)

Kıyametin Zamanı (3):

Allah-u Teâlâ müşriklerin yalanlama, inat ve inkârlarından dolayı, azabın kendilerine gelmesini uzak görerek, alay ve eğlence yollu, başlarına azabın hemen gelmesini istediklerini haber vererek Âyet-i kerime’sinde şöyle buyuruyor:

“Diyorlar ki:

Eğer doğru söylüyorsanız, vâdettiğiniz kıyamet günü ne zaman?” (Enbiyâ: 38 - Sebe: 29 - Yâsin: 48 - Mülk: 25)

Gerçekte onlar kıyametin gelişini imkânsız sanıyorlardı. Halbuki onun geleceği muhakkaktır ve herhangi bir kimse istemediği için geri kalmaz, herhangi bir kimsenin istemesiyle de vaktinden önce gelmez.

“De ki:

Size vâdolunan bir gün vardır ki, siz ondan ne bir saat geri kalırsınız, ne de ileri geçebilirsiniz.” (Sebe: 30)

Kıyamet, insanların ecelleri gibidir. İnsanın eceli geldiğinde, bir göz açıp kapatıncaya kadar ileri veya geri alınmadığı gibi, kıyamet zamanı geldiğinde de bir saniye olsun ileri veya geri alınmaz.

İnanmayanlar, azap her taraftan kendilerini kuşattığı zamanki durumlarının korkunçluğunu eğer bilselerdi, elbette onu acele istemezlerdi. Fakat kalplerinin körlüğü bu tehdidi onlara basit gösterdi, uyanıp da Hakk’a yönelmediler.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kâfirler ne yüzlerinden ne de sırtlarından ateşi savamayacakları, kendilerine yardım da edilmeyeceği zamanı bir bilselerdi!” (Enbiyâ: 39)

Fakat uyarılar onlara hiç fayda vermiyor, etraflarını saran küfür karanlığı gerçeği göstermiyor.

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek.

Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Ki tevbe edebilsinler, mazeret beyan etsinler!

“Size vâdedilen mutlaka gelecektir. Siz onun önüne geçemezsiniz.” (En’âm: 134)

İşte iman etmeyenlerin ebedî cezaları! Kıyametin gelmesini kendilerinden çeviremedikleri gibi, tevbe edip özür beyan etmeleri için kendilerine mühlet de verilmez.

Allah-u Teâlâ Muhammed Aleyhisselâm’a bu toplanmanın muhakkak olacağını ve kaçınılmasının imkânsız olduğunu bildirmesini emretmiş, görevinin sadece tebliğ olduğunu beyan buyurmuştur:

“Resul’üm! De ki: O bilgi ancak Allah katındadır. Ben ise apaçık bir uyarıcıyım.” (Mülk: 26)

Cebrâil Aleyhisselâm’ın genç bir insan şeklinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e gelmesi, İslâm ve ihsan’dan sorup cevap aldıktan sonra kıyametin ne zaman kopacağını sorması, Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in de:

“Bu hususta kendisine sorulan kimse, sorandan daha bilgili değildir.” diye cevap vermesi meşhurdur. (Buhârî - Müslim)

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kıyamet saatini bilmek Allah’a havale edilir.” (Fussilet: 47)

Bir kimseye: “Kıyamet ne zaman kopacak?” diye sorulursa: “Onu Allah-u Teâlâ bilir!” denilmelidir.

“Kıyamet saatini bilmek ancak Allah’a mahsustur.” (Lokman: 34)

İnsana düşen, geleceği muhakkak olan o günü düşünerek daha dünyada iken hayatını düzene sokmaktan ibarettir.

Allah-u Teâlâ o günü daha önce hükmettiği belirli bir zaman için ertelemektedir. Bu süre ne artar ne de eksilir.

Âyet-i kerime’de:

“Biz onu ancak sayılı bir müddetin sona ermesi için erteledik.” buyuruluyor. (Hûd: 104)

Dünyanın sayılı müddeti son bulup ömrü tamam oluncaya kadar ahiret tehir olunacak ve o sayılı hesabın bittiği dakikada kıyamet kopacaktır. Her gelecek yakındır.

Gizliliğin Hikmeti:

Allah-u Teâlâ kıyamet vaktini gizledi ki, insanlar kıyametin kendilerine ansızın gelmesine karşılık devamlı bir hazırlık içinde olsunlar, kötülüklerden sakınsınlar.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Herkes işlediğinin karşılığını görsün diye, zamanını gizli tuttuğum kıyamet mutlaka gelecektir. Buna inanmayan ve nefsinin arzusuna uyan kimse seni ondan alıkoymasın. Yoksa helâk olursun!” (Tâhâ: 15-16)

İnsanları ahiret fikrinden uzaklaştırmak isteyen şeytan tabiatlı kimseler her zaman için mevcutur. Fakat akıllı bir mümin, o gibi kimselerin akıntısına kapılmaz, onlara aslâ uymaz, kulluk görevlerini yerine getirerek ahiretini kazanmaya muvaffak olur.

İnanan-İnanmayan:

İlâhî mahkemenin kurulup amellerin ölçüleceği, hesabın görüleceği o kıyamet günü gelmek üzeredir. Çok yakınlarında olmasına rağmen insanlar ondan gafil bulunuyorlar. O korkunç gün, mukadder vakti gelince ansızın gelecektir.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Onlar kıyamet zamanının ansızın başlarına gelmesinden başka bir şey mi bekliyorlar?” (Muhammed: 18)

Kıyametin kopacağına dâir bunca Âyet ve alâmetler varken, inkârcılar yine de küfürlerinde devam edip dururlar.

“Ne bilirsin, belki de kıyamet saati yakındır. Ona inanmayanlar, onun çabuk gelmesini istiyorlar.” (Şûrâ: 17-18)

Alaylı bir şekilde onun takdir edilen zamanından önce gelmesini ister dururlar.

“İnananlar ise ondan korkarlar ve onun gerçek olduğunu bilirler.” (Şûrâ: 18)

Gönüllerindeki gerçek iman açığa çıkar.

“İyi bilin ki kıyamet saati hakkında tartışanlar apaçık bir sapıklık içindedirler.” (Şûrâ: 18)

Allah-u Teâlâ kıyamet karşısında müminlerin tutumlarıyla münkirlerin tutumlarını tasvir buyurmaktadır.

Müminler aynel-yakin bildikleri için kıyametten korkarlar ve titrerler. O günde bütün insanların bir muhasebeye ve muhakemeye çekileceklerine inandıkları için hallerini düzeltmeyi lüzumlu görürler.

Münkirler ise kıyametin asılsız bir vehimden ibaret olduğunu sanırlar. Kalplerini hiçbir şey titretmez. Olacağına inanmadıkları içindir ki kendilerini bekleyen âkıbeti tahmin edemezler.

Âyet-i kerime’de şöyle buyurulmaktadır:

“İnkâr edenler, kendilerine o saat ansızın gelinceye, yahut da o kısır günün azabı kendilerine gelinceye kadar onun hakkında hep şüphe içindedirler.” (Hacc: 55)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, Allah’tan korkmazlar, ahiret için hazırlanmazlar, ömür sermayelerini boşa harcayıp dururlar. Emniyet içinde olduklarından değil, ilerisini düşünemediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere Âyet-i kerime’lerinde şöyle buyurur:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 107)

Ki hiçbir şeyden habersiz bir şekilde gaflet içinde yaşayıp duruyorlar.

“Onlar hiç ummadıkları bir sırada kıyamet zamanının ansızın başlarına gelmesinden başka bir şey mi bekliyorlar?” (Zuhruf: 66)

Böyle bir hâlde yaşayıp dururlarken, büyük felâket başlarına geliverecektir.

Küfürde İnat, Kötülükte Israr:

Kıyamet, dünyayı ve geçici dünya hayatını arzu edenlerin isteklerine muhaliftir. Bunun içindir ki çekinmeden onu inkâra cüret ederler. Şehvetlerinden, lezzetlerden ayrılmamayı, ileride onlara devam etmeyi, ahlâki ve dini herhangi bir engel olmadan kötülükleri ve günahkârlığı sürdürmeyi isterler. Bu hallerinden dolayı hiçbir üzüntü duymazlar. Tevbekâr olmak istemezler, hallerini ıslaha çalışmazlar.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Fakat insan, ileriye doğru devamlı suç işlemek (ömrünü günahla geçirmek) ister: ‘Kıyamet günü ne zamanmış?’ diye sorar.

Göz kamaştığı,

Ay tutulduğu,

Güneşle ay bir araya getirildiği zaman!” (Kıyâmet: 5-9)

Gözler o günde görecekleri şiddet ve dehşetten dolayı şimşeğe tutulmuş gibi bir hâle gelir. Kâinat alt-üst olur, ay ve güneş birbirine katılır, ışıkları söner simsiyah kesilir.

“İşte o gün insanlar: ‘Kaçacak yer neresi?’ der.” (Kıyâmet: 10)

Bu sorusu ile sanki kurtuluş ümidi aramaktadır.

“Kıyamet kendilerine gelip çatınca ibret almaları neye yarar?” (Muhammed: 18)

Çünkü o gün sorgulama ve yargılama, cezâ ve mükâfat günüdür. O gün herkes kendi derdi ile meşgul olmaya mecbur olur, herkes kendisini azaptan kurtarmak için çırpınır.

•

Merhametlilerin en merhametlisi olan Rabb’imiz Tebâreke ve Teâlâ Hazretleri Kur’an-ı kerim’in bir çok Âyet-i kerime’lerinde ahiret gününün çetin azabından kullarını korumak ve sakındırmak için öğütlerde ve uyarılarda bulunmaktadır:

“İnsanların hesap görme zamanı yaklaştı, fakat onlar hâlâ gaflet içindedirler.” (Enbiyâ: 1)

Gaflet; hatırlanması gereken şeyin insanın aklından çıkması, onu hatırlamaması demektir. Yapması gereken şeyi ihmal ederek yapmayan kimseye gafil denir.

Nefsin arzularına, şeytanın adımlarına uymuş, zevk ve safaya, oyun ve eğlenceye dalmış, gerçek hayatın bu dünya hayatı olduğunu zannetmiş, böylece ömrünü tüketiyor, gerçek hayatın ölümden sonra başlayacağını bilmiyor, ahiret tedarikinin çaresine bakmıyor.

Allah-u Teâlâ o gün için hazırlık yapılmasını emreder ve şöyle buyurur:

“Allah katından geri çevrilmesi mümkün olmayan bir gün gelmezden önce, Rabb’inizin davetine icabet edin. O gün hiçbiriniz sığınacak yer bulamaz, inkâr da edemezsiniz.” (Şûrâ: 47)

O günde Allah-u Teâlâ’nın himayesinden başka sığınacak bir yer yoktur. Müstehak olanlardan hiç kimsenin azabı kaldırmaya gücü yetmeyecektir.

“Öyle bir günden korkun ki, o günde hepiniz Allah’a döndürülürsünüz. Sonra herkese kazandıkları noksansız verilir ve hiç kimse haksızlığa uğratılmaz.” (Bakara: 281)

•

Bu mevzu Muhterem müellif Ömer Öngüt Efendi’nin “Kalplerin Anahtarı” Külliyatı’nın “Kıyamet ve Alâmetleri” isimli eserinden derlenmiştir.

•••


NEFSİNİ HAZRET-İ ALLAH’A KURBAN EDENLER

Kurban, Allah-u Teâlâ’ya yaklaşmak niyeti ile belli günlerde kesilen hayvana verilen isimdir. Kurban kesmek hicretin ikinci yılında meşru kılınmıştır. Kitap, sünnet ve icmâ ile sabittir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Rabb’in için namaz kıl, kurban kes.” buyuruyor. (Kevser: 1)

Cenâb-ı Fahr-i Kâinat (s.a.v) Efendimiz ise Hadis-i şerif’lerinde buyururlar ki:

“Hali vakti yerinde olup da kurban kesmeyen kimse namazgâhımıza yaklaşmasın.” (İbn-i Mâce)

Bütün semâvî dinlerde kurban kesmek, insanı Hazret-i Allah’a yaklaştıran ve ulaştıran bir ibadet sayılmıştır.

Kurân-ı kerim’de Âdem Aleyhisselâm’ın oğullarının kurban kesmelerinden bahsedilmektedir. Âyet-i kerime’de:

“Biz her ümmet için kurban kesmeyi meşru kıldık.”buyuruyor. (Hacc: 34)

Mühim olan sadece kan akıtmak veya et yemek değil, Allah-u Teâlâ’nın rızâsını kazanmak için kan akıtmaktır. Âyet-i kerime’de:

“Boğazlanan kurbanlık hayvanların ne etleri ne de kanları Allah’a ulaşmaz. Allah’a ulaşacak olan sizin takvanızdır.”buyuruluyor. (Hacc: 37)

Resul-i Ekrem (s.a.v) Efendimiz ise Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Hiçbir kul kurban günü, Allah katında kan akıtmaktan daha sevimli bir iş yapamaz. Zira kesilen hayvan, kıyamet günü boynuzları ile, kıllarıyla, tırnaklarıyla gelecektir. Hayvanın kanı yere düşmezden önce Allah katında yüce bir mertebeye ulaşır. Öyle ise onu gönül hoşluğu ile ifa edin.”(Tirmizi)

Kurban, malla yapılan bir fedakârlıktır. Bir müslüman kurban kesmekle, can da dahil olmak üzere bütün her şeyini Allah yolunda feda etmeye hazır olduğunu göstermiş olmaktadır. Diğer taraftan kurban, nefsâni arzuları kesmenin de işaretidir.

Bir de Allah için nefsini kurban eden kullar vardır ki onlar bütün arzu ve hükmü Hakk’tan beklemiş olanlardır, onlarda arzu yaşamamıştır. Bu teslimiyetin en güzel numunesi Hazret-i Allah’ın ‘Halilim’ dediği Hazret-i İbrahim ve Hazret-i İsmail Aleyhimüsselâm’dır. Onlar bütün arzularını Hazret-i Allah’ın hükmüne bağlamış, o kadar Hazret-i Allah’a ram olmuşlardır ki biricik oğlunu kurban ederken bile ikisi de olduğu gibi teslim olmuşlardır. Bu hadise şöyle gelişmiştir:

Hazret-i İbrahim Aleyhisselâm bir gün bir ziyaretinde Mekke-i Mükerreme’de bir rüya gördü. Zilhicce’nin sekizinci günü gördüğü ilk rüyada Hazret-i Allah ilk ve tek oğlu olan İsmail Aleyhisselâm’ı kurban etmesini emrediyordu. Bu rüyanın rahmânî olup olmadığına tereddüt etti. Zilhicce’nin dokuzuncu günü de aynı rüyayı tekrar görünce, rüyanın rahmânî olduğuna dair kanaat hasıl olmaya başladı. Zilhicce’nin onuncu günü de aynı rüyayı tekrar görünce, bunun kati bir emir olduğunu anladı ve oğlunu kurban etmeye karar verdi. Allah-u Teâlâ Halil’inin tam bir teveccüh ve teslimiyet içinde olduğunu, onun Allah için her türlü fedakârlığa katlanabilen numune bir insan olduğunu göstermek için çok ağır bir imtihana tâbi tutuyordu.

İbrahim Aleyhisselâm bu kararını, bu ilâhî emri zorla uygulamayıp, önce oğluna tebliğ ederek işi istişareye havale etti. Oğlundan bu hususta düşünmesini ve görüşünü bildirmesini istedi.

Âyet-i kerime’de:

“Çocuk kendisiyle beraber yürüyüp gezecek çağa erişince ‘Ey oğulcuğum! Rüyada ben seni boğazladığımı görüyorum. Bir düşün, ne dersin?’ dedi.” buyuruluyor. (Saffat: 102)

İsmail Aleyhisselâm ise babasının bu teklifine hiç tereddüt etmeden teslimiyet içinde cevap verdi.

Âyet-i kerime’de:

“Ey babacığım! Emrolunduğun şeyi yap! İnşallah beni sabredenlerden bulacaksın.” buyuruluyor. (Saffat: 102)

Oğlunun bu derece metin olduğunu ve en kıymetli sermayesi olan canını bile Allah için seve seve verebilecek bir durumda olduğunu gören İbrahim Aleyhisselâm son derece memnun olmuştu.

Âyet-i kerime’de:

“Her ikisi de Allah’ın emrine ram oldular.” buyuruluyor. (Saffat: 103)

Hazret-iİbrahim Aleyhisselâm, oğlu İsmail Aleyhisselâm’ı da alarak emr-i şerif’i yerine getirmek için beraberce Minâ denilen mevkiye geldiler. Biricik oğlunu bağrına bastı, öptü öptü ve yüzükoyun yatırarak Allah-u Teâlâ’nın emrini yerine getirmeye hazırlandı. Bu şekilde yatırmasının sebebi, oğlunun yüz ifadesini görüp şefkatinin ağır basması dolayısıyla Allah-u Teâlâ’nın emrini yerine getirememe korkusuydu. Nihayet vedalaştı ve bıçağı boğazına çalmaya başladı. Birkaç kere çaldı ise de bıçak kesmedi. Tekrar tekrar çaldı fakat yine kesmedi, her defasında bıçağın ağzı geri dönüyordu. Nefeslerin kesildiği bir anda emr-i ilâhî geldi. Âyet-i kerime’de şöyle buyuruluyor:

“Babası oğlunu alnı üzerine yatırınca biz ona ‘Yâ İbrahim!’ diye seslendik. ‘Rüyana sadakat gösterdin, işte biz iyileri böyle mükâfatlandırırız.” (Saffat: 103-105)

Baba ve oğul tarafından kulluğun en mükemmel numunesi ortaya konulmuş oluyordu. İbrahim Aleyhisselâm bu ilâhî emre samimiyetle imtisal ettiği için bizzat nidâ-i ilâhî’ye nail olmuş bulunuyordu. İnsan havsalasının alamayacağı, kelimelerle ifade etmeye gücünün yetmeyeceği bu hadise hakkında Âyet-i kerime’de:

“Bu gerçekten apaçık bir imtihandı.” buyuruluyor. (Saffat: 106)

Öyle bir imtihan ve ibtilâ ki, büyüklüğü apaçık meydandadır. Çocuğu boğazlamak üzere yere yatırmakla maksat hasıl olmuştu. Allah-u Teâlâ’dan başka hiçbir şeyin ona daha sevgili olmadığı ortaya çıkmış, sadakatini en güzel şekilde ispat etmişti. İbrahim Aleyhisselâm bu ilâhî nidâyı işitince etrafına baktı, bir de ne görsün! Gözleri sürmeli, boynuzlu bir koçla Cebrail Aleyhisselâm semadan doğru geliyor. Allah-u Teâlâ İsmail Aleyhisselâm’a bedel olarak Cebrail Aleyhisselâm refakatinde kadri yüce bir kurbanlık göndermiş, İbrahim Halilullah’ın o emsali düşünülmeyen kurban niyetini bu koç ile yerine getirmesini istemiştir. Âyet-i kerime’de:

“Biz oğluna bedel olarak ona büyük bir kurbanlık verdik.”buyuruluyor. (Saffat: 107)

İbrahim Aleyhisselâm koçu kurban ederek Allah-u Teâlâ’ya hamd ve senâsını, şükranlarını arzetmiştir. O koç sebebiyle hayata dönen İsmail Aleyhisselâm’ın neslinden son peygamber Muhammed Aleyhisselâm geleceğinden, koçun şânına tâzim için “Büyük bir kurbanlık” olarak vasıflandırılmıştır.

Kurban bayramında kurban kesmek, itaatin güzelliğini, Allah-u Teâlâ’nın emrine teslim olmanın ulviyetini gösteren bu hadisenin anılması olarak İslâmi vecibeler arasına katılmıştır. Müminlerin hayvanlarını Allah için kurban etmeleri bu teslimiyeti kıyamete kadar canlı tutmaktadır.

Bir de Allah ve Resul’ünün yolunda nasipdar olup da Mürşid-i kâmil’i bulup, ona intisab edip, nefsini kurban edip varlığını ata ata Var’a ulaşanlar vardır. Âyet-i kerime’de:

“Sana gelen her iyilik Allah’tandır, bütün kötülükler kendi nefsindendir.” buyuruluyor. (Nisa: 79)

Resulullah (s.a.v) Efendimiz ise Hadis-i şerif’lerinde:

“Kendinde varlık görmen, diğer günahlarla kıyaslanamayacak kadar büyük bir günahtır.” buyuruyorlar.

Nefsini kurban etmeyen, varlığını dağıtıp yok olmayan, seyr-ü süluk yolunda erimeyen Var’a ulaşamaz. Çünkü var olan ancak Hazret-i Allah’tır. Vücud O, mevcut O. Hakikat ehlinde Hakk’tan gayri hiçbir şey bulunmaz. Âyet-i kerime’de:

“Biz Allah içiniz ve yine O’na döneceğiz.”buyuruluyor. (Bakara: 156)

İşte bunlar Allah için olan ve Hazret-i Allah’a dönenlerdir. Gerçekten bunlar Allah-u Teâlâ’nın kullarıdır, bunlar Allah-u Teâlâ’ya teslim olmuşlardır, iradelerini Hakk’ın iradesine bırakmışlardır. Onlarda arzu yaşamaz. Onlar için mühim olan hükm-ü ilâhî’dir. Çıkacak hükm-ü ilâhî’ye bakarlar. Onlar Hakk’ın kudret elindedir. Nereye koyarsa orada bulunurlar. Onlar için hayat vefat değişmez. Zaten bu yola girerken onlar nefislerini kurban etmişlerdir. Dünyada olmak ile kabirde olmak arasında hiç fark yoktur. Gerçek kulluk makamı burasıdır. Bir insan, bir mürid bu aynaya bakar, bu bir hakikat aynasıdır. Bu aynada herkes kendini görür. Hazret-i Allah için miyiz? Şeytan için miyiz? Nefis için miyiz? Dünya için miyiz?

Allah-u Teâlâ’nın “Vedüd” ism-i şerif’i vardır. Yani itaatkâr kullarını çok seven, sevilmeye en çok lâyık olan demektir.

Allah-u Teâlâ’nın bir ism-i şerif’i de “Lâtif”tir. Yani en ince işleri yapan, bütün işlerin inceliklerini bilen sonsuz lütufkâr O’dur.

Diğer bir ism-i şerif’i de “Veli”dir. Yani salih kullarının dostu olan demektir. Tasavvur buyurun bir kulun dostu Hazret-i Allah olursa...

Âyet-i kerime’de şöyle buyuruluyor:

“Ölen kişi, Allah’a yaklaştırılanlardan ise; ona rahatlık, güzel rızık ve Naim Cenneti vardır.”(Vakıa: 88-89)

Bu gibi kimselerin cennette yerini görmeyince, cennet çiçeklerinden bir dal gelip onun kokusunu koklamayınca ruhunun kabzolunmayacağına dair muhtelif Hadis-i şerif’ler vardır. O kişiye Âyet-i kerime’deki bu müjde verildiğinde Allah-u Teâlâ’ya ulaşmak ister. Allah-u Teâlâ ise onun kendisine ulaşmak istemesinden çok daha sevinç duyar. Âyet-i kerime’de:

“Her insan ölümü tadacaktır.” buyuruluyor. (Âl-i imran: 185)

Allah-u Teâlâ’nın bütün yarattıklarının misali; farz-ı muhal bir denize bir ağ atılmış, balıkların hepsi tutulmuş ve fakat tutulduğunu da bilmiyor. Sağa sola saldırıyorlar. Sahibi ağı yavaş yavaş çekiyor. Hiçbirinin umurunda bile değil, biraz sonra karaya çıkacaklar, çok çırpınacaklar, bu çırpınmanın hiç de faydası olmayacak. Hepsi ölüme mahkûm ve fakat Allah-u Teâlâ’nın feyz ve rahmet deryası vardır. O derya uçsuz bucaksızdır ve sonsuzdur. O deryadan da Habib-i Ekrem (s.a.v)’in deryasına gelir. Bu derya, feyz ve hayat suyudur. O deryadan da zamanın mürşidinin deryasına gelir. Allah-u Teâlâ o ağın içinden alıp, Resulullah (s.a.v) Efendimiz’in hayat suyu olan feyiz deryasına kimi koyarsa onun için ölüm yoktur. Nefis kurban olmuştur ama ruhları diridir.

Hadis-i şerif’lerinde Resulullah (s.a.v) Efendimiz şöyle buyuruyorlar:

“Müminler ölmezler, ancak bir evden bir eve nakil olunurlar.”.

Rabbim nefsini kurban eden, feyiz deryasının içinde ruhunu dirilten gerçek iman sahibi kullarından etsin.