Kasım 2003 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

“Onlar Kıyamet Zamanının
Ansızın Başlarına Gelmesinden Başka Bir Şey mi Bekliyorlar?
Onun Alâmetleri Gerçekten Gelmiştir.”
(Muhammed: 18)

KIYAMETİN KÜÇÜK ALÂMETLERİ

Kıyamet İyice Yaklaşmıştır
Kıyametin Küçük Alâmetlerinden Bazıları
Cebrâil Aleyhisselâm’ın Soruları
Önce Küçük Alâmetler Zuhur Edecektir
İlmin Ortadan Kalkıp Cehâletin Yerleşmesi
Gök Kubbe Altındaki En Şerli Kişiler
Birbirini Takip Eden Alâmetler
Karşılıksız Kalmayan İsyanlar
Altı Alâmet
Fâizin Yaygınlaşması
Müminin Rüyâsının Doğru Çıkması
Kötü Âmirlerin Başa Geçmesi
Kör Taklit
Fırat Nehrinin Altın Hazinelerinin Alana Çıkması
Yalancı Deccallerin Ortaya Çıkması
Cinayetlerin Fazlalaşması
Aynı Dâvâyı Güden İki Büyük Topluluğun Birbirleriyle Savaşması
Türklerle Yapılan Savaşlar
Bereketin Azalması
İnsanların Hayatlarından Bıkarak Ölülere Gıpta Etmesi
İşlerin Ehliyetli Olmayanlara Verilmesi
Karanlık Gece Kıtaları Gibi Fitnelerle Karşılaşılması
Mekke-i Mükerreme, Medine-i Münevvere

/ İsmail Yavuz

TAHRÎM SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1

“EZVÂC-I TÂHİRÂT”

HAZRET-İ MUHAMMED ALEYHİSSELÂM

İLÂHÎ MUHAFAZA

“Resul’üm! Şüphesiz ki sen bizim hıfz-u himâyemizde, gözetimimiz altındasın.” (Tûr: 48)

MEKTUBAT

LETÂİF-İ AŞERE (37. Mektup) / Muhammed Es'ad Erbili -ks.-

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (52)

“ABDULLAH-I BOSNAVÎ -Kuddise Sırruh-”
SÖZLER VE NOTLAR-3

“KALPLERİN ANAHTARI” KÜLLİYÂTI’NIN ZUHURU /
Mehmed Ali Körpe

“Allah-u Teâlâ bu kitabın basılma lütfunu bahşedince fakiri cidden memnun etti. Bu O’nun lütfu, başka bir şey değil. Mevlâ’ya sonsuz şükürler olsun ki, fakire hiçbir şey benimsetmedi. Biz de okurken istifa etmeye çalışıyoruz."
(31.05.1980)

NE İDİK, NE OLDUK!

“HULEFA-İ RAŞİDİN (3)”

Hazret-i Osman -Radiyallahu Anh- Hazret-i Ömer -radiyallahu anh-ın şehadeti üzerine halife seçilerek, muntazam teşkilatlı, her tarafında intizam ve asayişin hüküm sürdüğü bir devletin başına geçti. Resulullah Aleyhisselâm’a son derece bağlı idi

TAZİYE / ÖMER ÖNGÜT

ALİA İZZETBEGOVİÇ

ŞİİR

SULTANIM! / Murat Yolcu

Göstermesen başkasını,
Bilmem Hakk’ın fırkasını,
Dervişliğin hırkasını,
Giydirmezsen giyemem ki!

EBU CEHİLLER VE TORUNLARI

GÜNDEM

BİR BÜYÜKELİÇİNİN MACERALARI, TEHLİKELİ OYUNLAR! / Uğur Kara

Bütün dünyayı kana bulamaktan çekinmeyen bu ekip “Küresel Plan”ının önemli bir mihengi olan Türkiye’yi mânen işgal etmek istiyor. Amerika Türkiye’nin iyiliğine çalışmıyor. Bastırıyor, Türkiye’yi ezmek istiyor.

RAMAZAN-I ŞERİF


Bismillahirrahmanirrahim

"Varlığının başlangıcı ve sonu olmayan, zâtında ve sıfatlarında eşi benzeri bulunmayan; kâinâtın Hâlik'ı, âlemlerin Rabb’i, dilek makamının en yücesi, ümit makamının en keremlisi, merhametlilerin en merhametlisi olan Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Bütün kâinat zât-ı Ahmedî'si ve nûr-i Muhammedî'si şerefine yaratılan, Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, Rubûbiyet esrârının emîni, ahlâk-ı hamide'nin ve eşsiz faziletlerin menbâı, dünya ve ahirette en büyük rehberimiz, en güzel numunemiz, Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Resulullah (s.a.v) Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Ümmetim üzerine öyle bir zaman gelecektir ki İslâm’ın yalnız ismi, imanın resmi, Kur’an’dan ise harf ve hurufat kalacak.

Gayretleri mideleri, dinleri para, kıbleleri karıları olacak. Onlar aza kanaat etmeyecekler, çok ile de doymayacaklar.”

İnsanlar bu hâle geldiği zaman bunlar zuhur edecek ve çeşitli ibtilâlara maruz kalacaklar. Bunun içindir ki içki, kumar, fuhuş, faiz, denize çırılçıplak girilmesi, futbol gibi ve buna mümasil küfür âdetlerinin yerleşmesi, bunların yaygınlaşması, hakikatin kalkması ile artık insanlar her şeye müstehak olmuş demektir.

Halk çok bunalacak. Bunun da sebebi küfre boyun eğmeleridir. Bu isyanlarının cezalarını göreceklerdir.

Allah-u Teâlâ bir Hadis-i kudsi’de buyurur ki:

“Benim cinlerle ve insanlarla önemli bir hadisem var! Ben yaratıyorum, benden başkasına ibadet ediliyor! Ben rızıklandırıyorum, benden başkasına şükrediliyor.” (Taberânî)

İşte bugün medeniyet adı altında kâfir ve münafıkların bu kadar ileri gitmelerine sebep; kadınların çılgın, erkeklerin sarhoş, orta tabakanın şaşkın, zenginlerin azgın oluşundan ve halkın da bölücülerin peşinden koşuşundandır. Allah-u Teâlâ da azap üstüne azap indiriyor.

Resulullah (s.a.v) Efendimiz bir Hadis-i şerif’lerinde buyurur ki:

“İnsanlar üzerine öyle bir zaman gelecek ki gayretleri mideleri, şerefleri servetleri, kıbleleri karıları, dinleri dirhemleri ve dinarları olacak. Onlar mahlûkatın en şerlileridir ve onların Allah katında hiçbir nasipleri yoktur.” (Deylemî)

Böyle zamanda böyle insanlar gelecek ve insanlar da böyle cezalanacak.

Dünya cezaları böyle olduğu gibi, ahiretteki cezaları da ebedî cehennemde kalmalarıdır.

Hak ve hakikatten saptıkları için başlarına bu belâlar gelecek. Başlarındaki âmirler de öyle olacak. Diğer bir Hadis-i şerif’te şöyle buyuruluyor:

“Fuhuş ve ahlâksızlık açıkça yapılıncaya ve dirhem ile dinara tapılıncaya kadar, şöyle şöyle oluncaya kadar kıyamet kopmaz.” (Ahmed bin Hanbel)

Bütün bu Hadis-i şerif’ler kıyametin küçük alâmetlerinin bir bir zuhur ettiğini göstermektedir.

Kıyametin yakın olduğunu gösteren birçok Âyet-i kerime ve Hadis-i şerif’ler vardır. Nitekim Âyet-i kerime’lerde ihtar mahiyetinde şöyle buyurulmaktadır:

“Kıyamet yaklaştıkça yaklaşmıştır.” (Necm: 57)

Kâinatın ömrüne nisbetle kıyametin kopması çok yakın sayılır. Bu sebeple bu hadiseye “Âzife” denilmiştir.

“Onlar kıyamet zamanının ansızın başlarına gelmesinden başka bir şey mi bekliyorlar? Onun alâmetleri gerçekten gelmiştir.” (Muhammed: 18)

Resulullah (s.a.v) Efendimiz’in Hâtemü’l-enbiyâ olarak gönderilmesi kıyamet alâmetlerindendir.

Sehl bin Sa’d -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şehadet parmağı ile orta parmağını yanyana göstererek şöyle buyurdular:

“Ben, kıyamet şöyle yakın olduğu halde gönderildim.” (Buhârî, Rikâk 39 - Müslim: 2950)

Kıyametin ne zaman kopacağını, bu müthiş saatin ne zaman geleceğini Allah-u Teâlâ’dan başka kimse bilmez. Kesin olarak bilinen, alâmetleri zuhur etmeden kopmayacağıdır. Birisi zuhur edince, diğerleri birbiri ardından ortaya çıkar.

Nitekim Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah (s.a.v) Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“Kıyamet alâmetleri bir tek ipe dizilmiş boncuklar gibidir. İp kopmuştur. Bunlar birbirini takip edeceklerdir.” (Câmiu’s-sağîr: 3030)

Görülüyor ki kıyamet iyice yaklaşmıştır.

Allah'a emanet olunuz.

Bâki esselamü aleyküm ve rahmetullah...


BAŞYAZI

“Onlar Kıyamet Zamanının
Ansızın Başlarına Gelmesinden Başka Bir Şey mi Bekliyorlar?
Onun Alâmetleri Gerçekten Gelmiştir.”
(Muhammed: 18)

KIYAMETİN KÜÇÜK ALÂMETLERİ

Kıyamet İyice Yaklaşmıştır
Kıyametin Küçük Alâmetlerinden Bazıları
Cebrâil Aleyhisselâm’ın Soruları
Önce Küçük Alâmetler Zuhur Edecektir
İlmin Ortadan Kalkıp Cehâletin Yerleşmesi
Gök Kubbe Altındaki En Şerli Kişiler
Birbirini Takip Eden Alâmetler
Karşılıksız Kalmayan İsyanlar
Altı Alâmet
Fâizin Yaygınlaşması
Müminin Rüyâsının Doğru Çıkması
Kötü Âmirlerin Başa Geçmesi
Kör Taklit
Fırat Nehrinin Altın Hazinelerinin Alana Çıkması
Yalancı Deccallerin Ortaya Çıkması
Cinayetlerin Fazlalaşması
Aynı Dâvâyı Güden İki Büyük Topluluğun Birbirleriyle Savaşması
Türklerle Yapılan Savaşlar
Bereketin Azalması
İnsanların Hayatlarından Bıkarak Ölülere Gıpta Etmesi
İşlerin Ehliyetli Olmayanlara Verilmesi
Karanlık Gece Kıtaları Gibi Fitnelerle Karşılaşılması
Mekke-i Mükerreme, Medine-i Münevvere

/ İsmail Yavuz


“Onlar Kıyamet Zamanının
Ansızın Başlarına Gelmesinden Başka Bir Şey mi Bekliyorlar?
Onun Alâmetleri Gerçekten Gelmiştir.”
(Muhammed: 18)

KIYAMETİN
KÜÇÜK ALÂMETLERİ

“Kıyamet alâmetleri bir tek ipe dizilmiş boncuklar gibidir.
İp kopmuştur.
Bunlar birbirini takip edeceklerdir.”
(Câmiu’s-sağîr: 3030)

Kıyametin yakın olduğunu gösteren birçok Âyet-i kerime ve Hadis-i şerif’ler vardır.

Nitekim Âyet-i kerime’lerde ihtar mahiyetinde şöyle buyurulmaktadır:

“Kıyamet yaklaştıkça yaklaşmıştır.” (Necm: 57)

Kâinatın ömrüne nisbetle kıyametin kopması çok yakın sayılır. Bu sebeple bu hadiseye “Âzife” denilmiştir.

“Onlar kıyamet zamanının ansızın başlarına gelmesinden başka bir şey mi bekliyorlar? Onun alâmetleri gerçekten gelmiştir.” (Muhammed: 18)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in Hâtemü’l-enbiyâ olarak gönderilmesi kıyamet alâmetlerindendir.

Sehl bin Sa’d -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şehadet parmağı ile orta parmağını yanyana göstererek şöyle buyurdular:

“Ben, kıyamet şöyle yakın olduğu halde gönderildim.” (Buhârî, Rikâk 39 - Müslim: 2950)

Kıyametin ne zaman kopacağını, bu müthiş saatin ne zaman geleceğini Allah-u Teâlâ’dan başka kimse bilmez. Kesin olarak bilinen, alâmetleri zuhur etmeden kopmayacağıdır. Birisi zuhur edince, diğerleri birbiri ardından ortaya çıkar.

Nitekim Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“Kıyamet alâmetleri bir tek ipe dizilmiş boncuklar gibidir. İp kopmuştur. Bunlar birbirini takip edeceklerdir.” (Câmiu’s-sağîr: 3030)

Görülüyor ki kıyamet iyice yaklaşmıştır.

DEVAM


Kıyametin Küçük Alâmetlerinden Bazıları:

Kıyamet kopmadan önce küçük alâmetler bir bir meydana çıkacaktır.

Hadis-i şerif’lerde belirtilen küçük alâmetlerin başlıcaları hülâsa olarak şunlardır:

• İlmin ortadan kalkıp cehâletin yerleşmesi,

• Zinânın alenî hâle gelmesi,

• Sarhoşluk veren içkilerin yaygınlaşması,

• Oyun ve çalgı âletlerinin ortaya çıkması ve yaygınlaşması,

• Câriyenin (köle kadının) efendisini doğurması,

• Çobanların zenginleşerek bina yapmakta yarışması,

• Zekât verilecek kimse bulunamayacak kadar servetin çoğalması,

• Aynı dâvâyı güden iki büyük topluluğun birbirleriyle savaşması,

• Adam öldürme hadiselerinin fazlalaşması,

• Emanetin ganimet bilinmesi,

• Elli kadına bir erkek düşecek şekilde erkek nüfusunun azalması,

• Müslümanların kıldan ayakkabı giyen, küçük gözlü ve geniş yüzlü insan gruplarıyla savaşması,

• İnsanların hayatlarından bıkarak ölülere gıpta etmesi,

• Peygamber olduğunu iddiâ eden otuza yakın deccalin türemesi,

• “Allah” veya “Lâ ilâhe illâllah” diyen bir kimsenin kalmaması.

•

Yine Hadis-i şerif’lerin ifadelerine göre kıyamet alâmetleri şöyle gelişecektir:

• Kur’an-ı kerim’in önemi insanlar tarafından unutulacak,

• Cihad ve irşad faaliyetleri terkedilecek,

• Namaz kılınmayacak,

• Zekât angarya kabul edilecek,

• Fâiz yemeyen kimse kalmayacak,

• Büyük bir bereketsizlik olacak,

• Gasp hadiseleri çoğalacak,

• Liderliğe elverişli kişiler azalacak,

• Seviyesiz ve şahsiyetsiz kişiler idareci olup başa geçecek,

• Fâsıklar toplumun efendisi hâline gelecek,

• Ahmak ve alçaklar dünyanın en mutlu insanları olacak,

• Anne-babaya isyan edilip erkekler hanımlarının emrine girecek,

• Akrabalık bağları kesilecek,

• Sonra gelenler geçmişlerine lânet okuyacak,

• Akşam mümin olarak yatan kişi sabah kâfir olarak kalkacak; sabah mümin olarak kalkan kişi akşam kâfir olacak,

• Yalancılar tasdik edilip doğru konuşanlara itibar edilmeyecek,

• Kitapların sayısı artacak,

• Başa geçen âmirler halka zulmedecek,

• Şerrinden korkulan kimselere itibar edilecek,

• Ticareti dürüst olmayan kimseler ele geçirecek,

• İş ehil olmayanlara verilecek,

• Emanet kelepir kabul edilecek,

• Aza kanaat edilmeyecek, çok ile de doyulmayacak,

• Yağmurlar yıldırımlar çoğalacak,

• Zelzeleler artacak,

• Madenler yok olacak,

• Mescidler süslenmekle birlikte ibadete önem verilmeyecek,

• İnsanlar mescidlerle birbirine karşı övünecekler,

• Câhiller aynı zamanda dürüst olmayan zâhidler türeyecek,

• Sadece din dışı ilimler öğrenilecek,

• Âni ölümler çoğalacak,

• Erkekler erkeklerle, kadınlar kadınlarla yetinecek,

• Kadınlar her hususta ön plâna çıkarılacak,

• Erkekler kadınlara benzemeye çalışacak,

• Açıklık çıplaklık yayılacak,

• Fuhuş ve hayâsızlık çoğalacak...


Cebrâil Aleyhisselâm’ın Soruları:

Hazret-i Ömer -radiyallahu anh-den rivayet edildiğine göre, şöyle buyurmuştur:

“Günün birinde Resulullah -sallallahu aleyhi ve sellem-in huzurunda bulunduğumuz sırada aniden bir adam çıkageldi. Elbisesi bembeyaz, saçları simsiyahtı, üzerinde hiçbir yolculuk eseri görülmüyordu. Hiçbirimiz onu tanımıyorduk.

Peygamber -sallallahu aleyhi ve sellem-in önüne oturdu, dizlerini dizlerine dayadı, ellerini iki dizinin üzerine koydu ve: “Yâ Muhammed! İslâm nedir, bana söyle!” dedi.

Resulullah Aleyhisselâm:

“İslâm; Allah’tan başka ilâh olmadığına ve Muhammed’in Allah’ın Resul’ü olduğuna şehâdet etmen, namazı dosdoğru kılman, zekâtı vermen, Ramazan orucunu tutman ve yoluna gücün yeterse Beytullah’a haccetmendir.” buyurdu.

O yabancı adam: “Doğru söylüyorsun!” dedi. “Hem soruyor hem de tasdik ediyor.” diye hayret ettik.

Sonra: “İman nedir, bana söyle!” dedi.

Resulullah Aleyhisselâm da:

“İman; Allah’a, meleklerine, kitaplarına, peygamberlerine, ahiret gününe, kadere yani hayır ve şerrin Allah’tan olduğuna inanmandır.” buyurdu.

O adam yine: “Doğru söylüyorsun!” dedi. Devamla: “İhsan nedir?” diye sordu.

Resulullah Aleyhisselâm:

“İhsan, Allah’a sanki O’nu görüyormuşsun gibi ibadet etmendir. Her ne kadar sen O’nu göremiyorsan da O seni görüyor.” buyurdu.

O yine: “Doğru söylüyorsun!” dedi. Sonra: “Kıyametin ne zaman kopacağını bana haber ver!” diye sordu.

Resulullah Aleyhisselâm:

“Bu hususta kendisine sorulan kimse, sorandan daha bilgili değildir.” buyurdu.

“O halde bana alâmetlerinden haber ver!” deyince Resulullah Aleyhisselâm şöyle buyurdu:

“Câriyenin efendisini doğurması, yalın ayak, üstü çıplak ve fakir koyun çobanlarının yüksek binalar yapmakta birbirleriyle yarışmalarını görmendir.”

Sonra o yabancı kimse çıktı gitti. Ben epeyce bir müddet kaldım. Sonra Resulullah Aleyhisselâm bana:

“Yâ Ömer! Sual soran bu zâtın kim olduğunu biliyor musun?” buyurdu.

“Allah ve Resul’ü bilir.” dedim.

Buyurdu ki:

“O Cebrâil idi. Size dininizi öğretmeye geldi.”” (Müslim: 8 - İbn-i Mâce: 63)

Bedevîler ve fakirler servet sahibi olacaklar ve yüksek apartmanlar yaptırmakta birbirleriyle yarış edecekler ve bu binalarla övüneceklerdir.

Nitekim bir Hadis-i şerif’lerinde de şöyle buyurmuşlardır:

“İnsanlar bina yapmakta birbirleriyle yarışmadıkça kıyamet kopmaz.” (Buhârî)

Şimdi olduğu gibi. Çünkü âhirzamanda meşhur olan bina ile zinadır. Bu da bereketsizliktendir.


Önce Küçük Alâmetler Zuhur Edecektir:

Öyle bir zamana geldik ki, bütün kötülüklerin bir bir ortaya çıktığı seyyiat zamanını yaşıyoruz.

Ve kıyametin küçük alâmetleri bir bir çıkmaya, zuhur etmeye başlamıştır. Ve bu hal son deccale kadar devam edecektir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Ümmetim üzerine öyle bir zaman gelecektir ki İslâm’ın yalnız ismi, imanın resmi, Kur’an’dan ise harf ve hurufat kalacak.

Gayretleri mideleri, dinleri para, kıbleleri karıları olacak. Onlar aza kanaat etmeyecekler, çok ile de doymayacaklar.”

İnsanlar bu hâle geldiği zaman bunlar zuhur edecek ve çeşitli ibtilâlara maruz kalacaklar. Bunun içindir ki içki, kumar, fuhuş, faiz, denize çırılçıplak girilmesi, futbol gibi ve buna mümasil küfür âdetlerinin yerleşmesi, bunların yaygınlaşması, hakikatin kalkması ile artık insanlar her şeye müstehak olmuş demektir.

Halk çok bunalacak. Bunun da sebebi küfre boyun eğmeleridir. Bu isyanlarının cezalarını göreceklerdir.

Allah-u Teâlâ bir Hadis-i kudsi’de buyurur ki:

“Benim cinlerle ve insanlarla önemli bir hadisem var! Ben yaratıyorum, benden başkasına ibadet ediliyor! Ben rızıklandırıyorum, benden başkasına şükrediliyor.” (Taberânî)

İşte bugün medeniyet adı altında kâfir ve münafıkların bu kadar ileri gitmelerine sebep; kadınların çılgın, erkeklerin sarhoş, orta tabakanın şaşkın, zenginlerin azgın oluşundan ve halkın da bölücülerin peşinden koşuşundandır. Allah-u Teâlâ da azap üstüne azap indiriyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyurur ki:

“İnsanlar üzerine öyle bir zaman gelecek ki gayretleri mideleri, şerefleri servetleri, kıbleleri karıları, dinleri dirhemleri ve dinarları olacak. Onlar mahlûkatın en şerlileridir ve onların Allah katında hiçbir nasipleri yoktur.” (Deylemî)

Böyle zamanda böyle insanlar gelecek ve insanlar da böyle cezalanacak.

Dünya cezaları böyle olduğu gibi, ahiretteki cezaları da ebedî cehennemde kalmalarıdır.

Hak ve hakikatten saptıkları için başlarına bu belâlar gelecek. Başlarındaki âmirler de öyle olacak.

Diğer bir Hadis-i şerif’te şöyle buyuruluyor:

“Fuhuş ve ahlâksızlık açıkça yapılıncaya ve dirhem ile dinara tapılıncaya kadar, şöyle şöyle oluncaya kadar kıyamet kopmaz.” (Ahmed bin Hanbel)

Bütün bu Hadis-i şerif’ler kıyametin küçük alâmetlerinin bir bir zuhur ettiğini göstermektedir.


İlmin Ortadan Kalkıp Cehâletin Yerleşmesi:

Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“İlmin kalkması, bilgisizliğin yerleşmesi, çeşitli içkilerin içilmesi, zinanın aleni yapılması elbet kıyamet alâmetlerindendir.” (Buhârî. Tecrîd-i sarîh: 71)

Zaten ilmin kalkmasından sonra bütün bu haller türedi ve zuhur etti. Bütün bunlar küçük alâmetlerdir.

Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“İlmin azalması, bilgisizliğin çoğalması, fuhşun alana çıkması, kadınların çoğalması, elli kadına bir erkek düşecek kadar erkeklerin azalması kıyamet alâmetlerindendir.” (Buhârî. Tecrîd-i sarîh: 72)

Yetişen âlimler sırf dünyalık elde etmek için yetişti, hakiki âlim yetişmedi.

Zamanımızda Allah için tahsil yapan yok, memuriyet alayım ve geçineyim tahsili var.

İlmin olmayışı ve kötü âlimlerin sebebiyle insanları irşad ve ikaz eden olmayacak. Dolayısı ile fuhuş da alenen olacak.

Öyle harpler olacak ki, bu harplerde çok erkek zâyi olacak. Sayı itibarı ile elli kadın bir erkeğin himayesine girecek. Önümüzdeki harpler Allah-u âlem bunu gösteriyor.

Üçüncü dünya harbi bir âfâttır. Çinlilerin istilası ise bir helâkiyettir.

Abdullah bin Amr -radiyallahu anhümâ-dan rivâyet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Allah-u Teâlâ ilmi size ihsan buyurduktan sonra (hafızanızdan) zorla çekip almaz. Lâkin âlimleri, ilimleri ile beraber cemiyet içinden alır, ruhlarını kabzeder. Artık kara câhil bir zümre kalır. Halk bunlardan dini ihtiyaçlarını sorarlar, onlar da (Âyet, Hadis gözetmeden) kendi düşünce ve arzularına göre fetva verip, hem kendileri saparlar hem de başkalarını saptırırlar.” (Buhârî Tecrîd-i sarîh: 2174)

Abdullah bin Mesud -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Bid’at sahibi, mânen küçük kişilerin yanında ilim aramak, kıyamet alâmetlerindendir.” (Câmiu’s-sağîr: 2475)

Halk mânen boş olduğu için boş lâfları satın almaktadırlar.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Dünyaya karşı zühd dilde kalmadıkça, takvâ da yapmacık hâline gelmedikçe kıyamet kopmaz.” (Câmiu’s-sağîr: 9856)

Nice müttaki görünen kimseler vardır ki, uzaktan baktığın zaman onu müslümanların en ön safında görürsünüz, fakat takvâ içine nüfuz etmemiştir.

Abdullah bir Mesud -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Kıyamet yaklaştı. Halbuki insanların dünyaya karşı ancak hırsları artıyor, Allah’tan uzaklaşıyorlar.” (Hâkim)

Bu Hadis-i şerif’lere bakan bir ayna gibi kendisini görür, ona göre kendisini ayarlar.


Gök Kubbe Altındaki En Şerli Kişiler:

Hazret-i Ali -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurur ki:

“İnsanlar üzerine öyle bir zaman gelecektir ki İslâm’ın yalnız ismi, Kur’an’ın ise resmi kalacak. Mescidler dış görünüşleri ile mamur, fakat içleri hidayetten mahrum olacak.

Onların âlimleri gökkubbe altındakilerin en şerlileridir. Fitne onlardan çıktı ve yine onlara dönecektir.” (Beyhakî)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bugünkü mescidleri olduğu gibi görmüşler. Kubbeli kubbeli camiler, yeşil yeşil halılar ne kadar güzel, ne kadar imarlı, fakat içinde adam yok.

Bir Hadis-i şerif’lerinde de buyurur ki:

“İnsanlar mescidlerle birbirine karşı övünmedikçe kıyamet kopmaz.” (Nesâi)

“Ben daha güzel cami yaptım, filân şehir şöyle cami yaptı!..” diyerek, Allah için değil de nam ve şöhret için yapacaklar. Bununla iftihar edecekler.

Tahareti bilmez, istibraya dikkat etmez, daha camiye girmeden abdesti bozulmuştur, abdestsiz namaz kılar.

Kimisi hanımının mehrini vermemiştir, öldükten sonra verileceğini zanneder, kendi âilesi ile zina yapar. Ya fâizcidir, ya bölücüdür. Mescidlerin içi adam dolu, fakat hidayetten mahrum.

Ulemânın durumu ise meydanda. Bunların yaptığı tahribatı hiçbir papaz ve hiçbir kâfir yapamaz. Çünkü onların cephesi var, tedbirini alırsın. Fakat bunlar İslâm gibi göründükleri için, çok büyük tahribat yaparlar. Dinleyenler sözüne inanır, müslümansa İslâm’dan çıkar, kâfir ise zaten küfründe devam eder.

Halk çoğunlukla nefse uydukları, İslâm’ı yaşamak, emr-i ilâhî’yi tatbik etmek nefislerine zor geldiği için açık kapı aramaktadırlar. Onlar da halkın içindeki bu arzuları bildiklerinden dolayı halkın hoşuna giden fetvâları vererek ifsad ediyorlar, beşeriyeti peşlerinden sürüklemek istiyorlar. Şu kadar var ki kendilerine modern müslüman adını verenler bunların peşindedirler.

Zaten Resulullah -sallallahu aleyhi ve sellem- Efendimiz âhir zaman ulemâsının gökkubbe altındakilerin en şerlileri olacağını çok zaman evvel bildirmişti. Bu gibilere hiç hayret etmeyin. Bu gibi sapıklar, sadece bugün değil, bundan evvel de vardı, bundan sonra da çıkacak. O zaman türediği gibi, bundan sonra da türeyecektir.

Bu fitneler gökkubbe altındaki en şerli insanlar olan bu zâhirî ulemâdan çıktı. Münâfık âmirlerden de çıktı. Kâfirlerin icraatları ise zaten aleni idi. Ve fakat Allah-u Teâlâ bu fitneyi çıkaranların karşısına, çıkardıkları fitneleri çıkaracaktır. Zira Resulullah Aleyhisselâm’ın bu fitnelerin yine onları bulacağına dair işaretleri bulunuyor.

Hakiki müctehidler ictihadlarını yürütüyorlardı. Bunlar ise ifsatlarını yürütüyorlar.

Onun içindir ki gökkubbe altında en şerli insanlardır.

Gerek fetvacılar, gerek din kurucular ve gerekse âhir zaman uleması, bunların hepsi bu kapsamın içindedir. Şu kadar var ki bu yaptıkları yanlarına kalmayacak. Bu fitneyi fesadı çıkardılar ve fakat yine onlara dönecek ve bunun zararını onlar çekecekler.


Birbirini Takip Eden Alâmetler:

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine âsi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fâsık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizî: 2308)

Hadis-i şerif’in açıklaması:

“Devlet malı belirli çevrelerin menfaati yapıldığı.”

Devlet malı birkaç şahsın elinde olacak ve bunu istedikleri gibi kullanacaklar. Kim fazla çalarsa o çok rağbet görecek.

Devleti idare edenler, halka âit malları kendi üzerlerinde toplamaya çalışacaklar, halkın kazancını vergiler vasıtası ile ellerinden alacaklar ve bunu rahatça hem yiyecekler hem de yığacaklar. Kendileri büyük refah içinde yaşayıp halk sıkıntı çekecek.

Zâlimin zulmü artacak, mazlum ise inleyecek.

Çünkü onlar Hakk’a yönelmeyecek, halka yönelecek. Her yöneldiği kimse başına kaynar su dökecek. “Yandım!” diyecek, yine ona sokulacak. Niçin? Şaşkın olduğu için.

Fakat hakikat ehli yine kanaat sebebiyle huzurludur. Onlar halka hiç bir zaman rağbet etmezler, Hazret-i Allah’a ve Resul’üne rağbet ederler. Fakat bunlar da pek azdır.

“Emanet kelepir ve zekât angarya sayıldığı.”

Bu kötülük zamanında emanet ganimet bilinecek, onu vermemeye gayret edilecek.

Binaenaleyh böyle bir zamanda çok tedbirli olmak gerekiyor. Çünkü itimat kalkmıştır. Bunun da sebebi kalpte imanın olmayışıdır.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Münâfığın alâmeti üçtür: Söylerse yalan söyler, söz verirse sözünde durmaz, kendisine bir şey emanet edilirse hıyanet eder.” (Buhârî Tecrîd-i sarîh: 31)

Bundan ötürü bu haller husule gelecek.

“İlim dinden başka gaye için tahsil edildiği.”

İlim Allah için değil, memuriyet için, geçim için tahsil edilecek. Görünüşte ilim tahsil ediyor denilecek, fakat menfaat, nam ve şöhret için tahsil edilecek, onların Allah-u Teâlâ ile ilgileri olmayacak.

“Kişi karısına itaat edip annesine âsi olduğu.”

İşte böyle bir zamanda amellerinin karşılığı olarak Allah-u Teâlâ onların başına kadın idareciler getirir. Bu kötü icraat onların amelidir.

“Dostunu kendisine yaklaştırıp babasını uzaklaştırdığı.”

Dinden imandan uzaklaşan bir millet, Allah-u Teâlâ’nın her emrini bıraktığı gibi;

“Biz insana anne ve babasına iyi davranmasını tavsiye etmişizdir.” (Ahkâf: 15)

Emr-i şerif’ini de bırakmıştır. Kalbi tamamen ters döndüğü için, ana-babasına yapamadığını başkalarına yapıyor.

“Mescidlerde gürültüler başgösterdiği.”

Gerçek mânâda tâzim ve saygı kalkacak, herkes aklına geleni söyleyecek. Tabii ki bu söylenenlerin hepsi ahkâma mugayir olacak.

“Fâsık kimsenin kabilenin başına geçtiği.”

Bu seyyiat zamanı öyle bir devirdir ki, baştakiler hep fâsık ve münafık olacak.

“Aşağılık adamın milletin lideri olduğu.”

Halkın içinden asaletsiz, şerefsiz, haysiyetsiz insanlar milletin başına geçecekler. Yani ayak takımı başa, baştakiler ayak altına alınacak.

“Şerrinden korkulduğu için kişiye ikramda bulunulduğu.”

O zâlimler başa geldiğinde şerleri çok olacak. Halk korkup menfaatlerinden onlara boyun eğmek zorunda kalacak.

“Şarkıcı kadınlar ve çalgı âletleri türediği.”

O zamanda bunlara itibar edilecek. Bütün fuhuş, fenalık, rezalet alenen meydanda olacak ve bunlara rağbet edilecek. Allah-u Teâlâ onlara lânet eder ve hiçbir surette onlara rahmet nazarı ile bakmaz.

“Ve bu milletin sonunda gelenler, evvel gelenleri lânetlediği.”

Öyle bozuk bir nesil gelecek ki, o kadar asaletsiz türemeler türeyecek ki, ecdadı ile övünmeyecek de içindeki kötülüğü onlara hamledecek, bu asaletsiz ayak takımı onlara hakaret nazarı ile bakacak.

Oysa geçen devirler, değil müslümanları, dünyayı hayrete düşüren en güzel hasletlerle dolu idi. Onlar iman, şecaat, cesaret, adalet, fazilet sahibi idiler.

“İşte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.”

Kızıl rüzgâr, yani insanlar bu hale geldikten sonra harp felâketini bekleyin. Allah-u Teâlâ bu vesile ile intikamını alır ve o milletin helâkına vesile olur. Bu azgınlığın cezası böyle olur.

Abdullah bin Mesud -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“Kişinin camiye girip de iki rekât namaz kılmaması, tanıdığı kimselerden başkasına selâm vermemesi ve küçüklerin yaşlılara iş buyurması kıyâmet alâmetlerindendir.” (Câmiu’s-sağîr: 8228)

Bunlar küçük alâmetlerdir ve bunlar sıra ile geliyor. Bunlardan sonra büyük alâmetler zuhur etmeye başlar.

•

Bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Kıyamet yaklaştığı zaman taylesan giymek çoğalır. Ticaret artar, mal çoğalır, servet sahibi yüceltilir, fuhuş (her türlü kötülük) çoğalır.

Çocuklar yönetici olur. Kadınlar çoğalır. Hükümdar zâlim olur. Ölçü ve tartıda hile yapılır.

O zaman bir adamın köpek yavrusu beslemesi, kendisi için bir evlât büyütmesinden daha hayırlı olacaktır.

Büyüğe karşı saygı, küçüğe merhamet gösterilmeyecektir.

Zina mahsulü çocuklar çoğalır; öyle ki yolun ortasında adam kadının üzerine abanır (zina eder).

O vakitte bulunanların en iyisi: ‘Keşke yoldan ayrılsaydınız!’ derler.

Kurt (gibi) kalpler üzerine koyun postları giyerler.

O vakitte bulunanların en iyisi dalkavuk kimse olacaktır.” (Hâkim, Müstedrek; 3/343 - Kenzü’l-Ummâl: 38501)

Bu Hadis-i şerif’ten işin artık iyice çığırından çıktığı anlaşılıyor.

Fakir der ki: “Öyle bir zamandayız ki doğana sevinmeyin, ölene üzülmeyin.” İşte o gün bugün.


Karşılıksız Kalmayan İsyanlar:

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Şu beş şey sizin aranızda vuku bulsa nasıl olursunuz? Onların aranızda vuku bulmasından veya onlara ulaşmanızdan Allah’a sığınırım.

Bir toplulukta kötülükler ortaya çıktığı, fuhuş açıktan yapıldığı zaman, orada tâun ve geçmiş nesillerde görülmeyen hastalıklar ortaya çıkar.

Bir topluluk zekât vermeye mâni olduğunda, gökyüzünden gelen yağmur onlardan kesilir. Hayvanlar olmasaydı hiç yağmur yüzü görmezlerdi.

Bir topluluk ölçü ve tartıyı eksik tuttuklarında, kıtlık, geçim sıkıntısı ve zâlim idareci ile cezalandırılırlar.

Âmirleri Allah’ın indirdiğinden başka şeylerle hükmettikle-rinde Allah, onların üzerlerine düşmanları musallat kılar ve ellerinde bulunan şeylerin bir kısmını tüketir.

Allah’ın kitabını ve Resulullah’ın sünnetlerini bir kenara bıraktıklarında, Allah birbirine düşürür.” (İbn-i Mâce: 4019)

Hadis-i şerif’in açıklaması:

“Bir toplulukta kötülükler ortaya çıktığı, fuhuş açıktan yapıldığı zaman, orada tâun ve geçmiş nesillerde görülmeyen hastalıklar ortaya çıkar.”

Şimdiki zaman tarif ediliyor. Öyle hastalıklar var ki, ismi bile belli değil. Bir ahlâksızlık başgösterdiği zaman Allah-u Teâlâ bir hastalık musallat ediyor.

“Bir topluluk zekât vermeye mâni olduğunda, gökyüzünden gelen yağmur onlardan kesilir. Hayvanlar olmasaydı hiç yağmur yüzü görmezlerdi.”

Zamanımızdaki bütün bölücüler fakirin kapısını kapatıp hakkını gasbediyorlar. Zekâtı kendileri toplayıp, aralarında bölüyorlar. Zekât paraları ile bina kuruyorlar, lüks ve refah içinde yaşıyorlar. Bu ise büyük bir hıyanettir, gadab-ı ilâhî’ye vesiledir.

Bunun içindir ki kuraklık, harp, zelzele gibi çeşitli ibtilâlara, âfatlara bu millet maruz kalabilir.

Ve nihayetinde de Allah-u Teâlâ bunları yapanların kökünü keser. Şimdilik onlara ruhsat veriyor.

Halk hâlâ bunları müslüman zannediyor. Çünkü halk da balık otu yutmuş.

“Bir topluluk ölçü ve tartıyı eksik tuttuklarında, kıtlık, geçim sıkıntısı ve zâlim idareci ile cezalandırılırlar.”

İşte bugün olduğu gibi.

“Âmirleri Allah’ın indirdiğinden başka şeylerle hükmettiklerinde Allah, onların üzerlerine düşmanları musallat kılar ve ellerinde bulunan şeylerin bir kısmını tüketir.”

Aynı bugün olduğu gibi.

“Allah’ın kitabını ve Resulullah’ın sünnetlerini bir kenara bıraktıklarında, Allah onları birbirine düşürür.” (İbn-i Mâce: 4019)

Bugün olduğu gibi müslümanlar paramparça olmuşlar, herkes kendi dinini kendi partisini kuvvetlendirmek ve ayakta tutmak için çalışıyor. İslâm dini umurunda bile değil, İslâm dini ile onun hiçbir ilgisi yok.

Sevban -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Size çullanmak üzere yabancı kavimlerin, tıpkı sofraya çağrışan yiyiciler gibi birbirini çağıracakları zaman yakındır.” buyurdu.

Orada bulunanlardan biri:

“O gün sayıca azlığımızdan mı?” diye sordu.

“Hayır! Bilâkis siz o gün çoksunuz. Fakat sizler bir selin getirdiği çer-çöpler gibi hiçbir ağırlığı olmayan çer-çöp durumunda olacaksınız. Allah düşmanlarınızın kalbinden size karşı korku duygusunu çıkaracak ve sizin kalplerinize zaafı atacak!” cevabını verdi.

“Zaaf nedir yâ Resulellah?” denildiğinde:

“Dünya sevgisi ve ölüm korkusu!” buyurdu. (Ebu Dâvud: 4297)

•

Ebu Mâlik el-Eş’arî -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“Benim ümmetimden bazı insanlar muhakkak ki içki içip ona adından başka isim takacaklar. Baş uçlarında çalgılar çalınacak ve şarkıcı kadınlar şarkı-türkü söyleyecekler. Allah onları yere batırsın ve onlardan maymunlar, domuzlar yapsın!” (İbn-i Mâce: 4020)

Geçmiş ümmetlerde bu durum gerçekten olmuştur. Kıyamete yakın dönemde sapıtmış insanların başına bu felâketler gelebilir.


Altı Alâmet:

Avf bin Mâlik -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Kıyamet kopmadan önce vuku bulacak alâmetlerden altı şeyi sayınız:

1. Benim ölümüm.

2. Kudüs’ün fethedilmesi.

3. Koyun vebası gibi bir hastalıkla insanların kırılması.

4. Mal çokluğu ki, birisine yüz altın verildiğinde onu az görerek öfkelenmesi, memnun olmaması.

5. İstisnasız her Arap evine girecek bir fitnenin yayılması.

6. Sizinle sarı ırk arasında bir barış antlaşmasının yapılması, onların bu barışı bozmaları ve her birinde on iki bin kişi bulunan seksen sancakla gelip size hücum etmeleri.” (Buhârî. Tecrîd-i sarîh: 1313)

İlk iki alâmet gerçekleşmiştir, üçüncü ve dördüncü alâmetler henüz vuku bulmamıştır.

Beşinci ise televizyon vesaire, buna mümasil fitneler her eve girdi. Bu vasıtalarla her rezalet yapılıyor.

Üsame -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Benim gördüğümü görüyor musunuz? Ben sizin evlerinizin arasında fitnelerin yerlerini yağmur yerleri gibi görüyorum.” (Buhârî. Tecrid-i sarîh: 889 - Müslim: 2885)

Altıncısı da daha olmadı. Tabii ki İslâm ülkelerinde petrol ve zengin madenler olması sebebiyle, bunu alabilmek için hücum edileceğine işaret ediliyor.

Amma bunu Resulullah Aleyhisselâm görüyordu ve duyuyordu. Âhir zamanda olacak nice hadiseleri daha o zaman bildiriyordu. Büyük ateşler çıkacağını, büyük harpler olacağını, Arabistan üzerine gelecek çeşitli felâketleri bir bir açmıştır.

Kâbe-i muazzama’nın yıkılacağını, Medine-i münevvere’nin nötron bombası ile yok olacağını birer birer haber vermiştir.

Çünkü Allah-u Teâlâ kıyamete kadar ve kıyametten sonra olacak bütün hadisatı ona gösterdi.

Demek istiyoruz ki, o zamanki hüküm kıyamete kadar devam ediyor. Çünkü onun ümmeti kıyamete kadar devam edecektir. Amma o bir fırka, yalnız o bir fırka devam edecektir.


Fâizin Yaygınlaşması:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyurur ki:

“İnsanlar üzerine öyle bir zaman gelecek ki, fâiz yemeyen kimse kalmayacaktır. Fâizin kendisini yemese bile tozunu yutacaktır.” (Ebu Dâvud)

Bunun da sebebi, bugün ekseri insanlar fâizle iş görüyor. O alıp vermiyor amma, fâizci ile alış-veriş yaptığı için onun tozu ona dokunacak.


Müminin Rüyâsının Doğru Çıkması:

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Zaman yaklaştıkça müslümanın rüyâsı hemen hemen yanlış çıkmayacaktır. Sizin en doğru rüyâ göreniniz, en doğru söyleyeninizdir.” (Müslim: 2263)

Çünkü doğru söylemeyen bir kimsenin rüyâsında da bozukluk olur.

Hadis-i şerif’ten anlaşılıyor ki; rahmani rüyâya o zaman yalan karışmaz, tâbire ihtiyaç göstermeyecek bir açıklıkta olur. Allah-u Teâlâ sâlih kullarına sâdık rüyâlarla ikramda bulunur.


Kötü Âmirlerin Başa Geçmesi:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyurur ki:

“Her milletin başına münafıklar geçmedikçe kıyamet kopmaz.” (Mecmau’z-Zevâid)

Binaenaleyh başınıza münafıklar geçtiği zaman hayret etmeyin. Bu da sizin ameliniz ve cezanızdır.

İşte Hadis-i şerif:

“Siz ne halde iseniz, başınıza o halde idareciler gelir.” (Deylemî)

Ve onlardan her kötülüğü bekleyin. Çünkü bu kötülüğü başta siz yaptınız. Ki Allah-u Teâlâ böylelerini başınıza verdi.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz gelecekle ilgili hadiseler hakkında bilgi verirken bir noktasında şöyle buyuruyorlar:

“Bir kimse hakkında ne kadar kahraman zattır, ne kadar zarif kişidir, o ne kadar akıllı kimsedir, diye övülür. Halbuki onun kalbinde hardal tanesi kadar iman yoktur.” (Müslim, Fiten)

İşte o zaman böyle insanlar çok türeyecek. Yani ruhu ölmüş, canlı cenaze.

Siz bunları dıştan dinde kahraman gibi görürsünüz. Oysa ki bunlar sahte kahramandır. Allah-u Teâlâ bunlara hidayet vermemiştir. İmansız olarak yaşarlar, bütün iş ve icraatları gösterişten ibarettir.

•

Huzeyfe -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“İnsanların dünyaca en bahtiyarını âdi oğlu âdiler teşkil etmedikçe kıyamet kopmaz.” (Tirmizî: 2210)

İşte şimdi bu durum mevcut.

Ayak takımının başa, baş takımının ayağa alınması ve bu ayak takımının her türlü kötülüğünü halkın alkışlaması, fakat o şerefli haysiyetli insanların nazar-ı itibara alınmaması.

Mahalle muhtarından tutun da en başa kadar bu silsile böyle olacak.

Neden bu hâl husule geliyor? Halkın Hakk’tan kopmasından, harama irtikap etmesinden, sefalete düşmesinden, maddeye tapmasından ve şöhrete kapılmasından ileri gelir.

•

Diğer bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Nefsim kudret elinde olan Allah’a yemin ederim ki, imamınızı öldürmedikçe, kılıçlarınızı birbirinize karşı kullanmadıkça, dünyanıza şerlileriniz vâris olmadıkça kıyamet kopmaz.” (Tirmizî)

Bu Hadis-i şerif günümüzdeki anarşiye işaret etmektedir.

Aralarındaki iyileri öldürecekler, halk şaşırıp birbirini öldürecek, en kötüler başa geçecek.

•

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“İnsanların üzerine yağmurun bolluğu, fakat verimin azlığıyla aldatıcı yıllar gelecektir. O dönemde yalancı adam doğrulanacak, doğru adam yalanlanacak; hâin adama güvenilecek, güvenilir adam hâinlikle itham edilecek ve kamu işinde rüveybıda (bilgisi kıt) adam söz sahibi olacaktır.” (İbn-i Mâce: 4036)

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“İnsanlar üzerine öyle bir zaman gelecek ki, öldürme ve zorbalıktan başka yolla devlet idaresine sahip olunamayacaktır. Gasb ve cimrilikten başka yolla zenginliğe, dinden çıkma ve nefsânî duygulara tâbi olmaktan başka yolla da (diğer insanların) sevgisine ulaşılmayacaktır. Kim bu zamana ulaşır ve zengin olması mümkünken fakirliğe sabreder, sevgilerini kazanma mümkünken nefretlerine sabrederse, aziz (onurlu haysiyetli) olmaya gücü yeterken zillete sabrederse, Allah o kuluna beni tasdik eden elli sıddık sevabı verecektir.” (Tahavî)

O Allah-u Teâlâ’yı tercih etmiş, elindeki fırsatı kenara atmış.

•

Abdullah bin Mesud -radiyallahu anh-den rivayet edildiğine göre şöyle söylemiştir:

“Resulullah -sallallahu aleyhi ve sellem- bize:

‘Benden sonra birtakım işler göreceksiniz ki, bunları inkâr edeceksiniz.’ buyurdu.

Orada bulunanlar: ‘O zamanda ne yapmamızı emredersiniz yâ Resulellah?’ diye sordular.

‘Onlara karşı olan vazifenizi yerine getirin, kendi hakkınızı da Allah’tan isteyin.’ buyurdu.” (Buhârî - Tirmizî)

Câbir -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurur ki:

“Şüphesiz ki kıyametin önünde yalancılar zuhur edecektir.” (Müslim: 2923)

Hadis-i şerif’i rivayet eden Câbir -radiyallahu anh-: “Onlardan korunuverin!” buyurmuştur.

İşte bu yalancılar bu zamanda mevcuttur. Onların her şeyi yalan ve dolandır.

•

Ebu Zerr -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Sizin, benden sonra şu devlet malının kökünü kazıyacak olan imamlara (yöneticilere) karşı durumunuz ne olacak?” diye sordu.

Ben: “Seni hak ile gönderen Zât’a yemin ederim ki kılıcımı omuzuma takıp, sana ulaşıncaya kadar onunla savaşacağım!” dedim.

Buyurdu ki:

“Sana bundan daha hayırlısını söyleyeyim mi? Bana ulaşıncaya kadar sabredersin.” (Ebu Dâvud)

•

Abdurrahman bin Amr -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“Yağmurun çoğalıp bitkinin az olması, Kur’an okuyanların çok fakihlerin az olması, idarecilerin çok, güvenilir olanlarının ise az olması kıyametin yaklaştığının delillerindendir.” (Câmiu’s-sağîr: 8234)

•

Hakk Celle ve Alâ Hazretleri bir Hadis-i kudsi’de şöyle buyurmaktadır:

“Ben Allah’ım. Benden başka ilâh yoktur. Sizi idare edenlerin sahibi ve Meliklerin melikiyim. Onların kalpleri benim kudret elimdedir.

Eğer kullar bana itaat ederlerse, ben de onları onlara rahmet kılarım, merhamet ve şefkatle muamele ederler. Yok eğer kullar bana isyan ederlerse; ben de onları onlara belâ ederim. Kalplerini kin ve gazapla onlara çeviririm. En kötü azap ile azap ederler.

Binaenaleyh sizi idare edenlere karşı sövmekle beddua etmekle meşgul olmayınız. Fakat nefislerinizi beni zikretmekle, bana dua ve tazarru ile meşgul ediniz. Böylece ben de onların hakkından gelirim, sizi onların şerrinden korurum.” (Mişkât’ül-Mesabih: 3721)

Bugün müslümanların eziyet altında oluşu, sefahat, gaflet ve kabahat içinde oluşlarından ileri geliyor. Eğer biz samimi olarak Hazret-i Allah’a sığınsak, Hazret-i Allah onlara bu fırsatı vermez. Sefahat içinde yaşadığımız için başımıza bu haller geliyor. Biz bu hale suçumuzdan ötürü düşmüş oluyoruz. Bu felâketleri kendi elimizle hazırlamışızdır.

Demek oluyor ki; insanlar, yaratıcı ve yaşatıcı olan Allah-u Teâlâ’dan, O’nun emir ve nehiylerinden ayrıldıkları zaman, onlara hakettikleri ceza olarak başlarına zâlim idareci veriyor. Onlar da en şiddetli azap ile halka zulmederler.


Kör Taklit:

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Ümmetim önceden geçenlerin yoluna karşı karış karış, arşın arşın takip edinceye kadar kıyamet kopmaz.”

Ashâb-ı kiram:

“Yâ Resulellah! (Yollarından gidilenler) Acem ve rum gibi milletler midir?” diye sordular.

Resulullah Aleyhisselâm:

“Onlardan başka insanlardan kim var?” buyurdu. (Buhârî. Tecrîd-i sarîh: 2175)

Dikkat ederseniz bu Hadis-i şerif olduğu gibi tecellî etmiştir.

Bu iki milletin ahlâk ve yaşayışlarını adeta imrenircesine benimseyenler bulunmaktadır.

Yılbaşısı olsun, balolar, plajlar, çıplaklık, her türlü küfür âdetleri benimsenmiş ve bununla da iftihar ediyorlar. Bunların hangisi İslâm dininde mevcuttur?

Herkesin haddini bilmesi ve nerede olduğunu görmesi için bu gerçekleri gözler önüne seriyoruz.


Fırat Nehrinin Altın Hazinelerinin Alana Çıkması:

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Fırat nehri altın bir dağ üzerinden suyu çekilip açılmadıkça kıyamet kopmaz. İnsanlar onun için harp edecek ve her yüz kişiden doksandokuzu öldürülecek. Onlardan her biri: ‘Belki ben kurtulurum!’ diyecektir.” (Buhârî - Müslim: 2894)

Çok büyük harplerin olacağını Resulullah -sallallahu aleyhi ve sellem- Efendimiz haber veriyor.

Şu anda Fırat nehri akıyor. Suyu çekildiği zaman, o yer zamanla açılacak, o yerin altında Allah-u âlem altın hazinesi var. O çıkınca oradaki devletler, biri “Ben alayım!” diğeri: “Ben alayım!” derken birbirine girecekler. Bu harplerde çok insan kırılacak.

Bu hazine altın olduğu gibi, su da olabilir. Çünkü yerine göre su da altın kadar kıymetlidir.

Diğer bir rivayet şöyledir:

“Fırat nehrinin altın hazinelerinden bir kısmının alana çıkması yakındır. Her kim o zaman orada bulunursa, ondan bir şey almasın.” (Buhârî: Tecrîd-i sarîh: 2122 - Müslim: 2894)

Bu emr-i peygamberi’ye uyanlar kurtulacak, fakat emri dinlemeyip maddeye yönelenlerin helâkına vesile olacak.


Yalancı Deccallerin Ortaya Çıkması:

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Hepsi de Allah’ın peygamberi olduğunu iddiâ eden otuza yakın yalancı deccaller türemedikçe kıyamet kopmaz.” (Tirmizî: 2315 - Ebu Dâvud: 4333)

Şimdi deccâliyet devrinin içindeyiz, en son deccale gelinceye kadar devam edecek.


Cinayetlerin Fazlalaşması:

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Nefsim kudret elinde bulunan Allah’a yemin ederim ki, insanlara öyle bir zaman gelecek, katil niçin öldürdüğünü, maktül de niçin öldürüldüğünü bilmeyecektir.” (Müslim: 2908)

Bugünkü anarşi beyan ediliyor.

Niçin öldürdüğünü, kimi öldürdüğünü bilmiyor. Sebep yok, maksat yok.

Bütün bu kötü haller ve icraatlar hep kötü idareciler sebebiyle husule geliyor. Onlar münafık olacaklar. Görünüşte ismi İslâm, fakat isimde kalmıştır.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Herc çoğalmadıkça kıyamet kopmayacaktır.”

Buyurmuşlar, Ashâb-ı kiram: “Herc nedir yâ Resulellah?” diye sorduklarında:

“Katildir katil!” buyurmuşlardır. (Müslim: 157)

•

Haksız yere kasten bir kimseyi öldürmek büyük bir suçtur. Bu cinayeti işleyenler dünyada kısasa, ahirette ise cezaya uğrar.

Kur’an-ı kerim’de öldürmenin haram olduğuna dair pek çok Âyet-i kerime vardır.

Allah-u Teâlâ Âyet-i kerime’sinde bir mümini haksız yere öldürmenin büyük bir cinayet olduğunu ve o nisbette cezaya sebep olacağını beyan buyurmaktadır:

“Kim bir mümini kasten öldürürse, onun cezası, içinde devamlı kalacağı cehennemdir.” (Nisâ: 93)

Çünkü o, çok büyük bir suç işlemiştir.

“Allah ona gazap etmiş, lânetlemiş ve büyük bir azap hazırlamıştır.” (Nisâ: 93)

Cehennemde ebedî kalma cezası, katilin tevbekâr olmamasına âittir. Tevbesinin kabul edilip edilmemesi ise Allah-u Teâlâ’nın iradesine bağlıdır.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre diğer bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Eğer gök ve yer sakinleri bir müminin kanının akıtılmasına (öldürülmesine) katılsalar, Allah mutlaka onları cehenneme yüzü üzere sürer.” (Tirmizî. Diyât 8)

İnsanların nazarında dünya büyük ve önemli bir varlık olmasına rağmen, bir mümini öldürmenin anlatılmayacak derecede tehlikeli ve korkunç bir âfet olduğu belirtilmektedir.

Allah-u Teâlha diğer bir Âyet-i kerime’sinde şöyle buyuruyor:

“Kim bir cana kıymamış, ya da yeryüzünde bozgunculuk yapmamış olan bir kimseyi öldürürse, sanki bütün insanları öldürmüş gibidir.” (Mâide: 32)

Burada insan hayatının ne kadar değerli olduğu gözler önüne serilmektedir.

Haksız yere bir başkasının hayatını alan veya ölümüne sebep olan kimse, yalnızca bir kişiye zulmetmekle kalmamış, aynı zamanda insan hayatının ulvîliğini ayaklar altına almış, bu hususta başkalarına da cesaret vermiş, Allah-u Teâlâ’nın gazabını haketmiş olur.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Mümin haram olan kanı akıtmadıkça, dininin geniş alanında kalır.” buyuruyorlar. (Buhârî)

Bir mümin büyük günahlar işlese de; tevbe eder, kul haklarını öderse, Allah-u Teâlâ’nın affına uğrayabilir ve dininin geniş alanında kalır. Fakat kendisine mümin kardeşinin kanı bulaşan kimse, aff-ı ilâhiden ümitsiz olarak yaşadığından, dini de hayatı da onu sıkar. Huzur içinde yaşayamaz.

Öldürülen insanın velisi, kısas yoluyla katilin öldürülmesini istese bile, bu ceza dünyadaki cezasıdır. Ölenle öldürülen arasındaki diğer hükümler ahirete kalmıştır.

İlâhî mahkemede ilây-ı kelimetullah için öldüren kurtulacak, fakat gayr-i meşru bir maksatla öldüren, öldürdüğü kimsenin de günahını yüklenerek hesap yerinden ayrılacaktır.

Abdullah bin Mesud -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

“Kıyamet günü bir adam bir başkasının elinden tutmuş olarak gelir ve: ‘Ey Rabb’im! Bu beni öldürdü!’ der.

Azîz ve Celîl olan Allah da: ‘Onu niye öldürdün?’ diye sorar. Adam: ‘İzzet senin için olsun diye öldürdüm!’ der. Allah-u Teâlâ: ‘İzzet benim içindir!’ buyurur.

Bir başka adam da bir başkasının elinden tutmuş olarak gelir ve: ‘Ey Rabb’im! Bu beni öldürdü!’ der.

Azîz ve Celîl olan Allah da: ‘Onu niye öldürdün?’ diye sorar. Adam: ‘İzzet falancanın olsun diye öldürdüm!’ der. Allah-u Teâlâ: ‘İzzet falancanın değildir!’ buyurur ve o adam öbürünün günahıyla döner.” (Nesâi. Tahrim 2)

İnsan öldürmenin haram olduğunu belirten daha pek çok Hadis-i şerif mevcuttur.

Büreyde -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Müminin öldürülmesi Allah katında, bütün dünyanın yok olup gitmesinden daha büyüktür.” (Nesâi. Tahrim 1)

Berâ bin Âzib -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Şüphesiz ki dünyanın yok olup gitmesi, Allah katında haksız yere bir mümini öldürmekten daha hafiftir.” (İbn-i Mâce: 2619)

Kasten öldürmenin cezası Sünnet-i seniye’de de belirlenmiştir.

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif’te şöyle buyurulmaktadır:

“Kim mümin bir kimseyi (kasten) öldürürse, katil bu sebeple kısas olunur.” (Ebu Dâvud: 4539)

Öldürmenin haram olduğuna dair aynı zamanda icmâ vardır.


Aynı Dâvâyı Güden İki Büyük Topluluğun
Birbirleriyle Savaşması:

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Dâvâları bir olan iki büyük fırka çarpışarak aralarında büyük bir harp olmadıkça kıyamet kopmaz.” (Müslim: 157)

İran’la Irak çarpıştı işte. İkisinin de dâvâsı yahudiye hücum gibi görünüyordu. Fakat Amerika bunu hissedince bir oyunla onları birbirine vurdurdu, yahudi de keyiflice baktı.

Bu oyunu Amerika yaptı, yahudi yaptı. Kendisi kuvvet buldu, müslümanları zayıf düşürdü. Gerek Amerika’dan gerek yahudilerden çok büyük paralarla silah aldılar. Küffar onları birbirine tutuşturmakla hem silah verip paralarını aldı, hem de çok müslüman kanı döküldü. Memleketler harap oldu, birbirlerinin varlıklarını, evlerini barklarını yok ettiler. Hazineleri boşaldı. Neticede ellerine hiçbir şey geçmedi.

Hüseyin Amerika’nın oyununa geldi. Sonra Amerika onun başına neler getirdi.

Bu arada Suudi Arabistan da İran’a karşı Irak’a yardım edeyim derken hazinesinin büyük bir kısmını oraya boşalttı, o da çok büyük sarsıntı geçirdi.


Türklerle Yapılan Savaşlar:

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Müslüman Türklerle, yüzleri kılıflı kalkanlar gibi olup, kıl elbise giyen ve kıl içinde yürüyen bir kavimle harbetmedikçe kıyamet kopmaz.” (Müslim: 2912)

•

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Siz ayakkabıları kıldan kişilerle savaş yapmadan, hatta küçük gözlü, kırmızı yüzlü, küçük burunlu, yüzleri deri örtülü, kalkan gibi yayık, enli Türkler’le savaş yapmadan kıyamet kopmaz.” (Buhârî. Tecrîd-i sarîh: 1467)

Nitekim bu savaşlar tarihin dönemlerinde yapılmış, Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in mucizeleri gerçekleşmiştir.


Bereketin Azalması:

Enes -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Zamanın bereketi azalıp; sene ay kadar, ay hafta kadar, hafta gün kadar, gün saat kadar, saat de ateşte kuru otun yanması kadar kısalmadan kıyamet kopmaz.” (Tirmizî: 2332)

İşte şimdiki zaman... Bereketsiz bir devir. Gece ve gündüzlerin nasıl geçtiği hiç anlaşılmıyor.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“Kıtlık ve fitneler yılı; yağmurun yağmaması değil, yağmurun yağıp yağıp da bitki adına birşey bitirmemesidir.” (Müslim)

Hiç hayır olmayacak, hayır kalktığı için yağmur yağsa da bereket olmayacak.


İnsanların Hayatlarından Bıkarak Ölülere Gıpta Etmesi:

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Bir kimse bir adamın kabrinin yanından geçerken: ‘Keşke onun yerinde yatan ben olsaydım!’ deyinceye kadar kıyamet kopmaz.” (Buhârî. Tecrîd-i sarîh: 2123)

O kadar sıkıntılar olacak ki, pahalılık artacak. Alan alamayacak, satan satamayacak, iki tabaka birden çökecek.

Ceza olarak çok korkunç günler gelecek.

İhtiyaç çok, parası yok. “Ah onun yerinde yatan ben olsaydım da şu sıkıntıyı çekmeseydim!” diyecek.

Ebu Hüreyre -radiyallahu anh-in diğer bir rivâyetinde ise Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Nefsim kudret elinde bulunan Allah’a yemin ederim ki, bir adam bir kabrin yanından geçerek üzerine yuvarlanmadıkça ve: ‘Keşke bu kabir sahibinin yerinde ben olsaydım!’ demedikçe dünya bitmeyecektir. Halbuki bu sözü ona söyleten din değil, ancak belâ olacaktır.” (Müslim: 157)


İşlerin Ehliyetli Olmayanlara Verilmesi:

Ebu Hüreyre -radiyallahu anh- der ki:

“Resulullah -sallallahu aleyhi ve sellem- yanındaki cemaate konuşurken bir kimse gelerek:

‘Yâ Resulellah! Kıyamet ne zaman kopacak?’ diye sordu.

Resulullah Aleyhisselâm konuşmasına devam etti, sözlerini bitirdiğinde:

“Sual sahibi nerede?” dedi.

O kimse:

‘İşte buradayım yâ Resulellah!’ karşılığını verdi.

Resulullah Aleyhisselâm:

“Emanet zâyi edildiği vakit kıyameti bekle!” buyurdu.

O kimse yine:

‘Emanet nasıl zâyi edilir?’ diye sordu.

“İş ehil olmayana verildiği zaman kıyameti bekle!” buyurdu. (Buhârî. Tecrîd-i sarîh: 54)

İşte şimdi tam o zaman.

Üzerine aldığı iş hakkında hiç ilgisi bilgisi olmadığı halde o işin başına geçiriliyor.

Yani daha doğrusu işe adam aranmıyor da, nâehil olduğu halde adama iş veriliyor.


Karanlık Gece Kıtaları Gibi Fitnelerle Karşılaşılması:

Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Kıyamet kopmazdan önce karanlık gece kıtaları gibi fitneler olacak. Bu karışıklıklar içinde kişi mümin olarak sabahlayıp kâfir olarak akşamlar, mümin olarak akşamlayıp kâfir olarak sabaha çıkar. Birçok kimseler azıcık bir dünyalık karşılığında dinlerini satarlar.” (Tirmizî: 2196)

Fitnenin vehametinden insan bir günde bu derece değişiklikler geçirecek, günü gününe saati saatine uymayacak, kalpler bozulacak, iman sâfiyeti kalmayacak.

Bir âhir zaman âlimi veya bir bölücü Allah-u Teâlâ’nın hükmüne aykırı bir söz söylüyor, o da: “Bu doğru söylüyor!” deyip tasdik ediyor, böylece azıcık bir dünyalık karşılığında dinlerini fedâ ediyorlar.

Türkiye’nin bu anki hâli.

Dinden çıkmak kolay oluyor, çünkü bölücüler önünü kesiyor.

Allah-u Teâlâ’nın hıfz-u himayesine tasarruf-u ilâhîsine aldığı kimseler hiç şüphesiz ki bu fitnenin dışında kalacaklardır.

Nitekim Ebu Ümâme -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’te şöyle buyurulmaktadır:

“Birtakım fitneler olacaktır. Kişi o fitnelerde mümin olarak sabahlayacak ve kâfir olarak akşamlayacaktır.

Ancak Allah’ın, ilim ile (kalbini) ihyâ ettiği kimseler (bu tehlikeden) müstesnâdır.” (İbn-i Mâce: 3954)

•

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Birtakım fitneler olacaktır. O fitnelerde oturan ayakta durandan, ayakta duran yürüyenden, yürüyen koşandan daha hayırlıdır. Kim o fitnelerin başında dikilirse, fitneler onu yıkar. Her kim o fitneler zamanında sığınacak bir yer bulursa, hemen oraya sığınsın.” (Müslim: 2886)

Birçok fitneler zuhur edecek, ediyor da.

Kişi o fitnelerin tehlikesinden ve fitnelere karışanlardan ne kadar uzak durursa onun için o kadar hayırlıdır.

Memlekette herhangi bir karışıklık çıktığında siz uzak durun, o ateşin içine girmeyin. Çok şeyler husule gelecek. O ateş bölücülük ateşidir, harp ateşidir, halkın birbirine düşme ateşidir. Onun için böyle bir şey olduğunda kenarda durun.

•

Huzeyfe -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Birtakım fitneler olacaktır. O fitnelerin kapıları başında cehennem ateşine çağırıcı kimseler olacaktır. Bir ağacın kökünü ısırır halde ölmen onlardan birisine tâbi olmandan senin için daha iyidir.” (İbn-i Mâce: 3981)

Fitne dönemlerinde fitne gruplarından uzak durmak en uygun olanıdır.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif’lerinde de şöyle buyuruyorlar:

“Mutlu kimse fitnelerden uzakta kalandır, mutlu kimse fitnelerden uzakta kalandır, mutlu kimse fitnelerden uzakta kalan ve fitneye maruz kalıp da sabreden kişidir. Fitneye başlayan ve çalışanın vay haline!” (Ebu Dâvud)

•

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“Her kim bir soy sop dâvâsına (halkı) teşvik ederek veya bir soy sop dâvâsı için öfkelenerek hak veya bâtıl olduğu bilinmez bir gaye ile körü körüne açılan (gayesi İslâm olmayan) bir bayrak altında (yani toplanan topluluk içinde) savaşırsa o kimsenin öldürülüşü câhiliyet öldürülüşüdür.” (İbn-i Mâce: 3948)

Bu sıkışık durumlarda bir müslümanın memleketinde olması ve memleketinde ölmesi lâzım. Niyeti hâlis ise şehit olur, fakat küffâr bayrağı altında ölürse nasıl olacak, kimin için ölmüş olacak, gidişi nasıl olacak?

Kaçabildiğiniz kadar kaçın, bu fırtınaya tutulmayın!

Kişi yalnız kendisinden mesul değil, çoluk-çocuğundan da mesuldür.

•

Ebu Bekre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Muhakkak ki birçok fitneler olacaktır. Dikkat edin! Sonra bir fitne olacaktır ki; o fitne zamanında oturan kimse fitneye yürüyenden daha hayırlı, yürüyen fitneye koşandan daha hayırlı olacaktır.

Dikkat edin! O fitne indiği veya olduğu vakit; kimin develeri varsa fitneden kaçıp hemen develerinin bulunduğu yere gitsin, kimin koyunları varsa onların yanına varıp meşgul olsun, kimin toprağı varsa toprağına gitsin ve toprağı ile meşgul olsun!”

Bunun üzerine bir kimse:

“Yâ Resulellah! Develeri, koyunları ve toprağı olmayan için ne buyurursun?” diye sordu.

Resulullah Aleyhisselâm:

“Kılıcını alır, onun keskin tarafını bir taşla kırar. Sonra kaçabilirse süratle kaçsın!” dedi ve devamla şöyle buyurdu:

“Allah’ım! Tebliğ ettim mi? Allah’ım! Tebliğ ettim mi? Allah’ım! Tebliğ ettim mi?”

Bunun üzerine bir kimse:

“Yâ Resulellah! Çarpışan iki safa, yahut çarpışan iki gruba zorla götürülürsem ve onlardan biri kılıcı ile bana vurursa veya bir ok isabet edip beni öldürürse ne olur?” diye sordu.

Resulullah Aleyhisselâm:

“Hem senin günahını hem de kendi günahını yüklenir ve cehennemliklerden olur.” buyurdu. (Müslim: 2887 - Ebu Dâvud)

•

Abdullah bin Mesud -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“Bu ümmette dört (büyük) fitne olacaktır. Sonuncusunda kıyamet kopacaktır.” (Ebu Davud: 4241)

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif’lerinde şöyle buyurmuştur:

“Muhakkak öyle bir fitne olacaktır ki, Arap’ın kökünü kazıyacaktır. Bunların maktulleri cehennemdedir. Dilin tesiri, bu fitnede kılıçtan daha şiddetlidir.” (Ebu Dâvud)

•

Abdullah bin Amr -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“Arapları kaplayan bir fitne olacaktır. Öldürülenleri cehennemdedir. O fitnede dil, kılıç darbesinden daha şiddetlidir.” (İbn-i Mâce: 3967)

•

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“Fitnelerden uzak durun! Şüphesiz ki fitnelerde dil (tesir bakımından) kılıç darbesi gibidir.” (İbn-i Mâce: 3968)

•

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Kureyş’ten bazı insanlar (ileride) insanları (fitne ile) ölüme sürükleyecekler!” buyurdu.

Ashâb-ı kiram:

“Yâ Resulellah! Biz o zaman ne yapalım?” diye sordular.

“Keşke insanlar onlardan uzak bulunsalar!” cevabını verdi. (Buhârî. Tecrîd-i sarîh: 1469)

•

Zübeyr bin Adiyy -radiyallahu anh-den rivayet edildiğine göre şöyle söylemiştir:

“Haccac’dan başımıza gelenler hakkında Enes bin Mâlik -radiyallahu anh-e şikayet ettik.

‘Sabredin! Çünkü bundan sonra bu şimdikinden daha kötü bir zaman gelecektir, tâ ki Rabbiniz’e kavuşuncaya kadar. Bunu Peygamber’iniz -sallallahu aleyhi ve sellem-den böyle işittim.’ dedi.” (Buhârî - Tirmizî)

•

Abdurrahman bin Abd-i Rabbi’l-Kâbe -radiyallah anh- şöyle demiştir:

Bir gün Abdullah bin Amr bin el-Âs -radiyallahu anhümâ- Kâbe’nin gölgesinde oturmuş, başında da halk toplanmış iken ben onun yanına vardım. (Bu esnada) Abdullah’dan şunu işittim:

“Biz bir yolculukta Resulullah -sallallahu aleyhi ve sellem-in beraberinde idik. O, bir ara bir konakta konakladı. Bunun üzerine kimimiz kendi çadırını kuruyor, kimimiz ok atışı yapıyor ve kimimiz otlayan hayvanı ile meşgul oluyordu. Bu sırada Resulullah -sallallahu aleyhi ve sellem-in çağırıcısı: ‘Haydin namaza!’ diye çağrıda bulundu. Biz de hemen toplandık. Resulullah -sallallahu aleyhi ve sellem- ayağa kalkarak bize şu hitabede bulundu:

‘Benden önceki her peygamber üzerine kendi için hayır bildiği şeyleri ümmetine göstermesi ve şer bildiği şeylere karşı onları korkutması şüphesiz ki bir hak bir görev oldu. Sizin bu ümmetinizin âfiyeti (yani dine zarar veren şeylerden selâmette bulunması) evvelinde kılındı. Bu ümmetinizin son kısmının başına belâ ve hoşlanmayacağınız işler muhakkak gelecektir. Sonra öyle fitneler gelecek ki bazısı diğer bazısını hafifletecek (yani sonra gelen fitne bir önceki fitneden şiddetli olacağından öncekini hafif bırakacaktır). Artık mümin kul (bir fitne geldiğinde): ‘İşte beni helâk eden fitne budur!’ der. Bir süre sonra o fitne geçer, bunun arkasından başka bir fitne gelir ve mümin kul: ‘İşte beni helâk edici fitne budur!’ der. Sonra o fitne de açılıp gider. Artık kim cehennem ateşinden uzaklaştırılması ve cennete girdirilmesi kendisini sevindiriyorsa Allah’a ve ahiret gününe iman eder halde iken ölümü gelsin ve insanlara kendisine yapmalarını arzu ettiği şeyleri yapsın.

Kim bir devlet başkanına beyat edip ona elini vermiş (yani seçmiş) ve samimiyetle bağlanmış ise artık olanca gücü ile ona itaat etsin. Şayet bundan sonra başka bir devlet başkanı çıkıp gelir de birincisi ile nizaa kalkışırsa (yani isyan çıkarmak isterse) sonra gelenin boynunu vurunuz.”

Abdurrahman bin Abd-i Rabbi’l Kâbe -radiyallahu anh- demiştir ki:

“Bunun üzerine ben başımı topluluktan ileri sokarak (yani Abdullah -radiyallahu anh-ın yakınına sokularak): ‘Allah aşkına sana soruyorum, bu hadisi Resulullah -sallallahu aleyhi ve sellem-den sen kendin işittin mi?’ dedim. Abdurrahman demiştir ki: Bunun üzerine Abdullah -radiyallahu anh- eliyle kulaklarına işaret ederek: ‘Bunu kulaklarım işitti, kalbim de belledi, iyice belledi.’ dedi.” (İbn-i Mâce: 3956)

Hadis-i şerif’te fitne ve fesadın çoğaldığı zamanlarda müslüman bir kimsenin dikkat edeceği mühim hususlar beyan edilmiştir.

•

Abdullah bin Ömer -radiyallahu anh-der ki:

“Peygamber -sallallahu aleyhi ve sellem-in yanında idik. Fitnelerden söz etti, birçok fitneler anlattı. Hatta bir ‘Ahlâs’ fitnesine temas etti.

Dinleyenlerden biri:

‘Yâ Resulellah! Bu Ahlâs fitnesi nedir?’ diye sordu.

Peygamber -sallallahu aleyhi ve sellem-:

‘Ahlâs fitnesi; şiddetli düşmanlık yüzünden insanların birbirinden kaçması ve bir şey bırakmamak üzere mallarının yağma edilmesidir.’ buyurdu ve devam etti:

‘Sonra ‘Serrâ’ fitnesi vardır ki, bunun dumanı Ehl-i beyt’imden olan bir adamın ayakları altından tütecektir. Bu adam kendini benden sanacaktır, halbuki benden değildir. Çünkü benim velilerim ancak takvâ sahibi olan kimselerdir. Sonra insanlar eğri, kaburga kemiği üzerine oturmuş gibi bir adama beyat etmek üzere anlaşacaklardır. (Yani devam etmeyen bir sulh yapacaklardır).

Bundan sonra ‘Duheymâ’ fitnesi vardır. Bu ümmetten kendisine şamar indirmediği bir tek kimse bırakmayacaktır. ‘Hemen bitti, sona erdi!’ denildiği vakit yine devam edecektir.

Bu fitne zamanında kişi sabah mümin akşam kâfir olacaktır.

O kadar ki insanlar iki kısma ayrılacaktır;

Kendisinde nifak olmayan iman grubu ile kendisinde iman olmayan nifak grubu.

Bu fitne meydana geldiği vakit, o gün yahut ertesi gün Deccal’i bekleyin.’” (Ebu Dâvud - Hâkim)

•

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz der ki:

Resulullah -sallallahu aleyhi ve sellem- şöyle buyurdu:

“Bu ümmetin sonunda yere batma, kılık değiştirme ve taşlaşma belâları meydana gelecektir.”

Ben:

“Yâ Resulellah! Aramızda sâlih kullar bulunduğu hâlde helâk olur muyuz?” diye sordum.

“Evet! Pislik meydana çıktığı vakit!” buyurdu. (Tirmizî: 1007)

•

İmran bin Husayn -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Bu ümmette yere batma, kılık değiştirme ve taşlaşma olacaktır.”

Bunun üzerine müslümanlardan bir kimse:

“Yâ Resulellah! Bu ne zaman olacak?” diye sordu.

Buyurdu ki:

“Şarkıcı kızlar ve çalgı âletleri türediği ve şaraplar içildiği vakit!” (Tirmizî: 2309)


Mekke-i Mükerreme,
Medine-i Münevvere:

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Müslümanlarla yahudiler harbetmedikçe kıyamet kopmaz. Müslümanlar onları öyle bir öldürecekler ki, hatta yahudi taşın ve ağacın arkasına saklanacak, taş veya ağaç da: ‘Ey müslüman, ey Allah’ın kulu! Şu arkamdaki yahudidir, hemen gel de onu öldür!’ diyecektir. Yalnız Ğargad ağacı bunu demeyecek, çünkü o yahudilerin ağacıdır.” (Müslim: 2922)

Allah-u âlem yahudiler Mekke-i mükerreme’ye ve Medine-i münevvere’ye giremeyecek, Medine-i münevvere’ye nötron bombası atsalar gerek. Amma onlar, amma Çinliler. Bütün halk ölecek. Bundan değil müslümanlar, bütün küffar halkı da rahatsız olacak.

Sonra Allah-u Teâlâ onların öldürülmesini murad ettiği zaman, küffar memleketine sığınmış bir yahudiyi dahi ikrah ettikleri için haber verecekler. “Burada yahudi var gel öldür!” diye. Yalnız Amerika haber vermeyecek, çünkü Amerika onlardandır.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Bir zaman gelecek ki Medine hayrı ve güzelliği ile boş kalacak, kurtlar ve kuşlar işgal edecek.

İnsanoğlundan en son ölecek olan Müzeyne kabilesinden iki çobandır. Bunlar Medine’ye doğru koyunlarını sürüp gelirken onun perişanlığını görerek korkup, yüzüstü düşerek ölecekler.” (Buhârî. Tecrîd-i sarîh: 885)

Medine-i münevvere’nin bu metrûk durumu kıyamet saatinin yaklaştığı âhir zamanda meydana gelecektir.

Avf bin Malik -radiyallahu anh- der ki:

“Bir kere Resulullah Aleyhisselâm Mescid-i saâdete girmişti. Sonra bizim yüzümüze bakıp şöyle buyurdu:

‘Allah’a yemin ederim ki gelecek nesil bu Medine’yi kırk sene kadar zelil bir halde avâfiye bırakacaktır. Avâfiye nedir bilir misiniz? Bakınız ben size söyleyeyim: Kurtlar ve kuşlar!’” (Buhârî, Tecrîd-i sarîh, C. 6, sh: 235)

•

Hafsa -radiyallahu anhâ- Vâlidemiz’den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Bu beyte (Kâbe’ye) bir ordu gaza etmek için mutlaka kastedecektir. Fakat yerin bir çölüne vardıkları zaman ortada bulunanları batırılacak, öndekileri sondakilere haykıracaklar, sonra onlarla batırılacaklar. Ve onlardan haber veren serseriden başka kimse kalmayacaktır.” (Müslim: 2883)

•

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Kapkara, ince bacaklı, koca ayaklı birinin Kâbe’yi taş taş yıktığını görüyorum sanki.” (Buhârî. Tecrid-i sarîh: 790)

•

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Kâbe’yi Habeşliler’den incecik baldırlı biri harap edecektir.” (Müslim: 2909)

•

Huzeyfe -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“Şüphesiz ki bir ordu (son zamanlarda) şu Kâbe’yi yıkmaya kastedecektir. Nihayet o güruh Beydâ denilen yere geldikleri zaman onların orta tabakası yere batırılır ve önde gidenleri arkadakilere haykırışta bulunur. Sonra onlar da yere batırılır. Artık kaçıp da kendilerinden haber verecek olandan başka hiç kimse kalmaz.” (İbn-i Mâce: 4063)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz yere batırılacak ordudan bahsettiğinde Ümmü Seleme -radiyallahu anhâ- Vâlidemiz:

“Yâ Resulellah! O ordunun içinde (kendilerine katılmaya) zorlanmış kimse olabilir (onun hâli ne olacak)?” diye sordu.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Onlar kıyamet günü niyetlerine göre diriltilirler.” buyurdu. (İbn-i Mâce: 4065)

Bu Hadis-i şerif zâlimlerden uzak durmanın, onlarla görüşmekten sakınmanın gerekliliğine delâlet eder. Bâtıl yolda olanların beraberinde bulunanlar iyi niyetli olsa bile felâkete uğrayabilirler.

•

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz buyururlar ki:

“Resulullah -sallallahu aleyhi ve sellem-in uykuda vücudu titredi.

Biz: ‘Yâ Resulellah! Uykun arasında bir şey yaptın ki, evvelce bunu yapmazdın!’ dedik.

Bunun üzerine:

‘Şaşılacak şey! Ümmetimden bazı kimseler Kâbe’ye sığınmış olan Kureyşli bir adam yüzünden ona yöneliyorlar. Fakat çöle vardıklarında yere batırılacaklar!’ buyurdu.

Biz: ‘Yâ Resulellah! Şüphesiz ki, yol (çeşitli) insanları bir araya toplar!’ dedik.

Resulullah Aleyhisselâm:

‘Evet! Onların arasında; işi iradesi ile kasıtlı yapan vardır, zorlanmış olan vardır, yolcu vardır. Hepsi aynı azaba düçar olurlar, fakat ayrı ayrı yerlerden çıkarlar. Allah onları niyetlerine göre (kıyamette) diriltir.’ buyurdu.” (Buhârî, Kitâbü’l-Buyû - Müslim: 2884)

Hadis-i şerif zâlimlerden uzak kalmanın lüzumuna işaret etmektedir. Tâ ki suçlulara verilen cezâ, suçsuzlara da isabet etmesin.

•

Muâz bin Cebel -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Beyt-i mukaddes’in mamur oluşu, Medine’nin harap oluşu demektir. Medine’nin harap oluşu, büyük savaşın çıkması demektir. Büyük savaşın çıkması, Kostantiniye’nin fethi demektir. Kostantiniye’nin fethi de Deccal’in çıkması demektir.” buyurmuş, sonra eli ile kendisine bunu anlattığı zatın uyluğuna yahut omuzuna vurmuş, sonra da şöyle buyurmuştur:

“Bu, senin burada olduğun, yahut senin burada oturmakta olduğun gibi haktır.” (Ebu Dâvûd)

•

Ebu Bekre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Medine’ye Deccal’in korkusu girmeyecektir. O gün onun yedi kapısında ikişer melek bekçilik edecektir.” (Buhârî. Tecrîd-i sarîh: 890)

•

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Medine’nin girecek yerlerinde melekler beklediğinden oraya tâun ve Deccal girmeyecektir.” (Buhârî. Tecrîd-i sarîh: 891)

•

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Muhakkak iman, yılanın deliğine toplandığı gibi Medine’ye akıp toplanacaktır.” (Buhârî. Tecrîd-i sarîh: 887)

Medine-i münevvere İslâm’ın intişar merkezi olduğundan ve Resulullah Aleyhisselâm’ın orada medfun bulunduğundan dolayı her müslümanın oraya karşı bir muhabbeti, kalbî teveccühü vardır. Bu teveccüh ve muhabbet Asr-ı saâdet’ten beri devam edegelmiştir.

•

Enes bin Mâlik -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“Mekke ve Medine’den başka, Deccal’in ayak basmayacağı yer kalmayacaktır. Bunların giriş yerlerinde saf saf melekler bekleyecek; sonra Medine üç defa zelzele ile çalkalanacak ve ne kadar münafık ve kâfir varsa Allah onları Medine’den çıkaracaktır. (Deccal’in yanına gideceklerdir).” (Buhârî. Tecrîd-i sarîh: 892 - Müslim: 2943)

•

Ebu Saîd-i Hudrî -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Deccal çıkacak; Medine’ye giremeyip bazı kumluğuna inecek, Medine’den insanların hayırlısı olan bir kahraman çıkarak Deccal’e:

‘Ben şâhitlik ederim ki, Allah’ın elçisi Muhammed -sallallahu aleyhi ve sellem-in haber verdiği Deccal sensin!’ diyecek.

Deccal halka:

‘Ben bunu öldürüp diriltirsem, benim ilâh olduğumdan şüphe eder misiniz?’ diyecek.

Halk: ‘Şüphe etmeyiz.’ diyecekler. Deccal, o kahraman insanı öldürüp diriltecek.

O kimse:

‘Bugün daha iyi anladım. (Sen yalancısın, Deccal’sin).’ diyecek.

Deccal:

‘Onu yine öldürürüm!’ diyecek fakat öldüremeyecek.” (Buhârî. Tecrîd-i sarîh: 893)

•

Bu mevzu Muhterem müellif Ömer Öngüt Efendi’nin “Kalplerin Anahtarı” Külliyatı’nın “Kıyamet ve Alâmetleri” isimli eserinden derlenmiştir.


TAHRÎM SÛRE-İ ŞERİF’İNİN TEFSİRİ-1

“EZVÂC-I TÂHİRÂT”

Sûre-i Şerif’in Takdimi:

Tamamı Medine-i münevvere’de nâzil olan bu mübârek Sûre-i celîle; on iki Âyet-i kerime, iki yüz kırk yedi kelime ve bin altmış harften teşekkül etmiştir.

İsmini birinci Âyet-i kerime’den almıştır. İlâhî hükümleri konu alan Sûre-i şerif’lerdendir.

Bundan önceki “Talâk sûre-i şerif’i”nde mümine hanımların boşanması ile ilgili hükümler yer aldığı gibi; “Tahrîm sûre-i şerif’i”nde de Resulullah Aleyhisselâm’ın nezih hanımları ile ilgili hükümler bulunmaktadır.

Muhtevâsı:

Bu mübarek Sûre-i şerif’te Resulullah Aleyhisselâm’ın hanımları ile arasında geçen birçok mühim hadiseye işaret edilmekte, onların Allah katındaki ulvî makamları, yüce mevkileri anılmakta ve bir numune-i imtisal olarak beşeriyete duyurulmakta, “Peygamber hanımları”nda bulunacak vasıflar öz bir şekilde ifade edilmektedir.

Başkalarını memnun etmek için helâl olan bir şeyi haram imiş gibi göstermenin doğru olmadığı belirtilmektedir.

Yapılması meşru olan bir şey terkedilip yapılan yeminde durulmadığı zaman kefaret verilmesi gerektiği açıklanmaktadır.

Âile sırrının gizli kalması hususunda çok dikkatli olmak gerektiği üzerinde durulmakta ve bir ahlâkî özellik olarak tanıtılmaktadır.

Allah-u Teâlâ’nın nuru, âlemlerin gurur ve surûru olan Muhammed Aleyhisselâm’ın Allah katındaki en yüksek mertebesi en beliğ bir şekilde inanmış gönüllere zerkedilmektedir.

Resulullah Aleyhisselâm pâk zevcelerini boşasa da, onlardan daha hayırlı zevcelere nâil olacağı müjdelenmektedir.

Müminlerin hem kendilerini hem de âile halkını pek şiddetli cehennem ateşinden korumaları emredilmekte, bu mesuliyetin çok ağır olduğu ihsas ettirilmektedir.

Kâfir ve münafıklar ahiret gününde her ne kadar yaptıkları azgınlıklar için özür beyan etseler de hiçbir zaman kabul edilmeyeceği, cezalarını mutlaka çekecekleri ihtar edilmektedir.

Müminlere merhamet kanatları açılmakta, nefislerine uyarak yaptıkları günahlardan, bilerek veya bilmeyerek işledikleri kusurlardan dolayı, acısını duyarak tevbe etmeleri istenmektedir.

Allah-u Teâlâ’nın Habib-i Ekrem -sallallahu aleyhi ve sellem-ini ve ona gönülden inanan, yolunda ve izinde yürüyen müminleri kıyamet gününde rüsvay etmeyeceğini, utandırmayacağını, nurlara gark edeceğini haber vermektedir.

Her türlü şartlarda kâfirlerle ve münafıklarla cihad edilmesi, onlara sert davranılması, böylece küfrün ve nifakın önüne geçilmesi emredilmektedir.

Tahrîm sûre-i şerif’inin sonunda iki misal getirilmekte; Nuh Aleyhisselâm ile Lut Aleyhisselâm’ın eşlerinin kocalarına ihanet ettikleri ve en kötü âkıbete uğradıkları, Firavun’un Allah’a gönülden iman eden karısı Hazret-i Âsiye’nin imanındaki sadakati ile iffet numunesi Hazret-i Meryem’in Allah katındaki ulviyeti beyan buyurulmakta, böylece âile yapısında kadının yerinin ne kadar önemli olduğu vurgulanmaktadır.

Resulullah Aleyhisselâm

ve Muhtereme Hanımları:

Hicret’in dokuzuncu yılında İslâmiyet artık maddî ve mânevî kuvvet bulmuş, müslümanların eline birçok maddî imkânlar geçmiş, durumları oldukça düzelmişti.

Her türlü imkâna kavuşmuş olmasına rağmen, Resulullah Aleyhisselâm hiç iltifat etmiyor, sade ve mütevâzi yaşayışına devam ediyordu.

Fakat Ümmehât-ı müminîn -radiyallahu anhünne- Hazerâtı, kadınlığın fıtratında bulunan ziynet ve dünya malına karşı meyil sebebiyle yiyecek ve giyecek hususunda Resulullah Aleyhisselâm’dan bazı isteklerde bulundular. “Bizler de başka kadınların istedikleri ziynetlerden isteriz.” dediler. Her biri birtakım şeyler istiyordu. Onların bu teklifleri, uygunsuz tutum ve davranışları kalbinin kırılmasına sebep olmuştu. Çünkü kendisi sade yaşadığı gibi, onların da sade bir hayat sürmelerini arzu ediyordu.

•

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz’in bildirdiğine göre, Ezvâc-ı tâhirat iki gruba ayrılmıştı.

Grupların birinde; Hazret-i Âişe, Hazret-i Hafsa, Hazret-i Safiye, Hazret-i Sevde -radiyallahu anhünne- bulunuyordu.

Diğer grubu ise; Hazret-i Ümmü Habibe, Hazret-i Ümmü Seleme, Hazret-i Zeyneb, Hazret-i Meymune ve Hazret-i Cüveyriye -radiyallahu anhünne- teşkil ediyordu.

•

Resulullah Aleyhisselâm günlerini Ezvâc-ı tâhirat arasında taksim ederdi. Hazret-i Hafsa -radiyallahu anhâ- Vâlidemiz’in günü geldiğinde, anne ve babasını ziyaret için Resulullah Aleyhisselâm’dan izin istemiş ve gitmişti.

Bu arada Resulullah Aleyhisselâm, câriyesi Hazret-i Mâriye -radiyallahu anhâ- Vâlidemiz’e haber gönderip yanına getirtti ve onunla beraber oldu.

Hazret-i Hafsa -radiyallahu anhâ- Vâlidemiz dönüp onu kendi odasında görünce fevkalâde gücenerek bir kıskançlık duydu. “Ben yok iken onu odama alıp, onunla birlikte mi oldun? Bunu sadece beni hakir gördüğün için yaptığın kanaatindeyim.” dedi.

Resulullah Aleyhisselâm bunun üzerine gönlünü almak için:

“Mâriye’yi kendime haram kıldım, fakat sakın bundan hiç kimseye söz etme!” buyurdu.

Fakat Hazret-i Hafsa -radiyallahu anhâ- Vâlidemiz daha sonra Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz ile kendi arasındaki duvara vurarak Resulullah Aleyhisselâm’ın sırrını ona duyurdu. Çünkü birbirleriyle çok sıkı-fıkı idiler. Bundan sonra diğer hanımları da durumdan haberdar oldu.

Resulullah Aleyhisselâm bu duruma çok kızdı, onlardan bir ay uzak durmak üzere yemin etti ve “Meşrebe” diye anılan çardakta tek başına yatıp kalkmaya başladı.

•

Bu hususta nâzil olan Âyet-i kerime’lerde Allah-u Teâlâ şöyle buyurdu:

“Ey Peygamber! Eşlerinin hoşnutluğunu gözeterek Allah’ın sana helâl kıldığı şeyi niçin kendine haram ediyorsun?” (Tahrîm: 1)

Bu hitap, kınama için değildir. Zira Resulullah Aleyhisselâm’ın helâl olan şeyi nefsine haram kılması, evlâyı terk kabilindendir. Yoksa Allah-u Teâlâ’nın helâl kıldığı bir şeyi hakikatte haram kılmak değildir.

“Allah çok bağışlayan, merhamet edendir.” (Tahrîm: 1)

Sana merhamet buyurarak bundan dolayı seni sorumlu tutmamıştır, hakkında rahmet-i Sübhânî’ye tecellî edecektir.

“Allah yeminlerinizi çözmeyi meşru kılmıştır.” (Tahrîm: 2)

Yemin kefareti vermek suretiyle o terkedilen şey yine ifâ edilebilir.

“Allah sizin Mevlâ’nızdır.” (Tahrîm: 2)

Onun için kendi arzunuza göre değil, O’nun emirlerine göre hareket ediniz.

“O ilim ve hikmet sahibidir.” (Tahrîm: 2)

Binaenaleyh, size verdiği emirleri ve hükümleri de sizin ihtiyaç ve menfaatlerinizi bilerek ilim ve hikmetiyle vermiştir. Onun bütün emirleri baştan sona hikmete dayalıdır.

•

Daha sonra Allah-u Teâlâ Resulullah Aleyhisselâm ile Hazret-i Hafsa -radiyallahu anhâ- Vâlidemiz’le arasında geçen hadiseyi açıklamak üzere şöyle buyurdu:

“Hani Peygamber, eşlerinden birine gizlice bir söz söylemişti.” (Tahrîm: 3)

Bu, Hazret-i Mâriye -radiyallahu anhâ- Vâlidemiz’i kendisine haram kılması sırrıdır.

“Fakat eşi o sözü başkasına haber verdi. Allah da bunu Peygamber’e açıkladı.” (Tahrîm: 3)

Hazret-i Hafsa -radiyallahu anhâ- bu sırrı Hazret-i Âişe -radiyallahu anhâ-ya açınca, Allah-u Teâlâ Cebrâil Aleyhisselâm vasıtası ile onun bu sırrı yaydığını Resul-i Ekrem -sallallahu aleyhi ve sellem-ine bildirdi.

“Bir kısmını bildirmiş bir kısmından da vazgeçmişti.” (Tahrîm: 3)

Resulullah Aleyhisselâm Hazret-i Hafsa -radiyallahu anhâ-ya sitem ederek yaydığı bu sırrın bir kısmını ona bildirdi. Lütufta bulunarak bütün yaptıklarını kendisine bildirmedi, yüzüne vurarak utandırmak istemedi.

“Peygamber bunu ona haber verince eşi: ‘Bunu sana kim haber verdi?’ dedi.” (Tahrîm: 3)

Hazret-i Âişe -radiyallahu anhâ-nın haber verip vermediğini öğrenmek istedi.

Buna karşılık Resulullah Aleyhisselâm da:

“‘Her şeyi bilen ve haberdar olan Allah haber verdi.’ dedi.” (Tahrîm: 3)

Resulullah Aleyhisselâm bu kadar söylemekle yetindi ve yine onların hoşnutluklarını düşündü. Bu sebeple onlarda gördüğü bazı dilekleri ve birbirlerine arka çıkmaları karşısında da başka bir şey yapmayıp sırf bir ibret dersi olmak üzere, bir ay müddetle onları kendi hallerine bırakarak bir yeminle yakın alâkadan mahrum etti. Büyük bir irfan sahibi olan Ezvâc-ı tâhirat’ın daha fazla ıslah olmaları için bu şekilde acı bir dersin olması gerekiyordu.

O kadının sıradan bir insanın hanımı olmayıp, kendisinin hassas bir mevkide olduğu yüce bir zâtın hanımı olması sebebiyle, Allah-u Teâlâ kıyamete kadar okunacak olan Kur’an-ı kerim’de bu hadiseyi anmıştır.

Bu ilâhî beyandan sonra Allah-u Teâlâ Hazret-i Âişe -radiyallahu anhâ- ve Hazret-i Hafsa -radiyallahu anhâ- Vâlidemiz’e hitaben Âyet-i kerime’sinde şöyle buyurdu:

“Eğer tevbe ederseniz, kaymış olan kalpleriniz düzelmiş olur.” (Tahrîm: 4)

Resulullah Aleyhisselâm’a eziyet yapmış olmakla, kalb-i nebevî’lerini rencide etmişlerdi. Binaenaleyh bu halden dolayı kalpleri kaymıştı, düzelmesi için tevbe etmeleri gerekiyordu.

Maksat yalnız iki hanımın değil, Ezvâc-ı tâhirat iki grup halinde toplandıkları için, iki grubun hepsinin de kalplerine tembihte bulunmaktır.

“Şayet onun aleyhinde birbirinize arka çıkarsanız, hiç şüphesiz ki Allah onun Mevlâ’sıdır.” (Tahrîm: 4)

Resulullah Aleyhisselâm’a karşı birlik olup cephe kurmak sadece kendilerine zarar verir. Çünkü her şeyden önce onun sahibi ve yardımcısı Allah-u Teâlâ’dır. Hem de Ruh’ul-emin olan ve ona vahiy getiren Cebrâil Aleyhisselâm da onun yardımcısıdır. O iki hanımın babaları Hazret-i Ebu Bekir -radiyallahu anh- ve Hazret-i Ömer -radiyallahu anh-den her biri, müminlerin iyi olan her ferdi onun yardımcısıdır.

Allah-u Teâlâ Cebrâil Aleyhisselâm’ın şânını yüceltmek ve Allah katındaki makamını açıklamak için tek olarak andığı gibi; sâlih müminleri şereflendirmek ve sâlih olmanın faziletini yüceltmek için de onları meleklerden önce zikretti.

“Cebrâil de, müminlerin sâlih olanları da, bunun ardından bütün melekler de ona yardımcıdırlar.” (Tahrîm: 4)

Allah-u Teâlâ’nın, Cebrâil Aleyhisselâm’ın ve sâlih müminlerin muhabbetle yardımlarından sonra, bütün melekler de onun yardımcısıdır.

Onu bizzat kendisi koruduğu gibi, Cebrâil Aleyhisselâm ve mukarreb meleklerle koruyacağını, sâlih kullarının da canı ve malı ile yardımcı olacağını bize duyuruyor.

“Bütün melekler” ibaresinden, her meleğin ondan haberdar olduğu ve onun hakkında emir beklediği ifadesi çıkıyor.

Bütün mânevî ve maddî kuvvetlerin desteğine, sevgi ve yardımına kavuşan bir zâta karşı çıkmanın nasıl bir felâkete yol açacağını düşünerek, böyle bir durumdan bütün müminlerin erkek ve kadınları korunup sakınmalıdırlar.

Daha sonra Allah-u Teâlâ Ezvâc-ı tâhirat’ı korkutmak için şöyle buyurdu:

“Eğer o sizi boşarsa, Rabb’i ona sizden daha iyi, kendini Allah’a veren, inanan, gönülden itaat eden, tevbe eden, ibadet eden, oruç tutan, dul ve bakire eşler verir.” (Tahrîm: 5)

Bu hitâb-ı ilâhî hanımlarının hepsinedir.

Onlar “Müminlerin anneleri” ünvanına sahiptirler. Resulullah Aleyhisselâm’ın sevgili ve itaatli hanımları olmaları sebebiyle yeryüzünde onların dengi olabilecek, onlardan daha hayırlı kadınların olabileceği düşünülemez. Eğer eziyet ve isyan ederler de, Resulullah Aleyhisselâm onları boşayacak olursa; o zaman bu hususiyetleri kalmaz ve onların yerine gelecek, her hususta itaat edecek, onun rızâsını ve sevgisini kazanacak olan hanımlar, onlardan daha hayırlı olmuş olurlar.

Âyet-i kerime’de: “Peygamber hanımları”nda bulunacak vasıflar öz bir şekilde ifade edilmiştir.

İlk vasıf; şirkten uzak olarak, Allah-u Teâlâ’nın birliğini ve Resulullah Aleyhisselâm’ın hakikatini kabul edip, Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın emirlerine boyun eğmek, teslim olmak.

İkincisi; diliyle de söylediği gibi, kalbiyle de tasdik ederek içi dışı müslüman olmak.

Üçüncüsü; cân-u gönülden itaat etmek.

Dördüncüsü; en küçük bile olsa, kusur ve günahlardan dâima tevbe edip sakınmak.

Beşincisi; gerek farz gerekse nâfile ibadetlere devam etmek.

Altıncısı; dünya hayatını bir yolculuk bilip, geçim hususunda bir yolcu gibi olduğuna kanaat ederek oruç ve riyazeti ahlâk edinip, Allah-u Teâlâ’nın mükâfat ve cezasını düşünmek.

•

Resulullah Aleyhisselâm “Meşrebe” diye anılan çardakta bir ay kadar yalnız başına kaldı, sabah ve akşam yemeğini yalnız başına yedi.

Bu durumu öğrenen Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı telâşa kapıldılar, Resulullah Aleyhisselâm’ın hanımlarını boşadığını sandılar. İçlerinden bazıları Mescid’de mahzun mahzun oturuyor, küçük çakıl taşlarıyla oynayarak içlerindeki sıkıntıyı açığa vuruyorlardı, bazıları da ağlıyordu.

Hazret-i Ömer -radiyallahu anh- izin alarak Resulullah Aleyhisselâm’ın huzuruna girdi. Beline bir ihram bağlayıp hurma lifinden yapılmış bir hasır üzerine uzanmış olduğunu gördü, selâm verdi. Vücudundaki hasır izlerini görünce dayanamadı, ağlamaya başladı.

Resulullah Aleyhisselâm:

“Niye ağlıyorsun yâ Ömer!” diye sorduğunda:

“Yâ Resulellah! Ne diye ağlamayayım ki? Kisrâlar, Kayserler dünyanın zevk ve sefâsını sürerken, siz Allah katında en seçkin kul olduğunuz halde böyle bir hayat sürüyorsunuz!” dedi.

Resulullah Aleyhisselâm buyurdu ki:

“Yâ Ömer! Dünya onların, ahiretin de bizim olmasına râzı değil misin?”

Hazret-i Ömer -radiyallahu anh-: “Râzıyım!” diye cevap verdi. Daha sonra hanımlarını boşayıp boşamadığını sordu.

“Hayır boşamadım.” buyurdu.

Bu cevap karşısında: “Allahu Ekber!” demekten kendini alamadı ve: “Bütün Ashâb üzüntü içindeler, gidip de kendilerine durumu haber vereyim mi?” dedi. Resulullah Aleyhisselâm:

“Olur!” buyurdu ve mübarek simâsından üzüntüsü dağılıncaya kadar konuştu. Nihayet yüzü gülmeye başladı.

Hazret-i Ömer -radiyallahu anh- huzur-u nebevî’den ayrılarak Mescid’in kapısına geldi ve yüksek sesle:

“Resulullah Aleyhisselâm hanımlarını boşamamıştır!” diye bağırdı.

•

Bir ay dolunca Resulullah Aleyhisselâm inzivadan çıkarak hanımları ile görüşmeye başladı.

Bu sırada Ahzâb sûre-i şerif’indeki ilgili Âyet-i kerime’ler nâzil oldu:

“Ey Peygamber! Hanımlarına söyle: Eğer dünya hayatını ve onun ziynetini istiyorsanız, gelin size boşanma bedellerini vereyim de sizi güzellikle salıvereyim.” (Ahzâb: 28)

“Eğer Allah’ı, Peygamber’ini ve ahiret yurdunu istiyorsanız, bilin ki Allah içinizden güzel davranan hanımlara büyük bir mükâfat hazırlamıştır.” (Ahzâb: 29)

Bu hadiseye “Tahyir” adı verilir. Bir erkeğin hanımını boşanma veya yanında kalma hususunda karar vermede serbest bırakması demektir.

Bu duruma göre Resulullah Aleyhisselâm hanımlarını dünya ziyneti ile Allah ve Resul’ünü tercih etmekte serbest bırakmaya memur edilmiş bulunuyordu.

İlk olarak meseleyi Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz’e açtı.

“Yâ Âişe! Sana bir şey soracağım, cevap vermekte acele etme, anne-babana sor, sonra karar ver.” buyurdu ve nâzil olan Âyet-i kerime’leri okudu. O ise derhal cevap verdi. “Yâ Resulellah! Ben bu hususta anneme babama hiç danışır mıyım? Elbette Allah’ı, Allah’ın Resul’ünü ve ahireti tercih ederim.” dedi. Diğer Ezvâc-ı tâhirat da aynı şekilde Allah ve Resul’ünü, dünya ziynetine tercih ettiler. Böylece sadâkatlerini ispat etmiş oldular.

•

30. ve 31. Âyet-i kerime’lerde Allah-u Teâlâ Ezvâc-ı tâhirat’a bizzat hitap ederek onlara ikazlarda bulundu.

Onlar Allah ve Resul’ünü seçtikleri için, Allah-u Teâlâ da onlara böyle ikram ve lütufta bulunmuş, Resulullah Aleyhisselâm da vefatına kadar sadece bu hanımlarla evli kalmış, vefatından sonra da onlar müminlerin anneleri olarak kalmışlardı.

Onun ümmetinin nikâhlayabileceği azami hanım sayısı dört olduğu gibi, Resulullah Aleyhisselâm’ın aynı anda nikâhı altında tutabileceği hanım sayısı da dokuzdur.

Bu, hem onların şereflerini muhafaza etmek, hem de yaptıkları tercihlerine ve rızâlarına bir mükâfat olmak üzere verilmiş bir hükümdür.


HAZRET-İ MUHAMMED Aleyhisselâm

İlâhî Muhafaza

Ebu Tâlib’in Himâyesi:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz dedesinin vefatından sonra amcası Ebu Tâlib’in evine geçti. Burası onun dördüncü barınağı oluyordu. Hiç baba şefkati görmemişti, altı yaşında da ana şefkatinden mahrum kalmıştı. Babası Abdullah ile ana-baba bir kardeş olan Ebu Tâlib, iyi kalplilikte ender rastlanır bir insandı. Elinden geldiği kadar yeğenine öksüzlüğünü hissettirmemeye çalışıyor, onu kendi öz evlâtlarından çok seviyordu. Gittiği yere onu da götürür, yatarken bile yanından ayırmazdı.

Ebu Tâlib fazla cömertliği sebebiyle sık sık borç almak zorunda kalırdı. Sütünden yararlandığı birkaç devesinden başka malı yoktu. Âilesi kalabalık olduğu için, onları geçindirmekte güçlük çekiyordu. Buna rağmen Kureyş’in seyyidi ve şereflisi idi.

Câhiliyet devrinin kötülüklerine kendisini bulaştırmamıştı. Babası gibi o da içki içmezdi. Sikâye ve rifâde vazifeleri kardeşi Zübeyr’den sonra kendisine geçmişti. Fakat serveti olmadığı için üç hacc mevsimi devam ettirebilmiş, daha sonra kardeşi Abbas’a bırakmıştır.

Muhammed Aleyhisselâm bu âileye geldikten sonra evin bereketi artmıştır. Bir şey yeneceği zaman Ebu Tâlib: “Durun oğlum gelsin!” derdi. O gelince yemeğe başlanır, yemek herkese yeter, bazen de artardı. Onun bulunduğu sofrada azla doyulurdu, o bulunmadığı zamanlarda yemekten tad alınmazdı. Ebu Tâlib kendisine: “Oğlum! Sen çok mübarek ve bereketlisin.” diye hitab ederdi.

Çocukluğunda da edepli, gözü ve gönlü toktu. Amcasının çocukları yemeğe hemen uzandıkları halde, o yenme zamanını beklerdi.

Amcasının evinde elinden gelen her işi yapıyor, ev işlerinde onlara yardımcı oluyor, amcasına saygıda kusur etmiyordu.

Ebu Tâlib’in hanımı Fâtıma da faziletli bir kadındı. O da öz çocuğu gibi bağrına basıyor, öteki çocuklardan hiç ayırmıyor, hatta daha fazla ihtimam gösteriyordu.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz onun bu iyiliğini hiç unutmadı. Sağ olduğu müddetçe bu mübarek yengesini ziyaret eder, onun evinde kuşluk uykusu uyurdu. Vefat ettiği zaman gözlerinden yaşlar akmış: “Bugün annem vefat etti.” buyurmuştu. Kendi gömleğini ona kefen olarak sardırmış, cenaze namazını kendisi kıldırmıştı.

“İhtiyar bir kadının vefatına niçin bu kadar üzülüyorsun?” diyenlere şöyle buyurdu:

“O beni doğuran annemden sonra annem idi. Kendi çocukları aç durur, suratlarını asarken, o önce beni doyurur, saçımı tarar, gül yağları ile yağlardı. O benim annemdi.”

Ticaret Hayatı:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in sekiz yaşından itibaren hayatında yeni bir devre başladı. Gençliğinin ilk safhasını teşkil eden bu devir, amcası Ebu Tâlib’in himayesi altında geçti ve yirmibeş yaşına kadar sürdü.

Mekke vâdisinde su olmadığı için halk ziraat yapamıyor, ötedenberi ticaretle uğraşıyorlardı. Mekke’den kışın Yemen’e, yazın Şam’a olmak üzere senede iki defa büyük kervanlar kalkardı. Mekke, Yemen ile Şam arasında ticaret merkezi olmuştu.

Ticaretle uğraşmayanların ellerinde hiçbir şey bulunmaz, geçim sıkıntısı çekerlerdi. Daha çok kumaş ve yiyecek maddeleri alınıp satılırdı.

Kervan ticaretlerinde çok büyük kârlar olmakla beraber, büyük sermaye isteyen bir meslekti. Aynı zamanda tehlikeleri de çoktu. Yolda yağmalama tehlikesi, uzun yolculuklarda yük develerinin ölmesi, kafilenin ve hayvanların yiyecek masrafları, kervanı korumak için gidenlerin masrafları hayli yekün tutuyor, ayrıca hiç hesapta olmayan masraflar da çıkıyordu. Bunun içindir ki çoğunlukla birkaç tüccar bir araya gelerek kervan düzenlerlerdi. Bu tüccarların her biri, dostları tarafından kendilerine havale edilen malları da taşırlar, kazanca ortak olurlardı.

Ayrıca doğru ve dürüst olanlara, varlıklı kişiler ücret karşılığında kervanlarını verirlerdi. Böylece işverenin sermayesi ile kişinin emeği yan yana gelir işbirliği doğardı. Resulullah Aleyhisselâm da bu şekilde kervanları ücret karşılığında götürüp getirmişti.

Babası ve dedeleri ticaretle uğraşan kişilerdi. Amcası Ebu Tâlib de diğer Kureyşliler gibi ticaretle meşguldü. Fakat âile fertlerinin kalabalık oluşu, kıtlık ve kuraklık yıllarının verdiği yoksulluk ve kabile savaşları yüzünden mâli bir gücü kalmamıştı, gitgide yaşlanmaya da başlamıştı. Himayesine aldığı yeğenine ticari tecrübe kazandırmayı düşünüyordu.

Suriye’ye İlk Seyahati:

Resulullah Aleyhisselâm oniki yaşında bulunduğu bir sırada Kureyşliler Şam’a götürüp satmak üzere ticaret malları hazırlamışlardı. Ebu Tâlib de bu kervana katılmaya ve yeğenini de götürmeye karar verdi.

Kafile yorucu bir yolculuktan sonra Şam ile Kudüs arasında bulunan Busrâ kasabasında, Bahîrâ adındaki bir hırıstiyan rahibin manastırı yanında konakladı. Daha önceleri Kureyş kervanı buradan o kadar geçtiği halde, Bahîrâ onlarla hiç ilgilenmez ve hiç kimse ile konuşmazken; bu defa manastırdan dışarı bakarken kervanda bulunan Muhammed Aleyhisselâm’ı bir bulutun gölgelendirdiğini, bir ağacın altına oturduğu zaman dallarının üzerine eğildiğini müşâhade etti. Bunun üzerine hemen kafile mensuplarını yemeğe dâvet etti. Kureyşliler o güne kadar kendileri ile hiç ilgilenmeyen râhibin bu dâvetine hayret ettiler. Yaşı küçük olduğu için Muhammed Aleyhisselâm’ı kervanın yanında bırakıp manastıra gittiler. Ancak Bahîrâ yemeğe onun da gelmesini istedi ve görür görmez dikkatli dikkatli bakmaya, bazı uzuvlarını süzmeye başladı. Bir süre karşılıklı konuştular. Sorularına aldığı cevaplar, bu çocuğun beklenen peygamber olduğuna dair kanaatini iyice kuvvetlendirdi. Sırtına bakarak “Peygamberlik mühürü”nü de gördü. Daha sonra Ebu Tâlib’e dönerek:

“Bu çocuk son peygamber olacaktır. Şam yahudileri arasında onun vasıflarını ve alâmetlerini bilen kâhinler vardır. Tanırlarsa ihanet ederler. Sen onu Şam’a götürme!” dedi.

Son peygamberin geleceği ve onun birçok vasıfları Tevrat ve İncil’de bildirilmişti. Bunun içindir ki yahudi ve hırıstiyan din adamları onun vasıflarını biliyorlar, kendi oğullarını tanıdıkları gibi tanıyorlar ve gelmesini bekliyorlardı. Hususiyetle Yahudiler bu vasıfları çok iyi öğrenmişler, bu vasıflarda bir kimse görseler, onun kitaplarında zikredilen peygamber olduğunu hemen anlayabilecek bir kabiliyete sahip olmuşlardı.

Âyet-i kerime’de şöyle buyuruluyor:

“Kendilerine kitap verdiklerimiz, onu öz oğullarını tanıdıkları gibi tanırlar. Buna rağmen onlardan bir grup, bile bile gerçeği gizlerler.” (Bakara: 146)

Demek oluyor ki sadece bilmek iman için yeterli değildir. İtaat etmek, boyun eğmek, gerçeği gizlemeyip açıktan ikrar ve itiraf etmek gerekir.

Ebu Tâlib, râhibin tavsiyesi üzerine Şam’a gitmekten vazgeçti. Alış-veriş işini Busrâ’da bitirip hemen Mekke’ye döndü ve yeğenini korumak hususunda daha titiz olmaya başladı.

Koyun Gütme:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e babası Abdullah’tan birkaç koyunla beş deve miras kalmıştı. Ebu Tâlib’in de birkaç devesi vardı. Amcasının mâli durumunu bildiği için, kendisinin de çalışarak âileye katkıda bulunmasının gerektiği kanaatine vardı. Süt annesinin yanında bulunduğu sıralarda süt kardeşlerinin koyun ve keçilere baktığını görürdü. Şimdi aynı işi o da yapmaya başladı. Yalnız başına veya aynı yaştaki arkadaşlarıyla birlikte kırlara çıkıp koyunları otlattığı olmuştur. Bir defasında:

“Allah hiçbir peygamber göndermedi ki koyun çobanlığı yapmamış olsun.” buyurmuştu.

“Yâ Resulellah! Siz de güttünüz mü?” diye sorulunca;

“Evet, ben de bir miktar kırat karşılığında Mekke halkına koyun güttüm.” cevabını verdi. (Buhârî. İcâre 2)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz koyun güttüğü yıllarda yirmi yaşlarında bulunuyordu. Âlemlere rahmet olduğu halde çobanlık yaptığını anlatması, onun yüksek tevâzusunu ve Allah-u Teâlâ’nın kendisine verdiği nimetleri dile getirmek içindir.

İlâhî Muhafaza:

Muhammed Aleyhisselâm Allah-u Teâlâ’nın bizzat himayesinde büyümüştü. Çeşitli vasıtalar kullanarak bidâyetten itibaren onu gözetimi altında tutmuştu.

Duhâ sûre-i şerif’inde şöyle buyurmaktadır:

“O seni yetim bulup da barındırmadı mı?” (Duhâ: 6)

Seni terketmek ve sana darılmak bahis mevzuu değildir. O sana yetim doğduğun günden beri lütufta bulunmaktadır.

“Sen bilmezken doğru yola eriştirmedi mi?” (Duhâ: 7)

O seni peygamberlik alâmetlerinden ve ilâhî hükümlerden habersiz bulmuş; verdiği vahiy, indirdiği kitap ile bilmediklerini bildirerek doğru yolu göstermiştir.

“Seni fakir bulup zengin etmedi mi?” (Duhâ: 8)

Ticaret yollarını senin için kolaylaştırmak suretiyle, insanlara muhtaç olmaktan kurtardı.

Her şeyden önce onun sahibi ve yardımcısı Allah-u Teâlâ’dır. Göz alıcı mucizelerle, halkettiği yüce sebepler ve azim hikmetlerle onu korumuş, Âyet-i kerime’sinde şöyle buyurmuştur:

“Resul’üm! Şüphesiz ki sen bizim hıfz-u himâyemizde, gözetimimiz altındasın.” (Tûr: 48)

Bu da hiç şüphesiz ki şereflendirici ve ünsiyet verici hususi bir tabirdir. Onu kendi haline bırakmamış, gözetimi altında bulundurmuş, kudret elini ondan hiç çekmemiştir.

“Onu sizin görmediğiniz askerlerle destekledi.” (Tevbe: 40)

Allah-u Teâlâ onu hıfz-u himayesine almış, çepeçevre kuşatmıştır.

İlâhî bir gözetim altında olduğuna dâir diğer Âyet-i kerime’lerinde ise Allah-u Teâlâ şöyle buyurmuştur:

“O ki, (gece namaza) kalktığında seni görür. Secde edenler arasında bulunduğunda da O seni görür. Çünkü O işitendir, bilendir.” (Şuarâ: 218-220)

Kalben münşerih ve müsterih ol, bütün işlerinde Rabb’ine tevekkül et, hiç kimseden korkma!

Allah-u Teâlâ bir Âyet-i kerime’sinde de Resulullah Aleyhisselâm’ın ilâhî muhafaza altında olduğuna işaret ederek, mahzun olmamasını müjdelemektedir:

“Resul’üm! Onların sözleri seni üzmesin. Çünkü bütün izzet yalnız Allah’ındır. O işitendir, bilendir.” (Yunus: 65)

O’nun izni olmadan kimse güç ve üstünlüğe sahip olamaz. Seni onlara karşı koruyan O’dur.


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (52)

ABDULLAH-I BOSNAVÎ -kuddise sırruh-

Hayâtı ve Eserleri:

Osmanlı âlim ve velîlerinin büyüklerinden olan Hazret, 1583 senesinde Bosna’da doğmuş olup; asıl ismi Abdullah Abdi bin Muhammed’dir.

İlk ilim tahsiline doğduğu yer olan Bosna’da başladı. Kısa bir süre İstanbul’da kaldıktan sonra Bursa’ya yerleşti. Burada iken tanışmış olduğu Hacı Bayrâm-ı Velî -kuddise sırruh- Hazretlerinin halîfelerinden birinin talebesi olan Hasan Kabaduz Efendi’nin tasarruf ve himmeti sâyesinde, devrindeki pek çok âlim ve velîyi hayrette bırakacak büyük bir mânevî olgunluğa erişti.

1636 yılında önce Mısır’a, sonra da Hacc vazifesini yapmak üzere Hicaz’a giden Hazret, Hacc dönüşünde Şam’a gelerek, Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin türbesinin yanında bir müddet inzivâya çekildi.

Buradan ayrılınca da, hayâtı boyunca dolaşmış olduğu beldelerin en son durağı olan Konya şehrine yerleşti. Sadreddîn Konevî -kuddise sırruh- ve Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh- Hazretleri, Hazret’i burada yalnız bırakmayıp, tasarrufları altına aldılar. O da bu iki büyük velînin rûhâniyetinden geniş ölçüde istifâde etti.

Hayâtını, talebelerini Hazret-i Allah ve Resûl’üne yöneltmekle, her türlü zandan kurtararak ahkâm rayları üzerinde yürütmekle geçirdi, bütün ömrünü bu uğurda ve bu yolda sarfetti.

“Fusûsu’l-Hikem” ve “Mesnevî”ye yazdığı şerhler sebebiyle, tasavvuf ehli arasında daha çok “Şârihü’l-Fusûs”, “Şârihü’l-Mesnevî” olarak tanınan Bosnalı Abdullah Efendi, ilim irfan meclislerinde geçen 61 yıllık bir ömürden sonra, 1644 yılında Konya’da vefat etti.

“Menâkîbü’l-Fukarâ”, “Hakîkatü’l-Yakîn”, “Risâle fî Hazerâtü’l-Gayb” ve “Muhâdaratü’l-Evâil”; çoğu tasavvufla ilgili olan eserlerinin önde gelenlerinden bâzılarıdır.

“Hâtemü’l-Velâye” Hakkındaki
Beyan ve İfşaatları:

Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin “Fusûsu’l-Hikem” kitabı’na mükemmel bir şerh yazan ve eserin müşkil meselelerini açıklamadaki ustalığıyla diğer “Fusûs” şârihleri arasında müstesnâ bir mevkii kazanan Abdullah-ı Bosnavî -kuddise sırruh- Hazretleri, devrinin mutasavvıfları tarafından “Şârihü’l-Fusûs” diye adlandırılmıştı.

O’na bu ünvânı kazandıran; eserdeki diğer meselelere getirdiği te’vil ve izahlardan çok; nübüvvet, velâyet ve “Hatmü’l-velâye” hakkındaki beyanlarıdır.

Bütün İlimlerin Kaynağı Olan
“Hâtemü’l-Velâye” Mişkâtı:

Abdullah-ı Bosnavî -kuddise sırruh- Hazretleri “Şerhü’l-Fusûs li’l-Bosnevî” isimli eserinde Hâtemü’l-enbiyâ’nın ve onun kâmil vârisi Hâtemü’l-evliyâ’nın ilmi hakkında mühim izahlarda bulunmuş; bu ilmin ancak ve ancak, ümmetin bu iki Hâtem’inin kandilinden alınabileceğini beyan buyurmuştur:

“Bir mişkâtten (kandilden) verilebilen bu ilim, ancak asâleten Hâtemü’r-rüsul ve verâseten Hâtemü’l-evliyâ için hâsıldır. Nebîlerden ve resullerden herhangi biri ondan bir şey müşâhade ederken, ancak Hatmü’r-rüsul’ün mişkâtından müşâhade eder; velîlerden herhangi biri de ancak velâyet-i hâssa-i Muhammediyye’nin Hâtem’i olan velî’nin mişkâtından müşâhade eder. Çünkü onun mişkâtı bütün velîlerin ilimlerinin kaynağıdır.” (“Şerhü’l-Fusûs li’l-Bosnevî”; Nâfiz Paşa, no: 536, 447. yp.)

Nübüvvet, Velâyet ve
Hatemiyyet’in Mâhiyeti:

Hazret, Hâtemü’l-velâye’nin keyfiyetini daha iyi yerleştirebilmek ve daha anlaşılır bir biçimde ortaya koyabilmek için; bu noktada izâh edilmesi zarûrî olan nübüvvet, velâyet ve hatemiyyet’in mânâ ve mâhiyetine dikkati çekerek şöyle buyurmuştur:

“Nübüvvet; insânî kemâlin zâhiriyyet mertebesi hakkında olup, bu kemâli toplayıp birleştirmeyi kâbil olan insan Hâtemü’l-enbiyâ-i ve’r-rüsul olan Muhammed bin Abdullah el-Mustafâ -sallallahu aleyhi ve sellem-dir.

Velâyet ise; zâtî, ilâhî insânî kemâlin külliyyet mertebesinin bâtını hakkında olup, gerçek yaratılışın mânevî hakikatinin kemâllerinin tümünün toplanıp birleşmesi bâtınıyla kâim kılınan insan ise Hâtemü’l-velâye’dir. O velâyet-i Muhammediyye-i hâssa’nın Hâtem’idir ve Hatemiyyet mertebesinde Muhammed -sallallahu aleyhi ve sellem-in kâmil vârisidir.” (“Şerhü’l-Fusûs li’l-Bosnevî”; Nâfiz Paşa, no: 536, 450. yp.)

Resullerin ve Velîlerin Hâtem’inin Kandilinden
Müşâhade Edilen İlimler:

Abdullah-ı Bosnavî -kuddise sırruh- Hazretleri insânî kemâlin hakikatiyle ilgili ilimlerin ve zâhirî ve bâtınî tüm ilâhî mertebelerin, ancak “Hâtemü’l-velâye” mişkâtından müşâhade edilebileceğini beyân ederek şöyle buyurmuşlardır:

“Mutlak insânî kemâlin hakikatine mahsus olan ilimler; şüphesi ki ancak, resullerin ve velîlerin Hâtem’inin mişkâtından (kandilinden) elde edilebilirler. İlâhî mertebelerin zâhirleri ve bâtınları cihetinden, her iki mertebenin de verildiği ‘Hâtemü’l-velâye’ mişkâtı olmadan müşâhade edilemezler.” (“Şerhü’l-Fusûs li’l-Bosnevî”; Nâfiz Paşa, no: 536, 454-455. yp.)

Zâhirde Hâtemü’n-Nübüvve,
Bâtında Hâtemü’l-Velâye:

Abdullah-ı Bosnavî -kuddise sırruh- Hazretleri Hâtemü’l-enbiyâ Aleyhisselâm’ın zâhirde “Hâtemü’n-nübüvve”, bâtında da “Hâtemü’l-velâye” kemâlâtına sâhip kılındığını beyan ederek; peygamberlere ve velîlere verilen farklı velâyet türlerinin hepsinin, bütünüyle bu velâyet mertebesinde toplandığını haber vermektedir:

“Bil ki velâyet nübüvvetin bâtını, nübüvvet de velâyetin zâhiridir. Zikrettikleri gibi; Hâtemü’l-evliyâ mişkâtı da velâyet-i hâssa-i Muhammediyye’den; yâni peygamberlerin ve velîlerin cümlesinde farklı olan velâyetleri biraraya toplayan, eşyânın husûsiyetleriyle ilgili yönlerini, bütün varlıkların kökenlerini ve mutlak ilâhî velâyetle ilgili olan hakikatleri içine alan velâyet’ten ibârettir.”

“Hakîkat-ı Muhammediyye’nin zâhiri küllî Muhammedî nübüvvet, bâtını ise mutlak Muhammedî velâyet’tir. Dolayısıyla Muhammed -sallallahu aleyhi ve sellem- zâhirde Hâtemü’n-nübüvve, bâtında Hâtemü’l-velâye’dir.” (“Şerhü’l-Fusûs li’l-Bosnevî”; Nâfiz Paşa, no: 536, 455-456. yp.)


MEKTUBAT
37. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

LETÂİF-İ AŞERE

Gözlerinizi öper, letâif-i aşerenizi Cenâb-ı Hakk’ın selâmıyla müjdeler, takdir ve değerlendirilmesi beşerî gücümün haricinde bulunan iltifat dolu mektubunuzun bir yerinde sorulan sualin cevabını vererek zihnimde bulunan çağrışımı arz ve takdime cesaret eylerim.

İnsan; su, ateş, toprak, hava, nefis ile kalb, ruh, sır, hafâ ve ahfâ gibi on letâiften meydana gelmektedir. Bunların ilk beşine Âlem-i halk, geri kalan beşine de Âlem-i emir tabir edilmiştir. Nefis, hilkat itibariyle Âlem-i halkın kaynaşmasından meydana gelen zulmânî buhar ise de nisbeti itibariyle Alem-i emr’e tâbi tutulmuştur. Âlem-i halk, cismani farzlarla mükellef olduğu gibi, Âlem-i emir de nafilelerle vazifelidir.

Huşu, huzur, muhabbet, maiyyet, kurbiyyet gibi birçok beşerî meziyetleri haiz olan Âlem-i emir’dir.

“Kulum bana nafilelerle yaklaşmaya devam eder, tâ ki ben onu severim.” (Buhari) Hadis-i şerif’i de bu mânâya işarettir. Kötüyü emretmede mahir olan nefis insan uzuvlarının en kötüsü olduğu halde nafileler sayesinde vücudun en övgüye lâyık uzvu olacağı rivayet olunur. Peygamber’imiz (s.a.v):

“Sizin cahiliye zamanında hayırlılarınız, -fakih olup iyilik ve kötülüklerini bildikleri takdirde- İslâm devrinde de hayırlılarınızdır.” buyuruyor. Buna göre “Meliklerin ihsanlarını yine meliklerin binekleri taşıyabilir.” kuvvetli kaidesine istinâden Cenâb-ı Hakk’ın teklif buyurmuş olduğu taat ve ibadetleri yapmak için herhalde ilâhî merhamete ve Samedânî feyizli yardımlara, mâlûm olan ihtiyacımız açık ve âşikârdır. Farz ve nafilelerin yerine getirilmesine bağlı olan dünyevî ve uhrevî saâdeti birleştiren Hazret-i Mevlâ’nın mutlu rızâsını kazanmak için daima kıymetli kardeşlerimin zahirlerinin hafifliğini, bâtınlarının temizliğini diler, dünya işleriyle fazlaca meşgul olmaktan dolayı vücuda ârız olan gevşekliğin kaldırılması hususunda Cenâb-ı Hakk’a tazarru ve niyazlarımı arzederim.


SÖZLER ve NOTLAR - 3

“Kalplerin Anahtarı” Külliyâtı’nın Zuhuru

Hakikati Duyurmak:

– Rüyâmda gördüm ki ikiz çocuğum dünyaya gelmiş, çocuklar çok heybetli idiler ve aynı zamanda hem yürüyorlar hem de konuşuyorlardı. Bazı kimseler bu hârikayı herkesin duyması için: “Seni televizyona çıkaralım!” diyorlardı.

– Size mânen diyorlar ki:

“Dikkat edin, sizde iki şey husule gelecek, bu husule gelen lütuftur, bilin ve herkese duyurun! Uyumayın! Bilin, bildirin, bildiğinizi etrafınıza açıklayın!”

Bilhassa insan en yakınına bir defa, iki defa, üç defa hakikati anlatacak. Anlatmazsa o kimse mahşerde cehennemi görünce: “Eğer bana hakikati anlatsaydın, beni bu cehennemden kurtarırdın!” der ve yakana yapışır. Üç defa hakikati duyurmak kişinin vazifesidir, ondan sonra değildir. Hidayet Hakk’tandır, dilerse hidayet eder, kimse kimseye hidayet veremez.

Ne güzel bir tabir! Rüyâ güzel, Cenâb-ı Hakk’ın lütfuyla tabir daha güzel. Çünkü tabir edilmese mânâsı kalır.

Bu tabir de Hakk’tan gelir, halktan gelmez. Çünkü Allah-u Teâlâ Yusuf Aleyhisselâm hakkında Âyet-i kerime’sinde:

‘Sana rüyâları yorumlamayı öğretecek.’ buyuruyor. (Yusuf: 6)” (24.08.2003)

Emanet ve Havale:

Çok mühim bir sözleri:

“Çok sevdiklerimizi daima Hazret-i Allah’a emanet ederiz. Niçin? Ancak her şey O’nun hıfz-u himayesi ile tutulur.

Sevmediklerimize hiçbir zaman bedduâ etmeyiz de, Hazret-i Allah’a havale ederiz.

Şöyle ki, sevmiyorsa ona gadab eder. Seviyorsa ona rahmet eder. Yani biz onun gadabını istemeyiz Hazret-i Allah’tan...

Fakat gadab etmek istediğine de rahmet dilemeyiz. Herşey Hakk’a bırakılır. Hakk dilediği gibi eyler.” (5.08.1974)

Tecelliyât:

Sohbetleri arasında bir mevzuyu şöyle bağladılar:

“Bu gibi sohbetleri işitirsiniz, fakat anlamazsınız. Bir zaman gelir, Hazret-i Allah onun tecelliyâtını ihsan ederse, hakikat o zaman anlaşılır. Şimdilik yalnız işitilir. En anlayacağınız tarzda âşikar konuşulmasına rağmen anlaşıldı zannedilebilir. Sanmayın ki her konuşulanı anlamış oluyorsunuz. Tecelliyât başka, işitmek başka.

Hatta bazı sözler var ki, zahirin hafsalası bile almaz. Bir gün Efendi Hazretleri’nin huzurunda idik. Hâlen bir şey arzettiler, hafsalamız almadı. Takriben üç yüz metre ayrılmamıştık ki, hafsalamızı açtılar içeriye koydular. Yolda da gidiyorduk.

O sözü başkasına söyleseler küfür gibi gelir. Hayat boyunca o sözden elhamdülillah çok istifade ettik. ‘Yağmur yerine Mürşid-i kâmil yağsa bizim için kıymet ifade etmez!’ sözü, bundan sonra söylenmişti. Bunların hepsi o sözün içinde gizli idi.” (23.05.1976)

Atma Yolu Değil Tutma Yolu:

Bir ihvan nakletti. “Yolumuz atma yolu değil, tutma yoludur. Atıcı olmayalım, tutucu olalım. Allah’ımız atıcı olanları değil tutucu olanları sever.” buyurmuşlar, akabinde Şah-ı Nakşibend -kuddise sırruh- Hazretlerimiz’in: “Biz müridlerimizin hatalarına baksaydık, mürid bulamazdık.” sözünü beyan etmişler. (09.1974)

Râbıta-i Şerif:

Bulunduğu yerde çok açık-saçıklar olduğunu söyleyen kardeşimize şu izahatta bulundular:

“Bir cama çamur sıçradığı zaman leke yapar, devamlı sıçrayacak olursa cam kirlenir ve görünmez olur. Göz de gönlün aynasıdır. Gönül parlak olduğu zaman, göz hiç harama bakmak istemez. Fakat göz bir-iki bakışta kirlenmeye başlar, kirlendikçe ayna da kirlenir. Sonra rahat rahat bakmaya başlar. Bu bakışlardan anlarız ki gönül aynası kirlenmiştir.

Şimdi bunun tedavi şekillerini arzedelim:

Kirli bir cam su ile silindiği gibi, bunun çaresi de istiğfardır. Gönül aynasını gözyaşı parlatır. Bir de Râbıta-i şerif’ten husule gelen Feyz-i ilâhî... Dikkat ederseniz Râbıta’da çok oturduğunuz zaman gönlünüz yıkanır, gözünüz de hemen nurlanır. Gayet hafif ve huzurlu olursunuz. O anda katiyyen kadın görmek istemezsiniz. Görmemek için gözünüz gayr-i ihtiyari yana döner. Fakat malesef, bir-iki bakışla gönül kirleniyor. Az evvelki sakınma yerine bakmak husule geliyor.

Feyz-i ilâhî öyle bir sudur ki; kalbe aktığı nisbette içerdeki karartıları, boşlukları giderir. Bunun için çok çok feyz almaya gayret sarfedelim.

Tasavvur buyurun ki ilim insanı hiç zaptedemiyor. Herşeyi biliyoruz, fakat nefsimize gem vuramıyoruz, bizi sürükleyip gidiyor.” (24.06.1975)

Zikrullah’ta Hararet:

Zikrullah’ın hararet yaptığı bir kardeşimiz için sözleri:

“Zikrullah’ı kesip Salat-ü selâm’ı çok getirsin, Râbıta-i şerif’e devam etsin. Bir hafta kadar derse gelmesin, geldikten sonra da zikrullah’a iştirak etmesin. Azar azar geçsin. Çünkü letaifleri yakabilir.

Gaye yemeği pişirmek, taşırmamak, tencereyi de yakmamak. Bunun için hemen tencereden ateşi çekmek lâzım. Pişmeye ihtiyacı varsa, kızgın külün üzerinde pişsin. Ateş artırılırsa, tencere de yanar yemek de yanar.

Salat-ü selâm mülayemet verir, Râbıta-i şerif feyz-i ilâhî akıtır.” (22.05.1976)

Alınanlar:

Kardeşimiz zikrullaha bir defa iştirak eden bir arkadaşının daha sonra gördüğü bir rüyâsını anlattı. “Allah’ımız alınanlardan etsin.” diye duâ ettiler ve akabinde buyurdular ki:

“Bu alınmak kelimesi sık sık geçiyor. Cidden çok mühimdir, çok esrarlı bir kelimedir. Bir kapı görünüyor, fakat girecek bir yeri olmadığı halde, bakıyoruz alınanlar alınıyor. Ne kapısı ne penceresi görünüyor. Etrafında senelerce uğraşsak, çatlağını bile göremeyiz. Alınanlar o kadar rahat alınıyor ki, alınıyor ve içeride kayboluyor.

Allah’ımız aldıklarının yüzü suyu hürmetine bizi de alınanlardan eylesin. O kimin ki gönlünü açarsa nasibini ihsan eder.” (12.03.1977)

Ezelî Nasipler:

“Hakk Celle ve Alâ Hazretleri’nin ezelî hidayet lütfu, toprağa ekilmiş tohuma benzer. Hazret-i Allah’ın murad ettiği zaman gelince, tohum topraktan filiz verdiği gibi, bu mânevî tohumlar da zamanı gelince yerinden biter. Ekilmeyen bir şeyin bitmesine imkân olmadığı gibi, ezelden ihsan edilmedikçe kişide husule gelmez. Velev ki terakkî etmiş gibi görünsün, önder gibi görünsün. Nasibi yok ise hiçbir şey alamaz, sonu kurumaya mahkumdur. Nasibi köklü değil ki alsın.” (07.05.1977)

Ruhun Hayatı:

Bir sohbetlerinden:

“Allah-u Teâlâ hıfz-u himâyesine tasarruf-u ilâhîsine aldığı kimseleri hayırlı yollara sevkeder. Bunun sırrı şudur ki, onlar kendi kendilerine itimatları olmadığı için Mevlâ’ya sığınıp ihlâsla yönelmişler ve halen: ‘Allah’ım beni bana bırakma!’ diye iltica etmişlerdir. Bu sığınmalarında samimi oldukça Hazret-i Allah onları muhafaza eder. Muhafazada oldukları müddetçe de selâmettedirler, saâdettedirler, hayattadırlar. Buradaki hayattan murad, ruhun hayatta oluşudur. Nefsin esaretinden kurtulup, ruh ile icraat yapıldığından ötürü hayattadırlar. Nefsin esaretinden kurtulamayan insan, yaşayan ölü mesabesindedir. Niçin geldiklerini nereye gideceklerini bilemezler. İki günlük hayatlarında sermaye toplayamadan giderler. Ne büyük fecaat!.. Hakikatten kaçtıkları için Cenâb-ı Allah onları bununla cezalandırıyor.” (23.07.1977)

Fitne Harp Gibidir:

– Efendim Deccal’in fitnesi devam ediyor.

– “Fitne devam etsin efendim. Fitne harp gibidir. Düşmana: “Sen bana saldırma!” demeye hakkın yok. O da hücumunu yapacak, sen de hücumunu yapacaksın.

Mücadele ve mücahede böyle olur, kazanç da böyle olur. Fitne ile mücadele edildiği nispette kazanç vardır.

O bir hiç uğruna canını fedâ ediyor. Sen kendini inanmış kabul ediyorsun; hem de fitneden çekinirsen mücadeleyi kaybetmiş olursun.” (31.05.1980)

“Kalplerin Anahtarı” Külliyâtı’nın Zuhuru:

– Efendim rüyâmda “Notlar’ kitabımızı, üzerinde “CİLT: 1” diye yazılmış gördüm.

– “Allah-u Teâlâ bu kitabın basılma lütfunu bahşedince fakiri cidden memnun etti. Bu O’nun lütfu, başka bir şey değil. Mevlâ’ya sonsuz şükürler olsun ki, fakire hiçbir şey benimsetmedi. Biz de okurken istifa etmeye çalışıyoruz.

Cenâb-ı Hakk dilerse ikincisini de üçüncüsünü de lütfeder. Nasıl murad ederse öyle olur. Şimdi bu birinci olmuş oluyor. Bize mânâda bu kitap için “Zebur” buyurdular. Anladık ki, bu kitabı kitaplar takip edecek. Allah-u Teâlâ bir kitapta bırakmayacak, dilerse kitapları sıralayacak.” (31.05.1980)


NE İDİK, NE OLDUK!

Hulefa-i Raşidin (3)

Hazret-i Osman -Radiyallahu Anh-:

Hazret-i Ömer -radiyallahu anh-ın şehadeti üzerine halife seçilerek, muntazam teşkilatlı, her tarafında intizam ve asayişin hüküm sürdüğü bir devletin başına geçti. Resulullah Aleyhisselâm’a son derece bağlı idi.

Hazret-i Ebu Bekir’in azim ve gayreti ile irtidat hareketleri bertaraf edilmiş, fetih hareketleri başlamış, Hazret-i Ömer -radiyallahu anh-in kudret ve dirayeti ile esaslı bir devlet kurulmuştu. Hazret-i Osman -radiyallahu anh- bu idarenin devamını sağlamaya muvaffak olursa, vazifesini ifâ etmiş sayılırdı.

Devrinde İslâm fütühatı son derece genişledi. Trablus onun zamanında fethedildi. İran’ın fethi ikmal edildi. İran’a komşu olan Afganistan, Horasan ve Türkistan’ın büyük bir kısmına, İslâm bayrakları dikildi. Ermenistan ve Azerbaycan fethedilerek İslâmiyet Kafkas dağlarına dayandı. İslâm tarihinde ilk deniz zaferleri onun zamanında kazanıldı. Kıbrıs fethedildi.

Hazret-i Osman -radiyallahu anh-ın İslâmiyetin neşrine hizmeti çok büyüktür. Bizzat kendisi dini neşretmek için çalışırdı. Bütün valiler ve kumandanlar gittikleri yerde İslâmiyeti yaymayı kendilerine büyük vazife bildiler.

Hazret-i Osman -radiyallahu anh- Hazret-i Ebu Bekir -radiyallahu anh- tarafından cem edilip bir nüsha haline getirilen Kur’an-ı kerim’i çoğaltarak her tarafa göndermişti.

Mescid-i nebevî’yi genişletti, işlenmiş taşlarla yeniden inşâ etti. Direklerini taştan, üstünü de saçtan yaptırdı.

Son derece mütevazi olmakla beraber, o derece cesur olan Hazret-i Osman -radiyallahu anh- hiçbir felaket karşısında sarsılmaz, her musibeti derin bir tevekkül ile karşılardı.

•

On iki sene süren hilafetinin altı senesi emniyet içinde geçmişti. Umumi bir refah vardı. İdare, muhkem esaslar üzerine kurulduğundan her yerde asayiş hakimdi. Ziraat ve ticaret ilerliyordu. Fütühat dairesi gün geçtikçe genişlemekte idi. Servet ve refahın artması karşısında Asr-ı saadet’teki sadelik ve kanaatkârlığı hatırlayan Ashâb-ı kiram derin teessürler duyuyorlardı. “Dünyalığımız artıyor, ahiretimiz gidiyor mu?” diye düşünenler vardı. Resulullah Aleyhisselâm vaktiyle onlara servet ve refahın bir gün yaygınlaşacağını, fakat o zaman rekabetlerin ve karşılıklı nefretlerin de başlayacağını söylemişti. Resulullah Aleyhisselâm’ın “Mesih-ül İslâm” adını verdiği Ebu Zer -radiyallahu anh- Hazretleri bu halin tamamıyla aleyhinde idi. İhtiyaçtan fazla servet biriktirmenin bir masiyet teşkil edeceğini söylüyor ve bu dâvâyı şiddetle müdafa ediyordu.

Bu refah ve servet daha sonra Hazret-i Osman -radiyallahu anh- aleyhine kopan fitne ve fesadın sebeplerinden birisi oldu. Zira refahla beraber sefahat ve ahlâk zaafı kendini göstermeye başlamıştı.

Hazret-i Ebu Bekir -radiyallahu anh- ve Hazret-i Ömer -radiyallahu anh- devletin bütün teşkilatına hakim idiler. Bütün talimatlarına dikkatle riayet edilir, bütün emirleri derhal yerine getirilirdi. Hazret-i Osman -radiyallahu anh- halim selim ve müsamahakâr bir zât olduğundan yapılan cürümler şiddetle takip edilmedi. Kötü niyetli olanlar onun bu müsamahasını kötüye kullanıyordu.

Diğer taraftan Mecusiler kendilerine daha fazla hukuk temin edilmesini istiyorlardı. Yahudilerin maksadı ise Müslümanlar arasında ihtilaflar çıkarmak, İslâm devletini ortadan kaldırmaktı. Bir kısmı gizli çalışıyor, bir kısmı da ileri gelen kimselere suikastlar tertip etmeye çalışıyordu. Diğer bir kısmı ise Hazret-i Osman -radiyallahu anh- aleyhinde propaganda yaparak onu halkın gözünden düşürmek için çalışıyordu.

Hazret-i Osman -radiyallahu anh- bu fitneden haberdardı. Bu fitne ve fesadı gidermeye çalışmasına rağmen, her tarafa dalâlet saçan fırkalar, yangını saçağa sardırmışlardı.

Kûfe’de ihtilalci bir fırka teşekkül etmişti. Fitne ve fesadın büyük ve asıl merkezi ise Mısır’dı. Abdullah bin Sebe adındaki Yahudi dönmesi Mısır’da bulunuyordu. Hazret-i Osman -radiyallahu anh- zamanında İslâm’ı kabul etmiş, ancak bir müddet sonra müslüman beldelerde sapık fikirler yaymaya başlamış ve muvaffak olmuştu.

Sonunda da Mısır’dan gelen asiler Hazret-i Osman’ı Kur’an-ı kerim okurken şehit ettiler.


TAZİYE

İslâm dünyasının mümtaz şahsiyetlerinden, mücahid lider

ALİA İZZETBEGOVİÇ

mihnet ve meşakkat, imtihan ve ibtilâ yurdu olan dünyadan,
mükâfat ve mücazat yeri olan ahiret âlemine dâr-ı beka etmiştir.
Merhumu rahmetle anar,
Cenâb-ı Hakk’tan af ve mağfiretini niyaz ederim.

ÖMER ÖNGÜT


ALİA İZZETBEGOVİÇ

Şehit Cevher Dudayev’den sonra İslâm dünyası gerçek bir liderini daha kaybetti. Bosna-Hersek’in eski Cumhurbaşkanı merhum Alia İzzetbegoviç (İzzetbeyoğlu Ali Ağa) liderlik vasfının yanısıra gerçek bir düşünürdü aynı zamanda. Kendisine “Bilge Kral” ismi verilmişti. Gerek Batı düşünce dünyasını gerek doğu dünyasını gayet iyi tahlil etmiş, eserler vermiş imanlı bir liderdi.

Komünist Yugoslavya devrinde uzun yılları hapishanelerde geçmişti. 1946’da Komünist Tito rejimi kendisini hapse attığında 24 yaşında idi. 4 yıl hapiste kaldı. 1970 yılında “İslâm Manifestosu” isimli eserini yazdı. Bu kitap sebebiyle 1983 yılında komünist rejim kendisini 14 yıl hapse mahkum etti. 1989 yılındaki afla dışarı çıktı.

Bosna halkı kendisini Cumhurbaşkanı seçti. Bosna bağımsızlık yoluna girince bütün hıristiyan dünyasının gizli desteğini alan Sırplar büyük bir katliama giriştiler. O, halkının ve ordusunun başında Saraybosna’da sığınaklarda, kum torbaları ile çevrili makamında ülkesini bugünlere taşıdı.

Savaş bitip Dayton anlaşması imzalandığında halkına şöyle söylemişti:

“- Bosnalılar! Bu iyi ve adil bir anlaşma değil. Ama dünyanın bugünkü tavrı karşısında daha iyisi de mümkün değil. Bunu kabul edeceğiz... Geleceğimizi geçmişte aramayacağız. Kin ve intikam peşinde koşmayacağız...”

İzzetbegoviç bu anlaşmayı onaylamak zorunda kaldı. Çünkü karşısında Sırplar değil, Haçlı ordusu vardı.

Muhterem Ömer Öngüt onu ve onun gibi imanla ülkesini müdafa eden diğer kahramanları bize çok daha önce tanıtmıştı:

“Şimdi ise dikkat ederseniz Yugoslavya’da Alia İzzetbegoviç Birleşmiş Hıristiyan Haçlı ordusuyla, Çeçenistan’da Cevher Dudayev koca Rus ordusuyla, Kıbrıs’ta Rauf Denktaş ise küfür ordusuyla harp ediyor. Allah-u Teâlâ’nın desteğiyle ayakta duruyorlar ve Cenâb-ı Hakk onlara muzafferiyet ve muvaffakiyet veriyor. Bütün bunlar Allah-u Teâlâ’nın yardımıyla oluyor. Gerçekten samimi olanları Allah-u Teâlâ’nın desteklediğini buradan anlamış oluyorsunuz. Diğerlerinde ise gayret yok, niyetleri halis değil ve kime çalıştıkları da belli değil.

Unutulmamalıdır ki; Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“İslâmiyet dâima âlî ve galiptir, mağlup olmaz.” buyurmuşlardır. (Buharî)

Bunlar münâfık olduğundan ötürü bir taraftan dini, diğer taraftan devleti parçalıyorlar. Bütün İslâm âlemi birbirine düşmüş, küffar âlemi ise İslâm’a saldırıyor.

Çoluk çocuk demeden insanlığı katlediyor. Bir de utanmadan insan haklarından bahsediyorlar.

O zaman cehalet ve vahşet vardı. Şimdi medeniyet ve hürriyet adı altında zulüm, vahşet ve dalâlet hüküm sürüyor. Devletin içinde de böyle, İslâm âleminde de böyle.

Zamanın idarecileri münafık olduklarından, gerçekte küffar, koyunun başına bekçi olarak gelmiştir. Bir miktar böyle gidecek. Fakat nûrunun nûrundan bir kimse gelecek, dünya tekrar rahata kavuşacak.” (Nur-i Muhammedî, sh: 65)

Hastalığı sebebiyle 2000 yılında başkanlıktan çekilmişti. Kendisine yapılan tedavi tekliflerini “Hayır, memleketimde öleceğim.” diye geri çevirdi. Emekli maaşı ile mütevazi bir hayat yaşıyordu. Vasiyeti üzerine savaşta şehit düşenlerin yattığı “Kovaçi” mezarlığına defnedildi. Allah-u Teâlâ rahmet eylesin.


EBU CEHİLLER ve TORUNLARI

Allah-u Teâlâ ve Tekaddes Hazretleri kimine mevki, kimine makam vermiş. Kimisi parasına, kimisi de yalanına dayanıyor ve güveniyor.

Yedikleri hep haram, söyledikleri hep yalan.

Öyle ki Yaratan’ına bile hasım kesiliyorlar.

Allah-u Teâlâ zât-ı ulûhiyetine kulluk yapmanın gereğini, ehadiyetini belirten âfâkî delilleri zikrettikten sonra, enfûsî delilleri beyan etmek üzere şöyle buyurmaktadır:

“İnsan, bizim kendisini kerih bir nutfeden yarattığımızı görmüyor mu?” (Yâsin: 77)

Topraktan yaratılan Âdem Aleyhisselâm’ın zürriyeti de toprağın hülâsası olan nutfeden yaratılmaya devam etmiştir.

Düşünmeli ki bir nutfe (sperma) ne kadar değersiz bir sıvı, ne kadar güçsüz ve zayıf bir şeydir. Bu değersiz şeyden çok değerli bir insan yaratmak ne büyük bir kudrettir! Böyle bir yapıyı tanzim eden büyük kudret karşışında, düşünen insan iki büklüm olur.

Fakat insan aslını unutuyor da yaratıcısına karşı açık bir düşman oluyor. O’na karşı şirk koşmaya, mantık yürütmeye kalkışıyor.

“Böyle iken nasıl oluyor da apaçık bir hasım kesiliyor?” (Yâsin: 77)

Halbuki insan Yaratan’a karşı çıkmak için değil, O’na tapınmak ve kulluk yapmak için yaratılmıştır.

Câhil ve gâfil her insanın durumu budur.

Oysa Allah-u Teâlâ insanı nutfeden yarattı, bu câhil neden yaratıldığını da bilmez! Biraz sonra bir avuç gübre olacak, onu da bilmez.

Allah-u Teâlâ insanları yarattı ve imtihan sahnesi olan bu dünyaya denemek için gönderdi.

“O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır.” (Mülk: 2)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bu Âyet-i kerime’nin tefsiri mahiyetinde Hadis-i şerif’lerinde şöyle buyurmaktadır:

“Sizi imtihana çekmek için ki, hanginiz akılca en güzel, Allah’ın haram kıldığı şeylerden sakınmada en müttaki, O’nun taatine koşmakta en hızlı olacak.” (Suyûtî)

İnsan bir imtihan gayesi ile dünyada bulunmaktadır. Allah-u Teâlâ insanı başıboş bırakıvermek için değil, birtakım emanet ve yükümlülüklerle sorumlu tutup kendisine vazifeler yükleterek imtihana çekmek için yaratmıştır.

Dünya insan için bir imtihan sahnesidir, ömür denilen şey de bu imtihan süresidir. Bu imtihan ömrün sonuna kadar, son nefes çıkıncaya kadar sürer. Neticesi ise burada değil ahirettedir. Bütün imtihanlardan aldığı neticeler değerlendirilecek, başarılı veya başarısız olduğu ilân edilecektir. Dünya deneme ve mükellefiyet yeridir, ahiret ise ceza ve mükâfat yeridir; orası imtihanın sonucudur.

Halbuki Allah-u Teâlâ ezelî ilminde kimin ne yapacağını biliyordu. Daha cenin halindeyken kişinin takdirini dürmüştü. Fakat kulun kendisi de görsün diye dünya sahnesine göndermiştir. Bu imtihandaki hikmet, kullarının hallerini kendilerine bildirmek ve hiç kimsenin bir mazeret ileri sürmesine salâhiyeti kalmaması içindir.

“Amelin en güzel” olması; liveçhillâh, yalnızca Allah için olması, doğru olması, Rızâ-i ilâhîye uygun olması demektir.

Hayat, her kemâlin ve lezzetin esası olması itibariyle insanlar hakkında nimet olduğu gibi; ölüm de dünyadan âhirete intikal vasıtası olduğu için, insanlar için hayat gibi bir nimettir.

Ölümü daima gözönünde bulunduran bir kimse, hazırlığını ona göre yapar. Allah-u Teâlâ’nın emir ve nehiylerine hakkıyla riâyet ederek ubudiyet vazifelerini yerine getirmeye çalışır. Yapacağı amellerin en güzelini yapmaya gayret eder. Çünkü kişinin her an fotoğrafı çekiliyor, her sözü ve her kelimesi zaptediliyor.

“O Azîz’dir, çok bağışlayıcıdır.” (Mülk: 2)

Kendisine isyan edenlerden intikam alacak üstünlüğe sahiptir, hiçbir isyankâr O’nun pençe-i kahrından kendisini kurtaramaz. Buna rağmen kusurlarını itiraf eden, kötülüklerden vazgeçip tevbekâr olan, Zât-ı akdes’ine yönelen kullarının günahlarını affeder, siler.

Ona sıfat vermiş, bütün nimetleri vermiş, vereni unuttu bu câhil!

Oysa bir deneme idi, verdiğini alacak, zerreden hesaba çekecek. Kimine lütfu ile kimine kahrı ile tecelli edecek.

Kimisine yetmiş arşın uzunluğunda lânet halkası boynuna konup, cehennem ile kaynar su arasında gezdirilecek.

Bu gururluların elbiseleri katrandan olacak, sıfatları en aşağı hayvan sıfatında olup, böylece cehennemde toplanacaklardır.

•

Allah-u Teâlâ bir Âyet-i kerime’sinde dünya hayatının az bir süre ve bir geçimlik olduğuna dair, yağan yağmur sebebiyle yeşeren bitkilere kısa bir ömür verilmesini misal olarak şöyle beyan buyurmaktadır:

“Dünya hayatı tıpkı gökten indirdiğimiz yağmura benzer. O yağmurla insan ve hayvanların yiyerek beslendikleri bitkiler bol bol yetişir; yeryüzü renk renk, çeşit çeşit mahsullerle süslenir.

Yerin sahipleri bütün bunlara malik olduklarını sandıkları bir sırada, geceleyin veya gündüzün birden emrimiz geliverir de, orayı hiçbir şey bitirmemişe çeviririz.

İşte biz âyetlerimizi, düşünen insanlar için böylece apaçık beyan ederiz.” (Yunus: 24)

Dünyanın, kıyametin kopmasından az önceki durumu işte budur.

Bu misallerden ders alabilenler, ancak tefekkür kabiliyeti olan kimselerdir.

Geçici ve gidici bir hayatın lezzetlerine aldanarak, ahiret için hiçbir hazırlık yapmayanlar; tıpkı hasadından emin olunan olgun bir bitkinin, âniden bir felâketle karşılaşması gibi, onlar da bu yaptıklarının karşılığını bir felâket olarak bulurlar.

Dünyayı isteyenden dünya kaçar, ondan kaçanın da peşine düşer.

Ömrünü Allah yolunda değerlendirenler, ebedi saâdetin yolunu seçmiş olurlar:

“Allah esenlik yurdu olan cennete çağırır, dilediğini doğru yola eriştirir.” (Yunus: 25)

Öyle bir cennet ki, orada; herhangi bir kayıp, felâket, üzüntü ve sıkıntı, acı ve tasa yoktur.

“O gün Ruh (Cebrâil) ve melekler saf saf olup dizilirler. Rahman’ın izin verdiklerinden başka hiç kimse konuşamaz. Konuşanlar da ancak doğruyu söylerler.” (Nebe: 38)

Mahşer yerinin güçlüklerinden birisi de, cehennemin mahşer yerine getirilmiş olmasıdır.

Âyet-i kerime’de şöyle buyuruluyor:

“O gün cehennem de getirilir. İnsan hatırlar, fakat artık hatırlamanın kendisine ne faydası var?” (Fecr: 23)

O gün insanın aklı başına gelecek, dünyada iken anlamadığı hakikati o gün anlayacak, tutmak istemediği öğütleri o gün tutmak isteyecek, üzülecek, utanacak, fakat bu ona hiçbir fayda sağlamayacak. Çünkü hatırlama dönemi artık geçmiştir.

Cehennem mahşer alanına doğru çekilirken öyle uğultulu ve öyle korkunç sesler çıkarır ki, uzak mesafelerden bile onun köpürüp yükselen uğultusu işitilir. Bu korkunç sesleri işitenler haşyet içinde kalırlar, endişelerinden ne yapacaklarını bilemezler.

“Cehennem onları uzak bir yerden gördüğü zaman, onlar bunun müthiş gazaplanışını ve uğultusunu işitirler.” (Furkan: 12)

Günahkârlar cehenneme, müminler de cennete yakın olarak toplanırlar:

“O gün cennet takvâ sahiplerine yaklaştırılır.

Cehennem de azgınlara gösterilir.” (Şuarâ: 90-91)

Daha oraya gitmeden önce harareti karşılarında görünmeye başlar, cehennemliklerin kalplerini büyük bir endişe sarar.


Bir Büyükelçinin Maceraları,
Tehlikeli Oyunlar!

Amerika Irak’ta ne yapmak istiyor? Kimse anlayamıyor! Amerika’nın Türkiye hakkındaki planları nedir? Kimse bilmiyor!.. Bilenler bilgilerini ifşa etmiyor. Etse de medyada yer bulamıyor.

Amerika’yı anlamak için icraatlarına bakmak, ancak daha önemlisi bu icraatların mesulü olan ekibin öz niyetini bilmek gerekiyor. Daha evvel defalarca yazdığımız gibi bu ekip o kadar gözünü karartmıştır ki, -ABD’yi sıfırlamak pahasına bile olsa- bu ülkenin bütün imkânlarını gizli gayeleri için paçavra kullanır gibi kullanmaktadır.

Bugün “Medeniyet”, “Hürriyet”, “Terörizmle Mücadele” adı altında zulüm, vahşet ve dalâlet hüküm sürüyor.

Bütün dünyayı kana bulamaktan çekinmeyen bu ekip “Küresel Plan”ının önemli bir mihengi olan Türkiye’yi mânen işgal etmek istiyor. Amerika Türkiye’nin iyiliğine çalışmıyor. Bastırıyor, Türkiye’yi ezmek istiyor.

ABD’liler, Türkiye’yi ezmeye, kontrolü altında bulundurmaya, ülkemizde istediği gibi hareket etmeye alışmışlar. Ancak son yıllarda her istediklerini yaptıramıyorlar. Çünkü Hazret-i Allah’ın dediği oluyor, Amerika’nın değil...

Amerika, Türkiye hesaplarında fena halde çuvalladığı için bu “Ekip” en yetenekli elemanlarından birisini, geçtiğimiz aylarda Türkiye’ye büyükelçi olarak atadı. Çünkü Türkiye’nin Amerika’ya ayak diremesi Amerika’ya çok pahalıya maloluyor. Almanya, Fransa gibi ülkeler bile ABD’ye itirazlarında Türkiye’den destek buldular. Ve hatta Amerikan işgalini meşrulaştıran son BM kararı TBMM’nin Irak’a asker göndermeyi onaylayan tezkeresinden izler taşıyordu.

Yetenekli Büyükelçinin Parlak(!) Bir Sicili Var:

Son iki Amerikan elçisi Türkiye’den hayal kırıklıkları ve kötü bir sicille ayrılmak zorunda kaldı. Amerika, nihayetinde gizli başkan ve perde arkasındaki en kudretli Amerikan yöneticisi olarak tanımlanan Cheney’in iki senedir ulusal güvenlik işlerinden sorumlu danışmanı olarak görev yapan, annesi İstanbul, babası Ukrayna yahudilerinden olan Edelman’ı Türkiye’ye elçi olarak atadı.

ABD'nin yeni Ankara Büyükelçisi'nin icraatları, Türkiye'ye tayininde yaşanan bazı gariplikler, Pentagon ve Dışişleri Bakanlığı bünyesinde aldığı görevler ve görev aldığı ülkelerdeki tarihi değişimler dikkate alındığında ne demek istediğimiz daha iyi anlaşılacaktır.

ABD'nin resmi sitesinde (http://ankara.usembassy.gov/AMBASADR/edelmantr.htm) bu büyükelçi hakkında şu bilgiler veriliyor:

"BÜYÜKELÇİ ERIC STEVEN EDELMAN

Amerika Birleşik Devletleri Başkan Yardımcısı Richard B.Cheney, 22 Temmuz 2003 tarihinde, Büyükelçi Eric Edelman’ın Türkiye Cumhuriyeti’ne Büyükelçi olarak atanmasına ilişkin yemin törenini gerçekleştirdi. Büyükelçi Edelman Şubat 2001-Haziran 2003 tarihleri arasında Başkan Yardımcısının ulusal güvenlik işlerinden sorumlu danışmanı olarak hizmet veriyordu.

Başkan Yardımcısının ofisine atanmadan önce, 1998-2001 tarihleri arasında, ABD’nin Finlandiya Cumhuriyeti Büyükelçisi olan Eric Edelman, Haziran 1996-Temmuz 1998 tarihleri arasında idari işlerle ilgili Dışişleri Bakan Yardımcısı görevindeydi. Eric Edelman Haziran 1994-Haziran 1996 tarihleri arasında, Prag’ta ABD’nin Çek Cumhuriyeti Büyükelçiliği, Büyükelçi yardımcısı olarak görev yapmıştır.

Nisan 1993’ten Temmuz 1993’e kadar, Bağımsız Devletler Topluluğundan sorumlu dışişleri bakanı özel danışmanı ve özel temsilci yardımcısı olarak çalışan Edelman’ın bu dönemdeki sorumluluk alanları savunma, güvenlik ve uzay konuları olmuştur.

Edelman Nisan 1990- Nisan 1993 arasında ABD Savunma Bakanlığının, Sovyet ve Doğu Avrupa İşlerinden Sorumlu Müsteşar Yardımcısı olarak görev yapmıştır.

Nisan 1989-Mart 1990 arasında dışişleri bakanlığı siyasi işler müsteşarının, Avrupa masası özel yardımcısı olarak görev yapan Edelman, 1987-1989 yıllarında, Moskova’daki Amerikan Büyükelçiliğinin dış siyasi işlerden sorumlu bölüm başkanı olarak çalışmıştır. 1984-1986 yılları arasında, ABD Dışişleri Bakanlığı Sovyetler Dairesinde ‘üçüncü dünya ülkelerinde Sovyet politikaları’ konularından sorumlu olarak görev yapmıştır.

Edelman’ın bundan önceki çalışmaları arasında, Dışişleri Bakanı George P.Shultz’un özel yardımcısı olarak, 1982-1984 yıllarında Personel Müdürlüğünde direktör olarak, 1981-1982 yıllarında, Dışişleri Bakanlığı Kontrol Merkezinde gözlemci olarak ve 1980-1981 tarihlerinde, Batı Şeria/Gazze özerklik görüşmelerini yürüten Orta Doğu Heyeti üyesi olarak yaptığı görevler bulunmaktadır.

ABD Dışişleri Bakanlığının kariyer diplomatlarından olan Eric Edelman, Dışişleri Bakanlığına 1992 yılında katıldı. 1993’te Savunma Bakanlığı ‘Üstün Sivil Hizmet’ nişanı ile 1990 ve 1996 yıllarında iki kez Dışişleri Bakanlığı ‘Üstün Onur Ödülü’ aldı..."

Bu parlak sicilde ilk bakışta bir gariplik görülmeyebilir.Ancak iki sefer Dışişleri Bakanlığı “Üstün Onur Ödülü”, bir sefer Pentagon “Üstün Sivil Hizmet Nişanı” ile taltif edilmesine sebep olan başarılarına şöyle bir göz atalım:

“1980-1981 tarihlerinde, Batı Şeria/Gazze özerklik görüşmelerini yürüten Orta Doğu Heyeti üyesi” iken görüşmelerin başlamasından birkaç hafta sonra İsrail, Kudüs'ü başkent ilan etmeye kalkışıyor, barış görüşmeleri kesiliyor ve bölge karışıyor.

“1984-1986 yılları arasında, ABD Dışişleri Bakanlığı Sovyetler Dairesinde ‘üçüncü dünya ülkelerinde Sovyet politikaları’ konularından sorumlu”...

Moskova'da Prostreika’nın başladığı yıllar.

“1987-1989 yıllarında, Moskova’daki Amerikan Büyükelçiliğinin dış siyasi işlerden sorumlu bölüm başkanı” (Moskova Büyükelçiliği'nde dış politika şefi)...

Sovyetler’in çöküş yılları.

“Nisan 1989-Mart 1990 arasında dışişleri bakanlığı siyasi işler müsteşarının, Avrupa masası özel yardımcısı” (Doğu Avrupa ülkeleriyle ilgilenen birimi yönettiği yıllar)...

Berlin duvarı yıkılıyor, iki Almanya birleşiyor.

Dışişleri Bakanlığı “Üstün Onur Ödülü’nün ilkini 1990’da alıyor.

“Nisan 1990- Nisan 1993 arasında ABD Savunma Bakanlığının, Sovyet ve Doğu Avrupa İşlerinden Sorumlu Müsteşar Yardımcısı”

Edelman yeteneklerini konuşturmaya Pentagon'da devam ediyor. Varşova Paktı'nın dağıldığı ve Sovyet Cumhuriyetlerin bağımsızlığını kazandığı yıllar. Pentagon’dan “Üstün Sivil Hizmet Nişanı”nı 1993 yılında alıyor.

“Nisan 1993’ten Temmuz 1993’e kadar, Bağımsız Devletler Topluluğundan sorumlu dışişleri bakanı özel danışmanı ve özel temsilci yardımcısı olarak çalışan Edelman’ın bu dönemdeki sorumluluk alanları savunma, güvenlik ve uzay konuları”

Çekoslavakya’nın ikiye bölünmesinde katkısı var mı bilinmiyor, ancak “Eric Edelman Haziran 1994-Haziran 1996 tarihleri arasında, Prag’ta ABD’nin Çek Cumhuriyeti Büyükelçiliği, Büyükelçi yardımcısı” ve 1996 yine Dışişleri Bakanlığı ‘Üstün Onur Ödülü’ aldığı yıl.

Edelman Hakkında Şüpheler:

Milliyet yazarı Can Dündar bu ilginç görev sicilini irdelediği “Edelman mı Süpermen mi?” başlıklı yazısına şu teşbihle başlıyor:

“Bir foto muhabiri hikayesi anlatılırdı eskiden... Basın tarihinin en iyi yangın fotoğraflarını o çekmiş. Nerede bir yangın varsa makinesiyle oradaymış. ...Sonunda kıskanç meslektaşları, bu başarının sırrını araştırmaya koyulmuşlar. Ve gerçek ortaya çıkmış: Meğer yangınları bizim gazeteci çıkarırmış...” (Milliyet, 26/08/2003)

Tecrübeli gazeteci M. Ali Kışlalı ise Edelman hakkındaki kuşkularını şöyle dile getirdi:

“Şimdi yeni ABD Büyükelçisi Eric Edelman'ın ABD Senatosu Dışilişkiler Komisyonu'nda yapılan, tayin onayı için gerekli sorgulamanın içeriği hakkında neden, bütün çabalarıma rağmen bilgi alamadığımı anlıyorum.

ABD'nin dış ülkelere başkan tarafından tayin edilen büyükelçileri mutlaka sözünü ettiğin komisyon soruşturulmasından geçirilir.

Adaylar senatörlerin tüm sorularına açık yanıtlar vermek zorundadırlar. Bu sene 9 Nisan'da yapılan bu soruşturmanın zabıtları açıklanmadı.

...Dışişleri Bakanlığı'na müracaat ettim. Ankara'da sözcü, 'Bizde hiçbir bilgi yok' dedi.

...Büyükelçi Edelman'ın Türkiye hakkında düşündükleri ve Türkiye'de görevini hangi düşüncelerle yapacağı hakkında senatör sorularına verdiği yanıtlar dikkatle sansürlenmişti...” (Radikal, 07/10/2003)

Büyükelçi Görevine Hızlı Başladı:

Yeni büyükelçi görevine çok hızlı başladı. Sivil toplum örgütlerine, siyasi partilerin il başkanlıklarına yaptığı ziyaretler dikkat çekti. İstinye’deki İstanbul başkonsolosluğunda Türk gazeteci ve tarihçilerle yaptığı eğitim toplantısı ve buna benzer icraatlarına bakıldığında Edelman’ın siciline yeni bir başarı eklemek istediği anlaşılıyor. Hatta bir köşe yazarı Edelman’ın kendisinin ve elemanlarının ziyaret ettiği bir partinin il başkanlıklarından düğmeye basıldığı zaman kitlesel eylem hazırlığı talep ettiğini, bazı sendika başkanlarından Kasım veya Mart ayında kitlesel gösteri teminatı aldığını iddia eden bir dizi soruyu bu büyükelçiye açıkça yöneltti. (Kıvanç Değirmenli, Star, 6 Ekim)

Türkiye’nin iç büynesini tanımaya hatta yönlendirmeye bu kadar hevesli olan bu büyükelçi, dış meselelerimiz hakkında da Sömürge valisi edasıyla ahkâm kesmekten çekinmiyor. Irak, Kıbrıs, Ermenistan. Suriye, İran... Türkiye’nin komşuları ve öncelikli dış politika problemleri hakkında fütursuzca seslendirmelerde bulunuyor. Türkiye’nin menfaatlerini Türkiye’den daha iyi düşündüğünü(!), iddia ediyor.

“Bodrum'da yine bir toplantıda Büyükelçi Edelman da bir konuşma yapıyor.

...’Irak'ta birlikte hareket edelim’, iyi, güzel. Ama, ‘çünkü sizin ekonominizin buna ihtiyacı var’ uyarısıyla!..

SÖMÜRGE VALİSİ Mİ?..

...’Ermenistan kapısını açın’ diyor. İyi, güzel. Ama, ardından konuşmasını bitiriyor ve yemek masasına oturduğunda, ‘Ermenistan kapısını açın, yoksa biz açtırırız’ diyor!.. Hoppalaa!.. Sözleri Türkçe'ye çevrildiğinde, Unakıtan masadan kalkıyor. Diğer konuklar da, tepkilerini belli ediyor...” (Yalçın DOĞAN, Hürriyet, 2 Ekim)

“…Kısaca, işte tarihe düşülecek not; Türkiye, Ermenistan'a yıllardan bu yana kapattığı kapılarını bugün itibarıyla 16 Ekim 2003 tarihinde 'hava sahasında' açtı.

…Ermenistan kapısının 'hava sahasından' başlayıp açılması tavsiyesi, büyük abimiz tarafından, Dışişleri Bakanımız Abdullah Gül'ün 21 Temmuz'da yaptığı Washington gezisinde 'Açıkça' bildirilmişti.

ABD Gül'den 5 kritik istekte bulunmuştu. Hatırlayalım; 1-Irak'a asker (o iş tamam) 2-Türk askeri bundan böyle K.Irak'ta hiçbir operasyon yapmayacak (yorum sizin, 8.5 milyar dolarlık son IMF kredisi şartını hatırlayın) 3-Ermeni sınırını açın (evet bugün itibarıyla o da tamam) ve şimdi sıradakiler; 4-Kıbrıs'ta Annan Planı'nı kabul edin 5- ABD'nin Ortadoğu'da yapacağı diğer operasyonlarda destek olun..." (Güler Kömürcü, 16/10/2003)

Edelman’dan diğer bazı inciler:

“'Türkiye bölgenin lideri olabilir. Ulusal çıkarlarını yeniden gözden geçirmelidir.”

“Terörizme karşı yürütülen mücadelede Suriye bazı sorunlar çıkarıyor. Sınırlarını teröristlere açıyor. Bu konudaki baskıyı arttırmamız gerektiğini düşünüyorum.”

“Kıbrıs'ta tarihi bir fırsat kaçırılıyor. Annan Planı, Türk toplumunun güvenliğini, Türkiye'nin çıkarlarını sağlayan ve hala tarafları tatmin edici çözüm için en iyi temeldir. Denktaş gelişmeye engel olmamalı... Kuzey Kıbrıs'taki seçimlerde uluslararası gözlemci hazır bulunmalı ve adil bir seçim yapılmalıdır. Zaman kısalıyor.”

ABD Tehlikesi:

ABD Lozan anlaşmasını onaylamamış tek Batı devletidir.

Bir önceki büyükelçi de ilk teskere geriliminin yaşandığı günlerde şöyle demişti:

“Türkiye'de bir iç karışıklık olursa Amerika, CENTO anlaşması gereği Türkiye'ye müdahale edebilir.”

Radikal gazetesinde de yazıları yayınlanan bir hanım yazar “İşgal edilmiş Türkiye” senaryolu bir roman yazmıştı. Bazı nüfuzcu köşe yazarları da bu tarihlerde ABD müdahalesi imalı dokundurmalarda bulundu.

Böyle bir tehlike var mı?

İç bütünlüğümüzü kaybeder, zayıf düşersek böyle bir tehlike mevcut.

Nitekim bir ibret numunesi:

Osman Öcalan Kandil Dağı'nda İngiliz The Guardian gazetesi muhabiri Michael Howard’a "ABD'nin, Türklerin talep ettiği gibi bize saldıracağını sanmıyorum, Türkiye'nin saldırmasına da izin vereceklerini sanmam" dedi ve ABD ile gayrıresmi temasları bulunduğunu söyleyip “Görüşme çağrılarına 1 Aralık'a kadar yanıt alamazsak siyasi ve askeri önlemler alacağız" diye tehdit savurdu.

ABD Türkiye’yi Kullanmak İstiyor:

ABD büyük Ortadoğu planında Türkiye’yi kullanmak istiyordu. Pazarlıkların uzadığı Şubat ayında Amerikan Stratejik ve Uluslararası Etütler Merkezi (CSIS) Türkiye hakkındaki bir raporunda: “ABD’nin, Türk hükümetinin yanıtını geciktirmesinden rahatsızlık duyduğu, ABD için Türkiye’nin desteğinin, Irak’a savaşa karşı şüpheci İslam dünyasının ikna edilmesinde paha biçilemez öneme sahip olduğu” vurgulanmıştı.

Nitekim birinci tezkere şaşkınlığından sonra ABD bu gayretlerine devam etti. Wolfowitz ve Grosman birer azar çaktılar. Asker yeterli liderliği göstermedi diye kudurdular. Birkaç gün sonra İstanbul’a gelen “Ekip”in önde gelenlerinden “Karanlıklar Prensi” Richard Perle bir konferansta yaptığı konuşmanın sonunda Türkiye’yle ilişkilerin geleceğini Suriye ve İran konusunda Türkiye’nin ABD’yle göstereceği işbirliğine bağladı.

Türkiye’yi ikna çabaları Temmuz ayında askerimizin başına çuval geçirme eylemiyle devam etti. Birçok defa ucuna yem olarak dolarlar takılmış olta uzattılar.

ABD Niye Türk Askeri İst(em)iyor?:

ABD sorgu sual sormayan bir Türkiye’nin askerini istiyordu. Bu askeri Suriye ve İran’a karşı -en azından psikolojik baskı unsuru olarak- kullanacaktı. TBMM’nin Irak’a asker gönderme kararı ABD’nin destek arayışlarını biraz karşılamış olsa da, Türkiye’nin belli bir bölgenin kendisine verilmesini istemesi, gerektiğinde ne kadar lazımsa o kadar asker göndermeye hazır olması -yani ne pahasına olursa olsun gittiği yerde istikrarı sağlamaya kararlı olması- ABD’nin işine gelmedi.

“Bölgeyi iyi tanıyan bir ABD'li diplomata geçen hafta, ‘Ne olacak bu işin sonu’ diye sorunca, ‘Türk askeri, ancak Irak Geçici Yönetim Konseyi'nin ikna edilebileceği bir bölgeye, onların itiraz etmeyeceği bir sayıda ve üzerinde herkesin anlaşacağı bir misyon tanımıyla gidebilir. Ama zaman geçtikçe, ikna çabamızda ilerlemekten ziyade gerilediğimiz de söylenebilir’ itirafını işittim.” (Yasemin Çongar, 20 Ekim 2003)

Irak’taki Amerikan köpeklerinin ABD’ye rağmen bağırmasının pek mümkün olmadığı düşünüldüğünde Irak’tan gelen itirazlara ABD’nin en azından sus demediği sonucuna varılabilir.

Neler Olabilir?:

ABD Türkiye’den Irak, Suriye, İran, Kıbrıs konularında daha fazla taviz, kişiliksiz bir politika, hukuksuz ve adaletsiz icraat istiyor. Ancak Türkiye taviz limitini doldurdu, “Vatan’ı müdafa” noktasına geldi.


SULTANIM!

Şeyhim himmet etmez isen,
Hesabımı veremem ki!
Bana ışık tutmaz isen,
Önümü hiç göremem ki!

Bana benden yakın olan,
Rabbim Allah gönle dolan,
Ondan gayrı her şey yalan,
Ben Hatem’siz eremem ki!

Kötüyü al içimdeki,
O dünyaya göçümdeki,
Sensiz gönül bahçemdeki,
Güllerimi deremem ki!

Senin yolun Hak’tır bildik,
Bizler senin ile güldük,
O’nun uğruna can verdik,
Emretmesen veremem ki!

Göstermesen başkasını,
Bilmem Hakk’ın fırkasını,
Dervişliğin hırkasını,
Giydirmezsen giyemem ki!

Râzı isen yerim Cennet,
Değil isen daim zillet,
Eğer etmediysen himmet,
İman ile ölemem ki!

Ağlarım ben zarî zarî,
Çoktur yolumuzun kârı,
Sensiz yazı ve baharı,
Kuş aklıyla bilemem ki!

Yazam dedim kalem biter,
Senin rızân bize yeter,
Senden ayrı olmak beter,
Çağırmazsan gelemem ki!

Şeyhim senin adın ile,
Hayat bulduk tadın ile,
Anmayınca yâdın ile,
Göz yaşımı silemem ki!

Doymaz gönlüm dolamazsa,
Gerçek mürid olamazsa,
Sultanımı bulamazsa,
Hakkıyla yol alamam ki!

Senin ile dünya hoştur,
Sensiz gündüz bile loştur,
Aciz Murat her dem boştur,
Sen dökmezsen dolamam ki!

Usta’m dünya nene gerek?
Kim isterse ona gerek,
Hep aradım yine gerek,
Ben Şeyhim’siz olamam ki!


Ramazan-ı Şerif

Kutlu Bir Ay:

Rabb’imize sonsuz hamd-ü senâlar olsun ki şu kısa ömrümüzde bir Ramazan-ı şerif’e daha kavuşturdu. Daha nice Ramazan-ı şerif’lere huzurla, feyizle erdirmesini niyaz eyleriz.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz Hadis-i şerif’lerinde şöyle buyurmaktadırlar:

“Ramazân-ı şerîfin girmesiyle rahmet nüzulü için cennet kapıları açıldığı ve yasaklardan sakınma sebebiyle cehennem kapıları kapandığı gibi şeytanlar da zincir ile bağlı ve hapsolunurlar.” (Buhâri)

Ramazanın evveli rahmet, ortası mağfiret, sonu cehennemden azad olmaktır. Bir kimse bu aya lâyık olduğu hürmet ve saygıyı göstererek ihyâ ederse onun bütün senesi iyi olarak geçer.

Ramazan-ı şerif öyle bir misafir, tasavvura sığmayan bir lütuftur ki Kadir gecesi gibi kıymetli bir hediye ile gelmiştir. O Kadir gecesi ki Hazret-i Allah biricik Habib’inin -sallallahu aleyhi ve sellem- hürmetine ihsan ve ikrâm buyurmuştur. Kendisi de kıymetli, hediyesi de kıymetlidir. Nimet içinde nimet...

Her şeyden evvel Ramazan-ı şerif’i ihyâ edebilmeyi Hazret-i Allah’tan dilemek “Allah’ım, bu kıymetli ayda rızâna uygun hareketler yapabilmeyi ihsan et.” diye niyaz etmek lâzımdır.

Ramazan-ı şerif’te tutulan oruç da çok kıymetlidir.

Hadis-i şerif’te:

“Kim ki faziletine inanarak ve mükâfatını Cenâb-ı Hakk’tan umarak Ramazan’da oruç tutarsa, geçmiş günahları bağışlanır.” buyuruluyor. (Tirmizi)

Oruç:

İslâm’ın binasını teşkil eden temel esaslarından ve en büyük erkânından birisi de Ramazan orucudur.

Hakk Celle ve Alâ Hazretleri Âyet-i kerîme’sinde:

“Ey iman edenler! Sizden öncekilere farz kılındığı gibi, oruç size de farz kılındı. Tâ ki korunasınız.” buyuruyor. (Bakara: 183)

Oruç, niyet ederek, tan yeri ağarmaya başladığı zamandan güneş batıncaya kadar, yemek içmek, mukarenet gibi şeylerden uzak durmak demektir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Fecirde beyaz iplik siyah iplikten ayırdedilinceye kadar yiyin için. Sonra da orucu gece oluncaya kadar tamamlayın.” (Bakara: 187)

Bundan maksat, gündüzün beyazlığının gecenin siyahlığından ayırdedilmesidir.

Oruç gizli yapılan ve pek faziletli olan bir ibadettir. Orucun sevabı her türlü ölçülerin üstündedir.

Allah-u Teâlâ Hadis-i Kudsî’de şöyle buyurur:

“Âdemoğlu’nun işlediği her iş kendisinindir, fakat oruç benimdir, onun mükâfatını ben vereceğim.” (Buharî. Tecrid-i sarih: 903)

Bir Hadis-i şerif’te ise şöyle buyuruluyor:

“Cennette reyyan denilen bir kapı vardır. Kıyamet gününde bu kapıdan cennete yalnız oruçlular girerler, başka hiç kimse giremez. “Oruçlular nerede?” denilir. Hepsi kalkarlar ve içeri girerler, sonra da kapı kapanır, artık kimse giremez.” (Buharî. Tecrid-i sarih: 898)

Oruçlu bir kimse, mükâfat olarak Allah-u Teâlâ’nın rahmeti ile karşı karşıya gelmekle vâdolunmuştur.

Hadis-i şerif’lerde şöyle buyurulmaktadır:

“Oruçlu olan kimse bir mümini gıybet veyahut ezâ ve cefâ etmedikçe iftar edinceye kadar ibâdettedir.” (Câmiu’s-sağir)

“Oruçlunun iki sevinci vardır: İftar ettiği zamanki sevinci, bir de Rabb’ine kavuştuğu zamanki sevinci.” (Müslim)

“Oruçta riyâ tasavvur olunmaz.” (Münâvî)

Âyet-i kerime ve Hadis-i şerîf’lerde orucun fazilet ve ehemmiyetinin beyan edilmesi, mazeretleri sebebiyle tutamayanların kaza etmesi lüzumu, kasten bozanların misliyle cezalandırılması, ihtiyarlık ve hastalığından dolayı tutamayanların ise fidye vermeleri orucun ibadetler arasındaki değerini göstermektedir.

Oruç, diğer ibadetlerin kabulüne de sebep olur. Oruç bedenin zikri olur, ucbu ve kibri kırar, huşûyu artırır, kalbi ve aklı nurlandırır.

Hadis-i şerif’lere göre her şeyin bir kapısı vardır, ibadetlerin kapısı da oruçtur. Her şeyin bir zekâtı vardır, bedenin zekâtı da oruçtur.

Oruçta sıhhat vardır. Oruç bir kalkandır. Oruç sabrın yarısıdır. Oruçta riyâ tasavvur olunamaz.

Oruçlunun ağız kokusu Allah indinde misk kokusundan daha sevimlidir. Oruçlunun uykusu ibadet, susması tesbih sayılır. Ameli kat kat, duâsı makbul olur. Hiçbir özürü yok iken Ramazan orucunu tutmamak veya tutulan orucu bozmak haramdır.

Oruçta Niyet:

• Oruçta niyet şarttır. Asıl niyet, insanın kalben oruç tutacağını bilmesidir. Gece sahura kalkmak da niyet sayılır. Dil ile de söylemek sünnettir.

• Ramazan orucu, zamanı belirlenmiş adak orucu ve nafile oruçların niyet zamanı, güneşin batışından başlayarak oruç günü istivâ vaktine yani güneşin tepe noktasına gelmesinden öncesine kadardır.

Ramazan orucunun kazası ile nafile oruçların kazası, kefaret oruçları ve mutlak adak oruçlarının niyetini tan yeri ağarıncaya kadar yani geceden yapmak gerekir. Ayrıca bu oruçları niyette belirtmek lâzımdır.

• Ramazanda her gün için ayrı ayrı niyet etmek gerekir.

Oruçluya Müstehap Olan Şeyler:

• Sahura kalkmak.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz sahur yemeğini tavsiye buyurmuşlar ve onda bereket olduğunu söylemişlerdir. Sahura kalkmak; teheccüd namazı kılmaya, zikrullahla, istiğfarla meşgul olmaya vesile olur. Sahuru geciktirmek de faziletlidir.

• Güneş batar batmaz namazdan önce acele olarak orucu bozmak. İftarı açtıktan sonra namaz kılınabilir.

Hadis-i şerif’te şöyle buyurulmaktadır:

“İftarda acele, sahûru imsak vaktine doğru geciktiriniz.” (Tirmizî)

• Orucu hurma ile, bulunmadığında su ile açmak.

• İftar esnasında me’sur duâlardan okumak.

“Allahümme leke sumtu ve alâ rızkıke eftartü, ve aleyke tevekkeltü ve bike âmentü: Allah’ım! Senin için oruç tuttum, Senin rızkınla iftar ettim, Sana tevekkül ettim, Sana iman ettim.”

• Lüzumsuz fazla lâf konuşmaktan sakınmak.

• Akrabalara, fakirlere yardımı ve sadakayı her zamankinden çok yapmak,

• İbadetleri arttırmak, Kur’an-ı kerim okumak, zikrullahla, salât-ü selâmla meşgul olmak.

• İtikafa girmek.

Oruçluya Mekruh Olan Şeyler:

• Mideye inmeyecek şekilde birşey tatmak.

• Özürsüz ve gereksiz yere birşey çiğnemek.

• Tükürüğü ağızda biriktirip yutmak.

• Nefsinden emin olamayan bir oruçlunun zevcesini öpmesi, okşaması.

• Nefsinden emin olsun olmasın, çıplak olarak sarılmaları, mekruhtur, buna fahiş mubaşeret denir. Dudaklarını emmesi de mekruhtur ki, buna da fahiş kuble denir.

• Oruçlunun kendisini oruç tutamayacak kadar güçsüz duruma düşürecek kadar ağır iş yapması.

Bu sayılanlar harama yakın mekruhtur.

Zekat:

Allah-u Teâlâ zekât verecek kadar zengin olan müslümanların mallarının belli bir miktarını fakirlere tahsis etmiştir. Bunun içindir ki zekât verilmeyen malda fakirlerin hakkı vardır. Bu hakkı sahibine veren kimse Allah-u Teâlâ’nın emrini yerine getirip borcundan kurtulmuş olur. Üzerine zekât farz olan kimse ise zekâtını vermezse, fakirlerin malını gasbetmiş olur.

İslâm’da imandan sonra en önemli iki esas vardır. Bu rükünlerden birisi namaz, diğeri ise zekâttır.

Zekât ibadeti bir çok Âyet-i kerime’lerde namazla birlikte emredilmiştir:

“Namazı kılın, zekâtı verin.” (Ahzâb: 33)

Bunun da sebebi namaz ile zekât arasında kuvvetli bir bağlılığın oluşudur. Namaz İslâm’ın direğidir, namazı terkeden dinini yıkmış olur. Zekât ise “İslâm’ın köprüsüdür.” Bu köprüden geçmeyen kurtuluşa eremez.

Namaz gibi zekâtın da çok yerde emrolunması, zekâtın önemini gösterdiği gibi, bu kadar emirlerden sonra yapılmamasının ise Allah-u Teâlâ’nın gazabına sebep olacağı aşikârdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde, zekâtı İslâm’ın beş temel esasından birisi saymıştır.

Bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“İslâmiyet’inizin kemâli zekât vermenize bağlıdır.” (Münâvî)

Zekât vermekle dünyada borç ödenmiş, âhirette ise azaptan kurtulmuş olunur.

Zekât malı temizlediği için bu ismi almıştır. Kuyudan su çektikçe yerine su geldiği, budanan bağların daha çok üzüm verdiği gibi, zekât da malı hem temizler hem de bereketlendirir.

Hazret-i Allah bize vermiş, bizim de vermemiz gerekir. Verilen şeylerle insanın malı eksilmez. Biz cahil insanlarız, vermekle azalacağını zannederiz.

Zekât veren bir insan ayrıca: “Allah’ım! Bana verdiriyorsun, dileseydin aldırırdın, sana şükürler olsun.” diye de şükretmelidir.

Zekât dinde zengin sayılan erkek ve kadın her müslümanın, zekâtı hak eden bir kısım müslümanlara sırf Allah rızası için senede bir kere malının muayyen bir miktarını vermesidir.

Zekâtın farz olması için mülkiyetteki malın nisaba ulaşması şarttır. Nisab miktarından az mala zekât düşmez. Nisab demek, zekâtın farz olması için dinin tanıdığı mal miktarı demektir. Zekât verilecek malın cinsi değişmekle nisab şekli de değişir.

Allah-u Teâlâ’nın kuluna ihsan ettiği mal, borcundan ve hâcet-i asliyesinden yâni aslî ihtiyaçlarından sonra, zekât verecek nisab miktarına yükselirse, bu gibi kimseler dinde zengin sayılırlar.

Meselâ koyun kırka, sığır otuza, deve beşe ulaşır; gümüş ikiyüz dirhemi, altın yirmi miskali bulursa veya bunların değerinde ticaret malı mevcut olursa, zekât vermek farz olur.

Böyle altını olmaz da, onların tutarı kadar nakit para bulunursa, onların da zekâtı verilecektir.

Mühim Bir Husus:

Zekât verilecek malın hem borçtan, hem de sahibinin aslî ihtiyaçlarından artmış olması şarttır.

Aslî ihtiyaçların başında orta halli bir mesken gelmektedir. Aynı zamanda âile fertlerinden bakmakla yükümlü olduğu kimselerin bir yıllık nafakası olması gerekir.

Elinde bulunan altını veya hazır parası nisab miktarına ulaşsa bile, başını sokacak orta halli bir evi ve bir yıllık nafakası olmayan bir kimseye zekât farz değildir.

Bu neye benzer? Suyu bulunan bir yolcu, yolda susuz kalabileceğini hesaba katarak, suyunu kullanmayıp teyemmüm etmektedir. Böyle bir durumda su yok hükmünde olduğu için teyemmüm câizdir. Bunun gibi, bir kimsenin aslî ihtiyaçlarına sarfedilmek üzere nisab miktarının üstünde parası olsa bile yok hükmündedir.

Meselâ bir kimsenin kırk koyunu olunca birini zekât olarak vermesi gerekiyor. Otuz dokuz olunca, arada bir fark olmasına rağmen zekât düşmüyor.

Çünkü Allah-u Teâlâ Âyet-i kerime’sinde:

“Allah sizin için kolaylık ister, güçlük istemez.” buyuruyor. (Bakara: 185)

Allah-u Teâlâ hiç kimseye takatinin dışında bir yük yüklememektedir.

•

Şevval Ayı Orucu:

Ramazan-ı şerif ayından sonra gelen Şevval ayı ile ilgili olarak Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmaktadırlar:

“Ramazan ayının orucu, on ay oruç tutmaya, ondan sonraki altı gün orucu da iki ay oruç tutmaya bedeldir. İşte bu, senelik oruç gibidir.”

(Ahmed bin Hanbel)

Hadis-i şerif’te Ramazan orucundan sonra tutulması tavsiye edilen altı günlük oruç, Şevval orucudur. Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Ramazan ayında oruç tutup, Şevval ayında da altı gün oruç tutan kimse bütün seneyi oruçla geçirmiş gibidir.” buyurmuşlardır. (Müslim)

•

Bu mevzu Muhterem Ömer ÖNGÜT Efendi’nin “İSLÂM İLMİHALİ” isimli eserinden derlenmiştir.

•

Bu Ay İçinde İdrak
Edeceğimiz Mübarek
“Kadir Gecenizi” ve
“Ramazan-ı Şerif Bayramı”nızı
Tebrik Eder, Tüm İslâm Âlemine
Hayırlara Vesile Olmasını
Cenâb-ı Allah’tan Niyaz Ederiz.


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Not Found

The requested document was not found on this server.

Web Server at hakikat.com