http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Eylül 2003 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

“İşte Bunlar Allah’ın Vârisler Hakkında Koyduğu Hükümler ve Çizdiği Sınırlardır.
Allah Kendisine ve Peygamber’ine İtaat Edenleri, Altlarından Irmaklar Akan Cennetlere Sokar. Onlar Orada Ebedî Kalacaklardır.
En Büyük Kurtuluş ve Saâdet İşte Budur.”
(Nisâ: 13)

“Kim de Allah’a ve Peygamber’ine İsyan Eder, O’nun Koyduğu Sınırları Çiğneyip Aşarsa, Onu da İçinde Ebedî Kalacağı Ateşe Koyar.
Onun İçin Hor ve Hakir Edici Bir Azap Vardır.”
(Nisâ: 14)

ALLAH-U TEÂLÂ’NIN HÜKÜMLERİ
İslâm Dini
Yaratmak da Emretmek de Allah-u Tâlâ’ya Mahsustur
İlâhî Hükümleri Hükümsüz Bırakmak İsteyenler
Nefislerini İlâh Edinenler
Emr-i Bil-ma’ruf Nehy-i anil-münker
İlâhi Hükümlerin Tâvizi Yoktur
Küfre Rızâ Küfürdür
Netice Olarak
MİRAS HUKUKU
Miras
Miras İlmi
Mirasın Rükünleri
Mirasın Şartları
Mirasın Sebepleri
Mirasa Engel Haller
Miras Paylarındaki İlâhî Hikmetler
Miras Taksiminde Kadın ve Erkek
İman ile Küfür Arasında Tercih
TERİKE
Terikenin Tarifi
Terike Üzerindeki Haklar
VARİSLERİN ÇEŞİTLERİ VE DERECELERİ
Vârislerin Çeşitleri
Varislerin Dereceleri

/ İsmail Yavuz

TALÂK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 3

“GÖNÜL ISLAHI”

HAZRET-İ MUHAMMED ALEYHİSSELÂM

FİL KISSASI

Ebrehe Mekke yakınlarında karargâh kurup, Kureyşliler’in mallarını yağma ettirdi. Yağma edilen mallar arasında Resulullah Aleyhisselâm’ın dedesi Abdülmuttalib’in develeri de bulunuyordu. Mekke’nin lideri durumunda bulunan Abdülmuttalip, Ebrehe ile görüşerek gasbedilen malların geri verilmesini söyledi. Ebrehe’nin bu durum pek tuhafına gitti.

MEKTUBAT

MÂNEVÎ VAZİFEYİ TEBRİK (148. Mektup) / Muhammed Es'ad Erbili -ks.-

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (51)

“ŞEYH BÂLÎ-İ SOFYAVÎ -Kuddise Sırruh-”
SÖZLER VE NOTLAR-2

"ALLAH’IM HÜKMÜNÜ SEVDİR!" / Mehmed Ali Körpe

Bazı insanlar insan olarak halkedildiği halde, kötü alışkanlıklarından, kötü huy ve icraatlardan dolayı sıfatları değişir. Artık o bir sureta insan, aslında hayvan olmuş olur. Canavar şeklinde yılan şeklinde olur, horoz şeklinde ayı şeklinde olur. Gidişatına icraatına göre hayvanî bir sıfata bürünür. Öldükleri zaman da o sıfatla dirilirler. Allah’ımız bizi ve bütün Ümmet-i Muhammed’i muhafaza buyursun.

NE İDİK, NE OLDUK!

“HULEFA-İ RAŞİDİN (2)”

Hazret-i Ömer -radiyallahu anh-in en büyük hususiyetlerinden birisi de istişareye çok önem vermesiydi. Bir mesele ortaya çıktığı zaman o hususta karar vermeden önce müslümanların görüşüne müracaat eder, mevzuyu onlarla enine boyuna tartışırdı. “İstişare yapılmadan uygulanan meseleler başarısızlıkla neticelenir.” buyururdu.

SEMÂVAT EHLİ’NİN YERYÜZÜNDEKİ EHL-İ ZİKRE NAZARI / Halil İbrahim Emre

GÜNDEM

BAĞIMLI TÜRKİYE! / Uğur Kara

Gerek ABD’ye gerekse diğer ülkelere olan bağımlılıktan kurtulmak için her türlü fırsat değerlendirilmelidir. Irak konusunda olsun, Kıbrıs konusunda olsun hala daha “Batı bizi kabul eder mi?”, “ABD kaşlarını çatar mı?” psikolojisi ile tavır belirlemeye çalışmak doğru değildir. Bağımlılıktan kurtulmak için, çatışma dili kullanıp üzerimize şimşekleri çekmek zorunda değiliz. Akıllı bir siyasetle yeterli bir zamana yayılarak hasarsız bir ayrılık ve kurtuluş yaşayabiliriz.

ABD BATAKLIĞA SAPLANDI / Şinasi Çapa

Türkiye başkalarının dümen suyuna girerek değil, kendi ayakları üstüne sağlam basarak geleceğini kurmalıdır. Yaşanan olaylar ABD’ye inanmanın, güvenmenin bizi felâketlere götüreceğini ispat etmiştir.

GAYE NUR OLABİLMEK / Arzu Balkanlı

ŞİİR

RUHUM BENİM! / Mehmed Ali Körpe

Derya gibi feyiz suyu
Gönüllerde biter huyu
Hem eğriyi hem doğruyu
Gösteriyor benim ruhum
Yol veriyor benim ruhum.

ÇOCUK EĞİTİMİNDE ELEŞTİRİ VE ÖVGÜ / Canan Büşra Kara


Bismillahirrahmanirrahim

"Varlığının başlangıcı ve sonu olmayan, zâtında ve sıfatlarında eşi benzeri bulunmayan; kâinâtın Hâlik'ı, âlemlerin Rabb’i, dilek makamının en yücesi, ümit makamının en keremlisi, merhametlilerin en merhametlisi olan Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Bütün kâinat zât-ı Ahmedî'si ve nûr-i Muhammedî'si şerefine yaratılan, Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, Rubûbiyet esrârının emîni, ahlâk-ı hamide'nin ve eşsiz faziletlerin menbâı, dünya ve ahirette en büyük rehberimiz, en güzel numunemiz, Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Allah-u Teâlâ Âyet-i kerime’sinde kendisine inanan ve Resul’ünü tasdik eden kullarına; İslâm’ın bütün hükümlerini benimsemelerini, buyruklarını uygulamalarını, yasaklarını terketmelerini emir buyuruyor:

“Ey iman edenler! Hep birden tam bir teslimiyetle İslâm’ın sulh ve selâmetine girin.” (Bakara: 208)

Allah-u Teâlâ’ya gerçek mânâda teslim olun, hem dışınızla hem içinizle O’na itaat edin. İslâm’a bir başka şeyi karıştırmayın.

İslâm bir bütündür. Hükümlerinden hiçbiri birbirinden ayrılmaz.

Allah-u Teâlâ Âyet-i kerime’sinde:

“İyi bilin ki yaratmak da emretmek de O’na mahsustur. Âlemlerin Rabb’i olan Allah’ın şanı ne yücedir!” buyuruyor. (A’râf: 54)

Mülk O’nundur, O’ndan başka hiç kimsenin hiçbir şeye müdahale etmesine hakkı ve salâhiyeti yoktur. Hükmünü hiç kimse değiştiremez, verdiği kararı hiç kimse bozamaz. Emir, yasak, tedbir ve idare, tam tasarruf O’na aittir.

Allah-u Teâlâ’nın hükümlerinden birisi de “Miras İlmi”dir. Bu ilim de kişilerin kendi zanları doğrultusunda, sözde eşitlik ilkesi bahanesiyle kıt akıllı insanlar tarafından değiştirilmekte veya kendini müslüman gören kişiler tarafından da uygulanmamaktadır. İşte bu ayki dergimizde bu konu ele alınmış ve Allah-u Teâlâ’nın hükmü, Âyet-i kerime’ler ve Hadis-i şerif’ler doğrultusunda açıklanarak müslümanların istifadesine arz edilmiştir.

Miras ilmi; ölenin bıraktığı miras ile ilgili haklardan ve bu mirasın intikali ve vârisler arasında ne şekilde taksim edileceğinden bahseder, bu ilme “Ferâiz ilmi” denilmiştir.

Ferâiz, farz kökünden türemiş “Farîza” kelimesinin çoğuludur. Farz ve farîza kelimeleri “Takdir ve tayin edilmiş şey, belirlenmiş pay” mânâsındadır.

Farîza, mükellef olanlardan yapılması kesin ve bağlayıcı bir şekilde istenen dini vazifeleri ifade ettiği gibi, vârislerin terikedeki payları da önceden belirlenmiş olduğu için farîza olarak anılır.

Allah-u Teâlâ onu Âyet-i kerime’sinde bu isimle zikretmiş, payların taksiminden sonra:

“Allah tarafından bir farîza olarak...” buyurmuştur. (Nisâ: 11)

İnsan haklarını koruyup bir hudud içine alan, hısımlar arasında münâkaşa, haksızlığa sapma gibi ihtilâfları önleyen, içtimâî adaletin devam etmesine yardımcı olan İslâm miras hukukunun müstesnâ bir yeri vardır. İslâm hukukunun temel ilimlerinden birisi de Ferâiz’dir. Çünkü insanın ölümünden sonraki hali ile ilgili olduğu gibi, hayatta iken yaptığı diğer muâmeleleri ile de ilgilidir.

Âyet-i kerime’lerde ve Hadis-i şerif’lerde verâset ve intikal, kesin delillerle açıklanmıştır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bu ilmi hem övmüş, hem de müslümanlara tavsiye etmiştir.

Bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Ey Ebu Hüreyre! Ferâiz ilmini öğreniniz ve onu başka kimselere de öğretiniz. Çünkü o ilmin yarısıdır. O unutulan bir ilimdir ve ümmetimden çekip alınacak ilk ilimdir.” (Hâkim)

Ferâiz ilminin gayesi, hak sahiplerine haklarını ulaştırmaktır.

Allah'a emanet olunuz.

•

Bu Ay İçinde İdrak Edeceğimiz Mübarek “Miraç Kandili”nizi Tebrik Eder,
Tüm İslâm Âlemi’ne Hayırlara Vesile Olmasını Cenâb-ı Allah’tan Niyaz Ederiz.

•

Bâki esselamü aleyküm ve rahmetullah...


BAŞYAZI

“İşte Bunlar Allah’ın Vârisler Hakkında Koyduğu Hükümler ve Çizdiği Sınırlardır.
Allah Kendisine ve Peygamber’ine İtaat Edenleri, Altlarından Irmaklar Akan Cennetlere Sokar. Onlar Orada Ebedî Kalacaklardır.
En Büyük Kurtuluş ve Saâdet İşte Budur.”
(Nisâ: 13)

“Kim de Allah’a ve Peygamber’ine İsyan Eder, O’nun Koyduğu Sınırları Çiğneyip Aşarsa, Onu da İçinde Ebedî Kalacağı Ateşe Koyar.
Onun İçin Hor ve Hakir Edici Bir Azap Vardır.”
(Nisâ: 14)

ALLAH-U TEÂLÂ’NIN HÜKÜMLERİ
İslâm Dini
Yaratmak da Emretmek de Allah-u Tâlâ’ya Mahsustur
İlâhî Hükümleri Hükümsüz Bırakmak İsteyenler
Nefislerini İlâh Edinenler
Emr-i Bil-ma’ruf Nehy-i anil-münker
İlâhi Hükümlerin Tâvizi Yoktur
Küfre Rızâ Küfürdür
Netice Olarak
MİRAS HUKUKU
Miras
Miras İlmi
Mirasın Rükünleri
Mirasın Şartları
Mirasın Sebepleri
Mirasa Engel Haller
Miras Paylarındaki İlâhî Hikmetler
Miras Taksiminde Kadın ve Erkek
İman ile Küfür Arasında Tercih
TERİKE
Terikenin Tarifi
Terike Üzerindeki Haklar
VARİSLERİN ÇEŞİTLERİ VE DERECELERİ
Vârislerin Çeşitleri
Varislerin Dereceleri

/ İsmail Yavuz


TALÂK SÛRE-İ ŞERİF’İNİN TEFSİRİ-3

Gönül Islahı

İsyan Cezasız Kalmaz:

Allah-u Teâlâ emir ve hükümlerine muhalefet eden, Peygamber’ini yalanlayan, indirdiği ilâhî hükümlerden başka yollara giden sapıkları Âyet-i kerime’lerinde tehdit ediyor, geçmiş ümmetlerin başlarına gelen çok şiddetli felâketleri haber veriyor ve müslümanları uyandırarak şöyle buyuruyor:

“Nice memleketler vardır ki, Rabb’lerinin ve peygamberlerinin emrinden uzaklaşıp azmıştır.” (Talâk: 8)

Allah-u Teâlâ’nın dininden uzaklaşan ve peygamberleri reddeden kimselerin er veya geç ilâhî azaba uğramaları her zaman ve mekânda tekrarlanan şaşmaz bir kanundur.

“Biz de onları çetin bir hesaba çekmiş ve onları şiddetli bir azaba uğratmışızdır.” (Talâk: 8)

Onların isyanları sebebiyle yaşadıkları memleketler harap olmuş; isyankârlar son derece şiddetli cezâlara çarptırılmışlar, emniyet, huzur ve güvenden mahrum olarak yaşamışlardır. Bununla iş bitmiş olmayacak, dünyadaki âcil azap yanlarına kâr kalmayacak; ölür ölmez kabir azabının ara vermeyen cefâsı ile karşılaşacaklar, ahirette de tepetakla cehenneme yuvarlanarak tasavvura sığmayan ve misli görülmemiş bir belâya uğrayacaklardır.

“Böylece onlar kendi yaptıklarının cezasını çektiler.” (Talâk: 9)

Pişmanlığın hiçbir fayda vermediği bir zamanda pişmanlık duydular.

“İşlerinin sonucu da tam bir hüsran oldu.” (Talâk: 9)

Ömür sermayesini iyiye ve güzele, ahireti kazanmaya sarfetmedikleri için boşa harcamışlar; ticaretleri de zarar etmiş, tam bir müflis durumunu düşmüşlerdir.

Dünyada iken canla-başla çalışıp fayda bekledikleri çalışmalarından fayda değil, büyük zarar görecekler.

“Allah onlara şiddetli bir azap hazırlamıştır.” (Talâk: 10)

Onlar bu pek müthiş azaba müstehak olmuşlardır. Dünyada çarptırıldıkları musibetler, günahlarına kefaret olmaz, ahirette de can yakıcı azaplara uğrarlar. İşte Hakk’tan sapmanın, hakikatten uzaklaşmanın vebâli bu kadar ağırdır.

•

Allah-u Teâlâ isyanların cezasız kalmayacağını anlattıktan sonra, isyankârların başına gelen dünyevî ve uhrevî azapların, müminlerin de başına gelmemesi için onlara uyarıda bulunmaktadır:

“Ey iman etmiş olan akıl sahipleri, Allah’tan korkun!” (Talâk: 10)

Felâkete uğrayan geçmiş ümmetlerin âkıbetlerini düşünün, akıllarınızı kullanın, Allah yolundan ayrılmayın, O’nun suçüstü yakalamasından ve intikam almasından sakının. Aksi takdirde onlara isabet eden musibetler size de bu isabet eder.

Gönül Islâhı:

Allah-u Teâlâ müminlere uyarıda bulunduktan sonra, onlara olan büyük nimetini hatırlatıyor ve şöyle buyuruyor:

“Allah size bir zikir indirmiştir.” (Talâk: 10)

Bu indirilen zikir Muhammed Aleyhisselâm’dır. Onun şahsiyeti baştan başa bir zikirdir, bir uyarıdır. Onun gönderilmesiyle bu zikir gözle görülen mücessem bir şahıs hâle gelmiş, böylece o yüce Peygamber Kur’an-ı kerim’in canlı bir tercümanı olmuştur.

Nitekim Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz:

“Peygamber sallallahu aleyhi ve sellem-in ahlâkı Kur’an’dır.” buyurmuşlardır. (Müslim)

Allah-u Teâlâ Muhammed Aleyhisselâm’a indirilen gerçeklere iman edenlerin hâl ve ahvâllerini bizzat kendisinin düzelteceğini, onları karanlıklardan aydınlığa çıkaracağını, gönüllerini ıslâh edeceğini; ruh ile beden, madde ile mânâ, dünya ile ahiret arasında kopmaz bağlar kuracağını beyan buyurmaktadır:

“İman edip sâlih ameller işleyenleri, karanlıklardan aydınlığa çıkarmak için, size Allah’ın apaçık âyetlerini okuyan bir Peygamber göndermiştir.” (Talâk: 11)

Bütün kâinat cehâlet, dalâlet ve vahşet içinde yüzerken Allah-u Teâlâ, o an ve zamana göre hakikati indirmekle insanları tenvir etmiş, iman edenlerin dalâlet bataklığından çıkmasına vesile olmuştur.

Kur’an-ı kerim’in indirilmesi ve Muhammed Aleyhisselâm’ın gönderilmesi ile, hak ve hakikate tâbi olanlar; zulmetten nura, şirk ve küfürden imana, bâtıldan hakka, gafletten uyanıklığa, cehâletten ilim ve irfana nâil olmuşlar, ebedî saâdete erişmişlerdir.

“Kim Allah’a iman eder ve sâlih amel işlerse, Allah onu altlarında ırmaklar akan cennetlere sokar.” (Talâk: 11)

Bir daha da oradan çıkarmaz.

“Orada ebedî kalırlar.” (Talâk: 11)

Kafa gözü ile gönül gözünü hakikati görmede birleştiren, baş kulağı ile kalp kulağını Hakk’ın sesini duymada bir araya getiren müminler; Rabb’lerine iman etmenin, kulluk vazifelerini gönülden inanarak, kemâl-i tevazu ile yerine getirmenin büyük bir mükâfatı olarak cennetlerde ebedî olarak kalacaklardır.

“Allah ona gerçekten güzel bir rızık vermiştir.” (Talâk: 11)

Allah-u Teâlâ’nın onlara verdiği rızık ne kadar güzel ve ne kadar boldur! Gözlerin bakmakla doyamayacağı, baktıkça lezzet alacağı, gizlenmiş öyle nimetler vardır ki, onları ancak Allah-u Teâlâ bilir.

Azâmet-i İlâhî Saltanat ve İktidarların Üstündedir:

Yaratan Allah-u Teâlâ olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nundur, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine engel olamaz. Hükümranlığı kayıtsız şartsızdır ve devamlıdır.

Âyet-i kerime’sinde buyurur ki:

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

Birçok gök yaratıldığı gibi birçok da arz yaratılmıştır.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyurur ki:

“Kim ki (başkasına âit) araziden bir karış toprağa tecavüz edip zulmederse, yedi kat arzdan bir halka onun boynuna geçirilir.” (Buhârî -Müslim)

Yer katları göklerin aksine birbirinden ayrı değildir, birbirlerininin üstünde yedi tabakadır.

O’nun bir İsm-i şerif’i de “Vâlî”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder. Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

“Allah’ın fermanı bunların arasından iner ki, böylece Allah’ın her şeye kâdir olduğunu ve her şeyi ilmiyle kuşattığını bilesiniz.” (Talâk: 12)

Zerreden kürreye kadar her şey her şeyi kuşatmıştır. Kimini zar ile kuşatmış, kimini deri ile, kimini kabuk ile...

Yani Allah-u Teâlâ her zerreyi bir şey ile çevirmiştir. Yer de böyledir, gök de böyledir. Arşırahman ile de her şeyi kuşattırmıştır. Allah-u Teâlâ ise her şeyi kuşatmıştır, bütün âlemleri çepeçevre çevirmiştir.

İşte bunun ispatı:

“Allah her şeyi çepeçevre kuşatandır.” (Nisâ: 126)

Çünkü Allah-u Teâlâ her şeyi çepeçevre kuşattığından nereye baksan yalnız O’nu göreceksin.

Herkes O’nu bu mülkün içinde, mekânların içinde arıyor. Halbuki bütün mekânlar O’nda mekândır, O’nun mekânı yoktur.

İyi bil ki O’nu gören, O’ndan gören, bütün âlemlerin bir kabuk, bir perde, bir maskeden ibaret olduğunu görür ve bilir.

“Yüzünüzü hangi cihete çevirirseniz çevirin, vech-i ilâhî oradadır.” (Bakara: 115)

Çünkü:

“Allah göklerin ve yerin nurudur.” (Nûr: 35)

O’ndan başka ne vücud var, ne de mevcud var. Gösterdikleri bunu görüyor, böyle olduğunu da biliyor. Amma kişiler “Lâ”da kaldılar, yeri göğü gördüler, orada kaldılar. O’nun nuru olduğunu göremediler ve bilemediler. Aslı O’dur, perdede başkası görülür. Mevcûdat O’nun nurundan birer nurdur.

Gösterdikleri bunu görüyor, böyle olduğunu da biliyor. Hem görüyor, hem biliyor. Amma başkaları hem görmüyor, hem bilmiyor.

Abdullah bin Abbas -radiyallahu anhüma- Hazretleri Talâk sûre-i şerif’inin 12. Âyet-i kerime’si hakkında buyurur ki:

“Eğer bu Âyet-i kerime’nin size tefsirini yapacak olsam, beni mutlaka taş yağmuruna tutarsınız.”

Bu anlatılanlar sanmayın ki bilinmiyor. Allah-u Teâlâ fakire öyle bir üslup vermiş ki, İbn-i Abbas -radiyallahu anh- Hazretleri’nin buyurduğu mevzuları açıyoruz da kimse farkında değil. Âyet-i kerime ve Hadis-i şerif’leri yerleştirdiğimiz için, o söylediğimiz söz kayboluyor. Kişi Âyet-i kerime ve Hadis-i şerif’i görüyor, o mevzuyu unutuyor. Kişilerin anlayacağı şekilde açıldığı için şaşkınlık yapmıyor. Yoksa kapalı tuttuğumuz yerler çok azdır.

Kişiler bunu neden kavrayamıyorlar?

İlimleri ilmel-yakîn, akılları da akl-ı meaş olduğu için kavrayamıyorlar.

Bu Âyet-i kerime’nin tecelliyâtına nerede mazhar olunur?

Kişi Allah-u Teâlâ’nın içinde olduğunu gördüğü zaman,

Kendisinin bir maskeden, bir paçavradan ibaret olduğunu anladığı zaman,

Mükevvenâtı kendi nurundan yarattığını ve donattığını gördüğü zaman, bu Âyet-i kerime’nin sırrına ve tecelliyâtına mazhar olur.

Çünkü nurundan “Nur”unu yarattı, o “Nur” ile mükevvenâtı donattı. Bütün bu sır bunun içindedir. Hep nur... Yer de nur, gök de nur, taş da nur, toprak da nur.

Ancak bu tecelliyâta kimi mazhar ederse, O’nu hem görür, hem de bilir. Çünkü o kendisini görmüyor, Hakk’ı görüyor, Hakk’tan görüyor.

O’nun göstermesiyle, O’nun bildirmesiyle bu mümkün olur. Zan ilmi kati surette buraya erişemez. Birçok velilere dahi bu tecelliyât verilmemiştir.

Eğer bu noktayı bir kavrayabilirseniz, göklerin ve yerin nur olduğunu gözünle göremeseniz de, inanmakla kurtulmuş olursunuz.


HAZRET-İ MUHAMMED Aleyhisselâm

Fil Kıssası

Arapların takvim başı olarak kullandıkları “Fil hadisesi”, Muhammed Aleyhisselâm’ın doğumundan elli iki gün önce olmuştur.

Yemen’e hâkim olan Habeş valisi dudağı yarık Ebrehe, mutaassıp bir hıristiyandı. Bu dini yaymak ve Arapları Kâbe-i muazzama ziyaretinden vazgeçirmek için Sana’da muhteşem bir kilise yaptırmış ve orasını Araplar için hacc yeri olarak ilân etmişti. Böylece bütün Araplar’ı Kâbe yerine bu kiliseyi tavaf etmeye zorlamak ve Sana’yı hem dini hem de ticari bir merkez haline getirmek istiyordu. Fakat buna muvaffak olamadı. Çünkü Araplar bu kiliseye hiç iltifat etmedikleri gibi, hakaretler ettiler, gizlice adam salarak içini kirlettiler.

Ebrehe bunun üzerine Kâbe’yi ortadan kaldırmaya karar verdi. Hazırladığı bir ordu ile Mekke üzerine yürüdü. Ordunun önünde Mahmud adlı büyük bir fil, birkaç tane de eğitilmiş fil bulunuyordu. Haberi alan Araplar yer yer karşı durmak istedilerse de dayanamadılar.

Ebrehe Mekke yakınlarında karargâh kurup, Kureyşliler’in mallarını yağma ettirdi. Yağma edilen mallar arasında Resulullah Aleyhisselâm’ın dedesi Abdülmuttalib’in develeri de bulunuyordu. Mekke’nin lideri durumunda bulunan Abdülmuttalip, Ebrehe ile görüşerek gasbedilen malların geri verilmesini söyledi. Ebrehe’nin bu durum pek tuhafına gitti.

“Ben Kâbe’yi yıkmaya gelmişken, sen develerinin derdindesin!” dedi.

O ise şöyle cevap verdi:

“Ben ancak develerin sahibiyim, Kâbe’nin elbet bir sahibi var, onu O korur.”

Bunun üzerine Ebrehe develeri geri verdi. Abdülmuttalip dönüşte halkın şehri terketmelerini ve dağlara çekilmelerini söyledi.

Ebrehe Kâbe’yi yıkmak için ordusunu ve filini, gösterdiği yöne tevcih etti. Ancak önde yürüttüğü büyük fil, olduğu yere çöküp hareket etmedi. Güneye, Kuzeye ve Doğuya doğru çevrilince gidiyor, Mekke’ye doğru çevrilince çöküyordu. Ayağa kaldırmak için ne kadar zorladılarsa da başaramadılar.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz, Kasvâ adlı devesi Mekke yakınlarında çökünce:

“Kasvâ’ya, file mâni olan mâni oldu.” buyurmuşlardı.

Sonra Allah-u Teâlâ’nın ezelî iradesi gerçekleşti, tam Mekke’ye girmek üzere bulundukları bir sırada üzerlerine deniz tarafından kırlangıca benzer bölük bölük kuşlar sevketti. Ebâbil adındaki irili ufaklı, siyah, yeşil, beyaz renklerdeki bu kuşlar biri gagasında ikisi ayakları arasında olmak üzere üçer taş taşıyordu. Sürüler halinde Ebrehe’nin ordusunu yukarıdan kuşatıp attıkları taşlarla ölüm yağmuruna tuttular. Bu taşlar kime isabet ediyorsa, vücudu hemen çürümeye başlıyordu. Çok geçmeden altmış bin kişilik ordu delik-deşik olup mahvoldu. Aynı âkıbete uğrayan Ebrehe canını zor kurtarıp Yemen’e döndü ise de, parça parça olan etleri çürüyerek ölmüştür. Mekke’den Yemen’e kadar bütün yollar, ilâhî azaptan kaçmaya çalışan Habeşliler’in cesetleriyle doldu.

Mekkeliler ölenlerin üzerindekilerden ve yanlarında getirdikleri şeylerden pek çok mal elde ettiler.

Allah-u Teâlâ Kur’an-ı kerim’inde Ebrehe ve ordusunun başına gelenleri Fîl sûre-i şerif’inde şöyle haber vermektedir:

“Resul’üm! Görmedin mi Allah (Kâbe’yi yıkmaya gelen) fil sahiplerine ne yaptı? Onların kötü plânlarını boşa çıkarmadı mı?” (Fîl: 1-2)

Tabiatıyla bu bir ilâhî cezadır ki, tuğyan eden bir kavmi yok etmiş, düzenlerini boşa çıkarmış, insanların emniyet yeri olan Beyt’i muhafaza etmiştir.

“Üzerlerine sürü sürü Ebâbil kuşları gönderdi. O kuşlar onlara ateşte pişirilmiş (sert) taşlar atıyorlardı. Sonunda onları yenilmiş ekin gibi paramparça yaptı.” (Fîl: 3-4-5)

Bu kuşlar daha önce hiç görülmedikleri gibi, daha sonra da hiç görülmemişlerdir.

Karşılarında açıkça karşı koyacak bir kuvvet görmeyen, fillerine ve çokluklarına güvenerek istedikleri gibi Kâbe-i muazzama’yı yıkacaklarını zanneden istilacı bir orduyu, Allah-u Teâlâ böyle bir âfet ile yenilmiş ekin gibi ansızın yerlere serip mahv-ü perişan ediverdi. Bunu böyle yapan Allah-u Teâlâ’nın, dilediği zaman onların benzerlerine de buna benzer belâlar ve azaplar verebileceğinden, düşmanlarından intikam alacağından hiç şüphe yoktur.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Hiç şüphesiz ki Allah, hâinlerin tuzağını başarıya erdirmez.” (Yusuf: 52)

Allah-u Teâlâ onlara bu cezayı vermekle kalmamış, İranlılar’ı onlara musallat kılmıştır.

Bu kıssa ile önce Mekke’li müşrikler uyarılmakta, sonra da kıyamete kadar Hakk’a ve hakikate saldıranların âkıbetlerinin de buna benzer olacağı haber verilmektedir.

Süt Anne:

Mekke’nin havası ağır ve sıcak olduğu için çocuklara yaramıyordu. Bu bakımdan yeni doğan çocuklarının açık ve sağlıklı havada iyi yetişmelerini ve aynı zamanda güzel Arapça öğrenmelerini sağlamak maksadıyla onları taşradan gelen süt annelere, vermek Mekke eşrâfının âdetleri idi. Bu şekilde taşradan sık sık kadınlar ve kızlar yeni doğan çocukları almak üzere şehre gelirlerdi.

Süt anne gelinceye kadar amcası Ebu Leheb’in câriyesi Süveybe, çocuğu birkaç gün emzirdi. Süveybe daha önce Hamza’yı da emzirmişti.

O sıralarda Havâzin kabilesi’nin bir kolu olan Sa’d oğulları’ndan bazı süt anneler Mekke’ye geldiler. Bu kadınların her biri zenginlikleri ile tanınmış, babaları sağ olan çocukları aldılar. Gelenler arasında Halime adlı pek fakir bir kadın da vardı. Bineğinin zayıf olması sebebiyle biraz geç geldiği için bir zengin çocuğu bulamadı. Eli boş dönmek istemediği için yetim Muhammed’i almaya karar verdi. Kocası Hâris ile beraber çocuğu alıp bâdiyeye döndüler.

Muhammed Aleyhisselâm orada güzel bir hava içinde büyüdü. Halime’nin üç çocuğu vardı, fakat onu öz evlâdından daha çok seviyordu. Süt kardeşi Şeymâ da çok sever, daima beraber oynarlardı.

Onun oraya gelmesiyle beraber birçok mucizeler zuhur etmiştir.

Halime’nin merkebinin kervanda en hızlı hayvan haline gelmesi, eve bereket gelmesi, develerinin evin ihtiyacına yeterinden fazla süt vermeye başlaması, koyunların diğer hayvanlara hiçbir şey vermeyen otlaktan her zaman tok dönmesi, süt annesinin bir memesini süt kardeşine bırakarak tek memesini emmesi... herkes tarafından müşâhade ediliyordu.

Daha mühim bir başka hadise ise şöyle oldu:

Bir gün süt kardeşi Abdullah heyecanla eve geldi. “Beyaz elbiseli iki kişi Kureyşli kardeşimi yere yatırıp göğsünü yardılar.” dedi. Halime ile kocası dışarı fırladılar. “Yavrucuğum sana ne oldu?” dediler. O da Allah tarafından meleklerin geldiğini, göğsünü açtıklarını, kalbini çıkarıp şeytana âit olan kısmı kaldırdıklarını, kalanını mânevî bir su ile yıkayıp yerine koyduklarını, hâlâ bu suyun serinliğini hissettiğini söyledi.

Bunun üzerine Hâris: “Ey Halime! Bu çocuğun başına bir felâket gelmesinden korkuyorum, bunu bir an önce âilesine teslim edelim.” dedi.

Bu hadiseden sonra çocuğu annesine teslim etmek üzere hareket ettiler. Mekke’ye geldiklerinde kalabalık arasında çocuğu kaybettiler. Her tarafı aramalarına rağmen bulamayınca durumu Abdülmuttalib’e bildirdiler. Biraz aramadan sonra, yerde ağaç yaprakları ile oynarken buldular.

Abdülmuttalip davar ve sığır kestirip Mekkeliler’e ziyafet verdi. Halime -radiyallahu anhâ- ve kocası Hâris -radiyallahu anh-i memnun bir şekilde yurduna yolcu ettiler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz süt annesi Halime -radiyallahu anhâ-ya hayatı boyunca minnettar kaldı. Onu her gördükçe: “Benim annem, benim annem!” der, ridâsını yere serip oturtur, bir ihtiyacı varsa hemen karşılardı.

Zamanla gerek Halime -radiyallahu anhâ- ve kocası, gerekse çocukları Abdullah -radiyallahu anh- ve Şeymâ -radiyallahu anhâ- müslüman olmuşlardır.

Hatice -radiyallahu anhâ- Vâlidemiz’le evlendikten sonra Halime -radiyallahu anhâ- bir gün ziyarete geldi ve yurtlarında hüküm süren kuraklık ve kıtlıktan dert yandı. Kendisine kırk koyunla, binmek ve yüklerini taşımak üzere bir de deve verdiler.

Mekke-i mükerreme’nin fethinden sonra Halime -radiyallahu anhâ-nın kız kardeşi huzura gelerek onun vefat ettiğini haber verince gözleri nemlendi. Geride kimlerin kaldığını sorup bilgi aldı. Ona da elbise giydirilmesini, bir deveye bindirilmesini, ayrıca iki yüz dirhem gümüş verilmesini emir buyurdu. Kadın sevinerek evine döndü.

Taif seferinden sonra Hevâzinliler’den alınan esirler arasında, çocukluğunda kendisini kucağında taşıyan Şeymâ -radiyallahu anhâ- da vardı. Süt kardeşini hemen tanıdı, ona ikramda bulunarak hürmetle âilesine geri gönderdi.

Daha sonraları Hazret-i Ebu Bekir -radiyallahu anh- ve Hazret-i Ömer -radiyallahu anh- de Halime -radiyallahu anhâ-nın âile ve yakınlarına daima saygı göstermişlerdir.

Resulullah Aleyhisselâm az da olsa kendisine süt annelik yapan Süveybe’ye minnettar kaldığını her fırsatta belli ederdi. Mekke’de iken ona harçlık verir, ziyaret edip hatırını sorardı. Hicret’ten sonra Medine-i münevvere’den de elbise ve harçlık göndermiştir. Hayber’den dönerken vefat haberini aldığında: “Akrabalarından sağ kalan kim var?” diye sordu, kimse kalmadığını söylediler.

Abdülmuttalib’in Himâyesi:

Âmine Vâlidemiz’in vefatından sonra dedesi Abdülmuttalip, Muhammed Aleyhisselâm’ı evine ve himâyesine alıp bağrına bastı. Onu bütün evlâtlarından çok seviyor, bir an bile gözünden ayırmıyordu.

Diğer evlâtları müsaade almadan yanına sokulamadığı halde, o ne zaman olursa olsun yanına girip çıkabilirdi.

Abdülmuttalib’in gördüğü rüyâlar ve karşılaştığı hadiseler, torununun ileride büyük bir insan olacağı hakkındaki inancını iyice artırmıştı. Şu kadar var ki ihtiyardı, kendisinden sonra ne olacağını düşündü. Hasta döşeğinde de oğullarını yanıbaşına çağırdı. Ebu Leheb’e: “Sen zenginsin, fakat kalbinde merhamet yok, çocuk ise yetim.” dedi. Abbas’a dönerek: “Sen bu işe lâyıksın, fakat âilen kalabalık.” dedi. Ebu Tâlib ileri atıldı. “Baba! Biliyorsun zengin değilim, fakat yüreğim yufkadır. Kardeşimin oğluna bakmayı canıma minnet bilirim.” karşılığını verdi.

Abdülmuttalip: “Amcalarının hangisinde kalmak istersin?” diye, bir de torununa sorması üzerine Ebu Tâlib’in boynuna sarıldı. Böylece amcasının himayesine girmiş oldu.

Abdülmuttalip oğluna bu emanete en büyük ihtimamı göstermesini emrettikten sonra, seksen iki yaşlarında olduğu halde vefat etti. Kureyşliler ona karşı duydukları saygıdan dolayı mersiyeler söylediler, cenazesini eller üzerinde taşıdılar ve Hacun kabristanındaki dedesi Kusayy’ın yanına gömdüler. Dükkanlar matem için günlerce kapalı kaldı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz dedesinin tabutunun arkasından göz yaşı dökmüştür. Bir gün kendisine “Abdülmuttalib’in ölümünü hatırlayabiliyor musunuz?” diye sorulmuştu. “Evet hatırlıyorum, ben o zaman sekiz yaşında idim.” buyurdu.


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (51)

ŞEYH BÂLÎ-İ SOFYAVÎ -kuddise sırruh-

Hayâtı ve Eserleri:

Osmanlılar döneminde yaşamış Türk mutasavvıflarından olan Bâli-i Sofyavî -kuddise sırruh- Hazretleri Usturumca'da dünyaya gelmiş olup, doğum tarihi ve hayatı hakkında yeterli bir bilgi bulunmamaktadır.

Sofya ve İstanbul'da ilim tedrisinde bulunduktan sonra, dönemin Halvetî şeyhlerinden Kâsım Çelebi -kuddise sırruh- Hazretleri'nin hizmetine girdi. Mânevi kemâlâtına bu zâtın eliyle kavuşan Hazret, kısa bir zaman zarfında halifeliğe tayin edildi ve bütün ömrünü ilim irfan meclislerinde talebe yetiştirmekle geçirdi.

Yaşadığı süre içerisinde tasavvufî konularla ilgili pek çok eser telif etmiş olan Hazret, 1552 yılında Sofya'ya bağlı olan Salâhiye mevkiinde vefat etmiştir.

Şeyhü'l-ekber Muhyiddin-i İbn'ül-Arâbî -kuddise sırruh- Hazretleri'nin meşrebi üzere yürüyen velilerin en önde gelenlerinden olan müellif, gerek nesir gerekse şiir alanında büyük bir ustalığa sahipti. “Fusûsu'l-Hikem”i şerhetmiş; “Risâle-i Etvâr-ı Sitte”, “Risâle-i Etvâr-ı Seb'a”, “Risâle-i Kazâ-vü Kader”, “Mecmuâtü'n-Nesâyih” ve “Makâmât ve Merâtibü'n-Nefs” gibi, mühim konular içeren kıymetli eserler yazmıştır.

Tasavvufla ilgili olan şiirleri ise çeşitli mecmualarda yayınlanmış olup, bunların en meşhuru “Manzûme-i Vâridat”tır.

"Hâtemü’l-Velâye" Hakkındaki Beyan ve İfşaatları:

Bâli-i Sofyavî -kuddise sırruh- Hazretleri Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin "Fusûsu’l-Hikem"i üzerine yazdığı "Şerh-i Fusûsu’l-Hikem li’l-Bâlî" adlı eserinde, Hâtemü’l-evliyâ’nın ilim ve velâyetinin mâhiyet ve keyfiyetini ortaya koyan son derece mühim beyan ve ifşaatlarda bulunmuştur.

Şimdi bu beyanlarının önemli bir kısmını arzedeceğiz.

Bâlî-i Sofyavî -kuddise sırruh- Hazretleri’nin H 1309 yılında "Matbaa-i Âmire"de basılan "Şerh-i Fusûsu'l Hikem li'l-Bâlî" isimli eserinin 56. ve 57. sayfaları.

Peygamberlerin ve Velîlerin Hâtemü’r-Rüsul ve Hâtemü’l-Evliyâ’dan Elde Ettikleri İlim:

Bâli-i Sofyavî -kuddise sırruh- Hazretleri "Şerh-i Fusûsu’l-Hikem li’l-Bâlî" isimli eserinde; Hâtemü’r-rüsul olan Muhammed Aleyhisselâm’ın ve Hâtemü’l-evliyâ olan zâtın ilim ve mertebesine hiç kimsenin erişemeyeceğini; Hâtemü’l-evliyâ’nın bu noktada, Hâtemü’l-enbiyâ’nın velâyetine mazhar olması nedeniyle nebî ve resullere dahî tasarrufta bulunduğunu beyan ederek şöyle buyurmuştur:

"Bil ki, ilim âleminde, peygamberler ve veliler için Hatmü’r-rüsul ve Hatmü’l-evliyâ’nın eliyle hâsıl olan ilim gibi kulların eline geçen ve yalnız Hâtemü’r-rüsul ve Hâtemü’l-evliyâ için hâsıl olan ilim gibi, ellerine geçmeyen birtakım ilâhî vergi ve ihsanlar vardır."

"Kendisine sükût verilen kimsenin ilmi, acz verilen kimsenin ilminden daha yüksek bir mertebedir. Sükût nasıl sözden üstün olmaz? Zirâ sükûtu ona bildiren bu ilâhî vergi, acziyete yol dahî vermez. Dolayısıyla da o, Allah’ı diğer sınıftan daha üstün ve yüce bir şekilde bilir. İşte bu ilim, Hâtemü’r-rüsul ve Hâtemü’l-evliyâ’dan başkasına âit değildir.

Zâtiyyet vergilerinin ilmi olan ve bizzat Allah tarafından herhangi bir kimseye verilebilen sükût, ancak resul’lüğü yönünden Hâtemü’r-rüsul’de ve velîliği yönünden Hâtemü’l-evliyâ’da zuhur etmiştir. Hâtemü’l-evliyâ ile burada murâd edilen; Hâtemü’l-velâyeti’l-Muhammediyye’dir."

"Bu ilmi nübüvvetleri ve risâletleri yönünden Nebî ve Resul’lerden herhangi biri, ancak Hâtemü’r-resul’den görebilir. Velîlerden herhangi biri de ancak Hâtemü’l-velî’nin kandilinden müşâhade edebilir. Hatta resuller aynı zamanda velîlerden de olduklarından, bu ilmi görüp de almak istedikleri vakit, ancak Hâtemü’l-evliyâ mertebesinden ve kandilinden görüp alabilirler. Şu halde kitap ile gönderilen peygamberler dahî, bu ilmi yalnız Hâtemü’l-evliyâ’nın kandilinden görürler. Risâlet ve nübüvvet; yani O’na âit olan şer’î nübüvvet ve risâlet sona ermiştir. İlâhî hakikatlerden haber vermek mânâsına gelen risâlet ve nübüvvet (böyle) değildir, onların her ikisi de kesilmez. (Fakat) beşerî sıfatlarla ilgisi bulunduğu, her ikisi de velâyetin zâhirî olduğu ve zâhirdeki, bâtınla ilgili olan kimsenin gördüğünü ancak bâtın mişkâtından görebildiği için, (diğer) ikisi kesilmiştir. Zirâ velâyet ebediyyen son bulmaz." (Şerh-i Fusûsu’l-Hikem li’l-Bâlî es-Sofyavî, s. 41-52)

Hâtemü’l-Evliyâ’yı, Peygamberlerden Bir Cihetten Önde Kılan Velâyet:

Hazret bu mertebede Hâtemü’l-evliyâ’nın, velâyetlerini alma hususunda kendisine tâbi olan diğer peygamberlerden yüksek olduğunu; ancak, Hâtemü’r-rüsul’ün şeriatına tâbi bir velî olarak bu mertebeye eriştiği için de, onun Hâtemü’r-rüsul’ün bir hâdimi olduğunu ve dolayısıyla onun bu yüksekliğinin de yine Hâtemü’r-rüsul’ün kemâlâtı dâhilinde bulunduğunu haber vererek şöyle buyurmuştur:

"Hâtemü’l-evliyâ her ne kadar hükümde Hâtemü’r-rüsul’ün teşrî’den getirdiği şeye tâbi ise de; Hâtemü’l-evliyâ’nın bu şekilde, Hâtemü’r-resul’ün kendisine getirdiği şeye tâbi olması, kendi makâmına herhangi bir noksanlık vermez; Hâtemü’r-rüsul’e bahsettiğimiz şekildeki tâbiyyetine herhangi bir engel de teşkil etmez. Bizim bu has ilimde tâbi olarak gittiğimiz yola ve tâbi konumunda bulunmasına ters de düşmez. Dolayısıyla Hâtemü’l-evliyâ, bu mertebede Hâtemü’r-rüsul’e tâbi olması yön ve cihetinden Hâtemü’r-rüsul’den daha altta ve geride olur."

"Hatmü’r-rüsul’ün böyle oluşu, mahlûk hakkında mevcut bulunan bütün mertebeleri kendisinde topladığı içindir. O imkân dâhilindeki mertebelerin hepsini kuşatmıştır. Dolayısıyla Hâtemü’l-evliyâ da, Hatmü’r-rüsul’ün mertebelerinden bir mertebe olur.

İşte ‘O Hâtemü’r-rüsul’ün hasenâtından bir hasenedir.’ sözünün mânâsı budur. ‘Kâmil olmak gerekmez.’ sözünün mânâsı da budur. Tıpkı (onun) şeriatla ilgili ilmi Cebrâil Aleyhisselâm’dan alması gibi, o da bu ilmi Hakk’ın hazînesinden elde eder. O ilâhî nasslarla ve kendisiyle ilgili mutlak nasslarla Cebrâil’den daha üstündür. Bu da onun her sûrette üstün olmasını gerektirir. Dolayısıyla Hâtemü’r-rüsul’ün bütün sûretler hakkındaki umum delillere göre, bu yönde Hâtemü’l-evliyâ’dan da üstün olduğu ilâhî delille sâbittir. Zirâ Hâtemü’l-evliyâ, bu ilmi kaynağından aldığı için, aslında Hâtemü’r-rüsul’ün bir hâdimidir.

Şu hâlde ‘Bir cihetten yüksek olur.’ sözünden murad; bahsettiğimiz cihete göre, yalnız Hâtemü’l-evliyâ’nın mertebe ile ilgili bir ziyâdeliğinin beyânı olur. Üstelik onun (bu hususta) ziyâdelik elde ettiğinde, Allah katında bu yönden üstün olması da gerekmez. Bilâkis o Hatmü’r-rüsul’e, yine kendi kemâlâtı cümlesinden olarak indirilenin inmesine vâsıta olduğu için, aşağıda kalmasından dolayı düşük olur." (Şerh-i Fusûsu’l-Hikem li’l-Bâlî es-Sofyavî, s. 52-54)

Allah’ı Bilme Öne Geçişin Keyfiyeti:

Bâli-i Sofyavî -kuddise sırruh- Hazretleri, Hâtemü’l-evliyâ’nın Allah’ı bilme hususunda diğer peygamberlerden öne geçişinin, onların umumî mânâdaki üstünlüğüne aykırı bir durum teşkil etmediğini beyan ederek şöyle buyurmuştur:

"Hâtemü’l-evliyâ, Allah’ı bilme mertebelerinden bir mertebede Hatmü’r-rüsul’e tâbîdir. Zîrâ Hâtemü’r-rüsul’ün ilmi Şeriât-ı şerîf ilmidir ki; Allah’ı bilme mertebesiyle ilgili her mertebenin de, şeriat-ı mutahhara’yı bu yücelikle Resul’den alabilen Hâtemü’l-evliyâ’nın ilminin de üzerindedir.

Mûsâ’nın Ledün ilmi’nde Hızır’a nasıl tâbi olduğunu görmez misin?

Demişti ki:

"Sana doğru yol olarak öğretilen ilimden bana da öğretmen için sana tâbi olayım mı?" (Kehf: 66)

Hızır hükümde Musâ’nın teşrî ilminden kendisine getirdiği şeye tâbî oduğu için; bu cihette Musâ’ya nisbetle Hızır’ın ilminin, Musâ’nınkinden daha üstün olması gerekmez. Zirâ bu ilim Ledünî ilimden daha üstün ve daha yücedir.

İşte kendi mâhiyeti ile ilgili olarak, işlerin ve mertebelerin birbirinden farklı olduğunu bilen bu yolun erleri ‘İlm-i billâh’; yâni ‘Allah’ı bilme’ hususundaki ileriliğe bakarlar. Onların talep ettikleri de işte buradadır. Kâinattaki hâdiselere gelince; ilâhî meselelerin en üstünü bu mesele olunca ve ondaki fayda ihtimamla yerleşince, bu onların hatırına bile gelmez. Nitekim böylece de, bizim onun hakkında, sana beyan ettiğimiz şeyle ilgili olarak söylediklerimiz gerçekleşti." (Şerh-i Fusûsu’l-Hikem li’l-Bâlî es-Sofyavî, s. 54-55)

Hâtemü’r-Rüsul ve Hâtemü’l-Evliyâ:

Hazret bu arada, Hâtemü’r-rüsul’ü ve Hâtemü’l-evliyâ’yı aynı noktada birleştiren "Hatemiyyet" kemâlâtının da mânâ ve mâhiyetine işâret ederek şöyle buyurmuşlardır:

"Hâtemü’r-rüsul o kimsedir ki, kendisinden sonra şeriat sâhibi herhangi bir peygamber bulunmaz ve Hâtemü’r-rüsul’ün getirdiğine tâbi olan bir peygamber olduğu için, kendisinden sonra İsâ’nın bulunması onun hatemiyyet’ine mânî de olmaz.

İşte has bir velâyetle Hâtemü’l-evliyâ olan kimse de böyledir. O da öyle bir kimsedir ki, ondan sonra Hâtemü’r-rüsul’ün kalbinde olan herhangi bir velî olmaz ve kendisinden sonra velâyet-i Muhammediyye için herhangi bir vâris de bulunmaz. Böylece kendisinden sonra, diğer peygamberlere vâris olan velîlerin mevcûdiyeti de, onun hatemiyyet’ine engel teşkil etmez." (Şerh-i Fusûsu’l-Hikem li’l-Bâlî es-Sofyavî, s. 55)

Hakk’tan Alınan İlim:

Bâli-i Sofyavî -kuddise sırruh- Hazretleri Hâtemü’l-enbiyâ’nın vahiy meleği vâsıtasıyla elde ettiği ilmi, Hâtemü’l-evliyâ’nın vâsıtasız olarak Hakk’tan alacağını; fakat bunu sıradan bir kimsenin değil, ancak ilâhî keşfe mazhar olan bir velînin çözebileceğini nazara vererek şöyle buyurmuştur:

"Hâtemü’l-evliyâ (ilmini) öyle bir kaynaktan alır ki, Hakk’ın vahyini alma husûsunda, Resul’e vâsıta olan melek de onu aynı kaynaktan alır. Bu kaynak ise Hakk’tan başkası değildir. Dolayısıyla her iki ilmin kaynağı da bir olunca, bâtın ilmi de şeriat vechinin has bir cihetinden başka bir şey olmaz. Şu kadar var ki, bu ancak velâyet’in tahsilinden sonra hâsıl olan ‘İlâhî keşif’le bilinebilir." (Şerh-i Fusûsu’l-Hikem li’l-Bâlî es-Sofyavî, s. 57)

Hâtemü’l-Enbiyâ’nın Kemâlâtı Dâhilindeki Öne Geçiş:

Bâlî-i Sofyavî -kuddise sırruh- Hazretleri, Hâtemü’l-evliyâ’nın hatemiyyet’ini de, mişkât’ını da Hâtemü’r-rüsul’den elde ettiğini; dolayısıyla onun velâyeti yönünden diğer peygamberlerden öne geçişinin de, yine Hâtemü’r-rüsul’ün kemâlâtı çerçevesinde bir öne geçiş olduğunu ifâde ederek şöyle buyurmuştur:

"Hâtemü’r-rüsul’ün sonuncu Velî’ye nisbeti, nebî ve resullerin kendisine olan nisbeti gibidir. Onun ona göre nisbeti de böyle olur. Şu hâle göre Hâtemü’r-rüsul hem velî, hem resul, hem de nebîdir; Hâtemü’l-evliyâ ise mertebeleri müşâhadeyi asıldan alan vâris velîdir."

"İşte bu söz, zâhiren ‘Hatmü’l-velâye Hatmü’n-nübüvve’den daha üstündür.’ şeklinde yanlış bir düşünceye sebep olduğu vakit; ‘Bu Hâtemü’l-evliyâ, Hâtemü’r-rüsul olan Muhammed Aleyhisselâm’ın güzelliklerinden bir güzellik; daha doğrusu yüce mertebelerinden, yüce bir mertebedir.’ sözü bu yanlış düşünceyi ortadan kaldırır. Allah’tan almasının sebebi ve ona vermesinin nedeni tahkik edildiği taktirde; ilmini sırda Allah’tan aldığı ve ancak Hatmü’r-rüsul’ün velâyetinin şubesi olan bir velâyetle alıp da yine Hatmü’r-rüsul’e verdiği için, aslında o Hatemiyyet’ini de, mişkâtını da yine Hatmü’r-rüsul’den elde etmiş; dolayısıyla da bu cihette, önde bulunan her sınıftan öne geçmiştir." (Şerh-i Fusûsu’l-Hikem li’l-Bâlî es-Sofyavî, s. 57)


Semâvat Ehli’nin
Yeryüzündeki Ehl-i Zikre Nazarı

Hamd; şefkati şâmil ve rahmeti geniş olan Hazret-i Allah’a mahsustur. Gafiller arasında Hazret-i Allah’ı zikreden kimse, tıpkı kuru otlar arasında biten yemyeşil ağaç gibidir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Ey iman edenler! Allah’ı çok zikredin.” buyuruyor. (Ahzâb: 41)

Hazret-i Allah’ın rızâsı için toplanıp zikir ile meşgul olunursa, orası mübarek bir yer olur. Cenâb-ı Allah’ımızın lütuf nazarının olduğu yer Mekke-i mükerreme mesabesinde olur.

Yeryüzünde zikir meclislerini arayan gezici melekler vardır. Cenâb-ı Allah’ı zikreden bir topluluk gördükleri zaman birbirlerine haber verirler ve o zikredenleri çepeçevre kuşatırlar. Üstüste tâ göklere kadar yükselirler, o meclisin üzerine rahmet saçarlar. Bütün o mıntıka, Rahmet-i ilâhi’ye nail olur. Kalbi yumuşak olanlar istifade ederler. Hakk Teâlâ ve Tekaddes Hazretleri’ni zikretmek muhabbetindendir. Bu muhabbetten de muhabbetullah husule gelir. O kimse zulmeti çıkarır atar. Şeytana iğva ektirmez, kendisinin küçük olduğunu görür. Hakk’da ona dilediği esrarı gösterir.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz bir Hadis-i şerif’lerinde:

“Sırf Allah’ı zikretmek için bir mecliste oturanları melekler halka çevirerek kuşatırlar, ilâhi rahmet onları kaplar, üzerlerine sekînet ve vekar iner. Allah katında bulunanlar onlardan bahseder.” buyuruluyor. (Müslim)

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onlar ayaktayken, otururken ve yatarken daima Allah’ı anarlar.” (Âl-i imrân: 191)

“Namazı kılıp bitirdiğiniz zaman ayakta, otururken ve yanlarınız üzerinde yatarken hep Allah’ı anın.” (Nisâ: 103)

“Münâfıklar Allah’ı pek az anarlar.” (Nisâ: 142)

Allah-u Teâlâ mümin kullarına zâtını çokca zikretmelerini bildirerek, mal ve evlâtlara aldanma hususunda münâfıklara benzemekten onları sakındırmaktadır.

Âyet-i kerime’de:

“Ey iman edenler! Ne mallarınız ne evlâtlarınız sizi zikrullahtan alıkoymasın. Kim bunu yaparsa, işte onlar ziyana uğrayanlardır.” (Münâfikûn: 9)

Zikrullahı bırakıp da dünya hayatının geçici zevklerine aldananların, ahirette çok büyük kayba uğrayacakları şüphesizdir. Çünkü onlar geçici ve basit olanı, sonsuz ve yüce olana tercih etmişler, bâki olanı fâni olan ile değiştirmişlerdir. Servetlerini artırmaya çalışmışlar, biriktirmekten zevk almışlardır. Dünya hayatı sona erer, mal ve evlât kalır, onlara Allah katında zillet, pişmanlık ve hüsrandan başka bir şey kalmaz.

Bir Âyet-i kerime’de şöyle buyuruluyor:

“Mal ve oğullar, dünya hayatının süsüdür. Bâki kalacak olan sâlih ameller ise Rabb’inin katında hem sevapca daha hayırlıdır, hem de ümit etmeye daha lâyıktır.” (Kehf: 46)

Zikir Hakk’a yaklaştırır ve insanı şükreden bahtiyarlar mertebesine çıkarır.

Zikir dinimizin emri, imanın alâmeti, ibadetlerin özü, aklın nuru, kalbin cilâsı, ruhun hayatı, gönüllerin mirâcı ve her derdin ilâcıdır. İbadetlerin en kolayı ve fakat en faziletlisidir.

Âyet-i kerime’de:

“Zikrullah elbette en büyük (ibadet)tir.” buyuruluyor. (Ankebût: 45)

Birşeyi çok seven onu dilinden hiç düşürmez. Zikrullah Allah-u Teâlâ’yı sevmenin ve O’nun tarafından sevilmenin alâmetidir. Zikrullah böylesine faziletli ve yüce olunca, elbetteki zikredenlerde insanların en yücesi olur. Zikrullaha devam edenler Âyet-i kerime’lerde meth-ü senâ edilmektedirler:

“Allah’ı çok zikreden erkek ve kadınlara, Allah mağfiret ve büyük bir mükâfat hazırlamıştır.” (Ahzâb: 35)

İnsanların gökyüzündeki yıldızları görüp seyrettiği gibi semavat ehli de yeryüzündeki zikir meclislerini yıldızlar gibi seyreder onlardan fışkıran nur semaya doğru yükselir o nur sayesinde yıldızlar gibi seyredilir.

Ebu Hüreyre -radiyallahu anh-şöyle buyurmuştur:

“Gök ehli içerisinde Allah’ın zikredildiği evleri tıpkı bir yıldız gibi görür.”

Ebu Hüreyre -radiyallahu anh- bir gün pazar yerine giderek orada bulunanlara şu şekilde haykırır:

“Siz niçin buradasınız, oysa mescidde Allah Resul’ünün mirası dağıtılmaktadır.”

Bunun üzerine halk pazarı terkedip mescide gider ve orada bir şey göremeyince de geri dönerek, Ebu Hüreyre -radiyallahu anh-a: “Mescidde miras falan görmedik?” derler.

Ebu Hüreyre -radiyallahu anh- da:

“Peki ne gördünüz?” diye sorar.

Pazarcıların: “Orada Allah’ı zikreden ve Kur’an okuyan kimseler gördük, hepsi o kadar.” demeleri üzerine de “İşte o Allah’ın Resul’ü Hazret-i Muhammed -sallallahu aleyhi ve sellem-in mirasıdır.” der.

Seyyid-i Kâinat Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Allah-u Teâlâ'nın yollarda dolaşıp zikir ehlini arayan melekleri vardır. Onlar Azîz ve Celîl olan Allah'ı zikreden bir topluluğu bulunca 'Aradığınız buradadır.' diye birbirlerini çağırırlar. Hepsi orada toplanıp onları dünya semâsına kadar kanatları ile çepeçevre kuşatırlar. Cenâb-ı Hakk onların hallerini meleklerden daha iyi bildiği halde sorar:

– Kullarım ne söylüyor?

– Seni tesbih edip zikrediyorlar. Tekbir getirip hamd ve senâ ediyorlar.

– Onlar beni gördüler mi?

– Hayır, vallâhi seni görmediler.

– Beni görecek olurlarsa ne yaparlar?

– Sana daha çok ibâdet eder, daha çok hamd ve senâda bulunurlar, daha çok tesbih ederler.

– Kullarım benden ne diliyorlar?

– Cennetini istiyorlar.

– Onlar cenneti gördüler mi?

– Hayır, vallâhi görmediler.

– Görecek olurlarsa ne yaparlar?

– Cennete karşı daha düşkün, onu istekte daha kuvvetli ve ona rağbetleri daha büyük olurdu.

– Peki neden korkup bana sığınıyorlar?

– Cehennem ateşinden.

– Onu gördüler mi?

– Hayır, vallâhi görmediler.

– Ya görselerdi?

– Ondan daha çok kaçar, daha çok korkarlardı.

– O halde sizler şâhid olun ki, ben bu zikir meclisinde bulunanları mağfiret ettim.

Bunun üzerine meleklerden birisi der ki:

– Onların içindeki falan kimse onlardan değildir. O zikir için değil, şahsi bir iş için gelmişti.

Allah-ü Teâlâ şöyle buyurur:

– Onlar öyle kâmil kimselerdir ki; onların meclisinde bulunan şâkî olmaz, sevaptan mahrum kalmaz.” (Buhârî)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Lâ ilâhe illâllah diyenler için ne kabirlerinde ve ne de mahşer gününde herhangi bir yalnızlık ve üzüntü yoktur. Sûr’un üfürülmesi ânında bu kişilerin başlarından topraklar sarıldığı halde kalkarak ‘Hamd bizden üzüntüyü uzaklaştıran Allah’a mahsustur. Rabb’imiz affedici ve şükredenlerin şükrünü kabul edicidir.’ dediklerini şimdiden görür gibi oluyorum.” buyurmuşlardır. (Tebaranî - Beyhakî)

Âlemdeki her zerrede hayat var, o hayat da Muhammed Aleyhiselâm’dan gelir. Çünkü nurundan nurunu yarattı, o nurla da mükevvenatı donattı. O nurdan yaratılışla herşey Rabb’ini zikreder, Rabb’i de onları zikreder.

Hakk Celle ve Alâ Hazretleri Kelâm-ı kadîm’inde buyurur ki:

“Hiçbir şey yoktur ki O’nu hamd ile tesbih etmesin. Fakat siz onların tesbihlerini anlamazsınız.” (İsrâ: 44)

Allah-u Teâlâ’yı en çok cemâdat yani dağlar, taşlar tesbih eder. Halbuki biz onları ölü zannediyorduk, sonra nebâdat, sonra hayvanat, sonra da insanlar tesbih ederler. Gerçek mânâda tesbihe erenler o tesbih sebebiyle o kadar terakki ederler ki bu tesbih sayesinde bazı melekleri geçecek kadar yükselebilirler.

Seyyid-i Kâinat Sebeb-i Mevcudat -sallallahu aleyhi ve sellem-Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Mümin-i kâmil olanlar, Allah katında bazı meleklerden de efdâldir.” (Münâvî)

Bu efdaliyet O’nu zikretmeleri sayesindedir.

Fakat insan olarak yaratıldığı halde Allah-u Teâlâ’nın tesbihini terk eden inkâr eden kimseler de hayvandan elli derece daha aşağı düşer.

Niçin? Çünkü bütün yaratılan nebatad, cemadat, hayvanat her şey tesbih ediyor, onlar yaratını biliyor ve zikr ediyor. Sen yaratanı bilmiyorsun, O’nu zikretmiyorsun böylece elli derece aşağı düşüyorsun.

Diğer bir Âyet-i kerime’de:

“Göklerde ve yerdekilerin hepsi Allah’ı tesbih eder.” (Saff: 1)

Yer tesbih ediyor, gök tesbih ediyor, her zerre tesbih ediyor, her ağaç tesbih ediyor, her ağacın üzerindeki meyve tesbih ediyor. Fakat Allah-u Teâlâ “Siz anlamazsınız” buyuruyor.

Bu tesbihi duyanlar var. Bir keresinde Şâh-ı Nakşibend -kuddise sırruh-Hazretleri’ne dalından yeni kopmuş bir elma getirdiler. Oradakilere “Bu elmadan yemeyin.” buyurdular. Bir saat kadar sonra yemelerine izin verdiler. Bunun hikmeti sorulduğunda “Onlar tesbih ediyorlardı, tesbihleri yeni bitti.” buyurdular.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Göklerde ve yerde ne varsa hepsi Allah’ı tesbih eder.” (Teğabûn: 1)

Hadis-i kudsî’de:

“Kullarımdan velilerim, yaratıklarımdan sevdiklerim beni zikredenlerdir. Zikirlerine karşılık, ben de onları zikrederim.” (Ahmed bin Hanbel)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz, Ashâbından halka kurmuş bir cemaatin yanına geldi.

“Niçin oturuyorsunuz?” diye sordu.

Onlar da: “Bizi İslâm'a hidayet etmesinden ve bize bunu ihsân buyurmasından dolayı, Allah'ı zikir ve O'na hamd-ü senâ etmek için oturmuş bulunuyoruz.” dediler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Sırf bu sebeple mi oturdunuz?” diye yemin verdi. “Evet” dediler, “Vallahi biz ancak zikir için oturduk.”

Bunun üzerine Peygamber -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdular:

“Ben size inanmadığım için yemin vermedim. Lâkin bana Cebrâil Aleyhisselâm geldi ve Allah'ın sizlerle meleklerine iftihar ettiğini haber verdiği için yemin vererek sordum.” (Müslim)

Ashâb-ı kiram'dan Şeddad bin Evs -radiyallahu anh- ile Ubâde bin Sâmit -radiyallahu anh- buyururlar ki:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ile beraber bulunuyorduk. “Aranızda garip yani ehl-i kitap var mı?” diye sordu. “Hayır” dedik. Bunun üzerine kapıların kapatılmasını emretti ve “Lâ ilâhe illâllah deyiniz.” buyurdu. Bir saat kadar birlikte “Lâ ilâhe illâllah” dedik.

Resulullah Aleyhisselâm sonra da:

“Allah'a hamdolsun, sen beni kelime-i Tevhid'le gönderdin ve beni bununla memur kıldın. Cenneti de bana bunun üzerine vaad ettin, şüphesiz ki sen vâdinden dönmezsin.” diyerek duâ etti ve buyurdu ki:

“Müjdeler olsun, Allah Azze ve Celle sizi mağfiret etti.” (Ahmed bin Hanbel)

En mühim olanı ise Hazret-i Allah’ın selâmıdır. Bu her şeyin fevkindedir. Çünkü ehl-i cennet, cennet-i âlâ’da nâmütenahi nimetlerin içinde yüzerlerken büyük bir eksiklik olacak, ne olduğunu kimse bilemeyecek. Vaktaki Hazret-i Allah’ın selâmı eriştiği zaman, eksiklik gitmiş olacak, onun fevkinde hiçbir saâdet olamaz.

Sırf Allah için, riyâsız, gâyesiz, maksatsız o yola düşmek, halka-i zikirde bulunmak, o hitâb-ı ilâhi’ye mazhar olmak ne büyük devlettir. Kul olabilene dünyada da yeter, ahirette de yeter. İnsan bu nimetin kıymetini bilmeli, ibadetini ve şükrünü artırmalı isyanını ise söndürmelidir. Böylece rahmet-i ilâhi’nin garantisini elde eder. Elde fırsat dilde ruhsat varken bu lütuf ihsanının kıymetini bilip, daha çok zikir ve fikirle meşgul olalım, bize Allah yeter.

Zikrullah yapılan mahaller cidden çok kıymetlidir. Nasıl ki yıldızlar yerden tane tane görülüyorsa, melekler de zikir meclislerini böyle yıldız gibi tane tane görürler. Yukarıdan o güzelliği seyrederler. Rahmet melekleri ise onları dünya semâsına kadar kanatları ile çepeçevre kuşatırlar. Rahmet-i ilâhi’yi saçarlar. O rahmet deniz haline gelir de oradaki insanları ıslatmaz. Rahmet-i ilâhi’nin içinde bulunan insanlar sudaki balıklar gibidirler. İnsanda böyledir. Onun rahmet olduğunu murad ettiği kimseler görür. Mahlûkta hiçbir şey yoktur. O lütfedecek ki olsun. Allah’ımız değer verenlerden etsin. Değer bulan, değer verdiğinden ötürü değer bulmuştur. Bir insan Hazret-i Allah’ın emir ve nehiylerine ne kadar değer vermişse mevla onu o şekilde değerlendirmiştir. Zikrullah için teşekkül eden bir halkanın kıymeti ne anlatılabilir, ne de tasavvur edilebilir.

Rabb’imiz şükrümüzü, rızkımızı, zikrimizi artırıp isyanımızı söndürsün. Bizi bize bırakmasın, hayırlı umur, hayırlı ömür, hayırlı ölüm nasip etsin.


SÖZLER ve NOTLAR - 2

“Allah’ım! Hükmünü Sevdir!”

“Allah’ım! Hükmünü Sevdir!”

– “Efendim! Geçen gün bir beyanınız vardı: “Bir şey istedim, ‘Sabret!’ dediler. Ânında cevap geldi.” buyurdunuz.”

– “Evet... Çünkü istediğim şey çok mühimdi, durum çok ince ve nâzikti. O anda sabretmem gerektiğini bana duyurdular.

Size gizli bir şey söyleyeyim. Ben her zaman O’nun hükmünü istiyorum. Fakat bir de şöyle diyorum: “Senden isteyenleri bizim önümüze seriyorsun. Burada bir nevi: ‘İsteyin!’ diye de bir emir çıkıyor. Ben onlara dayanarak senden istiyorum. Amma ben senin iradeni ve hükmünü istiyorum. Çünkü isteyişimde yanılabilirim. ‘Niçin istemedin?’ demesin diye, buraya dayanarak istiyorum, amma asıl senin hükmünü istiyorum. Benim isteyişim yanlış olabilir.”

– Her zaman dersiniz: “Yâ Rabb’i! Benim isteğim şudur ki senin isteğindir, benim arzum şudur ki senin arzundur.”

– “Hükmün, muradın ne ise onu istiyorum. Ondan gayrısından Allah’ıma sığınırım. Çünkü belki bir şey isterim, O da verir, sonra pişman olurum, amma iş işten geçer.”

– Bir duânız da şöyle: “Allah’ım! Hükmünü sevdir!”

– “Ve onu seviyorum, kendi arzumu değil, Sahibim’in hükmünü seviyorum. O’ndan ne gelirse! Çünkü vallahi beni benden fazla sevdiğini çok iyi biliyorum. Madem ki beni benden fazla sevdiğini biliyorum, benim nefsimle ne ilgim olur?

Çok ince bir husus var, sırat üzerinde yürümek kadar ince bir mevzu: Hakk ile olursan Hakk’ta göçersin, halk ile olursan nereye göçersin?

Yaşatacak Hazret-i Allah, tutacak O’dur, muhafaza edecek O’dur. Seni tuttukça ferahtasın, seni bırakırsa helâktasın. Yani iyilikler O’ndandır. Bu sözü de unutma.” (31.07.2003)

Hakiki Dost:

“En kıymetli ânım Hazret-i Allah ile olduğum andır. Çünkü benim dostum O’dur. Dost dediğin düşman olabilir, dost zannettiğin belki sana düşmandır. Amma O’nun dostluğu sonsuzdur, O hep dosttur. Şu halde ben dostumla olayım, düşmanımla olmayayım. Halkla konuştuğum zaman birçok lüzumlu ve lüzumsuz kelimeler geçiyor, amma O’nunla olduğum zaman hiç kötü geçmiyor, ânım hep dolu geçiyor. İbadet etmesem bile huzuru yeter.

Allah-u Teâlâ lütfu ile ihsan buyurursa, dost olarak O’nu seçmişim, O’nu dost bilmişim, O’nunla olmaya gayret ediyorum. O’nunla olduğum zaman hayattır, O’nsuz olduğum zaman ruhi bir vefattır.” (13.08.2003)

Hüsnüzan:

Bir sohbetlerinden:

“Sen sen ol, Hakk ile kulun arasına girme. Çünkü bilmezsin. ‘İyi!’ de, ‘Allah rahmet eylesin!’ de geç. İyiyse iyi, kötüyse kötü. Bişri Hafi -kuddise sırruh- Hazretleri çok sarhoş bir haldeyken yerde bir kâğıt buluyor, bakıyor ki üzerinde Allah yazıyor. Alıyor onu, öpüyor, tozunu-torağını siliyor ve duvara asıyor. Allah-u Teâlâ ona hidayet ediyor. Ben bu hikayeyi çok küçükken duymuştum.

Onun içindir ki sakın karışma! Çünkü iyi zannınla kaybetmezsin, belki iyiyse kötü zannınla kaybedersin. Ne gerek sana! Gidiyoruz işte.” (04.01.2003)

İşaret:

Bir ihvanın gıyabında: “O kardeşten memnuniyetimizin sebebi şu ki, işarete dikkat ediyor ve yolunu da böyle bulabiliyor.” buyurdular. Akabinde bir misalini de verdikten sonra: “Bu kadar ince işte dahi işaret bekliyor.” sözünü ilave ettiler. (29.09.1976)

Edeb-i Meaş-Şeyh:

– “Rüyâmda Zât-ı âlinizin önünde yürüyordum, sonra kendimi geriye alıp yürümeye başladım.”

– “İstemediğiniz halde nefsiniz hep öne geçiyor. Çünkü idare onun elinde. Vaktaki idareyi ele alırsanız, siz de yerinize gelmiş olacaksınız. Size her şeyi o kadar açıyorlar ki, biz de kapalı bırakmamak için durumu arzediyoruz. Çünkü bilirsek cidden icabeden sığınmayı yaparız da sırat-ı müstakimde yürümüş oluruz.” (03.04.1976)

Müellife Dikkat!:

Bir sohbetlerinden:

“Kıymetli bir zâtın eseri, kıymetsiz bir elden çıkarsa, onu da okumamak lâzım. Basit elden çıkarsa, o feyizsizlik esere de intikal eder. Bir de zehir akıttı ise, farkında olmadan insanı zehirler.

Müellife ve okunacak esere çok dikkat etmek lâzım. İtikadı bütün feyizli insanın kaleminden çıktığında, o zâtın işaret etmek istediği gizli mânâlar dürbünle bakar gibi hissedilir. Değerli söz değerli kalemden çıkacak ve değerli insan okuyacak. Meselâ bir insan Kur’an-ı kerim’e ne kadar hürmet ve riayet ederse, Hazret-i Allah ona o nispette feyz-ü bereket ve anlama kabiliyeti ihsan buyurur. Alelâde bir kitap gibi okursa, hiçbir şey anlamaz huzur da alamaz.” (3.10.1976)

Kul Olabilmek:

Bir sözleri:

“Hakk’ın kulu olan, her şeyden yüksek olur. Hakk’ın kulu olabilen her şeyin fevkinde olur.” (3.10.1976)

Muhabbetle Yapılan İbadet:

Bir sohbetlerinden:

“Sık sık: ‘Rabb’im, benim kalbimi biricik İslâm yolundan, râzı olduğun yoldan ayırma!’ diye yalvaracağız, göz yaşı dökeceğiz, secdeden ayrılmayacağız. Tâ ki duâmızı kabul edinceye kadar. Kabul ederse ne olur? Kalbimizi rızâsına, İslâm yoluna döndürür, bize yolunu sevdirir. Bu sayede ibadet de yapılır, ibadetin muhabbetini de verir. Yaptıkça yapacağımız gelir. Bir şey verirken O’nun için veririz, verdikçe zevk duyarız. O muhabbet, yapılan ibadetin kabul olduğuna delâlet ve işarettir. Aşk ile yapılmayan ibadette ise hayır yoktur.” (3 Nisan 1976)

‘Hû’ İsm-i Şerif’i:

Rüyâ:

– “Eski hafızlardan birisi ile kırlara çıktık. O Kur’an-ı kerim okumaya başladı. Ben de teybe alıyordum. Bozuk bir bant koymuşum galiba ki, dolanıyor fakat almıyordu. Başka bir bant almak için şehre indim. Bir evin önünden geçerken baktım ki, ikinci kattan zikir sesleri geliyordu. Onların hepsi şehrin zenginleriymiş, “Hû” ism-i şerifini çekiyorlardı. Gayr-i ihtiyari dışarıdan ben de onlara katıldım.”

Buyurdular ki:

“Hayatta insan son derece taklitçi olmamaya gayret edecek. Ömür en kıymetli sermayedir, onu hiçe harcamayacak. Hep Hazret-i Allah’ın hoşnut olacağı işlerle meşgul olalım. Kalbimize yarayan şeyleri saralım, yaramayan şeyleri atalım inşaallah.

Halk çok şeylerle meşguldür, lakin ‘Hû’ esmâsı ile er meşguldür. ‘Hû’ esmâsı bilindiği gibi değilmiş. Onu ancak verdikleri açtıkları zaman gördük, belki de çok yakın zamanda.

Hiçbir ihvana ‘Hû’ esmâsı verilmedi. O bir ism-i âzamdır. Hazret-i Allah o kapağı açmadıkça ‘Hû’ esmâsı içeriye geçmez. Söylemekle değil, verilmekledir. Fakat biz ötekileri yaparsak, Allah’ımız dilerse onu da bahşeder.

Biz ötekileri yapalım ve taklitçi olmaktan da çekinelim. Halkın yaptığı bir tarafa, biz kendimiz yapmaya çalışalım.” (04.08.1976)

İçteki En Büyük Düşman:

Bir rüyâsı üzerine kardeşimize sözleri:

“Bazı insanlar insan olarak halkedildiği halde, kötü alışkanlıklarından, kötü huy ve icraatlardan dolayı sıfatları değişir. Artık o bir sureta insan, aslında hayvan olmuş olur. Canavar şeklinde yılan şeklinde olur, horoz şeklinde ayı şeklinde olur. Gidişatına icraatına göre hayvanî bir sıfata bürünür. Öldükleri zaman da o sıfatla dirilirler. Allah’ımız bizi ve bütün Ümmet-i Muhammed’i muhafaza buyursun.

Binaenaleyh bu tıynette bir insan, size zarar vermek için daima üzerinize geliyor. Halbuki Hazret-i Allah o düşmanınızı yıkacak.

Hiç şüphe yok ki, nefsimiz onlardan daha şiddetli bir düşmandır. Şöyle ki, en büyük düşman nihayet insanın canına kasteder, fakat en büyük rütbe olan şehâdet mertebesine ulaşmaya vesile olur, en büyük iyiliği yapar. Nefis düşmanı ise insanın hayat-ı ebediyesini öldürür, bu daha korkunç. Sonra dış düşmanın karşındadır, siperini tedbirini alabilirsin. Nefiste ise cephe yok. İnsan onu tanıyamazsa o istediği icraatı yapar da insan farkına varmaz. Bu neye benzer? Düşman evin içinde olursa çok korkunçtur, dışında olursa insan tedbirini alır.

Allah’ımız şerrinden muhafaza buyursun.” (04.04.1976)

Asıl Kardeşlik:

Yeri geldi bir ihvan: “Daha önceleri bir sohbetinizde buradaki kardeşliğin yalnız tanışmaktan ibaret olduğunu, asıl kardeşliğin ahirette başlayacağını söylemiştiniz.” dedi.

“Evet... Muhakkak...” buyurdular ve şöyle izah ettiler:

“Buradaki görüşmeler, buradaki haller orada uzun uzun anlatılacak. Yoksa burada herşey muvakkat. Görüyorsunuz ki yarından emin değiliz, kimin elinde senet var? Fakat muvakkat bir yer olmasına rağmen ahiretin bütün kazancı buradan götürüleceği için ve bir de saha-i imtihan olduğu için çok kıymetlidir. Asıl hayat asıl kardeşlik orada yaşanacak.” (24.04.1976)


Bağımlı Türkiye!

Türkiye’nin yaşadığı, ideolojik, sosyolojik, siyasi krizlerin en büyük sebebi Batı’ya, ABD’ye olan bağımlılığıdır. Türkiye bu bağımlılıktan kurtulma yolunda önemli bir fırsat yakalamışken tasmayı boynuna tekrar geçirmeye çalışıyor.

ABD’ye Bağımlılığımız Türkiye’ye Pahalıya Malolmuştur:

Halbuki Türkiye ABD’ye olan bağlılık ve bağımlılığının zararlarını fazlasıyla yaşamış ve bu zararları artık iyice müşahede etmeye başlamıştır. Özellikle son 10-15 yıldır yaşadığımız travmaların en büyük sebebi bu bağlılıktır.

Türkiye Batı ile, ABD ile ilişkilerini maalesef sağlıklı bir zemin üzerine bina edememiştir. ABD ise Türkiye’yi kendisine bağlamak için her türlü yöntemi sinsice uygulamış, Türkiye’nin damarlarına nüfuz etmiştir. Rahmetli Menderes’in birçok hayırlı icraatına rağmen yaptığı birkaç büyük hatadan birisi de ABD ve NATO ile ilişki kurarken bu art niyetli dost(!)lara karşı gerekli tedbirleri almamasıdır.

İkinci Dünya Savaşı’ndan sonra başlayan, NATO’ya girişimiz ile hızlanan süreç içinde Türkiye bütün kişiliğini kaybetti ve adeta ABD’nin müstemlekesi haline geldi. “Batıcılık” resmi ideoloji haline getirildi. Böylece önce kafalar ve gönüller işgal edildi. Nihayetinde imparatorluk bakiyesi, bağımsızlığını söke söke kazanmış koskoca bir millet siyaset üretemez, geleceğini planlayamaz, “Abi”(!)sinin elinden tutmadan şuradan şuraya hareket edemez bir hale geldi.

Bu bağımlılık sebebiyle; bir kabile devleti kadar itibar gören sıradan bir ülke haline geldik, dış politikada yıllar yılı bizi seven halklara ve ülkelere ihanet ettik, Orta Asya avucumuzdan kayıp gitti, terör belası her yanı sardı, ekonomi her şeyi silip süpüren bir faiz hortumuna teslim oldu.

Soğuk Savaş yıllarında Kıbrıs hariç (ki bu haklı müdahalemiz de haksız bir ambargo ile cezalandırılmıştır) genelde Batı özelde ABD ile hemen hemen hiçbir çıkar çatışmasına düşmeyen Türkiye Birinci Körfez savaşı, PKK terörü derken 90’lı yıllarda ABD ile birçok hayati konuda çıkar çatışmasına düşmüştür. Bu çıkar çatışmaları ABD’ye olan bağımlılığımız sebebiyle büyük zararlarla neticelenmiştir. Bizim meşru hiçbir çıkarımızı düşünmeyen ABD’den yediğimiz kazıklar o kadar çoğalmıştır ki, Türkiye derin bir uykudan uyanan dev misali “Ben kimim?” diye sormaya, kendisine dayatılan politikaları sorgulamaya başlamıştır.

Bu Bağımlılıktan Kurtulmalıyız:

Prangaları kırmak, esaretten kurtulmak kolay bir iş değil. Ancak en kötü anlarında bile esareti kabul etmemiş bir millet için başka bir seçenek de yok. Bu sebeple gerek ABD’ye gerekse diğer ülkelere olan bağımlılıktan kurtulmak için her türlü fırsat değerlendirilmelidir. Irak konusunda olsun, Kıbrıs konusunda olsun hala daha “Batı bizi kabul eder mi?”, “ABD kaşlarını çatar mı?” psikolojisi ile tavır belirlemeye çalışmak doğru değildir.

Bağımlılıktan kurtulmak için, çatışma dili kullanıp üzerimize şimşekleri çekmek zorunda değiliz. Akıllı bir siyasetle yeterli bir zamana yayılarak hasarsız bir ayrılık ve kurtuluş yaşayabiliriz. Mesela Avrupa zaten bizimle Rusya ile ilişkilerine benzer bir ikili ilişki arzulamaktadır. Böyle bir ilişkiye razı olmak karşılığında yapılacak pazarlıklarda mühim kazançlar temin edebiliriz. Üstelik Avrupa ile ilişkilerimiz de sağlıklı bir zemine oturur.

Bizi en çok zorlayacak olan ABD ve İsrail ile olan ilişkilerimizdir. Çünkü bu iki ülkenin Ortadoğu ve hatta Türkiye üzerinde planları vardır. Bu sebeple özellikle Irak mevzusunda doğru karar vermek zorundayız.

Doğru karar verilebilmesi için şu soruların doğru cevaplarını bilmek gerekir:

- ABD yakın ve orta vadede Ortadoğu’da, İslâm dünyasında ne yapmaya çalışmaktadır?

- ABD Türkiye’yi yanına çekmek için niçin bu kadar çaba sarfetmektedir?

- Türkiye’nin Irak’taki askerî, siyasî, ekonomik çıkarları nelerdir? Bu çıkarlarını müdafaa ederken göze alacağı bedelin miktarı nedir?

- Türkiye’nin vizyonu ve bir dış politika çizgisi var mıdır? Bu çizgi nasıl olmalıdır?

ABD ve İsrail Ortadoğu’da
Ne Yapmaya Çalışıyor:

“Kısaca özetlemek gerekirse Amerika’nın Ortadoğu ülkeleri için öngördüğü düzen, “Düzensizlik”tir. İktidar kavgalarının, kabile savaşlarının, işgal ve zulümlerin hüküm sürdüğü ordusuz, göstermelik hükümetlerin idare ettiği ülkeler...” (Hakikat Dergisi, Mart 2003, sh: 31)

Bu düzensizliğin bir istisnası Kürt Devleti’dir.

ABD sadece Ortadoğu’da değil, bütün dünyada müslümanları gözetim altına almıştır. Irak’taki Amerikan askerlerinin de içinde bulunduğu ve doğrudan Pentagona bağlı olan komutanlığın görev alanı Doğu’dan Batı’ya uzanan İslâm ülkelerinin bizzat kendisidir. (ABD’nin bu coğrafyadaki askerî, siyasî ve hatta dinî hedefleri hakkında Hakikat Dergimizde geçtiğimiz aylarda ayrıntılı analizlerin yapıldığı birçok makale yayınlanmıştır.)

ABD Türkiye’yi Niçin
Yanına Çekmek İstiyor?:

Bilindiği gibi baştan beri Amerika Türkiye’yi Ortadoğu işgali için kullanmayı düşünmekteydi. Trabzon limanına kadar yerleşmeyi düşünen ABD özellikle Irak’tan sonraki hedefleri için -İran gibi- Türkiye’ye ihtiyaç duyuyor.

Amerika’nın Türk topraklarına yerleşme ve Türkiye’yi Ortadoğu işgalinde kalkan olarak kullanma planları birinci tezkerenin reddi ile suya düştü. Büyük öfkeye kapılan şahinler bu öfkelerini yutmak için ne kadar gayret etseler de içlerindeki kin zaman zaman sızıntı yaptı ve yapmaya devam ediyor. Fakat o kadar büyük bir plan çeviriyorlar ki, Türkiye’yi de bir şekilde kullanma ihtiyacı hissediyorlar. Nitekim ABD’li meşhur yahudi kuruluşu JINSA Bush yönetimine yaptığı çağrıda “Türkiye ile ilişkileri onarın. ABD, Suriye ve İran’a karşı Türkiye ile işbirliği içine girmeli.” dedi. Condoliza Rice sadece Suriye ve İran’dan değil 22 ülkeyi dönüştürmekten bahsediyor.

Aslında Türkiye planda olması gereken yerden epeyce uzaklaştı çok şükür. Ancak ABD hala şansını deniyor.

“ABD Irak’ta asayişi sağlayamadığı için Türkiye’ye ihtiyaç duyuyor.” yargısı tam gerçeği yansıtmıyor. Eğer ABD askerleri ölmese idi asayiş kimsenin umurunda olmazdı. Diğer bir husus Irak’ta düzen istemeyen esas unsurun İsrail ve yahudiler olmasıdır. ABD’ye zarar verme pahasına bu konuda kararlı oldukları gözleniyor. Irak’ta BM binasına yapılan bombalı saldırıda aralarında -ismi Kofi Annan sonrası BM Genel Sekreteri adayları arasında geçen- BM Irak temsilcisi De Mello’nun da bulunduğu 20 kişinin ölmesi Karanlıklar Prensi lakaplı yahudi Richard Perle’ün 21 Mart 2003 tarihinde The Guardian’a yazdığı “Tanrıya çok şükür ki BM öldü” başlıklı makalesini hatırlattı: “Saddam Hüseyin'in terör rejimi sona ermek üzere. Kısa süre sonra çekip gitmiş olacak; ancak giderken beraberinde BM'yi de götürecek.” (Bkz. Hakikat Dergisi, Haziran 2003, sh: 39)

Türkiye’nin Irak’taki Çıkarlarını Müdafaa İçin
Ödeyebileceği Bedel Nedir?:

Kabul etmek gerekir ki, ABD Irak’ta kendisinden başka aktör istememektedir. Irak’ta söz sahibi olmak, Irak’ın geleceğinin çizileceği masada bulunmak gibi argümanların hiçbir geçerli temeli yoktur. ABD Türkiye’ye “Sen yanımda öl, gerisine karışma!” demektedir. Birinci tezkere kabul edilmiş olsaydı da durum farklı olmayacak hatta bizim açımızdan çok daha kötü olacaktı.

Gerek askerlerimizin kafasına çuval geçirilmesi gerek Türkmenlerin ABD askeri ateşi ile ölmesi göz önünde bulundurulduğunda görülecektir ki ABD Irak’ta kendisinden başka bir otorite, kendisinden bağımsız bir Irak politikası kesinlikle istememektedir. Irak’ta söz sahibi olmak istiyorsak ABD ile çatışmayı göze almamız gerekiyor.

Peki, Irak’ta bunu göze almamızı gerektirecek kadar büyük ekonomik, siyasi veya askerî çıkarımız var mıdır?

Irak halkına yardımcı olma düşüncesi hoş bir düşünce. Ancak ne ABD’ye ne de Irak halkına güvenilmeyeceğini bilmemiz gerekir. Hazret-i Hüseyin Efendimiz’i çağırıp sonra da ihanet eden bu coğrafyadan her türlü ihanet ve ikiyüzlülük beklenmelidir. Türkmenlerin haklarını ise öncelikle Türkmenlerin kendisi müdafa etmelidir. Biz kendilerine yardım edelim, silahlanmalarına yardımcı olalım. Ancak ortada Kıbrıs’takine benzer bir soykırım veya buna benzer vahim bir durum olmadığını da kabul edelim.

Türkiye Devlet Olarak
Bilinen Bir Çizgiye Sahip Olmalıdır:

Türkiye’nin yaşadığı zorluklar ve karışıklıklar her yerde kendisini göstermektedir. Kimisi doğru fikirleri yanlış argümanlarla savunmakta, bazen de doğru fikirler yanlış kişiler tarafından müdafaa edilmektedir. Yıllarca bu milleti Osmanlı’dan soğutmak için uğraşanlar sırf dışarıya asker göndermeyi teşvik etmek, ya da Ruhban okulu açmak gibi konuları müdafaa edebilmek için Osmanlıcı kesilmekte; etnik veya mezhepsel inancı sebebiyle bu memlekete ve millete aidiyet hissi duymayanlar vatanperver cengaver pozisyonları takınmakta, ideolojiler, karakterler, bilimsel veriler hepsi karman çorman büyük bir düğüm haline gelmektedir. Cumhuriyetin kuruluş felsefesi emperyalist saldırılara karşı bir nebze koruma sağlarken aynı zamanda dışa açılmaya çalışırken ayaklarımıza pranga vurmakta; Müslüman kimliğimiz geniş bir coğrafyada etkinliğimizi artırırken, ülkemizde yaşadığımız kimlik krizi inandırıcılığımızı erezyona uğratmakta; halkın hayat tarzı ile devletin kabul ettiği hayat tarzı arasındaki fark ülkemize despot komünist rejimlerine bakıldığı gibi bakılmasına sebep olmaktadır. Beyaz Türklerin elindeki hariciyemiz dış ülkelerdeki vatandaşlarımıza sahip çıkmamakta, milli politikalarımızı utana sıkıla müdafaa eder görünmekte; Türkiye’nin imajı “Amerika ve İsrail’in bir numaralı müttefiki işte!”den öteye gidememektedir.

Koskoca Türkiye kişiliksiz, kimlik krizi yaşayan bir fert gibi, siyasette, bilimde hemen her sahada hedefsiz.

Hangi ülke, hangi halk bizim neyimize güvenecek.

Osmanlı’nın mirasını nereye kadar tüketeceğiz?


ÇOCUK EĞİTİMİNDE
ELEŞTİRİ ve ÖVGÜ

Çocuklarımızı iyi işlere teşvik etmek için yeri geldiğinde iyi işlerini övdüğümüz gibi, hatalı iş ve davranışlarını düzeltmek için de onları ikaz ederiz.

Çocuğu yaramazlığından, yanılgısından ve söz dinlememesinden dolayı kınamak ve eleştirmek en sık başvurulan eğitim yöntemidir. Burada önemli olan eleştirinin ölçüsüdür. Bir kural olarak çocuğun kişiliği değil, yanlış davranışı eleştirilmelidir. Kimi ana-babalar, dayak atamazlar ya da dayaktan kaçınmaya çalışırlar ama çocuklarını sözleri ile döverler. Kimi evde “Sen adam olmazsın!” sözü, çocuğun irili ufaklı bütün kusurlarında ilk akla gelen suçlamadır. Kimi evde beğenilmeyen her davranış delilik olarak tanımlanır. “Sen delisin oğlum ben uslandıramadım Allah uslandırsın!”, “Sen aptalın birisin senden başka bir şey beklenmez ki!” sözleri sanki ağızlarda sakız olmuştur. Bu çeşit toptan suçlama çocukta şu duyguyu geliştirir: “Ne yapsam yararsız! Adım çıkmış bir kez, ne denli çabalasam yaranamıyorum, öyleyse değişmeye çalışmak boşuna.” Sürekli yinelenen böyle suçlamalar çocukta, ana babasının kendine uygun gördüğü kişiliğe bürünme eğilimini doğurur. Buna karşı koymaya çalışsa da davranışını düzeltme gereğini duymaz. “Ne yapayım ben aptalın biriyim!” diye boyun büküp savunmaya geçer. Eleştiriyi “Sen aptalın birisin zaten.” diyerek çocuğun kişiliğine yöneltmek yerine “Bu yaptığın çok saçma bir iş! Senden beklemezdim!” ya da, “Sen, yaptığını beğendin mi?” demek daha az örseleyicidir. Çocuğa sorumluluğunu hatırlattığımız gibi, ondan daha iyi bir davranış beklediğimizi de göstermiş oluruz.

Bunun gibi çocuğu överken de ölçüyü kaçırmamakta fayda vardır. Çocuğa başarılarından ötürü “Aferin oğlum senden üstünü yok, bunu kimse senin gibi başaramazdı!” gibi abartarak değil, ortaya koyduğu işi gerçekçi bir biçimde değerlendirmeliyiz. “Benim oğlum bir tane üstüne yok.” “Benim kızımdan güzeli yok.” ya da “Senin arkadaşlarından neyin eksik, istersen hepsini geçersin!” gibi övgüler gerçekçi olmadığı gibi, sanıldığının tersine sakıncalıdır da. Bu sözleri duyan çocuk, babasının beklentilerinin çok yüksek, bunları gerçekleştirmenin de çok zor ve yorucu olacağını anlar. Sevilmek ve bu sevgiyi yitirmemek için, hep en uslu, en çalışkan, en başarılı olmak gerekirmiş duygusuna kapılır. Başka bir deyişle, ana-babanın desteklemek amacı ile yaptığı bu övgülerin sık söylenmesi, köstekleyici bir etki yapabilir.

Dinimizce de yüze karşı övgünün doğru olmadığını düşünürsek anne-baba olarak çocuklarımızın benliklerini değil de yaptıkları işleri övmeye dikkat etmeli ve böylece onları iyi işlere teşvik etmeye çalışmalıyız. Unutulmamalıdır ki benlik duygusu; kibir, büyüklenme ve insanları küçük görme gibi Hazret-i Allah’ın hoş görmediği davranışlara sebep olur.

Nitekim Lokman Aleyhisselâm’ın oğluna nasihatlerini hepimizin ibret alması için Hazret-i Allah bize Âyet-i kerime’lerinde şöyle haber vermiştir:

“Lokman oğluna öğüt vererek şöyle demişti:” (Lokman: 13)

“İnsanları küçümseyip yüz çevirme. Yeryüzünde böbürlenerek yürüme. Zira Allah kendini beğenip öğünen ve böbürlenen kimseleri aslâ sevmez.” (Lokman: 18)

“Yeryüzünde mütevâzi ol. Söz söylerken yavaş sesle söyle! Şüphesiz ki seslerin en çirkini eşeklerin sesidir.” (Lokman: 19)


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


ABD,
BATAKLIĞA SAPLANDI!..

Türkiye hiçbir dönemde olmadığı kadar tehlikeli oyunların içine çekilmek istenmektedir. Dost(!), müttefik(!) ABD Türkiye’yi ateşe çekmek için olmadık dolaplar çevirmektedir.

Irak’a kitle imha silahlarını bulmak ve yok etmek, insan haklarına saygılı bir irade kurmak için geldiğini söyleyen ABD’nin sadece Türkiye’ye değil, bütün dünyaya yalan söylediği ortaya çıkmış oldu. Nitekim ABD Savunma Bakan Yardımcısı Paul Wolfowitz şu itirafta bulundu:

“Savaş sonrası için hazırlıksızdık. Irak’ta baskı ve zulümle de olsa hukuk ve düzeni sağlayan milli kuruluşlar, savaş bitince hızla çöktü. Devlet ve otorite kalmadı. Bunu beklemiyorduk. Ön hazırlığımız ve plânlarımız ise yoktu...”

ABD şimdi de Mehmetçiği Irak cehennemine çekmenin, bir taşla birkaç kuş vurmanın plânlarını yapmaktadır.

Irak’ta Durum Nasıl?

Irak halkı, ABD’yi düşman olarak görmekte ve her geçen gün tepkisini yeni saldırılar düzenleyerek ortaya koymaktadır. Değişik bölgelerde ölümle neticelenen saldırılar karşısında Amerikan askerleri büyük bir panik içinde bocalamaktadırlar. Bir an evvel ülkelerine geri dönmek için başkaldırmaktadırlar.

ABD “Irak petrolü benim olsun ve idaresini elimde tutayım, gerisi ne olursa olsun” ziynetini taşımaktadır.

Irak’taki saldırılarla ilgili bizzat ABD Savunma Bakanı Rumsfeld “Irak’taki saldırılar bir gerilla savaşı veya organize direniş değil” demesine rağmen onu kendi komutanı tekzip etmekte ve şöyle demektedir: “Giderek daha iyi organize olan bir gerilla savaşıyla karşı karşıyayız.”

ABD’nin Irak valisi Bremer Sünni Arap ve Türkmenlere düşmandır ve bunu oluşturduğu Konsey üyelerinin seçimiyle ortaya koymuştur. Bu adam aynı zamanda Başkan yardımcısı D. Cheney’in eski yönetim kurulu başkanı olduğu petrol şirketinin ortağıdır. Bu şirket bundan sonra Irak petrollerini işletecek ve dünyaya pazarlayacak olan şirkettir.

Nasıl Müttefik?

ABD Kuzey Irak’ta irtibat görevi yapan Türk subaylarını neden gözaltına aldı? Servet Kabaklı şu bilgileri veriyor:

“Baskın sırasında ABD’lilerin eline geçen evraklar arasında önemli istihbari bilgiler vardı. Bunların en önemlileri de malum bölgede konuşlandırılmış olan Türkiye’nin sınır güvenliği tehdit oluşturan PKK-KADEK çapulcu çetesinin, silahlı eğitim yapan 4500 militanı ile alakalı bilgilerdi. Irak’ın kuzeyinde yamaçları İran sınırına uzanan ve Türkiye sınırına da yakın olan Kandil Dağı’na yerleşen bu caniler çetesinin elebaşlarının, ABD’nin hangi gizli veya bilinen görevli ve yetkilileriyle, hangi tarihte, hangi saatte, nerede buluştukları, hatta bazı buluşmalarda neler konuştukları dahi, iddialara göre ABD’lilerin eline geçmiş bu dökümanlar arasındaydı... ABD’nin gün ışığına çıkmasını istemediği, Türkiye’nin de resmi veya gayri resmi olarak asla üstlenmediği bir olay gerçekleşmiştir. Kandil Dağı çevresinde PKK-KADEK çetesine tonlarca silah ve mühimmat taşıyan bir ABD nakliye helikopteri 1 ile 3 Temmuz tarihleri arasında vurularak düşürülmüştür. İşte ABD hem bu olayın ortaya çıkması telaşıyla, hem de helikopterin vurulmasının intikam ateşiyle, Türkiye’ye gözdağı vermek üzere bu kalleş çuvallama operasyonunu bizzat Savunma Bakanı Rumsfeld ve ABD’nin adı üstünde Bush Başkanı’nın bilgileri ve talimatları dahilinde gerçekleştirmiştir.

ABD-İngiliz ‘Vahşi batı koalisyonu’ güçleri Irak’ı bombalamaya başlar başlamaz, 5 bin militanıyla İran sınırı yakınlarına yerleşmiş olan ve Talabani adlı çapulcunun çetesi ile çatışan Ensar El İslam Örgütü üzerine tonlarca bomba yağdırdığı halde, güya stratejik dost ve ortak olduğu Türkiye’nin sınır güvenliğini tehdit eden PKK-KADEK çetesine niçin yiyecek, giyecek, çadır ve diğer barınma malzemeleri ve iddiaya göre silah ve mühimmat yağdırmıştır? ABD yetkilileri PKK’yı muhatap alıp görüşürken, gerçekten iddia ettikleri gibi Türkiye’yi bilgilendirerek mi hareket etmişlerdir, yoksa Türkiye’ye bu görüşmelerin bilgilerinin bizzat kendi çabalarıyla mı elde etmiştir? ABD, PKK-KADEK çetesinin elebaşlarıyla, Kandil Dağı’nda yaptığı gizli görüşmelerle, Türkiye’ye yönelik ihanet kandilleri yanarken Türkiye’de eve dön kılıflı ‘Cani affı’ taslağı, kanunlaşma yoluna hangi sebeplerle girmiştir?... 2 Eylül’den sonra ‘Terörü yokedeceğim’ diye dünyanın başına ‘kılıcından kan damlayan kabadayı kesilen’ ABD, Ensar El İslam’ı bombalarken PKK-KADEK terör çetesine niçin dokunulmamıştır?...” (28 Temmuz 2003, Tercüman)

Bu arada ele geçirilen raporlarda 7 üst düzey PKK yöneticisinin ABD’de özel bir tim tarafından eğitime tutulduğu ifadeleri yer almaktadır.

Başbakan Erdoğan’ın: “Türkiye, ABD’nin stratejik ortağı değildir. ABD’nin stratejik ortağı Mısır, İngiltere, Kanada, İsrail’dir. Türkiye ile ekonomik anlamda stratejik ortaklık vardır. Oda sağlıklı işlememektedir.” sözleri Türkiye’nin ABD ile ilişkilerinde daha hassas olması gerektiğini ortaya koymaktadır.

Bu arada Dışişleri Bakanı Abdullah Gül’ün ABD’e ziyareti dikkat çekti. Konuların detaylarını öğrenmek mümkün olmadı. Gelen bilgilere göre asker istiyorlar, bu kesin. Türkiye’den istenecek askerin hangi bölgede, hangi görevde, hangi ülkenin komutası altında bulunacağı bilinmiyor. Bağdat’ta, güney Irak’ta konuşlanması söz konusu imiş, Polonya’nın komutasında olması planlanıyormuş. Ermeni sınırının açılması, Annan planının kabul edilmesi Türk askerinin bundan sonra PKK’ya karşı sınır ötesi hareket yapmaması şart koşuluyormuş. Aksi halde yapılacak her türlü askeri operasyonlara karşı ABD “Kürt vatandaşlara karşı zor kullanım, soykırım uyarısında bulunma hakkını” saklı tutacakmış. ABD, İran ve diğer Ortadoğudaki ülkelerle yapacağı askeri operasyonlarda Türkiye destek verecek, Türk askerinin komutası ABD’de olacakmış. Şu stratejik ortaklığa, dostluğa ve müttefikliğe bakınız.

Niçin Asker İstiyor?:

Türk askerinin Irak, Ortadoğu cephelerinde İngiliz altınlarıyla kandırılarak bıçaklarla Araplar tarafından nasıl doğrandıkları hafızalardan silinmedi. Bizim askerlerimizin Irak’ta Amerika’nın emireri olmasına izin verilmemelidir. Birbirleri ile mücadele eden grupların varlığı tehlikeli boyutlara ulaşmıştır. Irak her yandan kaynamakta, yanmaktadır. Amerika, her türlü sinsi ve kahpe oyunları ile bize ağır hareketlerde bulunurken neden askerimizi istiyor?

Şu satırları dikkatlice okuyalım:

“ABD ekonomik, siyasi ve askeri olarak Türkiye’den başka kapıya gidemez. Gidemedi de. Hem aşağıladı, hem de kapımızı çaldı. Süleymaniye’de olandan sonra, şimdi utanmadan ‘Biz derin stratejik ortağız, Bağdat’a da asker gönderin’ diyorlar. Yarın Suriye’ye giriyoruz, asker ver, öbür gün İran’ı vuruyoruz asker ver diyecekler. Hatırlayın, hafızaları yoklayın, geçen sene eski başkan Clinton, ondan önce de Corc Soros ne demişti? Türkiye’nin en iyi, en kaliteli ihraç ürünü ordusu. ABD’nin bölgedeki operasyonlarına asker ihtiyacıyla destek verin, para kazanın! Hükümet kurlardaki düşüş nedeni ile ağlaşan ihracatçıların ve oluşacak cari işlem açıklarını ‘Irak’a asker ihracıyla kapatma’ peşinde mi? ABD asker istedi diye, nerede ise zil takıp oynamamız isteniyor. Bağdat’tan ABD’ye her gün birkaç cenaze gidiyor, işgale ortaklık demek, bu defa her gün birkaç Mehmetçiğin cenazesinin Bağdat-Basra yollarından gelmesi demek.

Türkiye bir komşusunun işgaline ortak olamaz. Askerini, ABD askerinin güvenliğini sağlamak için Bağdat’a gönderemez. Süleymaniye’de askerlerimizi çuvallayıp “Kuzey Irak’tan çıkın, PKK-KADEK’i rahat bırakın” diyenler, ne hikmetse Irak’ın güneyine Türk askeri istiyor. ABD Hindistan’ın da kapısını asker için çaldı, ‘BM kararı ve yönetimi yoksa yokum’ yanıtını aldı. Gazeteciler Tony Blair’e ‘eline kan bulaştı mı?’ diye soruyor. CIA Başkanı ‘Abartılı rapor verdik, başkanı yanılttık’ diye kendisini feda edip, Başkan Bush’u kurtarmaya çalışıyor. ABD tuzağına değil, savaşın uzağına düşelim.” (Zülfikar Doğan, 22 Temmuz 2003 Akşam)

Türkiye başkalarının dümen suyuna girerek değil, kendi ayakları üstüne sağlam basarak geleceğini kurmalıdır. Yaşanan olaylar ABD’ye inanmanın, güvenmenin bizi felâketlere götüreceğini ispat etmiştir. Dostluğu değil artık düşmanlığı gün gibi ayyuka çıkan Şaron ve şürekasının yönettiği zavallı Amerikan halkı çevrilen dolapları anlayamayacak kadar sarhoş edilmiş durumdadır. Türkiye ortadoğu, Kafkaslar ve Ortaasya’da Amerika, Çin, Rusya gibi ülkelerden daha aktif rol oynamak istiyorsa milli politikalar üretmeli ve ona göre hareket etmelidir. Ismarlama politikalarla bu işlerin üstesinden gelinemeyeceği iyi bilinmelidir.


MEKTUBAT
148. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

MÂNEVÎ VAZİFEYİ TEBRİK

Has ve kâmil velilerine muhabbetle tecellî eden, onların gözünden mâsivâ perdelerini kaldırarak onları halis ve muhlis kulları arasına katan Yüce Allah’a hamdolsun. Sevgililerin Efendisi, mahlûkatın en seçkini Peygamber’imize, onun yakîn sahibi ve hidayet erbâbı ehl-i beyt’ine, ashâbına ve ihsan duygusuyla kıyamete kadar onlara tâbi olanlara salât-ü selâm olsun.

Güzel mektubunuz bize ulaştı. Onu sürûr ve şükrân elleriyle alıp eser-i ihsan olarak onu bize ulaştıran Bârî Teâlâ’ya hamdettik. Ecriniz dâimî, çalışmalarınız şükre vesile olsun. Mânevî evlâdımız ve tarikatta vekilimiz olan Hacı Asım Bey’den aldığınız mânevî vazifeniz inşallah makbul olur. Terakkiye, tarikat-ı aliyye kaynağından feyz almaya da inşallah sebep teşkil eder. Allah-u Teâlâ’dan dilediğim odur ki, hayır duâ ve eksiksiz muhabbetten yana sizin için bize ne gerekli ise onda kâim eylesin. Ayrıca şevkinizi artırmasını, zikr-i şerif’e ihtimamınızı ziyadeleştirmesini, kalbî râbıtaya devama muvaffak buyurmasını Yüce Allah’tan dilerim. Cenâb-ı Hakk mahfûz ve mahzûz eylesin, âmin.


NE İDİK, NE OLDUK!

Hulefa-i Raşidin (2)

Hazret-i Ömer -Radiyallahu Anh-:

Hazret-i Ebu Bekir -radiyallahu anh- hastalandığında, vefat edeceğini hissedince, müslümanlara halife olacak kişinin belirlenmesinin faydalı olacağını düşündü. Zira halife seçiminin yeni karışıklıklara sebep olacağından endişe ediyordu. Hazret-i Ömer -radiyallahu anh-in halifeliği hususunda Ashâb-ı kiram’ın bazıları ile çokça istişare etti. Daha sonra bir mektup yazdırarak Hazret-i Ömer -radiyallahu anh-i aday gösterdi. Vefatından sonra da müslümanlar bu tavsiyeye uyarak halife seçtiler.

Hazret-i Ömer -radiyallahu anh- gençliğini deve gütmekle geçirmişti. Buna rağmen İslâm’ın kendisine verdiği dirayetle maliye, adliye, nafia, maarif, ordu gibi bütün idarî şubeleriyle mücehhez bir devlet kurmuştu.

Gençliğinde deve çobanlığı yaptığı bir mıntıkadan geçerken şöyle söylemişti:

“Ey Rabb’im! Ne büyüksün! Hayatımda öyle bir zaman geçti ki, bu yerlerde deve güder, yorgun düşerek biraz dinlenmek istediğim zaman, babam beni döverdi. Bugün ise en yüksek makamı işgal ediyor, müslümanların başına geçmiş bulunuyorum ve Allah’tan gayrısına da baş eğmiyorum.”

Hazret-i Ebu Bekir -radiyallahu anh- gibi Resulullah Aleyhisselâm'ın bütün savaşlarına katılmış, hiç birinde bulunmamazlık etmemiştir. Resulullah Aleyhisselâm'a müşavirlik yaptığı gibi, Hazret-i Ebu Bekir -radiyallahu anh-in de adeta sağ koluydu. İlk halifeye yardım edenlerin başında yer almış, çok aktif bir şekilde devlet idaresiyle meşgul olmuştu.

Hak ile bâtılı ayırdığı için, Resulullah Aleyhisselâm tarafından kendisine “Fâruk” lâkabı verilmişti.

Halife olduktan sonra Hazret-i Ebu Bekir -radiyallahu anh- zamanında başarılan işleri devam ettirdi. On yıl kadar süren başkanlığı döneminde bütün İran fethedildi. Sa’d bin Ebî Vakkas -radiyallahu anh- Kisrâ’nın eyvanında Cuma namazı kıldırdı. Müslümanlar doğuda Sind ve Ceyhun nehirlerine kadar hakim oldular. Memleket Mısır’ın batı hududundan Asya’nın ortalarına kadar uzanıyordu. İslâmiyet çok uzaklara kadar yayıldı. Muhtelif milletler muhtelif ırklar bir araya toplanmıştı. Gösterdiği adalet ve tarafsızlık sayesinde halk İslâm’a ısınıyor ve bağlanıyordu. Bu muazzam sahalara huzur ve emniyet hakim olmuştu.

Savaştan önce düşman kumandanını İslâm'a dâvet eder ve şu teklifi yapardı:

"Sizden ilk talep edeceğimiz şey müslümanlığı kabul etmektir. Eğer kabul ederseniz bizim kardeşimiz olursunuz. Kabul etmezseniz teslim olup cizye verirsiniz eğer ikisini de reddederseniz, kılıç aramızda hakem olacaktır."

Fetholunan yerlerdeki halka da:

"Herkesin canı, malı, yeri-yurdu, mâbedi her türlü taarruzdan korunacaktır." derdi.

Daha önceleri zâlim bir idare altında inleyen insanlar, İslâm adaleti sayesinde emniyet içinde yaşadılar.

Onun hükümetini herkese kabul ettiren ve beğendiren ve onun sert emirlerini sükunetle icra etmelerini temin eden başlıca vasfı insaf ve adaletidir. İstisnasız herkese aynı muameleyi yapardı.

Gözünden hiçbir şey kaçmazdı. Irak’ta isyan edenler, Şam’da mükâfat kazananlar onun tarafından bilinirdi.

•

Başarı sebeplerinden birisi de onun âmir ve memur seçme hususunda büyük bir isabet göstermesidir. Muhtelif mevkilere en münasip, en ehliyetli zevatı tayin etmiş, her insana layık olduğu vazifeyi vermişti. Akrabalarından hiç kimseyi bir memuriyete tayin etmemiştir.

Onun nazarında bir vali, halkın bir ferdi gibiydi. Adaleti tatbik ederken halktan bir kişi ile bir valiyi ayırtetmezdi. En küçük bir fert, bir âmirden şikayetçi olursa, adalet önünde eşit şartlarda hesap verirlerdi.

Çünkü onun prensibi şu idi:

“En zayıfınızda olsa, haklı ise bence en kuvvetlidir. En kuvvetliniz haksız ise bence en zayıf olanınızdır.”

Hacc mevsiminde valileri Kâbe'de toplar, halkın huzurunda hepsini, vazifeleri sırasında yaptıkları icraatlardan dolayı hesaba çekerdi. Vâliler böyle bir durumda suçları sebebiyle halkın karşısına çıkmaya cesaret edemeyecekleri için, halka haksızlık yapmaktan çekinirlerdi. Nitekim Sa'd bin Ebi Vakkas -radiyallahu anh- gibi en değerli valileri Hacc mevsiminde Kâbe'de toplamış ve şikayetçilerle yüzleştirmiştir.

Hilafeti devrinde devamlı olarak onun tam güvenini kazanabilen vali ve diğer mülki erkan pek az idi.

İdarecilere karşı ne kadar sert ise, halka karşı da o derece şefkatli ve merhametli davranırdı. Onların menfaatlerine titizlikle riayet eder, büyük bir mesuliyet duygusu taşırdı.

Bazı kimseler toplanarak Abdurrahman bin Avf -radiyallahu anh-e "Ömer'e söyle, bize biraz yumuşak davransın." dediler. O da bunu Hazret-i Ömer -radiyallahu anh-e naklettiğinde:

"Demek öyle söylüyorlar? Vallahi ben onlara yumuşak davranırken de, sert davranırken de Allah-u Teâlâ'nın rızâsını gözetiyorum. Onlar benden ne kadar çekiniyorlarsa, ben de onların haklarını gözetmekte onlardan daha çok çekiniyorum." buyurdu.

•

Valileri zaman zaman teftiş ettirdiği de olurdu. Şikayet olan yerlere müfettiş gönderir inceleme yaptırırdı.

Devlet hazinesine pek çok dikkat eder, bir kimsenin hazineden en ufak bir şey gasbetmesine imkan bırakmazdı.

Mülkî amirlerden kaynağı belli olmayan servetlerinin hesabını sorardı.

Bir defasında Amr bin El-âs -radiyallahu anh-i hesap vermeye dâvet etmişti. Amr bin El-âs -radiyallahu anh- şu cevabı verdi.

"Allah'ın işine bakınız! Müslümanlıktan önce benim babam ipekli ve sırmalı elbiseler giyer, senin baban Hattâb sırtında odun taşırdı. Bugün ise Hattâb'ın oğlu benim âmirimdir."

Hazret-i Ömer -radiyallahu anh-in en büyük hususiyetlerinden birisi de istişareye çok önem vermesiydi. Bir mesele ortaya çıktığı zaman o hususta karar vermeden önce müslümanların görüşüne müracaat eder, mevzuyu onlarla enine boyuna tartışırdı.

“İstişare yapılmadan uygulanan meseleler başarısızlıkla neticelenir.” buyururdu.

Halkın her kesiminden insan, fikirlerini rahatlıkla söylemeye fırsat bulabilirdi.

Halktan kendisinin doğru yoldan ayrıldığını gördükleri zaman, çekinmeden tavsiyelerini açıklamalarını isterdi.

Hazret-i Ömer -radiyallahu anh- Hicretin 23. yılında Hacc yaptı. Mina’dan yürüyüp Ebtah’da devesini çökertti, ellerini açtı ve şöyle duâ etti:

“Yâ Rabb’i! Yaşım ilerledi, gücüm azaldı, tebam çok genişledi. Artık kayba uğramak ve aşırı gitmek olmaksızın beni kendine al!”

Buhârî’nin rivâyetine göre bir başka duâsı da şöyle idi:

“Yâ Rabb’i! Bana yakında şehadet nasip et. Ölümümü de Resul’ünün şehrinde kıl.”

On yıl altı ay hilâfet makamında kalan Hazret-i Ömer -radiyallahu anh- sabah namazı kıldırırken künyesi Ebu Lü’lü olan Feyruz adındaki zerdüşt bir köle tarafından iki ağızlı bir hançerle altı yerinden vurularak şehid edildi. Henüz Zilhicce ayı çıkmamıştı.

Suikastten sonra üç gün daha yaşamış, bu en sıkıntılı anlarında bile vasiyetlerde ve tavsiyelerde bulunmuştu.


Ruhum Benim!

Hep gözlerim sulu sulu
İnandım ben Rabb’im ulu
Hakk’a varan doğru yolu
Gösteriyor benim ruhum
Yol veriyor benim ruhum.

Ne keşf ister ne keramet
Tek hedefi İslâmiyet,
Hidayet ve istikamet,
Gösteriyor benim ruhum
Yol veriyor benim ruhum.

Rehber tutar birisini
Hep bekliyor gel sesini
Bu dünyasını ötesini
Gösteriyor benim ruhum
Yol veriyor benim ruhum.

Derya gibi feyiz suyu
Gönüllerde biter huyu
Hem eğriyi hem doğruyu
Gösteriyor benim ruhum
Yol veriyor benim ruhum.

Nefiste çok arzu heves
Uyuyorlar ona herkes
Ah bu nefis ne mülevves!
Gösteriyor benim ruhum
Yol veriyor benim ruhum.

Körpe her an Rabb’ini an
Gün gelince çıkar bu can
Gerçekleri ayan beyan
Gösteriyor benim ruhum
Yol veriyor benim ruhum.


ALLAH-U TEÂLÂ’NIN HÜKÜMLERİ
İslâm Dini
Yaratmak da Emretmek de Allah-u Tâlâ’ya Mahsustur
İlâhî Hükümleri Hükümsüz Bırakmak İsteyenler
Nefislerini İlâh Edinenler
Emr-i Bil-ma’ruf Nehy-i anil-münker
İlâhi Hükümlerin Tâvizi Yoktur
Küfre Rızâ Küfürdür
Netice Olarak


“İşte Bunlar Allah’ın Vârisler Hakkında
Koyduğu Hükümler ve Çizdiği Sınırlardır.
Allah Kendisine ve Peygamber’ine İtaat Edenleri,
Altlarından Irmaklar Akan Cennetlere Sokar.
Onlar Orada Ebedî Kalacaklardır.
En Büyük Kurtuluş ve Saâdet İşte Budur.”
(Nisâ: 13)

“Kim de Allah’a ve Peygamber’ine İsyan Eder,
O’nun Koyduğu Sınırları Çiğneyip Aşarsa,
Onu da İçinde Ebedî Kalacağı Ateşe Koyar.
Onun İçin Hor ve Hakir Edici Bir Azap Vardır.”
(Nisâ: 14)

Hazret-i Ali -radiyallahu anh- Efendimiz şöyle buyurmuşlardır:
“Ey insanlar! Sizden önce helâk olanlar, günahlara dalmaları, yol göstericilerinin ve dinde derinleşen âlimlerinin de onları men etmemeleri yüzünden helâk olmuşlardır. Onlar günah işlemeyi aralıksız sürdürüp, diğerleri de onları men etmeyince, kötü bir sonuç onları yakalayıvermiş, başlarına cezalar gelmiştir. Öyleyse onlara gelen azabın bir benzeri sizin başınıza gelmeden önce iyilikle emredin, kötülükten de men edin. Bilmiş olun ki iyilikle emretmek ve kötülükten men etmek; ne rızkı keser, ne de eceli yaklaştırır.” (İbn-i kesir)

ALLAH-U TEÂLÂ’NIN HÜKÜMLERİ

İslâm Dini:

İslâm dini ilk insan ve ilk peygamber Hazret-i Âdem Aleyhisselâm ile başlamış, zamanın akışı içerisinde ve her peygamber gelişinde en mükemmele doğru daima bir gelişme kaydetmiştir. Hazret-i Musâ Aleyhisselâm’a indirilen İslâm, Hazret-i Nuh Aleyhisselâm’a indirilen İslâm’dan daha geniş ve daha mükemmeldi. Hazret-i İsa Aleyhisselâm’a gönderilen İslâm, Hazret-i Musa Aleyhisselâm’a indirilen İslâm’dan daha şümullü ve daha mükemmeldi. Hazret-i Muhammed Aleyhisselâm’a gelince de kemâlini buldu ve son şeklini aldı.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Bugün sizin dininizi kemâle erdirdim, üzerinizdeki nimetimi tamamladım ve size din olarak İslâm’ı beğendim.” buyuruyor. (Mâide: 3)

İslâm dini Allah-u Teâlâ’nın râzı olduğu ve ondan başkasını kabul etmediği bir dindir.

Nitekim diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i İmrân: 85)

Bu kimseler bütün iyiliklerini kaybetmişler ve cezâya müstehak olmuşlardır. İslâm’dan yüz çevirip bir başka din arayan kimse, faydalıyı kaybedip büyük bir zarara düşmüştür.

Târık bin Şihâb -radiyallahu anh- den rivayet edildiğine göre, bir yahudi Hazret-i Ömer -radiyallahu anh- e gelmiş ve Mâide sûre-i şerif’inin 3. Âyet-i kerime’sini kastederek “Siz bir âyet okuyorsunuz ki, bu âyet bize indirilmiş olsa, o günü bayram yapardık.” demişti.

Hazret-i Ömer -radiyallahu anh- şu cevabı verdi:

“Ben bu âyetin nerede indirildiğini, hangi gün indirildiğini ve o indirilirken Resulullah -sallallahu aleyhi ve sellem- in nerede olduğunu pekâlâ bilirim. Bu âyet Arafat’ta indirilmiştir. Resulullah -sallallahu aleyhi ve sellem- de vakfe halinde idi.” (Müslim: 3017)

Böylece Hazret-i Ömer -radiyallahu anh- de müslümanların o günü bayram edindiğine işaret etmek istemiştir.

•

Allah-u Teâlâ Âyet-i kerime’sinde kendisine inanan ve Resul’ünü tasdik eden kullarına; İslâm’ın bütün hükümlerini benimsemelerini, buyruklarını uygulamalarını, yasaklarını terketmelerini emir buyuruyor:

“Ey iman edenler! Hep birden tam bir teslimiyetle İslâm’ın sulh ve selâmetine girin.” (Bakara: 208)

Allah-u Teâlâ’ya gerçek mânâda teslim olun, hem dışınızla hem içinizle O’na itaat edin. İslâm’a bir başka şeyi karıştırmayın.

İslâm bir bütündür. Hükümlerinden hiç biri birbirinden ayrılmaz.

Ayrıca bu Âyet-i kerime müminleri ittifak ve ittihada dâvet etmekte, tefrikadan bölücülükten şiddetle sakındırmaktadır.

Bu gibi ilâhi emirlere muhalif harekette bulunanlar için büyük bir tehdit olmak üzere diğer Âyet-i kerime’de şöyle buyuruluyor:

“Size açık açık deliller geldikten sonra ayağınız kayarsa, şunu iyi bilin ki Allah Azîz’dir, Hakîm’dir.” (Bakara: 209)

Kendisine isyan edenlerden intikam almaktan aciz değildir. İntikam alırken bile ancak hak olarak intikam alır.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Ey iman edenler! Allah’a ve Resul’üne itaat edin, işitip durduğunuz halde ondan dönmeyin.” (Enfâl: 20)

Halbuki sizler, kendisine itaat edilmesinin gerekli olduğunu söyleyen Kur’an-ı kerim’i işitiyorsunuz, ona muhalefet etmeyi yasaklayan öğütleri de dinliyorsunuz.

“İşitmedikleri halde ‘İşittik!’ diyenler gibi olmayın.” (Enfâl: 21)

“Çünkü yeryüzünde dolaşan canlıların Allah katında en kötüsü akletmeyen o sağırlar ve dilsizlerdir.” (Enfâl: 22)

Onlar, kabul etmemek ve yüz çevirmek için böyle söylerler. Sanki hiç duymamış, işitmemiş gibi hareket ederler.

Bu Âyet-i kerime’ler Resulullah Aleyhisselâm’ın sözlerini, emir ve yasaklarını işitip de mühimsemeyen veya hafife alan kimseler hakkında bir ihtar mahiyetindedir. Bu gibi kimseler işittiklerini gerçek mânâda işitmedikleri için, söz anlamayan sağır ve dilsiz hayvanlara benzetilmişlerdir.

DEVAM


Yaratmak da Emretmek de Allah-u Teâlâ’ya Mahsustur:

Allah-u Teâlâ Âyet-i kerime’sinde:

“İyi bilin ki yaratmak da emretmek de O’na mahsustur. Âlemlerin Rabb’i olan Allah’ın şanı ne yücedir!” buyuruyor. (A’râf: 54)

Mülk O’nundur, O’ndan başka hiç kimsenin hiçbir şeye müdahale etmesine hakkı ve salâhiyeti yoktur. Hükmünü hiç kimse değiştiremez, verdiği kararı hiç kimse bozamaz. Emir, yasak, tedbir ve idare, tam tasarruf O’na aittir.

Diğer Âyet-i kerime’lerde ise şöyle buyuruluyor:

“Hüküm yücelerin yücesi Allah’ındır.” (Mümin: 12)

Çünkü O, mülkünde yücedir, dilediğini yapar, dilediği hükmü verir. O’nun verdiği hükümler belirli bir zaman ve asır ile sınırlı değildir. Kıyamete kadar geçerlidir.

“Rabb’inin sözü doğruluk bakımından da adalet bakımından da tamamlanmıştır, tam kemâlindedir. O’nun sözlerini değiştirebilecek hiç kimse yoktur.” (En’âm: 115)

Tatbikini emir buyurduğu bütün hükümler kemâle ermiş, tamamlanmıştır. Hiç birisinde noksanlık ve eksiklik tasavvur edilemez, hükmünde yanılması düşünülemez. O’nun haber verdiği her şey gerçeğin ta kendisidir. O’nun emrettiği her şey adaletlidir, O’nun dışında hiçbir şey adaletli değildir. O’nun yasakladığı her şey bâtıldır. Hiç kimse O’ndan daha doğru söz söyleyemez, hiç kimse O’ndan daha âdil hüküm koyamaz. Hükmünde hikmet sahibidir, her şeyi hikmetle yapar.

O’nun sözlerini değiştirecek, temyiz edecek, tashih yapacak hiçbir kimse olamaz.

Söz O’nun sözü, hüküm O’nun hükmü, Kitap O’nun Kitab’ıdır.

Binaenaleyh bütün insanlar ve cinler birleşerek bir araya gelseler, kasten bir Âyet-i kerime’yi inkâr etseler hepsi kâfir olurlar. Çünkü mahlûkun hükmü yoktur, O’nun hükmü esastır.

O’nun hükmünü kim bozabilir? O’nun hükmünden kim kurtulabilir?

•

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurur:

“Yoksa onların, Allah’ın izin vermediği bir dini ortaya koyan ortakları mı var? Eğer erteleme sözü olmasaydı, derhal aralarında hüküm verilirdi.

Şüphesiz ki kâfirlere can yakıcı bir azap vardır.” (Şûrâ: 21)

Bu beyan kötü âlimler için en büyük bir ihtar-ı ilâhîdir.

Çünkü haram ve helâl ahkâmını beyan etmek, bir şeyi meşru kılmak, Allah-u Teâlâ’ya ve O’nun gönderdiği Peygamber’e mahsustur. Hüküm koyucu tek makam O’dur, hükmünde asla kimseyi ortak kabul etmez. O’nun ortaya koyduğu ahkâmdan başka bir hükmü ortaya koymaya kimsenin hakkı yoktur.

Âyet-i kerime’de geçen “Ortaklar”; insanların kendilerine Allah ile beraber hüküm koymada ortak kabul ettiği kimseler demektir. Allah’tan başkasına kulluk yapmak nasıl şirkse, bu da onun gibi şirktir. Bu sefihler Din-i mübin’in ahkâmını kendi arzularına uydurmak suretiyle değiştirmek isterler. Çünkü şeytanları onlara bu yolda talimat verir ve yaptıklarını kendilerine güzel gösterir.

Âyet-i kerime’de şöyle buyuruluyor:

“Şeytan onlara yaptıkları işleri güzel gösterip, onları doğru yoldan çıkardı.” (Ankebût: 38)

Allah-u Teâlâ’nın hüküm olarak koymuş olduğu dosdoğru dine uymayıp muhalefet etmeye kalkışmak, dünya hırsı adına yapılan fenalıkların ve şirklerin başında gelir.

Allah-u Teâlâ bunlara karşı ne kadar gazaba gelmiş ki, ecelleri sayılı bir zamana kadar geciktirmemiş olsaydı, ahkâma muhalif olarak başka yollara sapanları âcil bir ceza ile hemen cezalandırır, layık oldukları azaplara kavuşturulmuş olurlardı.

DEVAM


İlâhî Hükümleri Hükümsüz Bırakmak İsteyenler:

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Âyetlerimizi hükümsüz bırakmak için yarışırcasına uğraşanlar için de acıklı bir azap vardır.” (Sebe: 5)

Âyet-i kerime’de geçen “Ricz”, azabın gayet çirkini ve en murdarı mânâsına gelmektedir. Allah-u Teâlâ’nın âyetlerini çürütmek isteyen, hükümsüz bırakmak ve kendi arzusunu hüküm yerine koymak isteyenlerin bu cürümleri pek büyük olduğu için kendilerine verilen ceza da o nispette iğrenç ve acıklı olacaktır.

Bu gibi kimselere Allah-u Teâlâ Âyet-i kerime’sinde şöyle cevap veriyor:

“Küfre varıp âyetlerimizi yalanlayanlar ise cehennem ehlidirler. Onlar o ateşte ebedî olarak kalacaklardır.” (Bakara: 39)

Hiçbir şekilde oradan çıkmaları veya kurtulmaları bahis mevzuu değildir.

•

Abdullah bin Ebu Câfer -radiyallahu anh- den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Sizden cehennem ateşine en ziyade cesur olan kimse, sağlam bilgisi olmaksızın dini meselelerde fetva vermeye cesaret gösterendir.” (C. Sağîr: 182)

Onlar kendilerine fetvâ için gelenlere akıllarına cazip olan şeyleri söylerler. Hazret-i Allah’ın ahkâmını inkâr eder, kendi zannını ahkâm yerine koyar ve halka fetva verirler. Gerçekten hakikatten mahrumdurlar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Dillerinizin yalan yere vasfettiği şeyler hakkında ‘Bu helâldir, bu haramdır.’ demeyin. Çünkü Allah’a karşı yalan uydurmuş olursunuz.

Allah’a karşı yalan uyduranlar ise iflâh olmazlar.” (Nahl: 116)

Bir şeyin helâl veya haram olduğunu beyan etmek, peygamberler vasıtasıyla ancak Allah-u Teâlâ’ya mahsustur. Hüküm verme yetkisi sadece O’na aittir. İnsanların kendi görüş, anlayış ve mantıklarına göre rastgele hüküm vermeleri, Allah-u Teâlâ’nın haram kıldığı bir şeyi kendi cehalet ve heveslerine uyarak helâl kılmaları; Allah-u Teâlâ’nın hükmüne muhalefet etmektir, O’nun şeriatini tahrif, ahkâmını tağyir arzusundan başka bir şey değildir. Bu iddiaların her biri Allah-u Teâlâ’ya karşı uydurulmuş bir yalan ve iftiradır.

Hidayeti dalâletle değiştiren, sapıklığı satın alan bu iftiracılar her zâlimden daha zâlimdirler. Doğruyu yalanlamak, gerçeği reddetmek hiç şüphesiz ki Hakk’a karşı bir zulümdür, suçların da en büyüğüdür.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Allah’a karşı yalan uydurandan ve kendisine gelmiş olan doğruyu yalanlayandan daha zalim kim olabilir?

Cehennemde kâfirler için bir yer yok mudur?” (Zümer: 32)

Elbette vardır! Onların ebedi ikametgahları cehennemden başka bir yer olmayacaktır.

Çünkü onlar çok kötü bir çığır açmışlar, beşeriyete çok kötü bir numune olmuşlar, kendi nefislerini de en acıklı azaplara maruz bırakmışlardır.

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Allah’a karşı yalan uydurandan veya O’nun âyetlerini yalanlayandan daha zâlim kim olabilir?

Zâlimler şüphesiz ki iflâh olmazlar.” (En’âm: 21)

En büyük gadab-ı ilâhî’ye maruz kaldıkları husus, Allah-u Teâlâ’nın kesinlikle yasak etmiş olduğu şeylere “Allah-u Teâlâ böyle emrediyor.” diye kendi zanlarını ortaya koymaya çalışmalarıdır.

DEVAM


Nefislerini İlâh Edinenler:

Bilmeden veya kasten fetva verenler Allah-u Teâlâ’nın Âyet-i kerime’sini inkâr etmiş, kendi hükmünü âyet yerine koymuş olur.

İşte bunlar nefislerini ilâh edinenlerdir. Bunlara uyanlar da bunlara tapmış olur.

Çünkü Yahudi ve Hıristiyan uleması bir delile isnat etmeksizin bir çok mesele ihdas ederek, dinlerinde haram olan şeye helâl, helâl olan şeye haram demişler, avam tabakası da bunları kabul etmişlerdir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Onlar Allah’ı bırakıp hahamlarını, rahiplerini ve Meryem oğlu Mesih’i rableri olarak kabul ettiler. Oysa kendilerine, bir olan Allah’a ibadet etmeleri emredilmişti.

O’ndan başka ilâh yoktur. O, onların ortak koştukları şeylerden münezzehtir.” (Tevbe: 31)

Bu Âyet-i kerime’nin mânâsını bizzat Resulullah -sallallahu aleyhi ve sellem- Efendimiz kendisi açıklamıştır.

Şöyle ki:

Daha önceleri hıristiyan olan Adiy bin Hâtim, boynunda gümüşten bir haç olduğu halde, İslâm hakkında bilgi edinmek niyetiyle Medine’ye gelmişti. Şüphelerini gidermek için Resulullah Aleyhisselâm’a bazı sorular sordu.

“Bu âyet bizi âlimlerimizi, rahiplerimizi rabler edinmekle suçluyor. Halbuki biz onları rabler edinmeyiz. Bunun mânâsı nedir?” dedi.

Resulullah Aleyhisselâm: “Onlar helâlı haram kıldılar, haramı helâl kıldılar. Siz bunu öylece kabul etmiyor muydunuz?” diye sorunca, Adiy “Evet böyledir.” diye tasdik etti.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“İşte bu sizin onları rabler edinmenizdir.” buyurdu. (İbn-i Kesir)

Allah-u Teâlâ’nın emrine ve hükmüne değil; onların görüşlerine, zan ve vehimlerine uydular. O’nun dinine ve Kitab’ına açıktan açığa muhalif olan hususlarda isyan ettiler. Haram kılınan şeyleri onların emriyle helâl gördüler.

Allah-u Teâlâ Âyet-i kerime’sinde onları:

“Allah’ın ve Peygamber’inin haram kıldığını haram saymayanlar.” (Tevbe: 29)

“Hak dini kendilerine din edinmeyenler.” olarak vasıflandırmaktadır. (Tevbe: 29)

İlâhî hükümler üzerine onların bâtıl fikirlerini tercih edip benimsemekle, onları mabud edinmiş oldular ve şirke düştüler.

Nasıl ki onlar Allah-u Teâlâ’nın emirlerini ve hükümlerini bırakıp rahiplerini, hahamlarını ve İsa Aleyhisselâm’ı ilâh edindilerse;

“Allah tarafından kendilerine, yanlarında bulunanı doğrulayan bir Peygamber gelince, ehl-i kitaptan bir grup Allah’ın kitabını sanki bilmiyorlarmış gibi sırtlarının arkasına attılar.” (Bakara: 101)

Âyet-i kerime’si ile haber verildiği üzere Yahudi âlimlerinin bir kısmı da Tevrat’ı terkedip ondan yüz çevirdiler.

•

Tevbe sûre-i şerif’inin 32. ve 33. Âyet-i kerime’lerinde ise şöyle buyuruluyor:

“Allah’ın nûrunu ağızlarıyla üfleyip söndürmek istiyorlar. Halbuki kâfirler hoşlanmasalar da Allah nûrunu mutlaka tamamlayacaktır.” (Tevbe: 32)

Allah-u Teâlâ hakkı ve hakikati açığa çıkarmak, Tevhid’in nûrunu parlatmak, İslâm’ı yüceltmek ve aziz etmek istiyor.

Bunun açıklaması şudur:

“Dinini bütün dinlere üstün kılmak için Peygamber’ini hidayet ve hak din ile gönderen Allah’tır. İsterse müşrikler hoşlanmasınlar.” (Tevbe: 33)

İslâm dininin diğer dinlerden üstün olması sadece Asr-ı saâdet’e mahsus olmayıp, kıyamete kadar bu hüküm bâkidir. Bu bir vaad-i sübhânîdir.

Hâlen de hak din bütün dinlere üstündür ve bütün dinlere hâkimdir.

Kelâmullah’ın ahkâmını iptal ve tekzib için her neye teşebbüs ettilerse de hiçbir hükmünü değiştiremediler, hiçbir harfini kaldıramadılar.

Her ne kadar Nûr-i İlâhî’yi söndürmeye çalıştılarsa da, Allah-u Teâlâ karşılarına hakikat ehlini çıkardı, emellerine muvaffak olamadılar. Nûr zulmeti söndürdü, hakikat dalâleti dağıttı. Asırlar boyunca bu hep böyle oldu.

Bir Âyet-i kerime’de şöyle buyuruluyor:

“Bir ölü iken kendisini dirilttiğimiz, ona insanlar arasında bir nûr verdiğimiz kimse, karanlıklar içinde kalıp ondan hiç çıkamayan kimse gibi olur mu hiç?

Kâfirlere yaptıkları böylece süslü gösterilmiştir.” (En’âm: 122)

•

Allah-u Teâlâ Âyet-i kerime’lerinde ehl-i kitaptan ve özellikle yahudilerin Tevrat’ın hükümlerini bir tarafa itip kendi menfaatleri, arzu ve istekleri doğrultusunda hareket ettiklerinden haber vererek şöyle buyurmaktadır:

“Onların çoğunun günaha, düşmanlığa ve haram yemeye koşuştuklarını görürsün.

Yaptıkları şey ne kötüdür!” (Mâide: 62)

Günah demeden, haram demeden bâtıl yollarla halkın mallarını yiyerek bu hususta birbirleriyle yarışırlar.

DEVAM


Emr-i Bil-ma’ruf Nehy-i anil-münker:

Allah-u Teâlâ ehl-i kitaptan bir çoklarının günaha ve harama koşuştuklarını beyan ettiği gibi; onların isyana dalmalarını, haram yemelerini gördükleri halde susarak bu kötülüklerden menetmeyen ileri gelenlerini ve âlimlerini kınamaktadır:

“Rabbaniler’in ve Ahbâr’ın onları günah söz söylemekten ve haram yemekten menetmeleri gerekmez miydi?

İşledikleri sanat ne kötüdür!” (Mâide: 63)

Dini dünyaya âlet edip, her türlü isyan ve küfre dalanlara müdahale edilmezse, herkes bu Âyet-i kerime mucibince mesuliyet altına girer.

Kur’an-ı kerim’de; yol gösteren, uyaran, doğruyu telkin eden, Hakk’a iletip Hakk ile hüküm veren, Hakk’tan yana irşat vazifesini yerine getiren âlimlere Rabbanî denilmiştir. Onlar Hakk’ın muallimleridirler. Ahbâr ise dinde derinleşen, geniş bilgisi olan fakihler demektir.

Abdullah bin Abbas -radiyallahu anhümâ- “Bu âyetten daha çok ihtar edici âyet yoktur.” buyurmuştur.

Bazı müfessirler ise “Kur’an-ı kerim’de âlimlere hitap eden Âyet-i kerime’ler içinde en şiddetlisi ve en korkutucusu budur.” demişlerdir.

•

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde geçmişte yaşamış milletlerin aralarında, bozgunculuk yapanlara mani olan kimselerin çok az bulunmuş olduğunu haber veriyor:

“Sizden önceki asırlarda faziletli kimselerin yeryüzünde bozgunculuğu önlemeye çalışmaları gerekmez miydi?

Ancak onlar arasından kendilerini kurtardığımız pek az kişi böyle yaptı.

Zulmedenler ise, kendilerine verilen refahın peşine düştüler. Zaten onlar günahkâr idiler.” (Hûd: 116)

Âyet-i kerime’de az kişinin kurtulduğu haber veriliyor. Yani yapan kurtuldu, yapmayan kurtulmadı.

Abdullah bin Mes’ud -radiyallahu anh- den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Benden önce Allah’ın gönderdiği her peygamberin mutlaka ümmetinden havarileri ve ashâbı olmuştur. Bunlar onun sünnetiyle amel ederler emirlerini de yerine getirirlerdi.

Sonra onların ardından öyle kötü nesiller zuhur etmişti ki, yapmadıklarını söyleyip, kendilerine emredilmeyen şeyleri de yapmışlardır.

Kim bunlara karşı eliyle cihad ederse o mümindir. Kim onlara karşı diliyle cihad ederse o da mümindir. Kim de onlara karşı kalbiyle cihad ederse o da mümindir. Amma bunun ötesinde bir hardal tanesi iman yoktur.” (Müslim: 50)

Geçmiş ümmetlerden pek az kimse yeryüzünde fesat çıkarmayı engellediler ve kurtuldular.

Diğerleri ise dünyevî lezzetlere daldılar, isyan edip yoldan çıktılar, diğerlerinin ikaz ve irşatlarına kulak asmadılar, sonunda da beklemedikleri bir anda azap başlarına geliverdi.

Âyet-i kerime’de şöyle buyuruluyor:

“Halkı ıslah olmuş (salih ve ıslahtan yana) kimseler olsaydı, Rabb’in o memleketleri haksız yere helâk edecek değildir.” (Hûd: 117)

Allah-u Teâlâ Âdil-i kerim’dir. Halkı ıslah olmuş, hakka hukuka riayet etmiş olan beldeleri felâketlere uğratmaz, hak etmeden helâk etmez, böyle bir ihtimal yoktur.

Çünkü Âyet-i kerime’sinde:

“Rabb’in kullarına zulmedici değildir.” buyuruyor. (Fussilet: 46)

Hazret-i Ali -radiyallahu anh- Efendimiz’in bu husustaki bir hutbeleri ne kadar arza şayandır.

Şöyle buyurmuşlardır:

“Ey insanlar! Sizden önce helâk olanlar, günahlara dalmaları, yol göstericilerinin ve dinde derinleşen âlimlerinin de onları men etmemeleri yüzünden helâk olmuşlardır.

Onlar günah işlemeyi aralıksız sürdürüp, diğerleri de onları men etmeyince, kötü bir sonuç onları yakalayıvermiş, başlarına cezalar gelmiştir.

Öyleyse onlara gelen azabın bir benzeri sizin başınıza gelmeden önce iyilikle emredin, kötülükten de men edin.

Bilmiş olun ki iyilikle emretmek ve kötülükten men etmek; ne rızkı keser, ne de eceli yaklaştırır.” (İbn-i kesir)

Bu vazife herkesindir, herkese şamildir, yapmayan mesuldür.

DEVAM


İlâhi Hükümlerin Tâvizi Yoktur:

Taif’te yaşamış olan Sakif kabilesi’nden bir heyet Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e gelerek biât etmek için bazı imtiyazlar vermesini istemişlerdi.

Şöyle diyorlardı:

“Namazda rüku ve secdeler için eğilmeyeceğiz, zekât ve cihadla mükellef olmayacağız. Putlarımızı kendi ellerimizle kırmayacağız. Ona tapınmaksızın lât adındaki puttan bir yıl faydalanmamıza müsaade edeceksin. Şayet Araplar ‘Onu niçin böyle yaptın?’ diye soru soracak olurlarsa ‘Böyle yapmamı Allah bana emretti.’ deyiverirsin.”

İstedikleri imtiyazları Resulullah Aleyhisselâm’ın kendilerine vereceğini umarken Allah-u Teâlâ şu Âyet-i kerime’yi nazil buyurdu:

“Neredeyse onlar sana vahyettiğimizden başkasını bize karşı uydurman için akıllarınca seni bile fitneye düşürecek ve o takdirde seni samimi bir dost edineceklerdi.” (İsrâ: 73)

“Eğer biz sana sebat vermemiş olsaydık, neredeyse onlara birazcık meyledecektin.” (İsrâ: 74)

“Ve o takdirde sana hayatın da ölümün de sıkıntılarını kat kat tattırırdık. Sonra bize karşı kendin için bir yardımcı da bulamazdın.” (İsrâ: 75)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in, Sakif’lilerin istedikleri imtiyazı vermesi halinde dünya azabının da ahiret azabının da kendisine kat kat tattırılacağını bildirmesi; önder durumundaki kişilerin işledikleri suçun çok büyük olacağını, dolayısıyla bu gibi suçların cezalarının da büyük olacağını göstermektedir.

Âyet-i kerime’ler Resulullah Aleyhisselâm’ın şahsında, iman ve İslâm esaslarını muhafaza bakımından ümmetine büyük dersler vermektedir. Allah-u Teâlâ’nın hükümlerini küçümseyip önemsememenin ne kadar büyük tehlike doğuracağına, böyle bir sapıklığa cüret eden bir kimsenin dünyada da ahirette de çok ağır bir ceza göreceğine işaret edilmektedir.

Ayrıca müslümanların bu gibi Hazret-i Allah’a ve Resulullah -sallallahu aleyhi ve sellem-e isyan edenlere karşı susması, onları hoş görmesi de bu kapsama girer. Bu unutulmamalıdır.

•

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Böylece onlar kıyamet gününde hem kendi günahlarını tam olarak yüklenirler, hem de bilgisizce saptırdıkları kimselerin günahlarının bir kısmını yüklenirler.

Dikkat edin! Yüklendikleri yük ne kötüdür.” (Nahl: 25)

Yani onlar her ne kadar başkalarının günahlarını yüklenemeyeceklerse de, iki katı bir azap yüklenmekten kurtulamayacaklardır. Birincisi kendi sapıklıklarının vebâli, ikincisi de önderlik edip saptırdıkları kimselerin yükü. Sapanla saptıran azapta ortaktırlar. Birisi öbürünü saptırmış, öbürü de onun saptırmasına boyun eğmiştir. Böylece günahı ikisi beraberce yükleneceklerdir. Bu da tek başına iyi niyetin yetersizliğini göstermektedir.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar kendi yüklerini, kendi yükleriyle beraber daha nice yükleri taşıyacaklar ve uydurdukları şeylerden kıyamet günü mutlaka sorguya çekileceklerdir.” (Ankebût: 13)

DEVAM


Küfre Rızâ Küfürdür:

Kitabullah’ın hükmüne rızâ göstermeyenleri dost edinmenin insanı İslâm hudutları haricine çıkaracağı kesinlikle bilinmelidir. Bir müminin her şeyden önce dininde ve imanında samimi olması gerekir. Küfre rızâ göstermek de küfürdür.

İnsanların birbirlerine tabiatlarının sirayeti, bazı hastalıkların sirayeti gibidir. Bilhassa küfür ve nifak hastalıkları derhal sirayet eder, çünkü insanın tabiatı daima isyana meyillidir.

Diğer Âyet-i kerime’lerinde ise şöyle buyuruyor:

“Ey iman edenler! Allah’ın kendilerine gazap ettiği bir topluluğu dost edinmeyin.” (Mümtehine: 13)

“Eğer onlar Allah’a, Peygamber’e ve ona indirilen Kur’an’a inanmış olsalardı, onları dost edinmezlerdi. Fakat onların çoğu yoldan çıkmışlardır.” (Mâide: 81)

“Eğer onlara uyarsanız siz de müşrik olursunuz.” (En’âm: 121)

Burada da apaşikâr görülüyor ki onlara meyleden onlardandır. Allah-u Teâlâ onları hidayetten mahrum ettiğini beyan buyuruyor ve iman edenlere duyuruyor.

DEVAM


Netice Olarak:

Allah-u Teâlâ’nın dininden söz edebilmek için ancak O’nun indirdikleriyle hükmetmek gerekir. Çünkü O’nun hükümranlığının tecellisi budur.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kim Allah’ın indirdiği hükümlerle hükmetmezse, işte onlar kâfirlerdir.” (Mâide: 44)

“Kim Allah’ın indirdiği hükümlerle hükmetmezse, işte onlar zâlimlerdir.” (Mâide: 45)

“Kim Allah’ın indirdiği hükümlerle hükmetmezse, işte onlar fâsıklardır.” (Mâide: 47)

Allah-u Teâlâ bu ilâhî beyanlarında kendi indirdiğiyle hükmetmeyenlerin “Kâfir”, “Zâlim”, “Fâsık” olduklarını belirtmektedir. Bu ilâhî hükümleri bırakıp, kendisinin veya başkalarının ortaya koyduğuyla hükmeden bir kimse bu üç suçu da işlemiş olur.

Önce O’nun indirdiğini reddetmekle küfür suçu işlemiştir. İkinci olarak O’nun hükümlerini çiğnemekle zulüm suçunu işlemiştir. Üçüncü olarak ise sapmakla fâsık olmuştur.

İşte din kurucuların içyüzünü buradan öğren. Biz size bunlar kâfirdir demiyor muyduk!

DEVAM


MİRAS HUKUKU
 Miras
Miras İlmi
Mirasın Rükünleri
Mirasın Şartları
Mirasın Sebepleri
Mirasa Engel Haller
Miras Paylarındaki İlâhî Hikmetler
Miras Taksiminde Kadın ve Erkek
İman ile Küfür Arasında Tercih


Miras İlmi:

Ölenin bıraktığı miras ile ilgili haklardan ve bu mirasın intikali ve vârisler arasında ne şekilde taksim edileceğinden bahseden ilimdir ki, bu ilme “Ferâiz ilmi” denilmiştir.

Ferâiz, farz kökünden türemiş “Farîza” kelimesinin çoğuludur. Farz ve farîza kelimeleri “Takdir ve tayin edilmiş şey, belirlenmiş pay” mânâsındadır.

Farîza, mükellef olanlardan yapılması kesin ve bağlayıcı bir şekilde istenen dini vazifeleri ifade ettiği gibi, vârislerin terikedeki payları da önceden belirlenmiş olduğu için farîza olarak anılır.

Allah-u Teâlâ onu Âyet-i kerime’sinde bu isimle zikretmiş, payların taksiminden sonra:

“Allah tarafından bir farîza olarak...” buyurmuştur. (Nisâ: 11)

İnsan haklarını koruyup bir hudud içine alan, hısımlar arasında münâkaşa, haksızlığa sapma gibi ihtilâfları önleyen, içtimâî adaletin devam etmesine yardımcı olan İslâm miras hukukunun müstesnâ bir yeri vardır. İslâm hukukunun temel ilimlerinden birisi de Ferâiz’dir. Çünkü insanın ölümünden sonraki hali ile ilgili olduğu gibi, hayatta iken yaptığı diğer muâmeleleri ile de ilgilidir.

Âyet-i kerime’lerde ve Hadis-i şerif’lerde verâset ve intikal, kesin delillerle açıklanmıştır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bu ilmi hem övmüş, hem de müslümanlara tavsiye etmiştir.

Bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Ey Ebu Hüreyre! Ferâiz ilmini öğreniniz ve onu başka kimselere de öğretiniz. Çünkü o ilmin yarısıdır. O unutulan bir ilimdir ve ümmetimden çekip alınacak ilk ilimdir.” (Hâkim)

Ferâiz ilminin gayesi, hak sahiplerine haklarını ulaştırmaktır.

Abdullah bin Abbas -radiyallahu anhümâ- dan rivayet edilen diğer bir Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Malı miras sahipleri arasında Allah’ın kitabına göre taksim ediniz. Miras paylarından artan, en yakın erkek mirasçısınındır.” (Müslim: 1615)

Ferâiz ilmi şu üç unsurdan meydana gelir:

• Vâris olanı ve olmayanı bilmek,

• Her vârisin hissesini bilmek,

• Bunları hesaplamayı bilmek.

DEVAM


Mirasın Rükünleri:

1. Mûris. (Malı terkeden kimse)

2. Terike. (Ölenin terkettiği mal)

3. Vâris. (Mala hak kazanan kimse)

Bu rükünlerden biri bulunmadığı zaman miras olmaz. Çünkü miras, bir kişinin diğer bir kişinin malını almayı hak etmesinden ibarettir.

DEVAM


Mirasın Şartları:

Mirasta hak sabit olması için şu üç şeyin bulunması şarttır:

1. Miras bırakanların ölmüş olması.

2. Ölüm zamanında vârisin hayatta olması.

3. Mirasa mâni bir hâlin bulunmaması veya ne sebeple vâris olunduğunun bilinmesi.

DEVAM


Mirasın Sebepleri:

1. Evlilik bağı (Sahih nikah):

Eşlerden biri ölse, ister zifâf vuku bulsun ister bulmasın, bir diğerine mirasçı olur. Çünkü karı-kocanın birbirine mirasçı olacağını ifâde eden Nisâ sûre-i şerif’inin 12. Âyet-i kerime’si umumidir.

•

2. Kan hısımlığı (Hakiki neseb):

Eşlerden başka, belirli hisse sahiplerinin mirasçı olmaları hep kan akrabalığı sebebiyledir.

Neseb sebebiyle mirasa şu akrabalar girer:

a. Kız olsun erkek olsun, çocuklar ve onların çocukları.

b. Babalar, dedeler ve anneler.

c. Kız ve erkek kardeşler.

d. Amcalar ve onların erkek evlâtları.

3. Bir de azad etmekten dolayı hükmî bir akrabalık vardır. Buna velâ denir, neseb bağı gibi bir bağdır.

Yakın bir vârisi bulunmayan azadlı köle ölürse; azad eden, kölenin mirasından alma hakkını kazanır. Fakat azad edilen, azad edene vâris olamaz.

Bu köle hükmü günümüzde fiilen kalkmıştır.

DEVAM


Mirasa Engel Haller:

Bazı haller, mirasçı olması gereken kimselerin vâris olmalarını önler.

1. Yakın bir akrabasını öldüren kimse, öldürdüğü kimsenin yegâne vârisi de olsa, onun malından hak alamaz.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Katile mirastan hiçbir pay yoktur.” buyurmuşlardır. (Tirmizî- İbn-i Mâce)

2. Din ayrılığı her iki taraf için mirasçı olmaya engeldir.

Üsâme bin Zeyd -radiyallahu anh- den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

Bir Müslüman bir kâfire, bir kâfir de bir müslümana mirasçı olamaz.” (Müslim: 1614)

Ne akrabalık ne de evlilik sebebiyle kâfir müslümana, müslüman da kâfire vâris olamaz.

Bu hüküm, müslümanla kâfir arasında dayanışma ve yardımlaşmanın önünü almak için konulmuştur. Çünkü müslümanla kâfirin birlik ve beraberliği, dinini ifsad eder.

Nikâh ile ilgili olarak Allah-u Teâlâ’nın:

“Onlar cehenneme çağırırlar.” (Bakara: 221)

Âyet-i kerime’si de bu mânâyı ifade eder.

Bir müslüman öldüğünde, geriye müslüman olmayan bir kız kardeşi ile bunun müslüman olan oğlunu bıraksa, kız kardeşinin oğlu mirasçı olur.

3. Mirasçılığa engel olan hallerden biri de dâr yani ülke ayrılığıdır.

Dâr farkı sadece kâfirler arasında mirasa engel bir haldir. Bu engel müslümanlara mahsus değildir.

Dâr-ı İslâm veya müslüman ülkeler, müslümanlara nispetle tek bir vatan olarak itibar olunur. Hangi beldede olursa olsun bir müslüman, yine hangi beldede olursa olsun diğer bir müslümana vâris olur. Çünkü İslâm beldeleri tek bir vatandır. Bir müslüman dâr-ı harpte ölse, dâr-ı İslâm’daki yakınları ona vâris olur.

DEVAM


Miras Paylarındaki İlâhî Hikmetler:

Allah-u Teâlâ miras taksimi hususunda her vârisin ne kadar pay alacağını verâset ahkâmına âit Âyet-i kerime’lerinde açık ve kesin olarak bizzat beyan buyurmuş, insanların reyine ve arzusuna bırakmamıştır. Çünkü vârislerin arasındaki farkların hikmetini, hangi akrabanın kendisine fayda bakımından yakın olduğunu, hangi taksimin kendisine daha çok menfaat getireceğini insan aklı idrak edemez.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Babalarınızdan ve oğullarınızdan menfaatça hangisinin size daha yakın olduğunu siz bilmezsiniz.

Bu paylar Allah tarafından tesbit edilip size farz kılınmıştır.” (Nisâ: 11)

Farz kılan, taksim eden, kanun koyan O’dur. Kula düşen, içinde hiçbir burukluk duymadan bu hükümlere râzı olmaktır.

“Şüphesiz ki Allah hakkıyla bilici, yegâne hüküm ve hikmet sahibidir.” (Nisâ: 11)

İlmi her şeyi kuşatıcı, hikmeti de sonsuzdur. Takdir ettiği ve meşru kıldığı şeylerde hikmet vardır.

Binaenaleyh bir müslümanın her işinde olduğu gibi bu hususta da Allah-u Teâlâ’nın emrini iltizam etmesi, kendi düşüncesine göre hareket etmemesi gerekmektedir.

Meselâ bir babanın, çocuklarından bazılarını mirastan mahrum bırakması veya vasiyet yoluyla daha fazlasını vermesi suretiyle adalet yapmaması câiz olmadığı gibi; kızlarını, sevmediği bir hanımından olan çocuklarını veya miras düşen diğer yakınlarını mirastan men etmesi haramdır ve büyük vebaldir. Zira Allah-u Teâlâ her hakkı sahibine vermiş, çizdiği bu sınırı aşmamalarını kullarına emretmiştir. Ölüm hak, miras helâldir.

Enes -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Allah her hak sahibine hakkını vermiştir. Bilesiniz ki, vârise vasiyet yoktur.” (Ebu Dâvud)

Mahrum etmek istediği kimse belki de sonunda kendisi için daha faydalı olacaktır.

İslâmiyet vârise vasiyeti menettiği gibi, ana veya babanın sağlığında hibe yoluyla çocuklarına farklı şeyler vermelerini de men etmiştir.

Numan bin Beşir -radiyallahu anh- der ki:

“Babam malının bir kısmını bana tasadduk etmişti. Bunun üzerine annem Amra binti Revâha ‘Resulullah -sallallahu aleyhi ve sellem- i şahid göstermedikçe ben râzı olmam.’ dedi. Babam da sadakama şahid yapmak için beni Resulullah -sallallahu aleyhi ve sellem-e götürdü.

Resulullah -sallallahu aleyhi ve sellem- Ona ‘Bunu bütün çocuklarına yaptın mı?’ diye sordu. Babam ‘Hayır!’ diye cevap verince buyurdu ki:

‘Allah’tan korkun ve çocuklarınız arasında adalet gösterin.’

Bunun üzerine babam döndü ve o sadakayı geri aldı.” (Müslim: 1623)

Çocukları, ana-babalarına isyan ettirecek şeylerden kaçınmak gerekmektedir.

İnsan hayır-hasenâtını sağlığında yapmalı, borçlarını ödemeli, ödemediği borçlarını açık bir şekilde yazmalıdır.

DEVAM


Miras Taksiminde Kadın ve Erkek:

Allah-u Teâlâ Kur’an-ı kerim’inde miras ahkâmının beyanına ilk defa çocukların mirastaki haklarını zikretmekle başlamış:

“Çocuklarınızın mirastaki durumu hakkında Allah size şöyle emrediyor:

Erkek için kızın iki hissesi vardır.” buyurmuştur. (Nisâ: 11)

Hiç şüphe yok ki evlât denildiği zaman, ister erkek olsun ister dişi olsun, ister küçük olsun ister büyük olsun, bir ana babanın çocukları anlaşılır. Erkek çocuklar babaları varken vâris olmasalar bile, babaları yok iken “Asab-ı Ferâiz” veya “Asabe” olarak onların yerlerine geçerler. Zira neseb ancak erkek evlât ile vücud bulur.

Allah-u Teâlâ erkeğin mirastaki hissesini, dişinin hissesinin iki katı olarak beyan buyurmuştur. Dikkat edilecek olursa bu ilâhi beyan “Kadının hissesi, erkeğin hissesinin yarısı kadardır.” denilerek ifade edilmemiş, fakat “Erkeğin hissesi, kadının hissesinin iki katıdır.” denilmiştir. Bu ifade erkeğin mirasının, kadının mirasına göre tayin tesbit olunduğuna delâlet eder.

Miras taksiminde ilk önemli prensip, erkeğin hakkının kadınınkinden iki kat olmasıdır. İlk bakışta haksızlık gibi görünen bu husus, İslâm’ın ruhuna göre adalettir. Her şeyden önce bu hükümler Allah-u Teâlâ’ya âittir, O ise kullarına hiçbir zaman zulmetmez, adaletsizlik yapması hiçbir zaman düşünülemez.

Miras taksimini bizzat üzerine almış, hikmetine göre payları takdir etmiş, en faydalı bir şekilde taksim etmiştir. Bu tamamen akla uygun ve adil bir paylaştırmadır. Eğer iş insanlara bırakılsaydı, kendileri için hangisinin daha faydalı olduğunu bilemezler, hikmetsiz ve yersiz bir şekilde mal taksim ederlerdi.

Âile hayatında harcama sorumluluğu erkeğe yüklenmiştir. Erkek hem kendisi hem de eşi olmak üzere en az iki kişiyi besleyecektir. Bundan dolayı erkeğin masrafı çok, kadınınki ondan az olacaktır. Bu bakımdan masrafın gelir ile orantılı olması gerekir. Kadın ise evlenmeden önce eğer malı varsa, nafakası kendisine aittir ve bir tek nafakaya muhtaçtır, evlendikten sonra ise nafakası kocasına âittir.

Diğer taraftan büyük olsun küçük olsun erkek kardeşe; kız kardeşin veya kız kardeşlerin korunması, namusu, barındırılması, iâşesinin temini gibi bazı sorumluluklar yüklemektedir. Bu görevinin yerine getirilmesi için erkeğin güçlü olması gerekir.

Mirastaki bu fazlalık, kadınların faydası ve ihtiyaçlarına eşit olarak nafakalardaki yükümlülük farkının denkleştiricisi olmak üzere, böyle ince bir tatbikatı ihtiva etmektedir.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Allah’ın bir ikram olarak bir kısmınızı diğerine üstün kıldığı şeyleri istekle arzu etmeyin. Erkeklere kazandıklarından bir pay vardır, kadınlara da kazandıklarından bir pay vardır. İsteklerinizi Allah’ın fazlından ve kereminden isteyin. Şüphesiz ki Allah her şeyi bilendir.” (Nisâ: 32)

Allah-u Teâlâ herkes kendi hakkına râzı olsun diye “kazandığı” deyimini kullanmış ve herkese belirli bir payı hak olarak vermiştir. O, her insanın neyi hak ettiğini çok iyi bilir.

“Herkes için ana, baba ve akrabaların bıraktığı mallara mirasçılar yaptık. Yeminlerinizin bağladığı kimselere de hisselerini verin. Şüphesiz ki Allah her şeye şâhittir.” (Nisâ: 33)

Allah-u Teâlâ vermese, hiç kimsenin mirasa konması mümkün değildir.

Birbirine vâris olmanın yalnız akrabalıkla olması ile ilgili olarak Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Akraba olanlar, Allah’ın kitabında (miras hususunda) birbirlerine diğer müminlerden ve muhacirlerden daha yakındırlar. Ancak dostlarınıza uygun bir vasiyet yapmanız hariçtir. Bunlar Kitap’ta yazılıdır.” (Ahzâb: 6)

Bu öyle bir hükümdür ki, Kur’an-ı kerim’de yazı ile tesbit edildiği için, insanlar tarafından yok edilmesi mümkün değildir.

Din kardeşliği ve hicret yolu ile veraset iptâl edilmiştir. Verâset yalnızca akrabalıktadır.

Nitekim diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Sonradan iman eden ve hicret edip de sizinle beraber cihad edenler de sizdendir. Akraba olanlar ise, Allah’ın kitabına göre birbirlerine (vâris olmaya) daha yakındırlar. Şüphesiz ki Allah her şeyi bilendir.” (Enfâl: 75)

•

Nisâ sûre-i şerif’inin 11. Âyet-i kerime’si ölüden itibaren yukarıdan aşağıya ve aşağıdan yukarıya doğru fürû ve usûl denilen, iki tarafı bulunan soy direğini belirtmekte, çocukların ve anne-babanın bu direğin ölüye vasıtasız bağlı olan başlangıçları olduğuna işaret etmektedir.

Âyet-i kerime’nin iniş hikmetinin en önemli yönü; kadınların ve çocukların mirasa hakkıyla katılması, evlenenin ister koca ve ister hanım için miras sebepleri içine konması, mirasçılığın kesin bir şekilde belirlenmesidir.

Mirasta hem kadınların hem de erkeklerin hakları vardır. Miras az olsun çok olsun, hatta çok cüz’i bir şey bile olsa, bütün vârisler arasında paylaşılmalıdır. Miras ancak ölen kişinin ardında mal bırakması halinde bir hak olur ve yakın akrabalar hayatta ise, uzak akrabaların mirasta hakları yoktur.

•

Allah-u Teâlâ Âyet-i kerime’sinde vefat eden kimselerin terikelerinde hem erkek hem de kadın vârislerin payları olduğunu açıklayarak şöyle buyurmaktadır:

“Ana, baba ve yakınların bıraktıklarından erkeklere bir pay vardır. Ana, baba ve yakınların bıraktıklarından kadınlara da bir pay vardır. Az da olsa çok da olsa böyledir. Bu hisseler farzdır.” (Nisâ: 7)

Bu ilâhî hükme göre, az olsun çok olsun miras bütün vârisler arasında paylaşılmalıdır. Bu hisseler Allah-u Teâlâ tarafından tesbit edilmiştir.

Mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Miras taksiminde (mirasta hissesi olmayan) akrabalar, yetimler ve yoksullar hazır bulunursa, onları da bundan rızıklandırın ve onlara güzel söz söyleyin.” (Nisâ: 8)

Bu Âyet-i kerime, miras taksimi sırasında hazır bulunup da vereseden olmayan bazı akrabalara, yetimlere ve yoksullara da bir şeyler verilmesini emretmiş olmakla birlikte, onları asıl vârislere ortak kılmaz. Vârisler onlara bir şeyler vermeli ve güzel sözler söylemeli, gönüllerini almalıdır.

“Arkalarında küçük ve âciz çocuklar bırakıp da, onlara bir kötülük gelmesinden korkanlar (başkaları için de öylece) korksunlar. (Nisâ: 9)

Burada öyle ince bir mânâ var ki, kendilerinin ölümü yaklaşıp geriye güçsüz evlâtlar bıraktıkları zaman onları koruyup gözetecek kimse olmayacağı için telef olmalarından korkan kimseler, başkalarının çocukları için de aynı şekilde korkmalıdırlar.

•

Ölenin geride bıraktığı mallara terike, bunlarda hakkı olanlara da vâris denir. Terike, sırasıyla şu haklarla ilgilidir:

1. Kalan maldan, evvelâ ölenin cenaze masrafları çıkarılır.

2. Varsa borçları ödenir. Eğer malı borçlara boğulmuş olursa, vârisler bir şey alamazlar.

3. Geri kalanın üçte birinden, varsa vasiyeti yerine getirilir.

4. Sonra geri kalan mirâs, vârisler arasında paylaştırılır.

Bu ilim Nisâ sûre-i şerif’inin 11. 12. ve 176. Âyet-i kerime’lerindeki ilâhi hükümlere dayanır.

Hakk Celle ve Alâ Hazretleri şöyle buyuruyor:

“Çocuklarınızın mirastaki durumu hakkında Allah size şöyle emrediyor: Erkeğe iki kadın payı kadar pay vardır. Eğer çocukların hepsi kadın olup ikiden çok iseler, mirasın üçte ikisi onlarındır, şayet tek ise yarısı onundur.

Ölenin çocuğu varsa, ana-babasından her birine terikeden altıda bir, eğer çocuğu yok da ana-babası ona vâris oluyorsa, anasına üçte bir düşer. (Kalan da babasının hakkıdır.)

Eğer ölenin kardeşleri varsa, o vakit altıda biri anasınındır.

Bu hükümler, ölenin borcu ödenip, yaptığı vasiyetler yerine getirildikten sonradır.

Babalarınızdan ve oğullarınızdan menfaatça hangisinin size daha yakın olduğunu siz bilmezsiniz. Bu sehimler Allah tarafından tesbit edilip size farz kılınmıştır. Şüphesiz ki, Allah hakkıyla bilici, yegâne hüküm ve hikmet sahibidir.” (Nisâ: 11)

“Eğer eşlerinizin çocukları yoksa geriye bıraktıklarının yarısı sizindir. Çocukları varsa bıraktıklarının dörtte biri sizindir. Bunlar yaptığı vasiyeti ve borcu ödedikten sonradır.

Sizin de çocuğunuz yoksa; yapacağınız vasiyet ve borçtan sonra bıraktığınızın dörtte biri eşlerinizindir. Çocuğunuz varsa, sekizde biri onlarındır.

Eğer kendisine vâris olunan erkek veya kadın, çocuğu ve ana babası olmayan bir kimse olur ve onun bir erkek veya bir kız kardeşi bulunursa, bu kardeşlerin her birine altıda bir düşer. Eğer ikiden fazla iseler, zarara uğratılmaksızın üçte birine ortak olurlar. Bunlar, yaptığı vasiyeti ve borcu ödedikten sonradır.

Bütün bu hükümler Allah’tan bir vasiyet ve emirdir. Allah alîmdir, halîmdir.” (Nisâ: 12)

“Habib’im! Senden fetvâ isterler. De ki: Allah, size babası ve çocuğu olmayan kişinin mirası hakkındaki hükmünü şöyle açıklar:

Şayet çocuğu olmayıp bir kız kardeşi bulunan kimse ölürse, bıraktığının yarısı kız kardeşine kalır.

Eğer ölen bir kadının geride çocuğu kalmaz da erkek kardeşi bulunursa, erkek kardeş mirasının tamamını alır.

Eğer ölenin iki ve daha çok kız kardeşi varsa, o zaman mirasın üçte ikisi bunlarındır.

Şayet ölenin kardeşleri erkek ve kadın iseler, erkeğe iki kadının hissesi kadar pay verilir.

Doğru yoldan saparsınız diye Allah size dininizin hükümlerini açıklıyor. Allah her şeyi hakkıyla bilendir.” (Nisâ: 176)

DEVAM


İman ile Küfür Arasında Tercih:

Ana veya baba ölünce, evlâtların ve diğer vârislerin de Cenâb-ı Hakk’ın emrine, ilâhî ahkâma göre hareket etmeleri, itidal ve rızâ göstermeleri icab eder.

Nakit paranın bölüşülmesi kolaydır. Gayr-i menkullerin taksimi ise ancak karşılıklı anlayışla, gönül rızâsı ile olur. Meselâ iki ev iki oğul arasında pay edilecek olsa, evler mevki ve değer bakımından aynı olmayabilir. Bu meyanda kişi sadece kendisini düşünmemeli; eline geçenleri, ömrü sona erdiğinde kendisinin de elden çıkaracağını unutmamalıdır. Mülk Hazret-i Allah’ındır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Bir kimse kendisi için arzu ettiği ecir ve sevabı, din kardeşi için de arzu etmedikçe imanın kemâline ulaşamaz.” (Buhârî)

Allah’tan korkan Allah’a dayanır, hayat boyunca her işini O’nun emrine göre yapar. O Hazret-i Allah’ın kuludur, göçtüğü zaman da Hazret-i Allah’a göçer.

Hazret-i Allah’tan korkmayan, nefsinin arzusuna göre işlerini yürüten kimse ise Allah ehli değildir, Hazret-i Allah’a göçmek için ona yol yoktur.

Allah-u Teâlâ Mâide Sûre-i şerif’inin 44. 45. ve 47. Âyet-i kerime’lerinde Allah’ın hükümleriyle hüküm vermeyenlerin kâfirler, zâlim ve fâsıklar olduğunu beyan buyurmaktadır.

Bunları arzu ile yapmak, küfür basamağına adım atmaktır. Allah-u Teâlâ’nın indirdiği hüküm ve kaideleri kalben tanımamak veya küçümsemekle imandan çıkılmış olur.

Bir kimseye dinden çıkması için pek çok para teklif edilse çıkmaz da, bilmediğinden ötürü, ilâhî hükümlere rızâ göstermemekle küfre girdiğinin farkında olmaz.

•

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“İşte bunlar Allah’ın (vârisler hakkında koyduğu) hükümler ve çizdiği sınırlardır.” (Nisâ: 13)

Şer’î hükümler, mükellefler için tayin edilmiş sınırlar gibidir. Burada bu hükümlerden “Allah’ın sınırları” diye söz edilmesi, aşılmamaları ve geçilmemeleri için bir emirdir:

“Kim Allah’a ve Peygamber’ine itaat ederse, Allah onu altlarından ırmaklar akan cennetlere sokar. Onlar orada ebedî kalırlar.

En büyük kurtuluş ve saâdet işte budur.” (Nisâ: 13)

Çizdiği sınırlara riâyet etmek, herhangi bir hile veya yolla fazlalık ve eksiklikte bulunmamak, cenneti ve en büyük kurtuluşu gerektirdiği gibi; Allah ve Resul’üne isyan da cehennemi, hor ve hakir edici azabı gerektirmektedir.

“Kim de Allah’a ve Peygamber’ine isyan eder, O’nun koyduğu sınırları çiğneyip aşarsa, onu da içinde ebedî kalacağı ateşe koyar.

Onun için hor ve hakir edici bir azap vardır.” (Nisâ: 14)

Bu gibi kimseler Allah-u Teâlâ’nın hudutlarını küçümseyerek, hükümlerini inkâr ederek, Allah katındaki değerlerini kaybetmiş ve değersizleşmişlerdir.

DEVAM


TERİKE
 Terikenin Tarifi
Terike Üzerindeki Haklar


TERİKE

Terikenin Tarifi:

Kişinin geride bıraktığı şey mânâsına gelen terike, dini bir terim olarak; ölenin hayatında iken sahip olduğu mallar ve mâlî haklar demektir. Emanetler gibi, sahip olmadığı şeyler terikeye dahil edilmez.

Vâris olunan mal, aynî mallardır. Haklar ise; satıcının müşteri parayı getirmedikçe malı vermeme hakkı, borçlu borcunu ödeyinceye kadar rehini vermeme hakkı gibi haklardır.

DEVAM


Terike Üzerindeki Haklar:

Terikenin mirasçılar arasında bölüşülmesinden önce, yapılması gereken zaruri harcamalar yapılır.

Terike üzerinde sırasıyla şu haklar vardır:

1. Ölenin techiz ve tekfini:

Ölen kişinin öldüğü andan itibaren kabrine konulana kadar gereken yıkama, kefen, taşıma, kabir kazdırma ve defin masraflarının tamamı önce terikeden çıkarılır. Ancak bu harcamalarda israf yapılmadığı gibi, kısıntı da yapılmamalıdır. Hususiyetle günümüzde şehir hayatının getirdiği bid’at ve gösterişlerden sayılan defin merasimleri büyük masraflar gerektirmektedir. Binaenaleyh zaruri harcamalar yapılmalı, terikeden harcama yapılması câiz olmayan israflardan kaçınmalıdır.

Ölenin terikesi yoksa kefeni, sağlığında nafakasını sağlamakla yükümlü olan kişi üzerine vâciptir.

2. Borçlarının ödenmesi:

Cenaze gömüldükten sonra ölenin resmi ve resmi olmayan, belgeli ve belgesiz borçları araştırılır, tamamı mirastan ödenir.

Ölünün bıraktığı terike ancak borçlarını ödüyorsa veya borçlarını ödemeye yetmiyorsa, vârisler bir şey alamazlar. Terike tamamen borçlara verilir.

Dört çeşit borç vardır:

a. Rehin olarak verilen mal ile ilgili borç gibi, aynî eşyaya taallük eden borçlar.

Ölenin bundan başka malı yoksa, bu borcun ödenmesi techiz ve tekfinden önceye alınır.

b. Allah-u Teâlâ’ya olan borçlar.

Bunlar zekât, kefâret, oruç fidyesi ve nezir gibi ibadetlere mahsus borçlardır. Ahirette hesaba çekildiğinde öleni mesul tutacak borçların, mirasçılar tarafından ödenmesi gerekir. Ölenin zimmetini borçtan kurtarmış olurlar. Terikesinden kendi adına ödenmesini vasiyet etmişse, malının yalnız üçte birinden onun adına vekâleten mirasçıları öderler.

c. Kul borçları.

Ödünç aldığı para, mehir borcu, ücret ve buna benzer bir şey karşılığı olarak zimmette vâcip olan her şey, sağlığında iltizam ettiği borçlar olarak kabul edilir.

Kul hakları ilâhî haklardan önce gelir.

d. İnsanlar tarafından bilinmeyip, ikrar yolu ile sabit olan, ölenin daha önceden lüzumlu gördüğü hastalık borçları ise; sağlıklı iken ikrar edip bizzat söylediği borçlardan sonra gelir. Onun için, terikenin üçte birinden hükmü yerine getirilen vasiyetler hükmündedir.

3. Vasiyetlerin yerine getirilmesi:

Ölenin techiz, tekfin ve defin masrafları yapıldıktan ve borçları da ödendikten sonra; ölenin vasiyeti varsa, kalan malın üçte birinden vasiyet yerine getirilir.

Çünkü Allah-u Teâlâ Âyet-i kerime’sinde:

“Bütün bu hükümler, yaptığı vasiyeti ve borcu ödendikten sonradır.” buyuruyor. (Nisâ: 12)

Üçte birden fazla olan vasiyetler, vârisler izin vermedikçe yerine getirilmez, ancak izin verirlerse geçerli olur. Bir kısmı izin verir, bir kısmı vermezse sadece izin verenlerin hissesi miktarınca yerine getirilir.

Vasiyetin üçte birden fazlası, vârislere zarar vermektedir.

Sa’d bin Ebî Vakkas -radiyallahu anh- der ki:

“Resulullah -sallallahu aleyhi ve sellem- Vedâ haccı senesinde, bende şiddet peyda eden bir ağrı sebebiyle yatmakta olduğum hastalık için bana geçmiş olsun ziyaretine geldi.

Bu vesile ile:

“Yâ Resulellah! Gördüğünüz gibi ağrım çok şiddetlendi. Ben mal mülk sahibi bir kimseyim. Bir tek kızımdan başka mirasçım da yok. Malımın üçte ikisini tasadduk edeyim mi?” diye sordum.

Resulullah Aleyhisselâm “Hayır, olmaz!” buyurdu.

“O halde yarısını tasadduk edeyim mi?” dedim.

Buyurdu ki:

“Hayır, üçte birini! Üçte bir de çok ya!... Senin vârislerini zenginler olarak bırakman, halka el açar vaziyette bırakmandan daha hayırlıdır. Eğer sen bir yiyecek infak eder de, onunla Allah’ın rızâsını dilersen, onun sebebiyle mutlaka mükâfat görürsün. Hatta hanımının ağzına koyduğun bir lokma bile olsa.” (Müslim: 1628)

Hadis-i şerif’ten anlaşılıyor ki, mirasçıyı zengin etmeye çalışmak, onu fakir bırakmaktan efdaldir. Malı az olanların, üçte birini vasiyet etmeleri bile hoş karşılanmamaktadır.

Eğer vasiyet bir farz ile ilgili ise, borç bu vasiyetten önce ödenir. Çünkü borç vasiyetten daha kuvvetlidir.

Allah hakkı ile kul hakkı terikede bir araya gelse, terike her ikisini ödemeye kâfi gelmese; Allah-u Teâlâ müstağnî, kullar muhtaç olduğu için, kul hakkı önde gelir.

Ölen kişi Allah-u Teâlâ’ya âit haklardan bir borç vasiyet etmiş ise, kul borçları ödendikten sonra kalan malın üçte birinden Allah hakkının ödenmesi vaciptir. Vasiyet etmemişse vacip değildir.

•

Vasiyetin vârislere zararı dokunmayacak şekilde olması gerekmektedir. Zarar vermek kastıyla mal vasiyet etmek büyük günahlardandır.

Ebu Hüreyre -radiyallahu anh- den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Bir adam yetmiş yıl süreyle hayır ehlinin işlediği ameli işler sonra (ölümüne yakın) vasiyette bulunduğu zaman, vasiyetinde adaletten sapar zulüm eder, böylece amel defterini şer ile kapar ve bu yüzden cehenneme girer.

Başka bir adam da yetmiş yıl süreyle şer ehlinin işlediği ameli işler. Sonra (ölümü yaklaşınca) vasiyetinde âdil davranır ve amel defterini hayırla kapatır, bu sebeple de cennete girer.” (İbn-i Mâce: 2704)

Bu Hadis-i şerif’te ölümü halinde vârislerine mal kalmasın veya az mal kalsın diye malının üçte birinden fazlasını vasiyet etmek, malının tamamını veya çoğunu bir mirasçısına hibe etmek gibi davranışlarda bulunan bir kimsenin cennetten mahrum edilmeye müstehak olduğu bildirilmektedir.

Bu ise vârislerin tamamına veya bir kısmına zarar vermek, aynı zamanda Allah-u Teâlâ’nın koymuş olduğu miras hükmünden kaçmak sayıldığından yasaklanmıştır.

Enes bin Mâlik -radiyallahu anh- den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Vedâ hutbesinde şöyle buyurmuştur:

“Allah şüphesiz ki her hak sahibine (mirastan) hakkını vermiştir. Bilmiş olunuz ki hiçbir vârise vasiyet yoktur.” (İbn-i Mâce: 2714)

•

Allah-u Teâlâ ilâhî hükme göre ölenin terikesine vâris olanları adaletsizlikten korumak için Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Birinize ölüm geldiği zaman, eğer geriye bir hayır (mal) bırakacak olursa, anaya, babaya ve yakın akrabaya usulüne uygun bir şekilde vasiyette bulunmak takvâ sahipleri üzerine bir hak olarak yazıldı.” (Bakara: 180)

İlâhî hükme göre vâris olan kişinin mirası, Kur’an-ı kerim tarafından verilenden fazla veya çok olamaz. Hiçbir vâris mirastan mahrum bırakılamaz veya payından fazlasını alamaz. Kişi terikesinin en az üçte ikisini mirastan payı olan vârislerine bırakmalıdır. Geriye kalan üçte biri, mirastan payı olmayan uzak akrabalara ayrılabilir.

“Kim de bunu işittikten (ve kabullendikten) sonra vasiyeti değiştirirse, günahı onu değiştirenlerin boynunadır. Şüphesiz ki Allah işitendir, bilendir.” (Bakara: 181)

Bir kimse ölümünden önce vasiyette bulunursa, ölümünden sonra vârislerin vasiyet hükümlerine aynen uymaları şarttır. Hiç kimsenin bu vasiyette değişiklik yapmaya hakkı yoktur.

“Bununla birlikte her kim vasiyet edenin haksızlığa meyletmesinden veya günaha girmesinden korkar da (tarafların) arasını bulursa, ona bir günah yoktur. Allah çok bağışlayan ve merhamet edendir.” (Bakara: 182)

Yanlış vasiyette bulunmak, vasiyetin miktarını aşmak veya vasiyet edilmemesi gerekeni vasiyet etmek şeklinde yapılan vasiyeti ilâhî ahkâma göre düzelten kimseler için bir günah yoktur. Böyle güzel bir maksatla vasiyeti düzelterek ilgililerin arasını düzelten kimsenin günahını Allah-u Teâlâ dilerse bağışlar.

Vârislerin Hakkı:

Yukarıda sözü edilen haklar çıkarıldıktan sonra kalan terike, mertebelerine göre vârisler arasında bölüştürülür.

DEVAM


VARİSLERİN ÇEŞİTLERİ VE DERECELERİ
 Vârislerin Çeşitleri
Varislerin Dereceleri


VARİSLERİN ÇEŞİTLERİ VE DERECELERİ

Vârislerin Çeşitleri:

Verâset yolu ikidir: Ya “Farz ile” veya “Asabe olarak”.

Farz ile miras almak; Kur’an-ı kerim, Sünnet-i seniyye veya İcmâ ile miktarı tayin edilen bir hisseyi hak etmek demektir.

Mirasın bölüşülmesinde, önce “Ashab-ı ferâiz” adı verilen farz sahiplerinden başlanır. Önce onların payları dağıtılır.

Asabe olarak miras almak; farz sahiplerinden kalanı veya farz sahipleri olmadığı hallerde terikenin tamamını hak etmek demektir.

Kişi bazen sadece farzını alarak, bazen de asabe olarak vâris olur. Bazı kişiler de bazı hallerde farz ile, bazı hallerde asabe olarak vâris olup ikisini de bir arada cem edebilir. Meselâ: baba ve dededen her biri kendi farz hissesini alır, diğer farz sahipleri hisselerini aldıktan sonra geriye bir şey kalırsa onu da asabe olarak alır.

DEVAM


Varislerin Dereceleri:

Ölenin techiz ve tekvini yapıldıktan, borçları ödendikten ve vasiyetleri yerine getirildikten sonra kalan terike, aşağıdaki sıraya ve ileride yeri geldikçe yapılacak açıklamalara göre vârisler arasında taksim edilir:

1. Ashâb-ı ferâiz:

“Farz sahipleri” mânâsına gelen “Ashâb-ı ferâiz”, Kur’an-ı kerim’de veya Hadis-i şerif’lerde veya İcmâ ile hisseleri bildirilmiş olan mirasçılardır.

Daha açık anlatmak gerekirse “Ashâb-ı Ferâiz”; kendilerine nısıf (yarım), rubu’ (dörtte bir), sümün (sekizde bir)... gibi muayyen miktarlarda bir pay verilen kimselerdir.

Meselâ: Ölen bir erkeğin geride kalan karısı, ölenin çocuğu varsa sümün (sekizde bir); ölenin çocuğu yoksa rubu’ (dörtte bir) hisse alır.

“Ashâb-ı ferâiz” in hisseleri ancak “Red” ile artar ve “Avl” ile eksilir.

2. Neseb (kan) yoluyla “Asabe” olanlar:

Bunlar “Ashâb-ı ferâiz” adı verilen farz sahiplerinden sonra geriye kalanı alan baba tarafından erkek akrabalarıdır. “Ashâb-ı ferâiz” bulunmazsa, tek başına mirasçı ise terikenin tamamını alır. Oğul, baba, öz veya baba bir kardeş, öz veya baba bir amca böyledir.

Meselâ: Ölenin “Ashâb-ı ferâiz” den yalnız bir hanımı ve “Asabe” den bir oğlu olsa, ölenin hanımı “Sümün” yani sekizde birini alır. Geri kalanın hepsini “Asabe” den oğlu alır. Ölenin mirasçı olarak sadece bir oğlu olup başka vârisi yoksa, mirasın tamamını “Asabe” den oğul alır.

Neseb yoluyla yani akrabalığa dayanan asabelik, sebep yönünden yani nikâha dayanan verâsetten daha kuvvetlidir. Çünkü neseb yönünden farz sahipleri “Red” yoluyla hisse alabildiği halde, sebep yönünden farz sahipleri olan karı-koca bu yolla hisse alamamaktadırlar.

3. Sebebe dayanan “Asabe” lik:

Âzad edilmiş köle veya câriyenin ölümü sebebi ile, onu âzad eden efendinin mirasçı olmasıdır. Ölenin farz sahiplerinden hiç vârisi yoksa, efendi ona vâris olur ve terikenin tamamını alır.

Bunun da tatbikatta yeri kalmamıştır.

Enes bin Mâlik -radiyallahu anh- den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Bir âilenin âzadlı kölesi, o âilenin kendi câmiasındandır.” (Buhârî. Tecrîd-i sarîh: 2080)

4. Neseb (kan) yoluyla olan farz sahiplerine red:

Ölenin “Ashâb-ı ferâiz”den akrabaları bulunur, bir “Asabe”si de olmaz, geriye terikeden bir şey kalırsa, kalan hisse sadece neseb yoluyla olan farz sahiplerine “Red” olunur. Yani vârisler belli hisselerini aldıktan sonra arta kalan mirası hisseleri nisbetinde aralarında taksim ederler.

Daha açık anlatmak gerekirse; karı-koca dışındaki mirasçılardan baba-dede gibi mirasçılar kendi paylarını aldıktan sonra, başka mirasçı yoksa geri kalan mirası da alırlar. Çünkü bunların, farzlarını aldıktan sonra da akrabalıkları devam etmektedir. Sebep (nikâh) yönünden olan farz sahiplerine, yani karı-kocaya “Red” yolu ile arta kalan mirastan verilmez. Artık bunların farz olan hisselerini aldıktan sonra akrabalıkları kalmaz.

5. Zevil-erhâm:

“Ashâb-ı ferâiz” ve “Asabe” olmayan ve fakat ölüye neseb yönünden bir akrabalığı olan kimselere “Zevil-erhâm” adı verilir.

Ölünün, adı geçen iki sınıftan hiç mirasçısı yoksa, miras ölüye neseb (kan bağı) yönünden akrabalarına yani “Zevil-erhâm” a düşer. Meselâ ölünün amcası, halası, kızının kızı, oğlunun kızı... gibi.

6. Mevlâ el-muvâlât:

Nesebi bilinmeyen birinin bazı şartlarla birisini kendisine “Efendi” edinmesidir.

(Bu hüküm de günümüzde yaşanmadığı için teferruata gidilmeyecektir.)

7. Başkası üzerine nesebi ikrar olunan kişi:

Bir çocuğun nesebi belli değilken bir diğerinin kendi üzerine nesebi ikrar etmesi ile meydana gelen mirasçıdır.

Meselâ: Bir kimse nesebi belli olmayan birine “Bu benim kardeşimdir.” dedikten sonra ölse, nesebi belli olmayan kimse onun kardeşi hükmünde olur ve mirasçı olur.

Bu ise çok nadir görülen bir haldir.

8. Kendisine mirasın üçte birinden fazla veya malın tamamı vasiyet edilen kimseler:

Ölen kimsenin hiç mirasçısı olmayıp üçte birinden fazlasını veya malın tamamını bir kimseye vasiyet ettiyse, o kimse vasiyette bildirilen miktarın tamamını alır. Arta kalan olursa hazineye devrolur. Eğer terikenin tamamı vasiyet edildiyse o kimse tamamını alır, hazineye bir şey kalmaz.

9. Beytülmâl:

Yukarıda sıraları zikredilen kimselerden hiçbir mirasçı yoksa, terikenin hepsi Beytülmâl’e yani hazineye kalır.

Fakat bu terike hazineye miras olarak değil de, sahibi bulunmayan kaybolmuş bir mal olarak konulur, amme menfaatine ve muhtaçlara harcanır. Bir vâris ortaya çıkarsa ve vâris olduğunu ispat ederse terikeyi hazineden geri alır.

•••

Bu konuda daha fazla bilgi için Muhterem Müellif Ömer Öngüt Efendi’nin “Kalblerin Anahtarı” Külliyatı’nın “Allah-u Teâlâ’nın Hükmü, İslâm’ın Hukuku” isimli eserine bakabilirsiniz.