http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Ağustos 2003 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

“Sizden Hiçbir Ücret İstemeyenlere Uyun, Onlar Doğru Yoldadırlar.”
(Yâsin: 21)
İman ile Küfrün Berzahı
Hakiki Müslümanlar ve Sahteleri

İman ile Küfür Berzahı
Ücret İstemeyen Peygamber
Dünyayı Dine Tercih Edenler
Sahte Mehdi
Sahte Dabbet’ül Arz
Sahte İsa

/ İsmail Yavuz

TALÂK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 2

“TEVEKKÜL”

HAZRET-İ MUHAMMED ALEYHİSSELÂM

HÂŞİM

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in ikinci kuşaktan dedesi Hâşim; Abd-i Menaf’ın oğulları içinde en şöhretlisi, en zengini ve kavminin ulusu idi. Cömertliği ile de tanınmıştı. Bollukta ve darlıkta, her zaman sofrası açık ve kurulu durur, hiç kaldırılmazdı.

MEKTUBAT

DUÂ VE NİYAZLAR (153. Mektup) / Muhammed Es'ad Erbili -ks.-

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (50)

“MOLLA ABDURRAHMAN CÂMÎ -Kuddise Sırruh-”
SÖZLER VE NOTLAR-1

Sözler ve Notlar / Mehmet Ali Körpe

Hakikat dergimizin bu sayısından itibaren İnşaallah-u Teâlâ yeni bir yazı serisine başlıyoruz.
Mürşid-i Pâk-i Nihâd’ımızın “Kalblerin Anahtarı Sözler ve Notlar” külliyatında bulunmayan, ruha ve kalbe hitap eden sohbetlerinde inci saçılan mübarek dillerinden dökülürken tutulan hikmet ve esrar dolu hakikat cevherleri, Hakk ve hakikat âşıklarının istifadesine arzedilecektir.

NE İDİK, NE OLDUK!

HULEFA-İ RAŞİDİN

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz vefatı ile neticelenen hastalığı sırasında mihraba yalnız onun geçirilmesini emretmiş, diğer taraftan da:
"Ebu Bekir'in kapısından başka, mescide açılan bütün kapıları kapatınız." buyurmuştur. (Buhârî)

GÜNDEM

IRAK’TA TÜRKİYE İLE ABD’NİN ÇATIŞAN ÇIKARLARI / Nuri Ölçer

Evet ABD dünyanın süper gücüdür. Ancak Amerika süper güç diye her dediğini kabul etmek, her tavizi vermek ülkemizi adı müttefiklik olan bir sömürge haline getirir.

SAVAŞA HAZIRLIK! / Uğur Kara

Gerek bu şiddet ve dehşet günlerinin yokluk zamanları için, gerekse büyük askeri tehlikelere karşı alınabilecek tedbirler var. Bunlar bireysel ve ülkesel bazlı olmak üzere iki farklı boyutta düşünülmelidir. Bu tedbirler düşünülürken en temel ihtiyaç alanları tesbit edilmeli ve buna göre bir plan dahilinde hazırlıklar yürütülmelidir. En temel ihtiyaç sahası ve birinci öncelikli tedbir sektörü gıda ve buna bağlı olarak tarımsal üretimdir.

ABD, POTANSİYEL DÜŞMAN OLDUĞUNU GÖSTERMİŞTİR / Şinasi Çapa

ABD Türkiye’den İran ve Suriye’ye karşı yapacağı savaş saldırılarında etkili bir destek istemektedir. Irak cinayetine ortak olmayan Türkiye’den ABD’nin bölgede yapacağı diğer cinayetlere ortak olması istenmektedir.

TEVESSÜL / Dinçer Hazar

ŞİİR

NA'T-I ŞERİF! / Sermed

Vardığım an yüz karasıyla huzûr-i izzete
Yâ Muhammed bana imdâd eyle Allah aşkına


Bismillahirrahmanirrahim

"Varlığının başlangıcı ve sonu olmayan, zâtında ve sıfatlarında eşi benzeri bulunmayan; kâinâtın Hâlik'ı, âlemlerin Rabb’i, dilek makamının en yücesi, ümit makamının en keremlisi, merhametlilerin en merhametlisi olan Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Bütün kâinat zât-ı Ahmedî'si ve nûr-i Muhammedî'si şerefine yaratılan, Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, Rubûbiyet esrârının emîni, ahlâk-ı hamide'nin ve eşsiz faziletlerin menbâı, dünya ve ahirette en büyük rehberimiz, en güzel numunemiz, Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz, insanları Allah yoluna dâvet vazifesini yerine getirirken, ilâhi hoşnutluktan başka hiç kimseden hiçbir ücret ve herhangi bir karşılık talep etmemiştir.

Bu hususta Âyet-i kerimeler’de şöyle buyurulmaktadır:

“Resul’üm! Onlara de ki: Buna karşılık ben sizden bir ücret istemiyorum. Kendiliğimden bir şey iddia edenlerden de değilim.” (Sâd: 86)

Hiçbir zaman Resulullah -sallallahu aleyhi ve sellem- Efendimiz halktan en küçük bir menfaat beklemiş değildir. İltifat da istemiş değildir. Bütün iş ve icraatları Allah içindir. Onların yolundan gidenlerin de gidişatı böyledir.

Allah-u Teâlâ’nın Enbiyâ-i İzâm Hazeratı’nı göndermesinden maksat, kullarını hidayet yoluna dâvet etmekle, itaat edenleri sevaba yaklaştırmak ve günahtan uzaklaştırmaktır. Bunun içindir ki hiçbir peygamber bu maksadın dışına çıkmamıştır, tebliğleri mukabilinde emel-i dünya ve ücret gibi hasis şeyler beklememişlerdir.

Bir peygamber olarak insanların kurtuluşundan başka hiçbir şey istememektedir. Onların ıslah olması en büyük ücrettir.

“Resul’üm! Yoksa sen onlardan bir ücret mi istiyorsun? Rabb’inin vereceği ücret daha hayırlıdır. O, rızık verenlerin en hayırlısıdır.” (Müminûn: 72)

O ücret istemedi. Kimseye yük olmadı. Onun izinden gidenler de kimseden bir ücret istemezler, onlar ücretlerini Cenâb-ı Hakk’tan beklerler. Diğerleri ise hem refah, hem ferah içinde yaşarlar ve neler neler yaparlar.

•

Allah-u Teâlâ Âyet-i kerime’sinde, iman etmedikleri için müşrikleri kınamaktadır. Yoksa Resulullah Aleyhisselâm onlardan hiçbir ücret istememekte, hiçbir menfaat beklememektedir. Sahibi onu dünyada da ahirette de rızıklandırır, büyük mükâfatlara nâil buyurur. Rezzâk-ı âlem O’dur.

“Resul’üm! Yoksa sen kendilerinden bir ücret istiyorsun da, bu yüzden ağır bir borç altında mı kalıyorlar?” (Tûr: 40)

Böyle zannediyorlarsa bu zanları yanlıştır. Böyle bir talepte bulunmaktan elbette ki müteâlidir.

“Oysa sen buna karşılık onlardan bir ücret de istemiyorsun.” (Yusuf: 104)

Aslında ücret değmez değildir. Resulullah Aleyhisselâm’ın tebliğ etmiş olduğu din; gerek dünya saâdeti gerekse âhiret selâmeti bakımından en büyük menfaattir. Dünya ve içindekiler ücret olarak verilse bile azdır. Lâkin böyle olduğu halde, şahsı için hiç kimseden az veya çok hiçbir ücret istememiştir. Aksine varını yoğunu bu uğurda harcamaktan zevk duymuştur.

Ancak Allah-u Teâlâ’nın rızasını kazanmak için, din-i İslâm’ın izzeti ve ehl-i imanın kuvveti için, malını infak etmek isteyen kimse de men olunmamıştır. Böylece kıyamete kadar her devirdeki müslümanlara güzel bir numune, şaşmaz bir ölçü bırakılmıştır.

Allah-u Teâlâ Yâsin sûresi’nin 21. Âyet-i kerime’sinde bu berzahı koyuyor:

“Sizden hiçbir ücret istemeyenlere uyun. İşte onlar doğru yoldadırlar.”

Burada Allah-u Teâlâ bu doğru, bu yanlış diyor.

Bu Âyet-i kerime’nin nûr ışığı altında yürümek lâzım.

Allah'a emanet olunuz.

Bâki esselamü aleyküm ve rahmetullah...


BAŞYAZI

“Sizden Hiçbir Ücret İstemeyenlere Uyun, Onlar Doğru Yoldadırlar.”
(Yâsin: 21)
İman ile Küfrün Berzahı
Hakiki Müslümanlar ve Sahteleri

İman ile Küfür Berzahı
Ücret İstemeyen Peygamber
Dünyayı Dine Tercih Edenler
Sahte Mehdi
Sahte Dabbet’ül Arz
Sahte İsa

/ İsmail Yavuz


TALÂK SÛRE-İ ŞERİF’İNİN TEFSİRİ-2

Tevekkül

Tevekkül makamına yükselen takvâ ehli, dünya maîşetlerini şu Âyet-i kerime’lerde ifade edilen gayb hazinesinden temin ederler:

“Kim Allah’tan korkarsa, Allah ona bir çıkış yolu ihsan eder, sıkıntıdan kurtarır.” (Talâk: 2)

Dünya ve ahirette her türlü üzüntüden çıkacak bir yol bahşeder. Düştüğü darlıktan ve âile yüzünden çekmekte olduğu sıkıntılardan kurtulacağı bir çare gösterir.

“Ona hayaline gelmeyecek yerlerden rızık verir.” (Talâk: 3)

Boşayan da boşanan da Allah’tan korktuğu takdirde, Allah-u Teâlâ ona bir çare yaratır ve ummadığı yerden nasibini verir.

“Kim Allah’a tevekkül ederse, Allah ona yeter.” (Talâk: 3)

Sebeplere dayanma sınırlı, Allah’a güvenme ise sınırsızdır. Kuvvet ve emniyet sebeplere dayanmakla değil, ancak ve ancak Allah-u Teâlâ’ya güvenmekledir. Şu kadar var ki sebeplere sarılmak tevekküle mâni değildir, çünkü bu husus emr-i ilâhidir.

Bu durumda neticeye kolayca varılır, işler kolayca hâl imkânı bulur ve kişi kolaylıklar içinde ömrünü huzurlu olarak devam ettirir.

Tevekkül edenin muradı, Allah-u Teâlâ’nın irade ve rızâsına teslim olmaktan ibaret olursa, Allah-u Teâlâ onun mükâfâtını büyütür.

“Şüphesiz ki Allah emrini yerine getirendir.” (Talâk: 3)

Hiçbir güç ve kuvvet Allah-u Teâlâ’nın emrini yerine getirmesine mâni olamaz. Hükmünü istediği gibi yürütür.

“Allah her şey için bir ölçü tayin etmiştir.” (Talâk: 3)

Ondan önce de meydana gelmez, sonraya da kalmaz. Hiçbir şey tesadüf ve başıboş değildir.

Hamile Kadınların İddeti:

Kocası ölen hamile kadınların iddetleri ise, kocanın ölümünden bir saat sonra dahi gerçekleşse, doğumla sona erer.

Nitekim Âyet-i kerime’de şöyle buyurulmaktadır:

“Hamile olanların bekleme süresi ise yüklerini bırakmalarına (doğum yapmalarına) kadardır.” (Talâk: 4)

Bunlar ister boşanmış, ister kocası ölmüş kadınlar olsun durum aynıdır.

Kocası öldükten on beş gün sonra doğum yapan Sübey’a el-Eslemiyye -radiyallahu anhâ-ya, Resulullah -sallallahu aleyhi ve sellem- Efendimiz bekleme süresinin tamamlandığını bildirmiştir. (Buhârî-Müslim)

Hazret-i Ömer -radiyallahu anh- de:

“Kocası yatakta, henüz defnedilmemiş iken doğum yapsa da bir kadının evlenmesi helâldir.” demiştir. (Muvatta. Talâk, 84)

Âdetten Kesilenlerle
Hiç Âdet Görmeyenlerin İddeti:

Allah-u Teâlâ küçüklük ve yaşlılığından dolayı hayız görmeyen boşanmış kadının hükmünü açıklamak üzere Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Kadınlarınız içinden âdetten kesilmiş olanlarla, henüz âdetini görmemiş bulunanlar (ın iddet)inde eğer tereddüt ederseniz, onların iddeti üç aydır.” (Talâk: 4)

“Âdetten kesilenler” ve “Hiç âdet görmemiş olanlar” üç ay bir müddetle bekleyince, kendilerini boşamış olan kocaları ile irtibatlarını tamamen kesmiş olurlar ve başkaları ile evlenebilirler. “Âdet görenler”in iddetleri ise tam üç hayız görmekle sona ermiş olur.

Kocası ölen hamile kadınların iddetleri ise, kocanın ölümünden bir saat sonra dahi gerçekleşse, doğumla sona erer.

“Hamile kadınların bekleme süresi ise yüklerini bırakmalarına (doğum yapmalarına) kadardır.” (Talâk: 4)

Bunlar ister boşanmış, ister kocası ölmüş kadınlar olsun durum aynıdır.

“Kim Allah’tan korkarsa, Allah onun her işinde bir kolaylık verir.” (Talâk: 4)

Takvâ sebebiyle ona işini kolaylaştırır, düğümlerini tek tek çözer, hiçbir işinde zorluk bırakmaz, hayırlı ve yararlı işler yapmada muvaffak kılar, isyanlardan ve kötülüklerden korur.

İşinde kolaylık her insanın arzu ettiği bir şeydir. Bu ise Allah-u Teâlâ’nın bir kuluna büyük bir ihsanıdır. Bu gibi kimseler kolayca neticeye varırlar, tam bir kolaylık içinde hayatlarını sürdürürler.

“İşte bu, Allah’ın size indirdiği emridir.” (Talâk: 5)

Allah-u Teâlâ bu ilâhî hükümleri, insanların uymaları ve amel etmeleri için indirmiştir. Verilen bu emir âlemlerin Rabb’ine âit olduğu için çok ciddidir ve dikkate şayandır.

“Kim Allah’tan korkarsa, Allah onun kusurlarını örter ve mükâfâtını büyütür.” (Talâk: 5)

Takvâsı sebebiyle ondan râzı olduğu için günahlarını siler, yaptıkları iyiliklerin karşılığını da kat kat artırarak verir.

Bu umumi bir hüküm ve vaaddir.

Boşanan ve İddet Bekleyen
Kadının Nafakası:

“Ric’î” ve “Bâin” talâkla boşanıp da, iddet bekleyen kadının barınması ve nafakası kocaya aittir. Ayrıca “Ric’î” ve “Bâin” talâkla da olsa boşanan hamile kadının da barınma ve nafakası kocaya âittir.

6. Âyet-i kerime’de bu hususta şöyle buyurulmaktadır:

“Boşadığınız o kadınları (iddetleri müddetince) gücünüz ölçüsünde oturduğunuz yerin bir bölümünde oturtun.” (Talâk: 6)

Burada emir buyurulan husus, kendi bulundukları meskenlere benzer meskenlerde oturtulmalarıdır. Daha aşağı ve güçlerinin yetebildiğinden daha düşük bir yerde oturtulmamalıdırlar. Kadının kocasına gücünün yetmeyeceği bir ev teklif etmeye de hakkı yoktur.

Bu emirler sağ kalanlaradır. Kocası vefat eden kadının iddetinde ikamet yeri ve nafaka talebinde bulunmaya hakkı yoktur. Vârisler arasında bulunduğu için, terikeden hissesi ne ise onu alır.

“Onları sıkıştırıp evden çıkarmaya zorlamak için kendilerine zarar vermeye kalkışmayın.” (Talâk: 6)

Meskeninden çıkmak zorunda bırakmak ve nafakadan vazgeçirmeye mecbur edecek şekilde sıkıştırmak, onu dara koymak demektir.

“Eğer onlar hamile iseler, çocuklarını doğuruncaya kadar nafakalarını verin.” (Talâk: 6)

Hamile kadınların doğum yapmaları ister yakın ister uzak olsun, çocuklarını doğuruncaya ve başkaları ile evlenmeleri helâl oluncaya kadar nafakaları kocalarına aittir.

“Sonra doğan çocuğu sizin faidenize emzirirlerse, emzirme ücretlerini verin.” (Talâk: 6)

Çocuk dünyaya gelince ona baktırmak vazifesi esas itibariyle babaya aittir. Emzirecek süt anayı baba tutar, masraflarını baba verir. Ananın da çocuğu kendi kucağında bulundurup ona fiilen bakma hakkı vardır.

Çocuğun hakkı da ilk önce ana sütünü emmektir. Onun için boşanmış olan ana, çocuğa bakma hakkını kullanıp da babanın hesabına olarak ücretle o çocuğu emzirecek olursa, babanın o çocuğu ondan almayıp süt emzirme ve bakım ücretini vermesi gerekir. Yok eğer babası hesabına değil de ana kendi hesabına emzirecek olursa, o zaman babanın çocuğun anasına ücret vermesi gerekmez. Yalnız baba emzirme ücretinin dışında giyim ve diğer masrafları verir ve bütün bunların kendi aralarında kararlaştırılması gerekir.

Onun için buyuruluyor ki:

“Aranızda bu hususta güzelce müşavere (istişare) edin.” (Talâk: 6)

Gereken ücreti ve çocuğun nafakasını kararlaştırın, boşanıp ayrıldık diye birbirinize zorluk çıkarmayın.

“Anlaşmakta güçlük çekerseniz, bu takdirde çocuğu baba hesabına bir başka kadın emzirecektir.” (Talâk: 6)

Baba diğer bir süt anası bulup emzirtecek ve ona gereken ücreti vermeye mecbur olacaktır. Bu takdirde ise, ana çocuğuna analık etmemiş, Allah-u Teâlâ’nın kendisine verdiği sütü yavrusundan esirgemiş olacaktır.

•

İddet bekleyen kadına verilecek nafaka kocanın gücüne göre ayarlanır. Koca eğer zengin ise zenginliğine uygun bir nafaka, fakir ise gücünün yetebileceği bir nafaka vermelidir.

Âyet-i kerime’de şöyle buyuruluyor:

“Hali vakti geniş olan, nafakayı genişliğine göre versin. Rızkı dar olan fakir de, nafakayı Allah’ın kendisine verdiğinden versin. Allah bir kimseyi ancak ona verdiği şeyle mükellef tutar.” (Talâk: 7)

Her hususta böyle olduğu gibi infak teklifleri de böyledir. Zengin zenginliğine göre, fakir de fakirliğine göre sorumlu olur.

“Allah bir güçlükten sonra ergeç bir kolaylık ihsan edecektir.” (Talâk: 7)

Binaenaleyh fakirler ve fakir âileleri bulabildiklerinle kanaat ederek sabretmeli, ilerisi için Allah-u Teâlâ’dan ümidini kesmemelidir.

•

Kocaların boşanan kadınlara güçleri yettiği ölçüde, ayrılığın verdiği yalnızlık yarasını sarmaları için mal vermeleri gerekir. Bu, Allah-u Teâlâ’nın emrine uyan müminlerin üzerine bir borçtur.

Âyet-i kerime’de şöyle buyuruluyor:

“Boşanan kadınların da meşru bir şekilde faydalanmaları haklarıdır. Bunun yerine getirilmesi, Allah’tan korkanlara bir vazifedir.” (Bakara: 241)

Bu mal gerdeğe girmiş olanlar için iddet nafakası, girmemiş olanlar için de bağıştır. Bunun geleneklere uygun olanı da kocanın gücüne göre, kadının durumuna uygun olmasıdır.


HAZRET-İ MUHAMMED Aleyhisselâm

Hâşim

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in ikinci kuşaktan dedesi Hâşim; Abd-i Menaf’ın oğulları içinde en şöhretlisi, en zengini ve kavminin ulusu idi. Cömertliği ile de tanınmıştı. Bollukta ve darlıkta, her zaman sofrası açık ve kurulu durur, hiç kaldırılmazdı.

Hacc mevsiminde hacıları misafir etmeye halkı dâvet eden dedesi Kusayy gibi, o da Kâbe’yi ziyarete gelenleri Allah’ın misafirleri bilir ve halkı onlara ikramda bulunmaya teşvik ederdi.

Onun zamanında Mekke’de ticari hayat son derece canlanmıştı. Kışın Yemen’e yazın Suriye’ye olmak üzere büyük ticaret kervanlarını o başlatmıştı. Mekke’liler onu sever ve sayarlardı. O ise Mekke halkının refahı için elinden geleni yapardı.

Suriye’ye yaptığı seferlerden birinde Medine’de bulunduğu bir sırada, Neccar oğulları’na mensup Selmâ adında bir kadınla evlendi. Sonra seferlerine devam ederek Suriye’ye gidip geldi. Bunlardan birinden dönerken Gazze’de hastalanarak öldü, yerine kardeşi Muttalip geçti. Hâşim öldüğü sırada karısı hâmile idi, bir erkek çocuk dünyaya getirdi, adını Şeybe koydular.

Şeybe sekiz yaşına kadar annesiyle beraber Medine’de kaldı. Daha sonra amcası Muttalip, yeğenini alıp Mekke’ye götürdü. Şehre girerken terkisindeki çocuğu görenler, kölesi zannettiler ve ona Muttalip’in kölesi mânâsında “Abdülmuttalip” dediler. O günden sonra Şeybe’nin adı Abdülmuttalip olarak kaldı.

Abdülmuttalib’i amcası yetiştirdi ve ölümüne yakın bir zamanda: “Babanın yerine sen lâyıksın!” diyerek kabile reisliği görevini ona devretti.

Abdülmuttalip:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in dedesi olan Abdülmuttalip; yüksek karakterli, iyi kalpli, inançlı, adaletli, halk tarafından sevilen ve hürmet edilen bir başkandı. Kötülük yapanları kamçısı ile korkutur, zulme ve haksızlığa meydan vermezdi. Verdiği sözü yerine getirir, misafirleri ağırlardı. Kureyşliler ona: “İkinci İbrahim” derlerdi. Aç ve yoksul insanları doyurmaya çalışmakla kalmaz, aç ve susuz kalan hayvanları bile düşünürdü.

Ömrünün sonuna doğru puta tapmayı içki içmeyi terketmiş, Kâbe’nin çıplak olarak tavaf edilmesini yasaklamıştır. Allah’ın ve ahiretin varlığına inanmış, zaman zaman Hirâ mağarasına çekilerek ibadetle meşgul olmuştur. Haram aylara riâyet eder, Kâbe’yi çok çok tavaf ederdi.

Hacıların suyunu temin etmek, Zemzem suyuna bakmak vazifesi olan “Sikaye” ile, onları misafir etmek vazifesi olan “Rifâde”ye o bakıyordu. Bilhassa Sikaye işi çok güçtü. Çünkü Zemzem kuyusu kurumuştu. Cürhümlüler düşman saldırısından canlarını kurtarmak için Mekke’yi terketmek zorunda kalmışlar, kaçarken de Kâbe’nin hazinesinden birçok eşyayı Zemzem kuyusuna atmışlar, üzerine taş toprak doldurup yerini kaybetmişlerdi. Kuyu asırlarca böyle kaldı.

Abdülmuttalib’e rüyâsında Zemzem’in yeri gösterildi ve onun bu kuyuyu tekrar açması istendi. Oğlu Hâris’le beraber rüyâda gösterilen yeri kazdıklarında Zemzem tekrar fışkırmaya başladı. Kuyudan kılıçlar, zırhlar ve altından iki geyik heykeli çıktı.

Kâbe’ye birkaç adım mesafedeki bu kuyuyu Abdülmuttalip kendi mülkiyetine geçirmek isteyince, Kureyşliler etrafını sardılar: “Bu bizim atamız İsmail’in çeşmesidir, bunda bizim de hakkımız var.” dediler. Çok şiddetli münakaşalara rağmen kuyuyu mülkiyetine geçirdi. Böylece hacılara su içirme vazifesine, Zemzem suyunu ikram etme işi de dahil oldu.

Kureyşliler’in baskıları karşısında kendisini savunmakta güçlük çeken Abdülmuttalip, on oğlu olduğu takdirde birisini Kâbe’nin yanında kurban edeceğine dair adakta bulunmuştu. Allah-u Teâlâ onun bu duâsını kabul etti ve ona on erkek çocuk bahşetti.

Zamanla çocuklar büyüdüler. Gördüğü bir rüyâ üzerine adağını yerine getirmek istedi. Hangi oğlunu kurban etmesi gerektiğini öğrenmek için çektiği kura Abdullah’a çıktı. Abdülmuttalip, oğlu Abdullah’ı kurban etmeye kalkışınca kendi kızları ve Kureyş’in ileri gelenleri bu işe şiddetle karşı çıkmışlar, böyle bir şey yaptığı takdirde bunun kendisinden sonra kötü bir âdet haline gelebileceğini hatırlatmışlar, ayrıca adak borcundan kurtulmak için Abdullah’ın yerine deve kurban etmenin daha uygun olacağını söylemişlerdir. Bunun üzerine Abdülmuttalip Abdullah’ın yerine yine kura usulüyle belirlenen yüz deveyi kurban etti. Bu sebepledir ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz İsmail Aleyhisselâm ile babası Abdullah’ı kasdederek:

“Ben iki kurbanlığın oğluyum.” buyurmuşlardır. (Hâkim)

Abdülmuttalip seksen iki yaşında öldü, Hacûn kabristanında büyük dedesi Kusayy’ın yanına defnedildi.

Hâşim’in nesli yalnız onunla devam ettiği için, vefatı ile Hâşimoğulları’nın nüfuzu azalmış oldu. Bu sebeple Ümeyye oğulları’ndan Harb bin Ümeyye, Abdülmuttalib’in yerine geçti. Sadece Sikaye vazifesi Abdülmuttalib’in oğlu Abbas’a kaldı.

Abdullah:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in babası Abdullah, gerek kendi kardeşleri, gerekse akranları arasında çok beğenilen bir genç idi. Yüzünde diğer gençlerde bulunmayan bir güzellik ve parlaklık vardı. Annesi Fâtıma bin Amr’dır.

Esed oğulları’ndan Varaka bin Nevfel’in kızkardeşi Kuteyle zengin bir kadındı. Abdullah’ın yüzündeki nuru görünce çırpınır gibi oldu ve: “Gel yanımda biraz kal, benimle konuş, kurban ettiğiniz yüz deveyi ben sana hediye edeyim.” dedi. Fakat Abdullah: “Ben harama yaklaşmam!” diyerek reddetti.

Abdullah çeşitli kadınlardan aldığı evlenme tekliflerini hep geri çeviriyordu. Nihayet babası onu Âmine ile evlendirdi. Kureyş geleneğine göre, Abdullah nikâhlısının evinde gerdeğe girdi ve orada üç gün kalarak kendi evlerine yerleştiler.

Kureyş kızlarından onunla evlenemediklerine üzülenler oldu. Bu üzüntülerini şiirle dile getirmekten kendilerini alamadılar.

Abdullah’ın alnında parlayan nûr Âmine’ye geçtikten sonra, bir gün, daha önce kendisine yüz deve teklif eden kadına rastladı. Kadın hiç ses çıkarmıyordu. “Niçin o günkü gibi değilsin, yoksa sen de mi haramdan korkar oldun?” deyince şöyle cevap verdi: “Hayır hayır, o gün senin alnında görülmemiş bir nur vardı. Şimdi o nuru göremiyorum.”

Abdullah bu izdivaçtan birkaç ay sonra bir ticaret kafilesi ile Şam’a, Gazze’ye gitti. Dönüşte Medine’de hastalandı, babasının dayıları olan Adiy bin Neccar oğulları’nın yanında bir ay kadar hasta yattıktan sonra vefat etti. Kervan Mekke’ye gelince onun hastalık haberini getirdi.

Abdülmuttalip hemen oğlu Hâris’i Medine’ye gönderdi ise de, olan olmuştu. Hâris, kardeşinin acı ölüm haberini Mekke’ye getirdi. Abdullah’ın bu vakitsiz ölümü âile efradını derin bir teessür içinde bıraktı. Abdullah vefat ettiğinde yirmi beş yaşlarında idi.

Âmine:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in annesi Âmine, soy ve mevki bakımından Kureyş kadınlarının en üstünü olup; babası Vehb bin Abd-i menâf, Zühre oğulları’nın reisi idi. Kızının tahsil ve terbiyesine ihtimam göstermişti. Annesi Berre ise aynı kabilenin Abdüddar oğulları koluna mensuptu. Abdullah’ın vefatından iki ay sonra Muhammed Aleyhisselâm’ı dünyaya getirdi. Peygamber -sallallahu aleyhi ve sellem- Efendimiz Arabistan’da Hicaz bölgesinde Mekke şehrinin Hâşim oğulları mahallesinde, pazartesi günü sabaha karşı doğdu.

Doğumu Hicret’ten elli üç yıl önce, Fil yılında, Milâdî 571 yılının 20 Nisan’ında, Rebiülevvel ayının 12. gecesine rastlamaktadır.

Doğum gecesinde Abdurrahman bin Avf -radiyallahu anh-ın annesi Şifâ Hatun ebelik yapmış, Ümm-ü Eymen de hizmet etmişti.

Doğumda hazır bulunanlardan Fâtıma, o gece evin nurla dolduğunu, yıldızların üzerlerine dökülecekmiş gibi sarktıklarını gördüğünü söylemiştir.

Annesi doğum sancılarını hiç hissetmemiş, anadan sünnetli ve göbeği kesik olarak doğmuş, o gece mecûsilerin bin yıldan beri yanmakta olan ateşgedeleri sönmüş, İran’da Sâve gölünün suları çekilmiş, suyu kesilmiş olan Semâve vâdisini su basmış, Kisrâ’nın sarayından on dört şerefe yıkılmış... O gece bazı olağanüstü hadiseler cereyan etmişti. Ayrıca Kâbe’deki büyük putların yüzüstü yere düştüğü görülmüştü.

Abdülmuttalip torununun doğduğunu duyunca çok sevindi, hemen ayağa kalkıp yanındakilerle beraber görmeye geldi ve kucağına alarak Kâbe’ye getirdi. Duâ edip şükranını arzettikten sonra annesine gönderdi. Doğumun yedinci gününde ise develer, davarlar keserek Kureyşliler’e bir ziyafet verdi.

Kendisine çocuğun ismini sorduklarında “Muhammed” olduğunu söyledi. Bunu duyanlar hayret ettiler. “Niçin atalarının isimlerinden birini takmadın?” dediklerinde:

“Gökte ve yerde methedilsin diye bu ismi koyduk.” dedi.

Âmine doğumdan sonra çocuğunu bir süre yanında tutmuş, ardından da süt anneye vermiştir. Dört yaşlarında iken onu tekrar yanına almış ve iki yıl daha beraber kalmışlardır.

Âmine âilenin dayıları sayılan Neccar oğulları ve Abdullah’ın kabrini ziyaret etmek için, oğlunu ve hizmetçisi Ümm-ü Eymen’i de yanına alarak Medine’ye gitti. Orada bir ay kaldılar. Dönerlerken Ebvâ denilen yerde Âmine âniden hastalanarak vefat etti ve oraya defnedildi.

Âmine ölmeden önce şu sözleri söyledi:

“Her yaşayan ölür, her yeni eskir, her çok azalır, her büyük fenâ bulur. Ben de öleceğim, fakat ebedî anılacağım. Çünkü arkamda hayırlı bir halef bırakıyorum.”

Ümm-ü Eymen çocuğu alarak Mekke’ye getirmiş ve dedesi Abdülmuttalib’e teslim etmiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz altı yaşında olmasına rağmen, muhabbetle sevdiği annesinin vefatında acısı çok büyük olmuştu. Daha sonraları seferleri esnasında Ebvâ’dan her geçişinde annesinin kabrini ziyaret eder, onun rikkat ve şefkatini hatırlayarak gözyaşlarını tutamazdı. Ümm-ü Eymen’i ise her görüşte:

“Benim, anamdan sonra anam sensin.” diyerek iltifat eder, şükran duygularını belirtirdi.


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (50)

MOLLA ABDURRAHMAN CÂMÎ -kuddise sırruh-

Hayâtı ve Eserleri:

1414 (H.817)’de İran’ın Câm kasabasında dünyâya gelen Molla Abdurrahman Câmî -kuddise sırruh- Hazretleri, Herat’ta yetişen âlim ve velîlerin önde gelenlerinden ve tasavvuf târihine damgasını vuran yüksek şahsiyetlerden birisidir. Asıl ismi Abdurrahman Nizâmeddin bin Ahmed olup, lâkabı “Nûreddin”dir.

Henüz beş yaşında iken, babasının refâkatinde Hâce Muhammed Pârisâ -kuddise sırruh- Hazretleri’nin huzûruna götürülerek, bu zâtın himmet ve teveccühlerine mazhar olan Hazret; daha sonraki yıllarda ilim öğrenmek maksadıyla Herat, Semerkand ve Horasan gibi şehirlere giderek, zamânının en meşhur ve yüksek âlimlerinden icâzet aldı. Zâhirî ilimlerde yüksek bir seviyeye ulaşarak, zamânının ileri gelen âlimleri arasında eşsiz ve müstesnâ bir mevkî kazandı.

Horasan’da bulunduğu sıralarda, bir gün bir vesile ile Şeyh Saîdüddin Kâşgarî -kuddise sırruh- Hazretleri ile karşılaştı ve kendisinden çok etkilendi. Bu zâtın elinde riyâzet ve mücâhadeye girişen Hazret, zaman zaman Hâce Ubeydullâh-ı Ahrâr -kuddise sırruh- ve Muhammed Esed -kuddise sırruh- Hazretleri ile görüştü ve bu zâtlardan da büyük ölçüde istifâde etti.

1472’de Hicaz’a giden ve hayâtı boyunca çeşitli beldelere hicret ederek irşad halkasını genişleten Hazret, 1492 (H.898) yılında bir Cumâ günü, arkasında çok sayıdaki talebe ve sevenlerini bırakarak vefât etti. Kabri Afganistan’ın Herat mevkiinde olup, halk tarafından hâlen ziyâret edilmektedir.

Aklî ve naklî ilimler hakkında gerek nazım, gerekse nesir tarzında çok sayıda kitaplar yazan Molla Câmî -kuddise sırruh- Hazretleri, Tasavvuf sahasında da son derece kıymetli ve mühim eserler te’lif etmiş; bunların büyük bir kısmı vefâtından sonra neşredilmiştir. “Nefahâtü’l-Üns min Hazerâti’l-Kuds”, “Bahâristân” ve “Külliyât” bunların en önemlilerindendir.

Ayrıca Hazret, Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin “Fusûsu’l-Hikem”i üzerine “Kitâbu Şerh-i Fusûsu’l-Hikem” ve “en-Nusûsu’n-Ni’em fî Şerh-i Fusûsu’l-Hikem” adıyla, birbirinden farklı iki şerh yazdığı gibi; “Fusûs”un bir muhtasarı olan “Nakdü’n-Nusûs” kitabına da “Nakdü’n-Nusûs fî Hall-i Kelimâti’l-Fusûs” adıyla ayrı bir şerh yazmıştır.

•

“Hâtemü’l-Velâye” Hakkındaki
Beyan ve İfşaatları

Tasavvuf’la ilgili hemen her mevzuda eserler yazmış olan Molla Abdurrahman Câmî -kuddise sırruh- Hazretleri, “Hâtemü’l-velâye” ile ilgili meselelere ancak Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin “Fusûsu’l-Hikem”ine yazdığı; “Kitâbu Şerh-i Fusûsu’l-Hikem” ve “Kitâbu’n-Nusûsu’n-Ni’em fî Şerh-i Fusûsu’l-Hikem” isimli eserlerinde yer vermiştir.

Şimdi Hazret’in, bugüne kadar hiç Türkçe’ye çevrilmemiş olan bu iki eserinde yeralan beyan ve ifşaatları üzerinde duralım:

Hâtemü’l-Velâye Mişkâtından
Ruhlara Yapılan İstimdâd:

Molla Abdurrahman Câmî -kuddise sırruh- Hazretleri “Şerh-i Fusûsu’l-Hikem” adlı eserinde Hâtemü’l-evliyâ’nın kandilinin, bütün peygamberlere ve velîlere istimdâd eden Hâtemü’l-enbiyâ’nın kandilinden başka bir şey olmadığını beyân ederek şöyle buyurmuştur:

“Bil ki, hakikat-ı Muhammediyye nübüvvet ve velâyet’le ilgili hakikatlerin hepsini içine alır. Nübüvvetle ilgili hakikatlerin tümü birden onun zâhiri, velâyet’le ilgili hakikatlerin ise hepsi birden onun bâtınıdır. Peygamberler nebîlerden olmaları bakımından onun zâhirî nübüvvet kandilinden istimdâd ettikleri gibi; velilerden olmaları cihetiyle de bâtınî nübüvvet kandilinden istimdâd ederler. O’na (Muhammed -sallallahu aleyhi ve sellem-e) tâbî olan velîlerin, onun velâyetinden istimdadları da yine böyledir. Dolayısıyla velîlerin ve peygamberlerin hepsi; peygamberler zâhir nübüvvetiyle, velîler de bâtın velâyetiyle onun hakikatına mazhardırlar.

Hâtemü’l-evliyâ ise, onun bâtın velâyet’i ile ilgili hakikatlerin tümüne birden mazhardır. Şu hâlde Hâtemü’l-evliyâ’nın kandilinden istimdâd, hakikatıyle yine Hâtemü’l-enbiyâ’nın kandilinden istimdâddır.” (Şerhü’l-Fusûs li’l-Câmî; Ayasofya: B-4208, 351b yaprağı)

Hâtemü’l-Enbiyâ ile Hâtemü’l-Evliyâ’yı
ynı Noktada Birleştiren Makam:

Molla Câmî -kuddise sırruh- Hazretleri Hâtemü’l-evliyâ’nın, Hâtemü’l-enbiyâ’nın şeriatına tâbî olarak kavuştuğu bu velâyetle diğer nebi ve resullere de istimdâd ettiğine dikkati çekmiş; Hâtemü’l-enbiyâ’nın bâtın velâyetini elinde bulundurması nedeniyle, onun Hâtemü’r-rüsul’den, yalnız risâleti yönünden geride kaldığını haber vermiştir:

“Hâtemü’l-evliyâ, unsurî neş’eti icâbı, ilâhî hükümde Hâtemü’r-rüsul’ün kendisine teşrî’den getirdiği şeye tâbî olur. Unsurî terkibi gereğince ona, hakikatı gereği onunla arasındaki metbuiyyetin muktezâsı bulunan bu tâbî oluşu ise, ona makâmı hususunda herhangi bir noksanlık getirmez; resullerin bu ilmi Hâtemü’l-evliyâ mişkâtı dışında göremedikleri hakkında, bizim tâkip ettiğimiz yola ters de düşmez. Şu hâle göre, hakikati itibâriyle resûlü’l-Hâtem’in bâtın ciheti olması bakımından; unsurî neş’eti mûcibince, risâleti yönünden ona tâbî bir velî olarak onun mertebesi, Hâtemü’r-rüsul’ünkinden sadece bir yönden geride olur.” (Şerhü’l-Fusûs li’l-Câmî; Ayasofya: B-4208, 351a yaprağı)

Şeyhü’l-Ekber -kuddise sırruh-
Hazretleri’ni Tasdik:

Şeyhü’l-ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nden yaklaşık iki asır sonra yaşamış olan Molla Abdurrahman Câmî -kuddise sırruh- Hazretleri; onun, peygamberlerin kendi velâyetlerini alma husûsunda Hâtemü’l-evliyâ’ya tâbî olduğuna ve Hâtemü’l-evliyâ’nın bu cihette, şeriatına tâbî olduğu Peygamber’le aynı makamda bulunduğuna işâret eden beyanlarını te’yid ve tasdik etmiş; onun burada yalnız Allah’ı bilme mertebesindeki bir öne geçişi kastettiğini ifâde ederek şöyle buyurmuştur:

“Unsurî neş’eti mûcibince, nübüvveti yönünden ondan üstün olması nedeniyle, resûlü’l-Hâtem’den onun mertebesine inzâl olunan (şey), onun hakkında herhangi bir noksanlık meydana getirmez. Zirâ Hatmü’l-evliyâ ile Hatmü’l-enbiyâ arasındaki metbûiyyet, onu kâinattaki hâdiseleri bilme husûsunda değil; ‘İlm-i billâh’, yani ‘Allah’ı bilme’ mertebesinde, velâyet’le ilgili hakikatler husûsunda öne geçirmiştir.” (Şerhü’l-Fusûs, Ayasofya: B-4208; 351a-351b yaprağı)

Hâtemü’l-Velâye’nin
Batı Tarafından Zuhûru:

Molla Abdurrahman Câmî -kuddise sırruh- Hazretleri “Kitâbu’n-Nusûsu’n-Ni’em fî Şerh-i Fusûsu’l-Hikem” isimli eserinde ise, Şeyhü’l-ekber -kuddise sırruh- Hazretleri’nin “Ankâ-i Muğrib” kitabındaki beyanları doğrultusunda, Hâtemü’l-evliyâ’nın batı tarafından zuhur edecek bir kimse olduğunu haber vermektedir:

“Hâtemü’l-velâye, Şeyh’in ‘Ankâ-i Muğrib fî Ma’rifeti Hatmü’l-evliyâ ve Şemsü’l-Mağrib’ adlı kitabındaki bir açıklamasına göre; İsâ Aleyhisselâm’ın devri dışında zuhûr edecek bir tahsis iledir. Zirâ Hâtemü’l-velâyeti’l-Muhammediyye batıdan bir kimsedir. Zikri geçen şahıs, diğer peygamberlerin velâyetinden farklı olarak, Muhammed -sallallahu aleyhi ve sellem-e mahsus olan velâyet’le zuhur edecektir. Nitekim Ankâ’da ona da işâret edilmiştir. Şu hâle göre, onun Hâtemü’l-velâye’liği herkes için geçerlidir.” (en-Nusûsu’n-Ni’em fî Şerh-i Fusûsu’l-Hikem; Âtıf ef. no: 1442, 52b yaprağı.)

•

Bâzı zevât-ı kirâm her ne kadar İsâ Aleyhisselâm’dan sonra mutlak bir sûrette velî gelmeyeceğini ve bu nedenle “Hâtemü’l-velâye”nin ona tahsis edildiğini ileri sürmüşlerse de, Molla Abdurrahman Câmî -kuddise sırruh- Hazretleri burada ciddî bir ayırım noktası ortaya koymuş ve bu zât-ı muhteremin İsâ Aleyhisselâm’ın nüzul edeceği devirden farklı bir devirde, Muhammed Aleyhisselâm’a has kılınan velâyet’le, batı tarafından zuhur edeceğini haber vermiştir. Böylelikle o, daha önce “Ankâ-i Muğrib” kitabında; Hâtemü’l-velî, Mehdi Resul ve İsâ Aleyhisselâm’ın zuhûru husûsunda üç farklı devirden sözeden Şeyhü’l-ekber -kuddise sırruh- Hazretleri’nin beyanlarını tasdik edip, bilinmesi gereken hakikati gözler önüne sermiştir.

Molla Abdurrahman Câmî -kuddise sırruh- Hazretleri’nin Afganistan’ın Herat şehrinde bulunan kabri

Abdurrahman Câmî -kuddise sırruh- Hazretleri’nin en meşhur eseri olan “Nefahâtü’l-Üns min Hazerâti’l-Kuds”ün ilk yaprağı


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


SÖZLER ve NOTLAR

Sözler ve Notlar

Takdim:

Muhterem okuyucu!

Hakikat dergimizin bu sayısından itibaren İnşaallah-u Teâlâ yeni bir yazı serisine başlıyoruz.

Mürşid-i Pâk-i Nihâd’ımızın “Kalblerin Anahtarı Sözler ve Notlar” külliyatında bulunmayan, ruha ve kalbe hitap eden sohbetlerinde inci saçılan mübarek dillerinden dökülürken tutulan hikmet ve esrar dolu hakikat cevherleri, Hakk ve hakikat âşıklarının istifadesine arzedilecektir.

Bu tâifenin neşesine ve neşvesine ererek yaşamaya muvaffak kılmasını Cenâb-ı Erhamerrâhimin Hazretleri’nden niyaz eyleriz.

Onları sevenlere, onlara yaklaşanlara, sözlerine uyup izlerinden gidenlere, onların irşâdı ile Mevlâ’sına kavuşanlara müjdeler olsun!

Nasihat Nedir?

“Nasihat ne demek?” diye sohbete başladı ve şu sözleri söyledi:

“Hâlin güzel olacak, kâlin güzel olacak, fiilin güzel olacak, giyinişin güzel olacak, bilhassa istikametin güzel olacak. Hiçbir söz söylemesen bile, karşıdaki baktığı zaman ibret alacak, yolunu düzeltecek.

Sonra helâl lokma ile hikmet husule gelir, hikmetle konuşur, karşıdakine tesir eder. Yapmadığın bir işi söylemek yersiz, çünkü sen yapmıyorsun ki karşıdaki yapsın. Bir insan yaşayacak, yaşadığını tebliğ edecek, Allah-u Teâlâ murad ederse ona hidayet lütfedecek, aşı tutacak. Aşı tuttuğu zaman nasibini alır.

Sonra mülâyim, tatlı, güzel sözlerle söz söylemek. Ne söyleyecek? Ya Âyet-i kerime’den, Allah-u Teâlâ şöyle buyuruyor; ya Hadis-i şerif’ten, Resulullah Aleyhisselâm böyle buyuruyor. Yahut ki filân zât şöyle buyuruyor. Oradan konuşacak, kendinden konuşmayacak. Ki nasihat yerine gelsin. O kelâmı işitsin, işitsin ki Cenâb-ı Hakk iman tohumunu kalbe ekerse yavaş yavaş kök salar, neşv-ü nemâ bulur, imanlı bir ağaç olur. Bu sefer meyve de verirse, beşeriyet istifade eder. Kuru sözle olmaz.” (23.12.2002)

Ayırım Noktası:

Bir sohbetlerinden:

“Nefis gıdayı şöhretten, varlıktan, namdan, bir de mefaatten alıyor. Hakikat ehlinin kaçtığı herşeye hareket ehli taliptir.

İşte Sahibimiz’e bunun için çok şükretmeliyiz. Bu lütuf Hakk’tan geliyor, onlarda nefisten ve şeytandan geliyor. Çünkü Hakk ehli böyle şeylere tenezzül etmez, kabul etmez, sevmez. Hakk sevmiyor diye, onu Hakk destekliyor, halk hoşlanmaz. Fakat halk Hakk’a varmamıştır. Onun varacağı şeytan ve nefistir, nefis ona hangi gıdayı verirse o gıdadan hoşlanır. Çünkü Hakk’tan nasip almamış. Burası çok gizli, çok gizli. Hakk’ın desteklediği, nefsin desteklediği kişi burada belli olur.” (17.11.2002)

Zikrullah:

Rüyâ:

– Bir kardeşle denizde bir kayığın içinde bulunuyoruz. Tanımadığımız bir kimseye yolun güzelliklerinden, intisabın ve günlük dersin faziletinden bahsediyordum. O anda bir de baktım ki günlük ders insana benzer bir şekil aldı, sanki kavanoz şeklindeydi. Kolunu denize doğru uzattı. Silodan ekin boşalır gibi denize mücevherât boşaltmaya başladı. Tanımadığımız o adama: ‘Ne kadar boşalırsa boşalsın içindeki mücevherler tükenmez. İsterseniz size de verelim.’ diyordum. Günlük ders kolunu o adamın kucağına döndürdü, kucağı bir anda mücevherle doluverdi.

– Efendim size gizli mânâyı âşikâr yapıyorlar. Gerçekten öyledir de, biz öyle olduğuna hâlâ intikal etmiyoruz.

Allah-u Teâlâ her ibadete bir ruh verir; canlıdır, kanlıdır, hareketlidir. Fakat insan onu görmüyor ve bilmiyor. Bunlar ahirette insanın karşısına çıktığı zaman, gerçekten kişinin en güzel arkadaşlarının, kendi yaptığı ibadetleri olduğunu anlamış olacak. Bu durum ahirette değil, kabirde de böyledir. Güzel ameller kıyamete kadar en güzel surette insana yoldaştır.

Allah’ımız ihlâslı ibadet yaptırdığı kullarından etsin. (5.10.1985)

Zikrullah’a Devam:

Yeni müntesib yaşlı bir kardeşimize sözleri:

“Mümkün mertebe kardeşlerle hemhal olun, kardeşlerin peşini bırakmayın. Bugün varız yarın yokuz. Hayat-ı ebediyeyi kazanmak için geldik. Rahmete merhamete çok muhtacız. Bir kenarda oturup Hazret-i Allah’ın zikrine fikrine çok devam edin. Kalp zikrullah’dan hâli olunca şeytan oraya iner ve vesvese verir. “Allah” diyelim ki kalbimizi şeytanın istilâsından kurtarmış olalım.

İkinci bir husus; kalp daima Hazret-i Allah’ı zikrederse, birgün gelir ona alışır ve ‘Allah Allah!’ diyen insan Allah’a göçer, imanla göçmüş olur. Rabb’imiz o lütfu bizlere bahşetsin, O’nunla meşgul olalım ve O’nunla gidelim. Yusuf Aleyhisselam bir Peygamber olduğu halde:

‘Teveffenî müslimen ve elhıknî bis-sâlihîn = Allah’ım müslüman olarak ruhumu al ve beni sâlihler zümresine ilhak et!’ (Yusuf: 101)

Diye niyaz etmişti. Ya bizim ne kadara sığınmamız lâzım?

O’nu bilelim inşaallah. O’nu bildikten sonra O bize yeter, istenileni de bahşeder. O’nu bilmezsek, kendimizi öğrenmek ne mümkün?” (13.02.1976)

Dünya Hayatının Misali:

Bir sohbetlerinden:

“Şu dünyanın geçici tadları, geçici zevkleri bizi perişan ediyor efendim, perişan ediyor.

Dünya hayatı kuyunun üzerinde bulunan bir ağacın dalında yaşamaya benzer. Bu temsili acaip karşılamayın, dünya hayatı hakikaten ağacın üzerinde yaşamaya benzer. Zira insan hiçbir zaman kendisinden emin değildir. Her an düşerim endişesi vardır. Bu düşmemiz, hayat-ı ebediyemize mâlolabilir.

Bir nefes verdiğimizde hangimizin almaya kuvveti var? Şu halde bir nefes ötesini göremiyor ve bilemiyoruz. Nefes bittiği anda muhakkak düşeceğiz amma acaba nereye düşeceğiz? Efsel-i sâfiline mi düşeceğiz, yoksa Hazret-i Allah bize rahmet ve merhamet edecek de, bizi lütfuna mı nail ve dahil edecek? Biliyor muyuz bunu? Bilmiyoruz. Bilmediğimiz halde, biz nasıl olsa bu dünyaya geldik, zevk bu zevk, dem bu dem, âlem bu âlem diyoruz. ‘Acaba benim gidişatım hangi yol üzerinedir, yerim nereye hazırlanmış, âkıbetim ne olacak?’ diye hiçbir kontrol yok bizde. Sanki herşeyi elde etmişiz. Nefis putuna istinad etmiş gidiyoruz. Bu boşluğumuz bize çok zarar veriyor.

Bu halden kurtulmak için, herkes uyurken biz kalkacağız, Rabb’imize ibadet edeceğiz. Sonra gözyaşları ile taatımıza istiğfar edeceğiz. Boynumuz bükük olacak, karnımız aç olacak. Çünkü tokluk bizi her felakete sevkediyor, nefsi azdırıyor. Alışkanlık iradeyi emdiği için, nefsin kötü alışkanlıklarına gem vuramıyoruz. O alışkanlığı hep yapmak isteriz. Böylece baka baka kişi helâk olur, baka baka...

Boynumuz bükük, karnımız aç olmakla, nefsimize tad-ı hakikiden başka tad vermemekle, aczimizi daha rahat anlayabiliriz. O zaman insan mahviyete doğru daha güzel iniş yapabilir.” (1.02.1976)

İrşad İzni:

Bir ihvanına yazdığı mektuptan:

“İhlâs ve muhabbetinizden ötürü hakikati yaymak, etrafınızı tenvir etmek için ehliyet ve kabiliyetiniz olduğuna emniyetim berkemâldir.

Hiç şüphe yok ki Cenâb-ı Hakk’ın lütuf rızâsını kazanmak ayrı ayrı yollardandır. Bir yol da ihlâs ve muhabbetle hizmet, yani fakir-fukaraya, yolda kalmışlara hakikati bulamayanlara yardımdır.” (25.02.1984)

Mânevî Gıda:

– Oğlum sıkıntı halleri için istihare yapmış. Rüyâsında görmüş ki teybin pili bitmek üzereymiş. Üzerindeki kırmızı ışık yanıp yanıp sönüyormuş.

– Pil mânevî gıdadır. O bitince insan sönmeye mahkum olur. Cenâb-ı Hakk’a istiğfarla, ibadet ve taatla pili doldurması lâzım. Büyük bir tehlikede olduğuna işaret ediliyor. Nefis ve şeytan istilâ etmek üzere.

– İkinci bir rüyâsı daha vardı efendim.

– Tamam!.. Allah’ımız âkıbetimizi hayırlı etsin. (15.04.1984)

İntisabın Lüzumu:

– Efendim bir insan intisap etmese, elinden geldiği kadar ibadet taatla meşgul olsa...

– Bir kimse var Hacc’a niyet ediyor, fakat yürüyerek yola çıkıyor. Aç kalır susuz kalır, bir çok meşakkatler çeker. Varıncaya kadar da ne olacağı belli olmaz.

Bir diğeri ise teyyare ile gidiyor. Aradaki fark bu kadar büyüktür. (15.04.1984)

Gerçek Alış-veriş:

Bir sohbetlerinden:

“Bir çok alış-verişler yaparız, para kazanırız, bu arada gerçek alış-verişi unuturuz. Halbuki o kazandıklarımız belki de hiç sevmediklerimize kalacak.

Alış-veriş ona derler ki, Hazret-i Allah ile yapılır. Kârın en büyüğü de bu alış-veriştedir. Bırakın kârını, Hâlik iken mahlûkunu alış-verişe kabul etmesi zaten en büyük saâdet. Ne çok zengin Allah’ımız!

Küçük bir rütbesi olan nice kimseler vardır ki, etraflarındakileri küçük görürler. O ise kâinatı yoktan var etti de, üstelik mahlûkunu alış-verişe dâvet ediyor. Böyle bir Allah varken sen tut da gönlünü başka şeylere bağla! Cidden kendimize yazık etmiş oluyoruz.

‘O bizi çok güzel yarattı. Bize her şeyin en iyisini, en güzelini bahşetti. Biz de O’na, bizden istediklerinin en iyisini yapalım!’ diyemiyoruz.

En kıymetli ömür, en değerli vakitler boşa geçiyor. Buranın bir ânı, oranın çok uzun zamanıdır. Değil günlerin, anların dahi kıymetini bilip değerlendirmemiz lâzımdır. Kalp boş şeylerle meşgul olursa, ebedi saâdet nasıl kazanılacak?

Allah’ımız bize bu hakikati duyursun. Gaflette kaldığımız zamanlar, böyle nice nice cevherler toprak arasına karışıp gidiyor.” (25.07.1981)


Savaşa Hazırlık!

Hangi Savaş?
(Şiddetli ve Dehşetli Günler):

Amerika’nın Süleymaniye’de Türk askerlerine düşman muamelesi yapması birçoklarının gözünü açtı. Ancak gerek dünyayı gerekse bizi bekleyen tehlikeler konusunda yeterli bir uyarı olmasına rağmen bu uyarıdan gerekli ders tam olarak çıkartılabilmiş değil.

Bugüne kadar önümüzde büyük savaşlar ve büyük tehlikeler olduğunu elimizden geldiğince okuyucularımıza duyurmaya çalıştık. Bu ikazlarımızı sağlam bilgilere dayananak yaptığımız için bu kadar emin ve rahat konuşabiliyorduk.

Gaybı bilen Hazret-i Allah, bu bilgilerden peygamberlerini ve veli kullarını haberdar etmiştir. Mesela Hadis-i şerif’lerden öğrendiğimize göre bütün peygamberler ümmetini Deccal’in fitnesinden ve Yecüc Mecüc’den haberdar etmişlerdi. Nitekim Resulullah Aleyhisselâm kıyamet alametlerini ve özellikle ahir son zamandaki hadiseleri bir bir haber vermiştir. Bu Hadis-i şerif’lere dayanarak yakın zamanda olacakları haber veren Allah dostları da vardır.

Gerekli tedbirlerin alınabilmesi ve tehlikenin boyutunun kavranabilmesi için Hazret-i Allah’ın haberdar ettiği “Haberciler”den aldığımız bilgilerimizi sözü dolandırmadan sizinle paylaşmak istiyoruz:

- Amerika’nın Ortadoğu işgali İran, S. Arabistan ve hatta Mısır’ı da kapsayacak şekilde genişleyecek. İran’da büyük zulümler olacak.

- 3. Dünya Savaşı çıkacak ve bu savaşta kitle imha silahları da kullanılacak.

- Bu hengamede büyüklü küçüklü birçok savaşlar olacak ve bütün dünya karışacak.

- Bu arada Deccal çıkacak ve yahudilerin başına geçecek.

- Nihayetinde Çin bütün dünyayı istila edecek. Çinlilerin istilası bütün bu savaşlardan daha dehşetli olacak.

- Hazret-i Mehdi yaklaşık 30 sene sonra, Hazret-i İsa Aleyhisselâm ise yaklaşık 35 sene sonra zuhur edecek. Ve İsa Aleyhisselâm’ın zuhuru yılları ile bütün bu hadiseler yaşanmış bitmiş ve bu savaşlardaki insan kaybı milyarlarla ifade edilir olacak.

Hadis-i şerif’te: “Bir kimse bir adamın kabrinin yanından geçerken ‘Keşke onun yerinde yatan ben olsaydım.’ deyinceye kadar kıyamet kopmaz.” (Buhari) buyurulmasının hikmeti bu şiddetli ve dehşetli günler olsa gerek.

Hazırlık:

Gerek bu şiddet ve dehşet günlerinin yokluk zamanları için, gerekse büyük askeri tehlikelere karşı alınabilecek tedbirler var. Bunlar bireysel ve ülkesel bazlı olmak üzere iki farklı boyutta düşünülmelidir.

Bu tedbirler düşünülürken en temel ihtiyaç alanları tesbit edilmeli ve buna göre bir plan dahilinde hazırlıklar yürütülmelidir.

En temel ihtiyaç sahası ve birinci öncelikli tedbir sektörü gıda ve buna bağlı olarak tarımsal üretimdir.

İkinci sırada enerji (elektrik-petrol ürünleri) sektörü vardır.

Üçüncü sırada sağlık sektörü ve ilaç sanayiini sayabiliriz.

Ve bütün bu sektörlerle birebir bağlantılı olarak askeri saha ve savunma sanayii..

Gıda, Su,
Tarım, Tarımsal Sulama,
Hayvancılık:

Tarımsal üretim gıda sektörünün temel kaynağı ve bir ülke için en stratejik üretim sektörü olmasına rağmen Türkiye’de maalesef yıllar yılı tarım sektörü üvey evlat muamelesi görmüştür. Bunda Türkiye’nin önünü tıkayan, sağlıklı düşünmesini engellemeye matuf hemen her sahadaki klişe lafların tarımsal versiyonlarının büyük katkısı olduğu gibi, yönetici elitin ülke gerçeklerinden kopuk olmasının da etkisi olmuştur.

Tarım sektörüne üvey evlat muamelesi yapılmasına sebep olan klişelerin başında “Tarım sektöründeki çalışan sayısının azlığı gelişmişlik düzeyinin en büyük göstergesidir.” şeklindeki varsayım gelmektedir. Bu klişede bir miktar doğruluk payı olsa da gerçekleri tam yansıtmadığını söylememiz gerekmektedir.

Her şeyden önce Türkiye’nin tarımsal yapısı ile Avrupa’yı hele hele Amerika’yı kıyaslamak kesinlikle çok büyük bir yanlıştır. Avrupa’lı istilacılar yeni dünyayı ve hatta Afrika’yı sömürgeleştirirken yer yer kilometrelerce alana yayılmış çiftlikler kurdular. Dolayısı ile Amerika’lı bir çiftçi ile Türkiye çiftçisinin kıyaslanması bakkal ile otomobile kadar herşeyi satan dönümlerce arazi üzerine kurulu hipermarketin kıyaslanması gibi bir şeydir.

Bu farklılıktan dolayı üzülmeye hele hele utanmaya hiç gerek yoktur. Çünkü bu farklılık sıkıntı ve savaş günleri için büyük bir avantajdır. Zira kırsal kesime yayılmış bir nüfus kitle imha silahlarının kullanıldığı bir savaşta büyük bir avantaj olduğu gibi, dünyanın ekonomik çarkının durduğu, ticaret yollarının kapandığı günler için de böyledir. Nitekim geçtiğimiz ekonomik krizlerde Türkiye’nin Arjantin benzeri sosyal yıkımlar yaşamamasının bir sebebi aile yapımız olduğu kadar diğer bir sebebi büyük şehirde yaşayan insanlarımızın bir şekilde kırsal kesimle bağlantılı olmasıdır.

Küresel tarım tekellerinin IMF marifetiyle dikte ettiği tarım politikaları irdelendiğinde görülecektir ki, bu politikalar sonuç itibariyle çiftçiliği köreltmekte, sömürgeci, çok büyük arazilerde büyük sermaye ve devlet desteği altında üretim yapan yabancı tarım sektörü ile hiçbir rekabet imkanı bulunmayan yerli üreticilerin hayat hakkını elinden almaktadır.

Yapılması gereken -hiçbir komplekse kapılmadan- yerli üreticilerimizin önünü açmak, -tarım sektöründeki istihdamın çoğalmasından endişe etmeden- tarıma gerekli desteği vermektir. Türkiye’nin küçük üreticileri kendi imkanları ile araştırma geliştirme yapamamakta, ve hatta sulama imkanlarını rehabilete edememektedir. Bu sahalardaki devlet desteğinin yanında tarımsal girdilerin ucuzlatılmasından ürün alım garantilerine kadar her türlü destek tarımsal sektörden esirgenmemelidir.

Türkiye’deki tarım sektörü de çok büyük farklılıklar arzetmektedir. Ege, Çukurova, Antalya gibi yılda bir defadan fazla ürün almaya elverişli bölgelerimizdeki çiftçilerimizin imkanlarıyla karasal iklimin hakim olduğu yerlerdeki çiftçilerimizin imkanları farklı olduğu gibi büyük arazilerde üretim yapılan yörelerimiz olduğu gibi çok küçük arazilerde üretim yapmak zorunda olan yörelerimiz de vardır. Bütün bu farklılıklar tarımsal politikaların tayininde göz önünde bulundurulmalıdır.

Gerek tarımsal sulama ve gerekse içme suyu konusunda yakın zamanda beklenen kurak yıllar için şimdiden tedbirler alınmalı, İsrail’in çöl ortamı için geliştirdiği tekniklerden (damla sulama gibi) faydalanılmalıdır.

Hayvancılık sektörü de tarıma bağlı olarak aynı sorunları yaşamakta, kaçak et ithali ek bir sorun olarak bu sektörümüzü yok olma noktasına getirmektedir.

İkinci dünya savaşının gıda tedarikçisi, 1980’lere kadar kendi kendine yeten dünyanın yedi ülkesinden birisi olan Türkiye gıda ithalatına milyarlarca dolar para harcar duruma gelmiştir.

Biran evvel gerekli tedbirler alınmalı, tarım ve hayvancılık tekrar canlandırılmalı, ayrıca zaruri gıdalar için stoklama yöntemleri geliştirilmelidir.

Hadis-i şerif’te şöyle buyurulmaktadır:

“İsa -aleyhisselam- ve ashâbı Tûr dağında mahsur kalacaklar. Öyle ki muhasaranın şiddetinden o gün bir öküz başı, onlardan her biri için bugünkü paranızla yüz dinardan daha hayırlı olacak.” (Müslim)

Enerji:

Enerji konusunda aklı başında hiçbir ülkenin düşmediği hatalara ve ihanetlere uğrayan Türkiye bu sahada neredeyse tamamen dışarıya bağımlı hale gelmiştir. Bu sebeple Türkiye şu günlerde ucuz ve yerli enerji teminine odaklanmış bulunmaktadır. Ancak bu çalışmalar ihtiyaçlarımızı tek boyutlu ele aldığı için eksiktir. Harp zamanları düşünülerek gerekli tedbirler alınmamaktadır. Zira bütünüyle entegre bir elektrik sistemi güdümlü füzelerin kullanıldığı günümüz savaşlarında bir dezavantajdır.

Sanayi kuruluşlarımıza kendi imkanları ile elektrik üretme imkanı verilmeli, hatta yöresel ve bireysel elektrik üretim projeleri teşvik edilmelidir. Her akarsudan, rüzgar enerjisinden elden geldiği kadar faydalanma yolları aranmalı, ülke şebekesinden bağımsız türbinler kurulmasına imkân sağlanmalıdır.

Bunun yanında 30-40 yıllık bu tehlikeli süreç içerisinde petrol yakıtlı araçlardan vazgeçmek mümkün olmayacağı için petrol ve doğalgaz stokları artırılmalı, hatta yine bireysel stok projeleri teşvik edilmelidir. (Mesela her benzin istasyonuna seferberlik durumunda sadece askeri ve çalışması zaruri araçların ihtiyaçları için kullanılmak üzere yedek depolar yapılması zorunlu hale getirilebilir.)

Sağlık:

Türkiye ilaç sanayiinde ve sağlık sektöründe gelişmiş bir altyapıya sahip olmakla birlikte her alanda olduğu gibi bu alanda da şuursuz bir şekilde günü kurtarmaya çalışmaktadır.

İlaç sektöründe patent müessesesinden milyarlarca dolar kazanan batılı ilaç tekelleri kendi ilaçlarımızı bağımsızca üretmemizi engellemek için her türlü entrikayı çevirmektedir. Bu durum gerek ilaç sanayiimizi gerekse sosyal sigorta sistemimizi olumsuz yönde etkileyen çok büyük zararlara sebep olmaktadır.

Sağlık konusunda halk yeterince bilgilendirilmemektedir. Gıda katkı maddeleri kontrolsüzce kullanılmakta, hiçbir yan etkisi olmayan katkı maddelerinin bile gereğinden fazla kullanıldığında toksin etki yapabileceği göz önünde bulundurulmamaktadır. Gelişmiş ülkeler koruyucu hekimlik sektörüne büyük önem verirken, bu ülkelerde sigara kullanımı hızla düşerken ülkemizde tam tersi yaşanmaktadır. Birçok insan çok genç yaşta kanser olmakta, Avrupa’daki en genç yaşta kalp krizi geçirme oranı ülkemizde yaşanmaktadır.

Bitkisel ve doğal kaynak bakımından dünyanın sayılı ülkelerinden olmamıza rağmen bu kaynaklarımız sağlık sektöründe gereği gibi kullanılmamaktadır.

Alternatif yöntemler bularak hastalıkların tedavisinde başarıyla uygulayan insanlarımızı aforoz eden mevcut sistem -her bilimsel sahada olduğu gibi- tıp ve sağlık sektöründe de değiştirilmelidir.

Yine sağlık sektörü için kritik önemdeki ilaçların stokları bulundurulmalı, ilaç sektörünün kaynağı durumundaki doğal bitki örtümüz değerlendirilmeli, gerekli olanların ziraatı teşvik edilmelidir.

Askeri Saha ve
Savunma Sanayii:

Gıda, enerji ve sağlık tedbirleri her birey gibi bir ordunun da en temel ihtiyaçlarıdır. Bu sahalarda alınacak tedbirler aynı zamanda silahlı kuvvetlerimizin de işine yarayacaktır.

Bununla beraber her sektörde olduğu gibi ordu bünyesinde de adem-i merkeziyetçi bir anlayışla hareket edilmelidir.

Silah sanayiimiz bir an evvel bağımsızlaştırılmalı, özellikle stratejik mühimmatı kendimiz üretebilir duruma gelmeliyiz.

Fabrikalar ve askeri karargahlar güdümlü füzelerin ulaşamayacağı arazi yapısına sahip bölgelere taşınmalıdır. Özellikle dört tarafı yükseltilerle çevrili çukur bölgeler tesbit edilerek bu işler için hazırlanmalıdır.

Anadolu bir kale gibi düşünülmeli, doğuda, kuzeyde Kuzey Anadolu dağlarında, batıda Anadolu platosunun yükseldiği yerlerde ve özellikle güneyde Toroslarda gerekli savunma tedbirleri artırılmalıdır.

Süvari alayları yeniden canlandırılmalıdır.

Bireysel silahlanmanın önündeki engeller kontrollü bir şekilde azaltılmalıdır.

Parasal Tedbirler:

Savaşa giren bir ülkenin parası paçavra hükmüne döneceği için elden geldiği kadar altın rezervine dönüş sağlanmalıdır. (Son ana kadar dünyanın yükselen yıldızı Çin olacağı hesaba katılarak ekonomik ve parasal stratejiler bu gerçek üzerine bina edilmeye çalışılabilir.)

Bireysel Tedbirler:

Her birey yukarıda sıralanan tedbirleri kendi çapında uygulayabilir. Temel gıdalarını (şeker, yağ, un, makarna gibi), yakıt ve aydınlanma ihtiyaçlarını (gaz ve gaz lambası gibi) bir miktar depolayabilir. Hepsinden önemlisi bir miktar birikimini zor günler için -altın olarak- ayırabilir.

Siyasal ve Zihinsel Tedbirler:

Bu zor günlere hazırlık olması bakımından en temel prensip şu olmalıdır:

Siyasal ve askeri olarak kendimizden başkasını kurtarmamız şimdilik mümkün değildir. Emperyal duygulardan kendimizi sıyırmalı, mümkün olduğunca kendi topraklarımızda karar kılmalı, gerektiğinde savunma yapabilmek için kendi ülkemizde tetikte olmalıyız.

Diğer Tedbirler:

Bu listeyi genişletmek mümkündür. Burada en temel konuları dile getirmeye ve öncelikle okuyucularımıza bir ışık tutmaya çalıştık.


Tevessül

Hazret-i Allah’a ulaştıran bütün yol ve vasıtaların tümü vesiledir. Hazret-i Allah’a yaklaşmak için vesilelere sarılmaya da tevessül denir. Öz mânâsı ise Hazret-i Allah’tan isterken; Resulullah Efendimiz’i, Evliyâullah’ı, sâlih zâtları, güzel amelleri vesile kılarak duâ ve niyazda bulunmaktır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Ey iman edenler! Allah’tan korkun, ona ulaşmaya vesileler arayın.” buyurmaktadır. (Mâide: 35)

Duâlarımızda Peygamber Efendimiz’i, Mürşid-i kâmilleri, velileri, sâlihleri vesile edinmemiz onların Hazret-i Allah’ın yanındaki değerleri, makamları, rütbeleri ve sâlih amelleri sebebiyledir. Gaye Cenâb-ı Hakk’a yaklaşmak, rahmeti ve rızâ-i ilâhi’yi celbetmektir.

İbadetimizi, duâmızı Hazret-i Allah’a arzederiz. Yardım ve kuvvetin kaynağının O olduğuna itikat ederiz.Zira her şeyin yaratıcısı, yoktan var edicisi O’dur. O’nun izni olmadan hiçbir kimseye yardım gelmez.

Âyet-i kerime’de:

“Yardım sadece ve sadece Allah katındandır.” buyuruluyor. (Enfâl: 10)

Hayır da, şer de Hazret-i Allah’tandır. Vesilelere sarılmamız, duâmızın güzelleşmesi ve Hazret-i Allah’ın kabulünü kolaylaştırması için bir araçtır, amaç Hazret-i Allah’tır.

Âyet-i kerime’de:

“Eğer onlar kendilerine zulmettikleri vakit, sana gelip de Allah’tan tevbekâr olarak günahlarının bağışlanmasını isteselerdi, sen Peygamber de kendileri için af isteyiverseydin, elbette Allah’ı affedici ve merhametli bulurlardı.” buyuruluyor. (Nisâ: 64)

Hazret-i Allah bizzat bu Âyet-i kerime’sinde bütün insanlara sevgili Peygamber’imize tevessül etmelerini ferman buyuruyor.

Peygamber Efendimiz biricik ümmetine tevessülü bizzat vasiyet etmiştir.

Gözü görmeyen bir kişi Peygamber Efendimiz’e gelerek:

“Yâ Resulellah! Beni iyileştirmesi için Allah’a duâ buyur.” dedi.

Bunun üzerine Peygamber Efendimiz ona “Abdest almasını iki rekât namaz kılmasını sonra da şu duâyla duâ etmesini” emretti.

“Allah’ım! Peygamberin rahmet peygamberi Muhammed ile sana yönelerek yalvarıyorum. Gözümün açılması için yâ Muhammed senin ile Rabb’ime yönelmiş bulunuyorum. Allah’ım! Onu bana şefaâtçi kıl.”

Ve devamla:

“Bir ihtiyacın olduğunda hep aynısını yap.” buyurdu. (Tirmizî. Ahmed bin Hanbel)

O kimse bu duâ ile duâ edip kalktığı zaman görmeye başladı.

Vesilelerin en güzeli şüphesiz Resulullah Efendimiz’dir. Çünkü Hazret-i Allah âlemleri onun yüzü suyu hürmetine yarattı. Onun nurunu öyle güzel halketti ki yaradan ona aşık oldu. Ona “Habibim! (Sevgilim)” dedi. Sevgisinin tezahürü olarak o yüce Peygamber’in nurundan âlemleri yarattı.

Onu âlemlere rahmet kıldı. Her şeye onunla hayat verdi. Onun için âlemleri çarşaf gibi serdi.

Hazret-i Allah, sevgilisini tevessül ederek istenilen bir duâyı gerçi çevirmez.

Hadis-i şerif:

“Adem cennetten çıkarılmasına sebep olan zelleyi işlediğinde, hatasını anlayıp.

‘Yâ Rabb’i! Sen beni yaratıp bana ruhundan üflediğinde başımı kaldırdım arşın sütûnları üzerinde ‘Lâ ilâhe illallah. Muhammedün Resulullah’ cümlesinin yazılı olduğunu gördüm. Bildim ki sen, zâtının ismine ancak yaratılmışların en sevimlisini izafe edersin.’ dedi.

Bunun üzerine Allah-u Teâlâ:

‘Doğru söyledin ey Adem! Hakikaten o bana göre mahlûkatın en sevimlisidir. Onun hakkı için bana duâ ettin. Ben de seni bağışladım. Şayet Muhammed olmasaydı. Seni yaratmazdım.’ buyurdu.” (Hâkim. Müstedrek II. 672)

Resulullah -sallallahu aleyhi ve sellem-Efendimiz ve Ashâb-ı kiram’ı duâlarında hususiyetle Hazret-i Allah’a tevessül ederlerdi. Gerek yaşarken, gerek vefatında. O kadar itina gösterirlerdi ki...

Hatta o kadar değerini bilirlerdi ki hayatında giydiği cübbesini Esma -radiyallahu anhâ- vefatında sonra şifâ dilenmek üzere cübbeyi yıkayıp suyunu hastalara verirdi. (Buhârî)

Duâ yalnız Hazret-i Allah’a yapılır. Peygamber Efendimiz’i ve varisi olan Evliyâullah’ı vesile edinmek duânın kabulünü sağlamak içindir. Aynı şekilde evliyânın ruhâniyetinden istenilen himmetle doğrudan onların şahıslarından isteniyor anlamında değerlendirilmemelidir. Tevessülün en tartışmalı kısmı burasıdır. Çünkü bunu iyi anlamayıp ayağı kayanlar çok olmuştur. Evliyâyı ve müslümanları küfürle suçlamaya kadar gitmişlerdir.

Bunların başında Vehhabîler gelir. Vehhabîler tevessül ve himmeti inkâr ederek müslümanları kâfir ilân etmişler. Canlarını, ırzlarını, mallarını helâl kılmışlar. En aşağılık dinsizlerin ve gayr-i müslimlerin yapmadığı katliamı, zulmü müslümanlara yapmışlardır. Çocuklara varıncaya kadar öldürmüşlerdir.

Peygamberimiz ve seçkin varislerinden istenilen himmet; müslümanların Hakk’a ulaşmalarına, sıkıntılı, zor durumlarda yardıma sebep olmaları, duâ etmeleri ve yüksek nazarlarını celbetmek içindir. Zira onlar vefatlarında dahi müslümanları yardımsız bırakmamışlardır.

Her zaman himmetleri ümmet-i Muhammed’in üstündedir.

Hadis-i şerif’lerinde:

“Vefatımdan sonra amelleriniz bana arz olunur. Amellerinizde hayır gördüğüm zaman Allah-u Teâlâ’ya hamd ederim. Şerr’i gördüğümde sizler için istiğfar ederim.” (Müsned. Ahmed bin Hanbel)

Buyurarak vefatından sonra dahi yüce himmetlerini ümmetinden esirgemeyeceklerinin açık bir delilidir.

Himmetin sahih oluşunun pek çok delilinden bir tanesi de Hazret-i Ömer Efendimiz’in Basra tarafına gönderdiği Sariye’nin komutasındaki ordunun düşman tarafından kuşatıldığı ve zor durumda kalıp, bir çok şehit vermeye başlamasıdır.

Bu sırada Sariye “Dağa, dağa, dağa” diye Hazret-i Ömer Efendimiz’in sesini duydu. Askerlerine; “Kardeşlerim Ömer’in sesini duydum dağa çekilmemizi istiyor siz de duydunuz mu?” dedi.

Askerleri “Duyduk” diye cevap verdiler. Ordu hemen sese uyarak sırtını dağa verdi ve düşmanı yendiler. Bu hadisenin yaşandığı anda Hazret-i Ömer Efendimiz Medine’de Cuma Hutbesi veriyordu, bir ara durakladı; “Yâ Sariye! Dağa, dağa, dağa” diye bağırdı. Namazdan sonra müslümanlar Hazret-i Ömer’e “Minberde ne oldu” diye sordular.

Hazret-i Ömer Efendimiz ordunun zor durumda olduğunu gördüğünü ve dağa çekilmelerini söylediğini anlattı. Bir kaç gün sonra savaş habercisi Medine’ye geldi ve zaferi müjdeledi Hazret-i Ömer Efendimiz’in de savaş anında sesini işittiklerini anlattı. (Beyhâkî -Bideye)

Kendisinden himmet istenilen zât insan-ı kâmil derecesine çıkmış, Allah ve Resul’ünde var olmuş, varlığını eritmiş, nurlarıyla nurlanmıştır. Hakk’ın sıfatlarının mazharı olmuşlardır. Mazhar diyoruz çünkü sıfatlarının, fiilerinin tasarrufu Allah’a âittir. “Meded yâ şeyhim” dediğimizde himmet eden şeyh bu tasarrufun görüntüsüdür. Yardımı gönderen Allah’tır. Ancak himmet istediği zât’a bir varlık takıp ondan isterse yaratıcının ilâhlık yönüne ortak ederse o zaman küfür olur.

Onların yardımı meleklerin yardımı gibi Hakk’ın izniyle olur. Zira bu konuyla ilgili yüzyıllardır o kadar çok gerçek anlatılır ki inkârı mümkün değildir.

Güç ve kuvvet Hazret-i Allah’a âittir. Evliyânın yüksek himmeti, tasarrufları fiili bir duâdır.

Cenâb-ı Hakk, rızâsına ulaşmak yolunda Resulullah Efendimiz’in ve vârislerinin fiili duâlarını bizden eksik etmesin. Âmin.


Irak’ta Türkiye ile ABD’nin Çatışan Çıkarları

Süleymaniye’deki özel timimizin baskına uğrayıp, sorgulanıp, esir tutulması Türk-Amerikan ilişkilerinde ikinci dönüm noktasıdır. İlk dönüm noktası tezkerenin meclisten geçmemesiydi. Soğuk savaş’la başlayan bloklaşmada Türkiye komünist Rusya’ya karşı Amerika’nın yanında yer aldı. İki ülke arasında doğal olarak karşılıklı menfaate dayanan bir müttefiklik olgusu gerçekleşti.

Ve fakat bu müttefiklik Türkiye’yi ABD’ye bağımlı hale getirdi. Her türlü stratejide Amerika’ya göre, onun kollamasında, onun yanısıra yol izlendi. Siyasi, ekonomik, askeri olarak ABD’ye bağımlı hale gelindi. Ancak Soğuk Savaş’ın bitmesiyle bir boşluk oluştu. Komünizm tehlikesi ortadan kalktı ve ABD yeni hasım olarak müslümanları seçti. Son Irak işgaline kadar müttefiklik idare edildi. Fakat Türkiye’nin ABD’ye kuzey cephesini açmaması, üslerin kullanımına izin vermemesi, ABD’nin uzun vadeli Ortadoğu işgal planı için bir darbe oldu. ABD Büyükelçisi bunu “hayal kırıklığı” olarak niteledi. ABD Ortadoğu işgal planında Türkiye’nin yanında olmadığını gördü.

Şimdi sıra İran’da. ABD bunun hazırlıklarını yapıyor. Kuzey Irak’ta ABD’nin müttefiki Barzani ve Talabaniydi. En son olarak PKK-KADEK ile de İran konusunda anlaştı ABD. Bu anlaşmadan sonra PKK bir çatışmada otuzun üzerinde İran askerini öldürdü. ABDİran işgali için PKK, Talabani ve Barzani’yi kullanma niyetinde ve kullanıyor. Bunun karşılığında Kuzey Irak’ı adı geçen grupların kontrolüne bırakıyor. PKK-KADEK’e yaşam hakkı veriyor. Yaşam hakkı vermekle kalmayıp her türlü silah ve diplomatik desteği sağlıyor Amerika. Şu anda Kuzey Irak’ta Türkiye’ye hasmane niyetler içinde olan tüm birimleri ABD destekliyor.

Öte yandan Kuzey Irak Türkiye için çok ehemmiyetli bir bölge. Olası bir Kürt devleti oluşumuna müsaade etmeyeceğini Türkiye daha evvel belirtmişti. Türkiye’nin Kuzey Irak’ta askeri gücü de bulunmaktadır. PKK-KADEK burada yerleşmiştir. Türk askeri birimlerinin bölgede bulunması gerek Barzani, Talabani güçlerini ve PKK’yı rahatsız ediyor. Bununla kalmayıp Amerika’yı da rahatsız ediyor. ABD işgal ettiği Irak topraklarında ikinci bir askeri güç istemiyor. Diğer taraftan Kuzey Irak’taki Türk askeri birimlerinin gerektiği durumlarda bazı PKK’lıları infaz ettikleri gelen bilgiler arasında. Bu PKK ile anlaşan ABD’nin de işine gelmiyor.

Süleymaniye baskınıyla ABD Türkiye’ye “Senin askerini istemiyorum” mesajını en kaba ve aşağılayıcı şekilde verdi. Ülkemizi tahakküm altına alarak gözdağı verdi. Bu aynı zamanda ABD’nin milli menfaatlerimize ters düşen isteklerine hayır diyen ordumuza bir gözdağı niteliğindeydi. Ayrıca Kürt gruplara da “gerekirse Türkiye’yi ekarte ederiz” mesajı verildi. Ve ne yazık ki bu eyleme ciddi bir cevap verilemedi.

Bazılarınca müttefik olarak kabul edilen Amerika böyle bir operasyonu nasıl yapar?Yaparsa ne mânâya gelir?Buna müttefiklik denir mi?Bu soruların cevapları belli: Bu baskın hasmane bir tavırdır ve ancak bir düşman yapar.

Şimdi gündemde Türkiye’nin Irak’a asker gönderme mevzuu var. İşgalden sonra hergün 1-2 ABD askeri sinek gibi avlanıyor Irak’ta. Özellikle Orta ve Güney Irak’ta istikrarı sağlayamayan ABD hem kendi askerlerinin daha fazla öldürülmesini engellemek, hem de işgale meşruiyet kazandırabilmek için Türkiye ve diğer bazı ülkelerden asker talep ediyor. Türkiye’de de bazı kesimler bundan sevinç duyuyorlar. Halbuki böyle bir oldu bitti hem zâlimle beraber olmak mânâsına gelir, hem de bu işgali dolaylı da olsa kabul etmek demektir. Bundan önemlisi orada gidecek askerlerimizin can güvenliği de tehlikede olacaktır.

Üstelik ABD Türk askerini Güney Irak için istiyor. Oraya asker isterken “en güvenli” addettikleri Kuzey Irak’tan Türk askerinin çekilmesini istiyorlar. Onlar için en güvenli, bizim için ise en istikrarsız bölge Kuzey Irak. Menfaatler çatışıyor. Açıkça Türkiye ve askerimiz kullanılmak isteniyor.

Amerika’nın Irak savaşı için kullandığı “kitle imha silahı” bahanesi de iyice çürüdü; en yetkili ağızlar bile birşey bulamadıklarını itiraf ettiler. Bu fiyaskonun örtbas edilip, belli bir meşruiyet zeminine oturması için de ABD Türkiye’den asker istiyor.

Türk askeri Irak’a hangi sıfatla ve ne için gidecek?Almanya, Fransa, Rusya, Çin ve daha pekçok dünya ülkesini Irak’taki Amerikan-İngiliz varlığını “işgal” olarak nitelendiriyor. Peki Türkiye bu saldırıyı nasıl tanımlıyor! Türkiye bu saldırıyı tanımlamadığı için de asker gönderme, ABD’ye cephe açma ve bunun gibi konularda çıkmaza giriliyor.

ABD Irak’ı güya kitle imha silahlarını yok etmek, bu ülkeye demokrasiyi getirmek için işgal etti. Kitle imha silahı yaygarasının bir balon olduğu ortaya çıktı. Zaten kitle imha silahlarına sahip her ülke işgal edilecek olsa ilk olarak ABD işgal edilmelidir. Kanla da demokrasi gelmeyeceğine göre, ABD’nin orada işi ne?Ve Türk askeri “Barış Gücü” adı altında orada kimin için bulunacak?Kime yardım edecek, kime korumalık yapacak?Türkiye bugün Kuzey Irak’ta asker bulunduruyorsa ulusal çıkarları için; peki Güney Irak’ta niçin bulunduracak?ABD çıkarları için.

Ne yazık ki Türkiye’nin belirli bir Irak politikası yok. Bu yokluk ve ABD’nin Ortadoğu’daki varlığını tanımlayamama zafiyeti Türkiye’nin kararsızlığını artırıyor. Aslında bunun bir işgal süreci olduğunu ve ABD’nin Irak’la yetinmeyeceğini herkes kabul ediyor amma resmi bir politika izlenemiyor.

Şimdi de “Irak’a asker gönderirseniz tezkereden sonra soğuyan ilişkilerimiz tekrar rayına girer”

“Bu Türkiye için ABD ile ilişkileri geliştirmede büyük bir fırsattır” diyorlar.

Bu şu demek: “Asker göndermezseniz ilişkilerimiz iyice gerilir, yeni Süleymaniye baskınları olabilir, Kürt Devleti’nin yolunu iyice açarız, kısaca herşeyde köstek oluruz” diyorlar.

Evet ABDdünyanın süper gücüdür. Ancak Amerika süper güç diye her dediğini kabul etmek, her tavizi vermek ülkemizi adı müttefiklik olan bir sömürge haline getirir.

Aslında Süleymaniye baskınının hemen ardından böyle bir asker talebinin gelmesi acaba herşey planlı mı sorusunu insanın aklına getiriyor. Türkiye ABD’nin bu talebine olumlu cevap verirse, isteklerin, tavizlerin ardı arkası kesilmeyecektir. Türkiye bu zulme ortak olmamalı ve Kuzey Irak’ı terketmemelidir.


MEKTUBAT
153. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

DUÂ VE NİYAZLAR

Mahlûkatı yaratan Allah’ın, lütuf ve ihsanlarda bulunan Rahman’ın, hataları bağışlayan Rahîm’in adı ile başlar, O’nun yardımı ile konuşur ve mecâl bulurum. Allah’ın selâmı sonsuz saygılarımı takdimden sonra derim ki, kerâmet vadisi sahillerinden müjde ordularının gelmesini geceli gündüzlü gözleyip duruyorduk ki, sıra sıra inci dizili mektubunuz geldi. Âfiyet haberlerinizle dolu ve ihsan eserleriyle süslü bu mektup, bizi son derece mesrûr etti. Huzur ve rahata erdirdi. Duâ ve selâmla sona eriyor, lütuf ve ikram cevherleriyle sıralanıyordu. Benden beklenen, Yüce Mevlâ’yı ve şümûllü nimetlerini dilemektir. Yüce Allah sizi ve bizi naim cennetleri derecesine, dikensiz kiraz ağaçlarına, uzayıp giden gölgelere, daima akan serin sulara ve faydalı ihsanlara kavuştursun.

İyi vakitlerde bizi güzel duâlardan unutmayınız. Allah-u Teâlâ Resulullah’a, âline salât ve selâm eylesin. Öyle bir salât olsun ki, bütün âfetlerden bizi korusun. Selâmette olunuz.


NE İDİK, NE OLDUK!

Hulefa-i Raşidin

Hazret-i Ebu Bekir -Radiyallahu Anh-:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz vefatı ile neticelenen hastalığı sırasında mihraba yalnız onun geçirilmesini emretmiş, diğer taraftan da:

"Ebu Bekir'in kapısından başka, mescide açılan bütün kapıları kapatınız." buyurmuştur. (Buhârî)

Şeyh Es'ad Efendi -kuddise sırruh- Hazretleri bu Hadis-i şerif'e:

“Ebu Bekir'in yolunu kıyamete kadar bâki kıl.” mânâsını vermiştir.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri buyururlar ki:

“Ashâb-ı kiram, kendileri arasında en üstün olarak Ebu Bekir -radiyallahu anh- üzerinde ittifak etmişlerdir.

Ashâb-ı kiram üzerindeki bilgisi en kuvvetli olan İmâm-ı Şâfiî -rahmetullahi aleyh- der ki: ‘Fahr-i Âlem -sallallahu aleyhi ve sellem- ahireti şereflendirdiği zaman Ashâb-ı kiram pek muzdar kaldı. Semâ altında Ebu Bekir -radiyallahu anh-den daha üstün birisini bulamadılar. Onu halife yapıp emrine girdiler.’

Bu söz onun Ashâb-ı kiram'ın en üstünü olduğunda icmâ-ı ümmet bulunduğunu göstermektedir. İcmâ-ı ümmet ise senettir, şüphe edilmemesi gerekir.” (59. Mektup)

Cübeyr bin Mutim -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in yanına gelip dönen bir kadına tekrar gelmesini emredince kadın:

“Gelip de sizi bulamazsam ne yapayım?” diye sordu.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdu ki:

"Beni bulamazsan Ebu Bekir'e müracaat et!" (Buhârî. Tecrîd-i sarîh: 1485)

Bu Hadis-i şerif, kendisinden sonra Hazret-i Ebu Bekir -radiyallahu anh-in halife olacağını bildiren bir mucizedir.

Resulullah Aleyhisselâm’ın vefatını müteakip müslümanlar Benî Sâide gölgeliğinde toplanarak, onun yerine geçecek şahsın kim olabileceğini görüştüler.

Hayli tartışmadan ve ortaya atılan çeşitli görüşlerin müzakeresinden sonra, Resulullah Aleyhisselâm’ın ilk halifesi olmaya en lâyık şahsın, hastalığı sırasında kendi yerine namaza vekil gösterdiği, dâvetini ilk kabul eden, Hicret’te kendisine refakat etme payesine eren, vefatına kadar da yanından hiç ayrılmayan Hazret-i Ebu Bekir -radiyallahu anh-in olacağında söz birliğine vardılar.

Kendisi hiç istemediği halde müslümanlar onu kendilerine halife seçtiler. Biat edildiği gün minbere çıkarak şöyle buyurdu:

“Ey Müslümanlar! Sizin en hayırlınız olmadığım halde riyaset makamına geçirilmiş bulunuyorum. Eğer vazifemi gereği gibi güzel yaparsam bana yardım ediniz. Yanılırsam beni doğrultunuz. Doğruluk emanet, yalancılık hiyanettir. Zayıf olanınız hakkını alıncaya kadar benim nazarımda kuvvetlidir. Kuvvetli olan da, hak sahibi kendisinden hakkını alıncaya kadar zayıftır.

Bir millet Allah yolunda cihadı bırakacak olursa, Allah o milleti belâya uğratır.

Ben Allah’a ve Peygamber’e itaat ettiğim sürece siz de bana itaat ediniz. Eğer Allah’a ve Peygamber’ine isyan edersem siz de bana itaat etmekle mükellef değilsiniz.

Haydi şimdi namaza kalkınız. Allah-u Teâlâ’nın rahmetine nâil olasınız.”

Onun bu hutbesi, hilafeti süresince takip edeceği yolun bir nevi hülâsası idi.

İki sene dört ay bu makamda kaldı. İslâmiyete çok büyük hizmetleri dokundu. Muvaffakiyetinin en büyüğü, müslümanlığı asıl şekliyle muhafaza etmekteki gayretidir. İslâmiyet’in hükümlerini onun kadar iyi bilen ve benimseyen ikinci bir fert gösterilemez.

Her tarafta türeyen mürtedler, sahte peygamberler etrafında toplanarak müslümanlığı yıkmaya teşebbüs ederken, bu sahtekârları ortadan kaldırmayı başardı. Bunca hadiseler karşısında hiç metanetini kaybetmedi. Bütün tedbirleri aldı. Ashâb-ı kiram’ın ileri gelenleri ile ve en değerli kumandanlarla istişareler yaptı. Çeşitli mıntıkalara ordular gönderdi. Ayaklanmaları kısa zamanda bastırdı. Resulullah Aleyhisselâm’ın nurunu takip ettiği için muvaffak oldu ve İslâm birliği kısa zamanda tekrar kuruldu.

Bu birliğin yıldırım hızıyla tesisinden sonra müslümanlar onun etrafında birleştiler. Müslümanlık bütün Arap yarımadasına yayılmış, İran ve Bizans hududu dahiline girmişti. Müslümanlığın hariçle vuku bulan bu teması, tarihin en büyük hadiselerinden birisidir.

Memleketi vilâyetler halinde idarî bölümlere ayırmış her vilâyete bir vâli tayin etmişti.

Bu hususta tecrübe görmüş Ashâb-ı kiram’la istişare yapıp, onların görüşlerinden istifade etmekle beraber; mühim ve âni karar verilmesi gereken durumlarda derhal karar vermiş ve haiz olduğu devlet başkanlığının bütün selâhiyetlerini dirayetle kullanmıştı.

İsabetli görüşlülüğü, muamelelerindeki dürüstlüğü, tecrübe ve güngörmüşlüğü, nefsine hakimiyeti ve samimiyeti ile tanınmıştı. En büyük meziyeti azim ve merhametiydi.

Mütevazi fakat vakarlı bir insandı. Halim ve selim yaratılışlı, son derece yumuşak ve şefkatli idi. Fakat vazife ve mesuliyet işlerinde zerre kadar müsamaha göstermediği gibi, din ve devlet işlerinde de en küçük bir tereddüte ve müsamahaya göz yummazdı. Hiddeti, cesareti ve dirayeti hemen farkedilmezdi.

Halkın dertlerine ortak olur, yoksullara yardım ederdi.

Gönderdiği her askeri birliğe ve başlarına öğüt ve vasiyette bulunurdu. Allah-u Teâlâ’nın düsturuna uymayı, birbirleriyle iyi geçinmeyi, cemaatle namazı ihmal etmemelerini ve tam vaktinde kılmalarını tenbihlerdi.

Buyururdu ki:

“Kim nefsini düzeltir, itaatlı kılarsa, Allah da halkını düzeltip kendisine itaatlı kılar.”

Devrinde müslümanlığın binası o kadar sağlam temellere oturtulmuştu ki, kendisinden sonra halife olan Hazret-i Ömer -radiyallahu anh-e hemen büyümeye hazır bir devlet, düzen altına alınmış çok güçlü bir topluluk bırakmıştı.

Hazret-i Ebu Bekir -radiyallahu anh- çok zengin bir insan olmasına rağmen tüm malını, mülkünü İslâm için harcamış vefatında ise geriye bir devesi ve bir kat elbisesi kalmıştır.

Onun bütün dehâ ve dirayeti, karar ve ısrarı yalnız ve yalnız Allah-u Teâlâ'nın biricik Habib-i Ekrem -sallallahu aleyhi ve sellem-ine uyması ve o Nur'u takip etmesi sebebiyledir.

Hicretin 13. senesinde Cemaziyelâhir ayının 21. Salı gecesi 63 yaşlarında olduğu halde ebedî saâdetler âlemine göç etmişlerdir.

•

Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz’i sevebilme lütfunu Allah-u Teâlâ'dan dilemek lâzımdır. Bir mahlûkun kuvve-i beşeriyesi onun büyüklüğünü anlayamaz. Allah-u Teâlâ'nın müstesna kullarındandır.

Allah'ım çok sevdirdiği için, biz onları anarken “Müslümanların ilâcı” diye vasıflandırırız. Anlaşılması için mevzu arasında “Sıddık-ı Ekber” deriz. Fakat fakirin yanındaki ismi budur. Hep bu isimle anarız. O her hastalığa bir ilâçtır. Her derde şifâdır. Bunu böyle kabul etmişizdir.


NA’T-I ŞERİF

Rûz-i mahşerde beni yâd eyle Allah aşkına
Afv-i isyanımla dilşâd eyle Allah aşkına
Âteş-i düzahdan âzâd eyle Allah aşkına
Yâ Muhammed bana imdâd eyle Allah aşkına

Senden olmazsa inâyet ger işim fersûdedir
Bilirim her kime etsem ilticâ beyhûdedir
Dâmenim çirkâb-ı ma’siyyet ile âlûdedir
Yâ Muhammed bana imdâd eyle Allah aşkına

Geldiğim günden beri bu dehre isyân eylerim
Yok sevâbım zerrece cürm-i firâvan eylerim
Destgîr olmazsan ol gün böyle efgan eylerim
Yâ Muhammed bana imdâd eyle Allah aşkına

Erdi Sermed kulunun gayri günâhı gaayete
El’aman düştü efendim âsitân-ı şefkate
Vardığım an yüz karasıyla huzûr-i izzete
Yâ Muhammed bana imdâd eyle Allah aşkına

Sermed


“Sizden Hiçbir Ücret İstemeyenlere Uyun,
Onlar Doğru Yoldadırlar.”
(Yâsin: 21)

İman ile Küfrün Berzahı

Hakiki Müslümanlar ve Sahteleri

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler.
Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.
Azîz ve Celîl olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyuruyor:
‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki aralarında bulunan yumuşak başlılar şaşakalacaklardır.” (Tirmizî)

İman ile Küfür Berzahı:

İslâm’ın hak din olduğu, imanın insanı aydınlığa çıkardığı, küfrün ise sapıklık olduğu, insanları karanlıklarda bıraktığı apaçık ortadadır.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Bu Âyet-i kerime bir huduttur ve bir berzahtır.

İmanınızın karşılığında sizden hiçbir ücret istemeyen, mal talep etmeyen, dünya ile ilgili bir menfaat beklemeyen, baş olmak ve başka gaye peşinde koşmayan bu kimselere tâbi olun.

Böyle bir dâveti yapan kişiler elbette ki doğrudurlar, sözlerinde samimidirler.

Başta Peygamber Aleyhimüsselâm Efendilerimiz olmak üzere, Allah yoluna dâvet vazifesini yerine getiren iman kahramanları, ilâhî hoşnutluktan başka hiç kimseden hiçbir ücret ve herhangi bir karşılık talep etmemişlerdir.

Hakk katındaki ecir ve menfaati uman kimsenin nazarında, insanların elindeki geçici şeyler hiçbir değer ve kıymet taşımazlar.

Nefsinde gizliden gizliye karşılık alma isteğinin bulunup bulunmadığına dikkat eden kimse çok azdır ve bunun uygulamasını yapan da çok nâdirdir. Ancak sıddîk olanlar bu gibi durumlara dikkat edebilirler.

“Onlar doğru yoldadırlar.” (Yâsin: 21)

Din ve dünya hayrına ermişlerdir. Onlara uyan hidâyete erer.

Bu Âyet-i kerime bir mihenktir. Günümüzdeki bölücüler dini dünyaya âlet ederek halkı kaz gibi soyuyorlar. Topluluk içinde utandıracak senet imza ettiriyorlar, evini, arabasını, parasını, elinde avucunda ne varsa alıyorlar. Bunu her bölücü yapıyor, çünkü hepsi eğri yoldadır.

Binaenaleyh kim ki para topluyorsa doğru yolda olmadığını bu Âyet-i kerime beyan eder.

Bütün Peygamber Aleyhimüsselâm Efedilerimiz insanları Hakk’a dâvet ederken hiçbir maddi menfaat, hiçbir karşılık gözetmediler.

Peygamber olarak gönderildikleri topluluklara:

“Sizden buna karşılık hiçbir ücret istemiyorum. Benim mükâfatım âlemlerin Rabb’ine âittir.” demişlerdi. (Şuarâ: 109)

İmansız imamlar ve türemeleri neler yapıyor ve sana neler duyuruyor?

Bir bak! Hokkabazlar seni nasıl çemberlerine almak istiyorlar, nasıl bir tuzak kuruyorlar? Seni nasıl yoluyorlar ve nasıl soyuyorlar?

Bunlar bu mesleğin ustası olmuşlar. Gözüne kestirdiklerini yemeğe dâvet ederler. Adam da yemeye dâvet ediliyorum diye memnuniyetle kabul eder. Fakat bu dâvetleri balık otu mesabesindedir. Ona yemeği yuttururlar, yemekten hemen sonra da salonlara çekerler. Yardım kampanyası açılır. Bu hokkabazların içinden bir cazgır çıkar yalandan başlar bağırmaya: “Benden şu kadar, benden şu kadar!..” diye. Bunlar kendi içlerindeki adamlarının tuzaklarıdır. Öteki hokkabaz çıkar: “Benden şu kadar!” der. Bu hokkabazlar bu cazgırlar vasıtası ile bağış toplamaya devam ederler. Kendilerinden bir tanesi bağışlamaz. Kendileri imandan çıktığı için, diğer saf müslümanları kendilerine celbedebilmek için, yolmak için, soymak için: “Sen ne veriyorsun?” derler. Buraya düşen bir misafir, bunları gerçek zanneder, bunların gözboyacılığına aldanır, bu durum karşısında utanır ve: “Benden de bu kadar!” deyiverir. Hemen parasını alırlar. Artık iş sıraya dökülür. “Senden ne kadar?”, “Senden şu kadar?”, “Senden de şu kadar?”

Bunlar yalancıdır, riyâkârdır, sahtekârdır. Bir mümini soymak ve yolmak için bu şekilde plânlar kurarlar.

Bu fasıl bittikten sonra, “Benden şu kadar!” diyen kalmayınca, artık senetle dolaşırlar. Para toplamak ve yanında parası olmayanlara senet imzalatmak için masaları bir bir dolaşırlar. “Sen ne kadar yardım ediyorsun?” derler. “Benim bu anda yanımda param yok!” diyenlere senet imzalayabileceğini söylerler. Onu halkın içinde utandırırlar, senet imzalatırlar. Adam mahçup olmamak için o senedi imzalar. Artık imza attı mı? Attı. O vaad ettiği parayı günü gelince alırlar. Vermezse icrâya verirler, evi, arabası, nesi varsa elinden alırlar, zerre kadar insaf etmezler. Adamı evsiz, arabasız, parasız pulsuz bırakırlar. Bunlara ne diyelim? İsmini siz koyun.

Bir kere pençeyi taktı mı, kişinin ciğerini söker alırlar.

Halkı hizmet adı altında kandırıyorlar. Yurt, kurs, bina açıyorlar. Binaları Hazret-i Allah'ın rızâsı için yapmıyorlar. Yapılan binalar halktan zorla topladıkları paraların kendilerine ayırdıklarından arta kalanlarla yapılanlardır. Bunları da yapmazlarsa zaten toplayamazlar. Bu paralar ve binalar sayesinde saltanat sürerler, halka da derviş hayatı yaşıyoruz derler. Hizmetlerinin Allah-u Teâlâ'nın indinde hiçbir değeri yoktur. Çünkü imansız hizmetin hükmü yoktur.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz Hadis-i şerif’lerinde şöyle buyururlar:

“Müslümanların işine harcanmak üzere ayrılan maldan birçok haksız harcamalar yapan kimseler için kıyamet gününde cehennem vardır.” (Buharî. Tecrîd-i sarîh: 1294)

Sapıtmışların imanı bırakıp hizmet adı altında paraları cebe indirmeleri, azgınlıklarını daha da arttırmaktadır.

Hizmet imanın rüknü değildir. Bir kimse hizmet etmiyor diye imanı gitmez.

Bu modern ilâhların kurdukları dinlerinde ise hizmetsiz iman olmaz.

Putlar ve avaneleri Hazret-i Allah'ın hükmünü hiçe sayarlar.

Bunlar para toplamakla doğru yoldan sapmış oluyorlar. Hizmet etse hiçbir önemi yok. Zaten yapılan hizmet Allah rızâsı için değil. Bunlar para ile iman satın almaya çalışan sapmış kimselerdir.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Onlar ahiret karşılığında dünyayı satın alan kimselerdir.” (Bakara: 86)

Allah-u Teâlâ Yâsin sûre-i şerif’inin 21. Âyet-i kerime’sinde toplayıcıların ve isteyicilerin doğru yolda olmadıklarını açık açık buyuruyor ve iman edenlere duyuruyor.

Bu Âyet-i kerime’yi göz önünde tutun. Bilin ki yalnız onlar doğru yoldadır.

Bu ilâhî bir emir ve hükümdür. Bu hükümde hem bir emir hem de bir tavsiye var.

Birincisi; Allah-u Teâlâ “Hiçbir ücret istemeyenlere uyulmasını” emir buyuruyor. Burada “Tâbi ol!” emri var.

İkincisi; “Onlara bağlanın.” tavsiyesi var, diğerlerine değil. Onlar eğri yoldadırlar, onlar sapmışlardır.

Allah-u Teâlâ’nın ferman-ı ilâhisini hiçe sayarak, Din-i mübin’i âlet ederek dileniyorlar. Gerek kendi etraflarını gerekse diğer müslümanları soyup duruyorlar. Diğer taraftan din namına hayır diye bir kâfirden bir fasıktan, haram olduğunu bildikleri halde istiyorlar. Bu durumda onların o fâsık ve kâfirden hiç farkları yoktur. Yani onlar da onun gibidirler. Niçin? Bilerek haramı irtikap ettikleri için, İslâm dinini küçültmeye gayret ettikleri için. Onların bütün çalışmaları İslâm dinini küçültmek içindir. Bu sebepledir ki onlardan daha aşağıdırlar. Bunlar dini dünyaya âlet ediyorlar. Müslümanlığa ısınacak kimseleri uzaklaştırıyorlar.

Onlar bu Âyet-i kerime’ye iman etmiş değiller. Bunu katiyetle bilin. Onlar din-i İslâm’dan çıkalı çok olmuş, Âyet-i kerime ve Hadis-i şerifler’in hükümlerinden ayrılmışlar.

Konuştukları ilk şey maddedir, ilk saldıracakları yer ceptir. Halkı soymak için hep ihtiyaçtan bahsederler. Neden böyle yapıyorlar? Onların işi Hakk ile değil ki.

Bu din kurucuların İslâm dininde yaptıkları tahribatları hıristiyan da, yahudi de yapamaz. Zira İslâm’ı tedkik edip iman şerefiyle müşerref olmak isteyen bir ecnebi, bölücünün bir tanesine tesadüf ederse, hemen onu koparır, kendi dinine çevirir. Daha doğarken öldürmüş olur.

Bu yapılan sahtekârlıklar İslâm’a uyar mı? Yâsin sûre-i şerif’inin 21. Âyet-i kerime’si varken, bu Âyet-i kerime ile Allah-u Teâlâ iman ile küfrün berzahını koyarken;

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise ümmetinin yetmiş üç fırkaya ayrılacağını, birisi hariç yetmiş ikisinin cehennemlik olduğunu beyan buyururken;

“Ümmetim benden sonra yetmiş üç fırkaya ayrılacak, bir fırka müstesna, diğerleri hep ateştedir.

– Onlar kimlerdir Yâ Resulellah?

Benim ve Ashâb’ımın yolunda olanlardır.” (Ebu Dâvud)

Buyururken, hâlâ bu soygunculara imanını ve paranı verecek misin? Ey kardeş! Uyan artık.

Kim ki bunların toplantısına dahil olursa, bunlara para verirse;

“Fasığa ikram eden İslâmiyet’in yıkılmasına yardım etmiş olur.” (Münâvî)

Hadis-i şerif’i mucibince İslâm dininin yıkılmasına yardım etmiş sayılır.

Hadis-i şerif’te:

“Onların dinleri para olacak.” buyuruluyor. (Münâvî)

O ise koyun postuna bürünüp dini dünyaya alet ediyorlar. Oysa din-i İslâm ile hiçbir ilgilerinin olmadığını yukarıdaki Âyet-i kerime’ler ile açıkladık.

Bu soyguncu sahtekârları Resulullah -sallallahu aleyhi ve sellem- Efendimiz tarif ederken bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Azîz ve Celîl olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyuruyor:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki aralarında bulunan yumuşak başlılar şaşakalacaklardır.” (Tirmizî)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bunları koyun postuna bürünmüş kurt olarak vasıflandırıyor. Bunlar kurttur be kardeş! Uyan artık! Paran gittiği birşey değil, imanın da gidiyor. O bir fırkadan ayrılıyorsun yetmiş iki fırkanın içine giriyorsun.

Balığa olta atar gibi, gözüne kestirdikleri bir kimseye evvelâ hediye gönderirler, karşılık beklemezler. Bu adam bu hediyenin altında kalmamak için mukabele etmek ister, almazlar. “Hele sen bizim bir toplantımıza teşrif buyur.” derler. Adam toplantıya geldiği zaman o hediyenin altında kalmamak için bir şey yapmak ister. Onlar da: “Bir burs, iki burs verseniz!” derler. Yani beş milyonluk bir hediyenin karşılığında adamın yüz milyonunu, iki yüz milyonunu, milyarını hemen oracıkta hallederler. Adam da ister istemez mecbur olur, bu parayı verir. Artık bir yerine milyarını alırlar.

Daha önceleri İslâm’ı kullanırlardı, bu işleri İslâm nâmına yaparlardı. Fakat artık ne oldukları belli olunca, İslâm ismini kullanmıyorlar, yardım ismi altında topluyorlar. Artık İslâm ismi yok, yardım ismi var. Bu tuzaklarla halkı tuzağın içine düşürmeye çalışıyorlar. Tüccar demiyorlar, esnaf demiyorlar, talebe demiyorlar, bu tertip altında alabildikleri neleri varsa alıyorlar. Artık maskeleri düştü, ne oldukları belli oldu. Amma kurtulan da kurtuldu.

Bunların bir de himmet geceleri vardır. Bu himmet gecelerinde kendilerinin çok muhtaç olduklarını, talebe okuttuklarını, yardıma ihtiyaçlı olduklarını söylerler. Himmet gecesi adı altında çeşitli yollarla ve göz yaşlarıyla gayet ustalıkla karşıdakilerini rikkate getirirler.

O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğz ettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Yok eğer fâizi terketmezseniz, bunun Allah’a ve peygamberine açılmış bir savaş olduğunu bilin.” (Bakara: 279)

Onların Hazret-i Allah ve Resulullah Aleyhisselâm’a harp ilân etmelerinin mânâsı; Hazret-i Allah ve Resulullah Aleyhisselâm’a en büyük isyan ve tuğyanda bulunmanın ifadesi demektir. Böyle bir durumda, Hazret-i Allah ve Resulullah Aleyhisselâm’a harp ilân edip büyük isyanda bulunanlara müslüman denir mi?

Daha evvel İslâm önderi gibi görünürlerdi, milyonlarca müslümanı küfre soktular. Küfrü hoş gördüler, küfrü hoş gördükleri zaman, küfrün içine batanlar battı.

Bir taraftan müslümanların imanlarını, diğer taraftan maddelerini, mal ve mülklerini aldılar.

Bunların iç durumlarını Resulullah -sallallahu aleyhi ve sellem-Efendimiz bin dört yüz sene evvel haber vermiş ve diğer bir Hadis-i şerif’lerinde şöyle buyurmuşlardır.

"Şüphesiz ki benden sonra ümmetimden bir zümre gelecektir. Onlar Kur'an okuyacaklar. Fakat Kur'an'ın feyzi onların boğazlarından öteye geçmeyecektir. (Yalnız dilde kalacaktır). Nitekim onlar, okun avı delip geçtiği gibi dinden çıkacaklar, bir daha da ona dönemeyeceklerdir.

İşte bütün insanların ve hayvanların en kötüsü bunlardır." (Müslim: 1067)

Karıncalar bala batar, bal yiyeceğim diye. Fakat bala girer hayatına mâl olur, ölür.

Bunlar dinden çıkmışlar ve artık bir daha dine dönecek de değiller. Bunların durumları böyledir.

“Şüphesiz ki Allah katında, yeryüzünde yürüyen canlıların en kötüsü kâfir olanlardır. Artık onlar iman etmezler.” (Enfâl: 55)

Ey arkadaş! Bunları tanı! Bunlardan kendini koru. Zira bir taraftan imanları, diğer taraftan maddeleri soyuyorlar.

Talebeleri bahane edip müslümanların kurbanlarını nasıl alıyorlar?

Zenginlerin işyerlerine giderler ve yardım dilenirler. Fabrikalar, fabrikatör evlerini bir bir gezerler. Talebeleri bahane edip yardım toplarlar. Oysa onlar talebelerden de ücretlerini alıyorlar.

•

Bütün bu sapıtıcı nankörlerin halkı nasıl soyduklarını, yolduklarını, dinlerinin para olduğunu geçimlerinin dilencilik olduğunu ve halkı soyup yolduklarını biliyorsunuz.

Onlar doğru yolda olsalardı Yâsin sûre-i şerif’inin 21. Âyet-i kerime’si mucibince kimseden para dilenemezlerdi.

O ise para toplayıp trilyonlarca lirayı fakirin hakkı olduğu halde binaya, lükse, süse harcamış, müslümanların yaptırdığı cami ve Kur’an kurslarını gasp etmişlerdir.

Birkaç çocuk âlet ederek, güyâ İslâm dinini öğretiyorlarmış gibi göstererek onlara sapık dinlerini aşılıyorlar. Hem talebelere yardım adı altında, onları âlet ederek zekât, öşür, fitre, kurban derisi... topluyorlar, hem de ayrıca talebelerden para alıyorlar. Halk da hâlâ onları müslüman zannediyor.

Bu dilenen küfür ehli, bu mücahidlerin cihadı ile yok oldular.

Mâlum maskeleri düştü, küfürleri meydana çıktı, gelirleri kesildi, yurtları boşaldı. Ne dilenebiliyorlar, ne de halkı kaz yerine koyup soyabiliyorlar.

Halkı bu koyun postuna bürünen, dini dünyaya âlet eden kurtların şerrinden kurtardık, zararsız hale getirdik. Halkı onların yolmasından kurtardığımız için Allah-u Teâlâ’ya ne kadar şükrediyorlar ve bizlere teşekkür ediyorlar.

•

Dinimizin ve vatanımızın müdafaası için üzerlerine amansız yürüdük ve kurdukları dinlerini kuruttuk. Hakikatin karşısında tutunamadılar.

Artık ne vahşet yapabilirler, ne gasp, ne de soygunculuk! Zira halk gözünü açtı. İçlerindeki büyük ahlâksızlığı gördü. Çocuklarını o batağa göndermez, emniyet etmez oldu. Yurtları boş kaldı. Kurdukları tuzakları dağıldı, foyaları meydana çıktı, menfaatleri kesildi.

Şu kadar var ki koyun postuna bürünen bu kurtlar, sanki talebeleri varmış gibi gerek fındık harmanlarına gidiyorlar; köy köy gezip fındık, mısır, buğday vs. her üründen arabalarla toplayıp onunla geçiniyorlar.

Dikkat ederseniz bu dilenciliklerini görürsünüz ve icraatlarından ikrah edersiniz.

Bunu bütün bölücüler yapıyor. Halkın bir taraftan imanlarını, bir taraftan maddesini alarak kanlarını emiyorlar. Her fırsatta kötü icraatlarını ve iftiralarını sürdürüyorlar.

Halkın hem imanını hem de maddesini, bu koyun postuna bürünen kurtlardan kurtarmaya çalışıyoruz.

•

Sûret-i hakk’tan görünen bu bölücüler, evvelâ kendilerini İslâm’ın ön safında gösterdiler ve İslâm’ın müdafisi gibi göründüler. “Hakk geldi bâtıl gitti.” diyerek ortaya çıktılar ve ortalığı çınlattılar. Saf müslümanlar hak zannıyla saflarına geçti, çünkü imana susamışlardı. Bu suretle etraflarında fertler toplandı. Vaktaki birazcık iktidara gelince ve koltuğa oturunca, Hakk’ı bıraktılar, bâtıl olan maddeye sarıldılar. İçleri dışarıya çıktı. Sonra kendilerine tâbi olanların imanlarını soydular ve halkı da kaz gibi yoldular.

Partiye-pırtıya, binaya-zinâya zekât verilmez. Zira fakirin hakkını gasbedip, boğazından kesip yiyen kimse her şeyi yapar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif'lerinde buyururlar ki:

“Fasığa ikram eden kimse İslâmiyet'in yıkılmasına yardım etmiş olur.” (Münâvî)

İslâm dininden çıkmış, bir isimle din kurmuş bölücüye zekât veren, din-i İslâm yıkılsın diye yardım ettiği için zekâtını vermediğini kesinlikle bilsin. Oysa Hadis-i şerif'te belirtildiği üzere, zekât vermeyen kimsenin kıldığı namazı da imanı da şayân-ı kabul değildir.

Fakirin hakkı olan zekâtı, fakirin boğazından kesip alıyorlar. Bu ise hükm-ü ilâhî’ye ters düşer. Yani ilâhi hükmü kaldırıyor. Kendi dinini hüküm yerine koyuyor. Ve bunlara ‘Küfür icraatı yapıyorsunuz.’ dediğin zaman itiraz ediyorlar. Oysa senin yaptığın işlerin hiçbirisi İslâm’a uymuyor.

Bu İslâm dinine yakışır mı? İslâm dinine yakışır mı ki, İslâm gibi görünüyorlar.

“Bana zekâttan ver!” diyen bir zâta Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Yüce Allah zekât hakkında peygamber veya bir başkasının hükmüne râzı olmamıştır. Bu bakımdan onlar hakkında hükmü bizzat kendisi vermiştir ve zekâtı sekiz gruba paylaştırmıştır. Eğer sen bu gruplardan birisi isen sana veririm.” (Ebu Dâvud)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz peygamber olduğu halde bu hükmü verememiştir. Ve fakat bu bölücüler yolu kapatıyorlar, fakirin lokmasını alıyorlar. Bu bir gasp değil midir? Bütün bölücüler de bunu yapmıyorlar mı?

Bunlara zekât veren suret-i katiyede zekât vermiş sayılmaz. Yeniden vermesi lâzımdır. Eğer Yâsin sûre-i şerif’inin 21. Âyet-i kerime’sine iman etseydi, onların doğru yolda olmadığını görecekti.

Zira Âyet-i kerime’de:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” buyuruluyor. (Yâsin: 21)

Bu Âyet-i kerime mihenktir, ölçüdür. İman edenlere bu Âyet-i kerime kâfidir.

•

Malum olduğu üzere sahte halifeliğini ilân eden, dinini ve vatanını küçük düşüren sahtekâr Kaplan ve oğlu; evvelâ Almanların kuklası idiler, sonra şeytanın oyuncağı ve maskarası oldular.

O bir sahtekârdır, kendisi de oğlu da yalancı halifedir, hepsi de fâsıklar güruhudur.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

İman hırsızı oldukları için, milyonlarca müslümanın imanlarını söndürdükleri için, gerçek müslümanlara çok büyük zararları oldu.

Bütün bölücüler hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden bu nankörler hakkında da kitap yazıldı. Bütün sözleri Âyet-i kerime’lerle çürütüldü.

Allah-u Teâlâ bunların içyüzünü şöyle vasıflandırıyor:

“Heva ve hevesini ilâh edinen, Allah’ın bile bile saptırdığı, kulağını ve kalbini mühürlediği, gözünün üstüne perde çektiği kimseyi gördün mü? Onu Allah’tan başka kim doğru yola eriştirebilir? Hâlâ ibret almayacak mısınız?” (Câsiye: 23)

Görülüyor ki sapanların ve nefsine tapanların Allah-u Teâlâ gerçekten kalplerini mühürlemiştir ve onlar böylece gizli şirke sapmışlardır.

Bunlar müslümanlık için çok büyük tehlikedir.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Ümmetim için saptırıcı imamlardan korkarım.” buyurmuştur. (Müslim)

•

Allah-u Teâlâ bir isimle din kurup, bölücük edenleri kulluğundan tard etmiş, dininden atmış, Habib-i Ekrem -sallallahu aleyhi ve sellem-e tard etmesi için emir buyurmuştur. “Benim onlarla ilgim yok, senin de olmasın.”

Âyet-i kerime’de şöyle buyuruyor:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’âm: 159)

Bu Âyet-i kerime mucibince dini parça parça edenlerin İslâm dini ile hiçbir ilgileri yoktur. Zira bütün bölücüler İslâm dairesinden atılmışlardır.

Allah-u Teâlâ Müminûn sûre-i şerif’inde şöyle buyurmaktadır:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabb’inizim. O halde benden korkun.” (Müminûn: 52)

Cenâb-ı Hakk, inananları tek ümmet kabul ediyor ve bu teklikten ayrılanlar huduttan ayrılmış oluyor. Onlar bu emr-i ilâhi’yi dinlemediler ve korkmadılar. Yetmişüç fırkadan yetmişikisi huduttan böyle çıktı. Allah-u Teâlâ’nın emrine uymadıklarından ve ters düştüklerinden, dinden çıktılar.

Ve Allah-u Teâlâ: “Benden korkun!” emr-i şerif’ini buyurduğu halde: “Hayır, biz senden korkmuyoruz.” dediler. “Bizim imamlarımız var, papazlarımız var, masonlarımız var. Biz senden korkmuyoruz” dediler. Allah-u Teâlâ’ya meydan okudular.

Allah-u Teâlâ da cevaben buyuruyor ki:

“Amma ne var ki insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminûn: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

Bu Âyet-i kerime her sapana ve sapıtıcıya hitap eder. Yaptığı icraat ahkâm-ı ilâhi’ye ters düşüyorsa bu Âyet-i kerime’ye bakarak hükmedin ki bunlar ilâhi hükme ve din-i İslâm’a ters düştüğü için küfre kaymıştır.

Bu böyledir. Çünkü bu gibi hareketler küfür kapsamına girer.

Allah-u Teâlâ bölücülerin hepsi için “Tuttuğu yoldan memnundur.” diyor. Dikkat edin! Hepsi memnun değil mi? Memnun oldukları için bu Âyet-i kerime’nin kapsamı içine giriyorlar. Binaenaleyh Müminûn sûre-i şerif’inin 53. Âyet-i kerime’si bir berzahtır.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet, bir tek din vardır.

“Allah katında din İslâm’dır.” (Âl-i imrân: 19)

Allah-u Teâlâ’nın yanında makbul olan din yalnız budur.

Kitaba gelince; İslâm dininin kitabı birdir, o kitap Hazret-i Kur’an’dır. Onların kitapları ise kendi zanlarına göre uydurdukları hüküm ve tüzükleridir. Allah-u Teâlâ burada açık olarak işaret ediyor. Murad-ı ilâhî budur, bunu böyle bilmemiz lâzımdır.

Onların dini ayrıdır, kitapları ayrıdır. Her bölük kendi dinine göre, kendi kitabına göre hareket ediyor. Böylece dinden çıkıyorlar ve bundan pek memnundurlar, aralarında bununla seviniyorlar. Hepsine sor, hepsi de kendi tuttukları yoldan memnundur. Bu yoldan onları alıkoymak da mümkün değil.

Bu Âyet-i kerime’lere bak, bir de bunların icraatlarına bak. Kararını kendin ver.

Ve bu dalâletten ötürü de çok memnun olduklarını ve sevindiklerini Allah-u Teâlâ buyuruyor.

“Şimdi sen onları bir süreye kadar kendi sapıklıkları ile başbaşa bırak.” (Müminûn: 54)

Şimdi Allah-u Teâlâ bunları bize tanıtıyor. Dinlerini, kitaplarını, bölüklerini, partilerini bize bir bir beyan ediyor.

“Kendilerine verdiğimiz servet ve oğullar ile, onların iyiliklerine koştuğumuzu mu zannediyorlar. Hayır onlar işin farkında değiller.” (Müminûn: 55-56)

Buradaki murad-ı ilâhî; Allah-u Teâlâ bunlara o kadar gazaba gelmiş ki; bunlara bolluk verme ile dalâlet batağında daha rahat yüzmelerini, bol günah işlemelerini sağlamaktadır. Amma bu yoldan sapmış gafillerin farkında da olmadıklarını bize buyuruyor ve duyuruyor.

Allah-u Teâlâ’nın bu Âyet-i kerime’lerini de hiçe saydıklarından ötürü bunca ibadet ve taatına rağmen bölücülük batağına batmışlar, dinden çıkmışlar ve cehennemi boylamışlardır.

Hakk Celle ve Alâ Hazretleri diğer bir Âyet-i kerime’de şöyle buyuruyor:

“Onların çoğu Allah’a iman etmişler, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

•

“Bu bölücülerin üzerine niye gidiyorsunuz?” diyorlar.

Allah-u Teâlâ ehl-i kitaptan bir çoklarının günaha ve harama koşuştuklarını beyan ettiği gibi; onların isyana dalmalarını, haram yemelerini gördükleri halde susarak bu kötülüklerden menetmeyen ileri gelenlerini ve âlimlerini kınamaktadır.

“Rabbaniler’in ve Ahbar’ın onları günah söz söylemekten ve haram yemekten men etmeleri gerekmez miydi?

İşledikleri sanat ne kötüdür?” (Mâide: 63)

Dini dünyaya âlet edip, her türlü isyan ve küfre dalanlara müdahale edilmezse, herkes bu Âyet-i kerime mucibince mesuliyet altına girer.

Kur’an-ı kerim’de; yol gösteren, uyaran, doğruyu telkin eden, Hakk’a iletip Hakk ile hüküm veren, Hakk’tan yana irşat vazifesini yerine getiren âlimlere Rabbânî denilmiştir. Onlar Hakk’ın muallimleridirler. Ahbar ise dinde derinleşen, geniş bilgisi olan fakihler demektir.

Abdullah bin Abbas -radiyallahu anhümâ-; “Bu âyetten daha çok ihtar edici âyet yoktur.” buyurmuştur.

Bazı müfessirler ise; “Kur’an-ı kerim’de âlimlere hitâp eden Âyet-i kerime’ler içinde en şiddetlisi ve en korkutucusu budur.” demişlerdir.

Bu Âyet-i kerime’ler Allah-u Teâlâ’nın emridir, hükmüdür. Eğer bu bölücü kâfirlerle mücadele etmeseydik, bu Âyet-i kerime’nin vebâli altında kalırdık. “Din-i mübine yaptıkları ifsatları gördün de niçin mücadele etmedin?” diye Rabb’im bana bunu sorardı. Onun içindir ki mücadele etmek mecburiyetindeyim mesul olmamak için. Zira müdahale etmeseydim, bu Âyet-i kerime mucibince Hazret-i Allah’ın yanında mes’ul olurdum.

Binaenaleyh bu emr-i şerifi yerine getirirsem, mesuliyet ve azabından kurtulurum ümidi ile yapıyorum.

“Hiçbir kınayıcının kınamasından korkmazlar.” (Mâide: 54)

Âyet-i kerime’si mucibince de hiç çekinmeden, korkmadan hakikati söylüyoruz.

•

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde geçmişte yaşamış milletlerin aralarında, bozgunculuk yapanlara mani olan kimselerin çok az bulunmuş olduğunu haber veriyor:

“Sizden önceki asırlarda faziletli kimselerin yeryüzünde bozgunculuğu önlemeye çalışmaları gerekmez miydi?

Ancak onlar arasından kendilerini kurtardığımız pek az kişi böyle yaptı.

Zulmedenler ise, kendilerine verilen refahın peşine düştüler. Zaten onlar günahkâr idiler.” (Hûd: 116)

Binaenaleyh bu mücadeleyi biiznillâhi Teâlâ yapıyorum. Elimden geldiği kadar gayret gösterdim, yılmadım, yıkılmadım, korkmadım. Huzur-u ilâhi’de kendimi kurtarmaya çalıştım. Bu Âyet-i kerime yalnız bana şamil değil. Eğer siz de mücadele ederseniz, ola ki Allah-u Teâlâ’nın indinde kendinizi kurtarmış olursunuz. Ve fakat sükut ederseniz, bu Âyet-i kerime’nin kapsamına girersiniz.

Âyet-i kerime’de az kişinin kurtulduğu haber veriliyor. Yani yapan kurtuldu, yapmayan kurtulmadı.

Geçmiş ümmetlerden pek az kimse yeryüzünde fesat çıkarmayı engellediler ve kurtuldular.

Diğerleri ise dünyevi lezzetlere daldılar, isyan edip yoldan çıktılar, diğerlerinin ikaz ve irşatlarına kulak asmadılar, sonunda da beklemedikleri bir anda azap başlarına geliverdi.

Âyet-i kerime’de şöyle buyuruluyor:

“Halkı ıslah olmuş (sâlih ve ıslahtan yana) kimseler olsaydı, Rabb’in o memleketleri haksız yere helâk edecek değildir.” (Hûd: 117)

Allah-u Teâlâ adil-i kerimdir. Halkı ıslah olmuş, hakka hukuka riayet etmiş olan beldeleri felâketlere uğratmaz, hak etmeden helak etmez, böyle bir ihtimal yoktur.

•

Bu bölücülerin yüzlerine karşı Hazret-i Allah’ın Âyet-i kerime’leri açık açık kendilerine okunduğu halde onlar bundan tiksiniyorlar. Allah-u Teâlâ Âyet-i kerime’sinde ise onlar hakkında şöyle buyuruyor:

“Âyetlerimiz açık açık kendilerine okunduğu zaman, kâfirlerin suratlarında hoşnutsuzluk sezersin. Onlar, âyetlerimizi okuyanlara neredeyse saldıracak gibi oluyorlar.

Onlara de ki:

‘Size bundan (bu kin ve öfkenizden) daha kötü bir şey haber vereyim mi? Ateş! Allah onu kâfirlere vâdetmiştir. O ne kötü bir dönüş yeridir!” (Hacc: 72)

Bölücüleri bu Âyet-i kerime’ler ile tanıyacaksınız. Siz bu Âyet-i kerime’ler okunup onlar bu hali kesbettiği zaman onların da durumlarını açık olarak görün.

Fakat Allah-u Teâlâ bu gibiler hakkında Âyet-i kerime’sinde şöyle buyuruyor:

“Size ne oluyor, ne biçim hüküm veriyorsunuz, yoksa size âit bir kitap var da ondan mı okuyorsunuz?” (Kalem: 36-37)

Sizi bu pek yanlış fikir ve kanaatlere sevk eden nedir? Size âit olmak üzere böyle ders veren bir kitap mı var? Var da ondaki emirlere dayanarak mı böyle hükmediyorsunuz?

“Ve her yolun başına oturup da tehdit ederek inananları yolundan alıkoymaya ve o Allah yolunu eğriltmeye çalışmayın.” (A’râf: 86)

DEVAM


Ücret İstemeyen Peygamber:

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz, insanları Allah yoluna dâvet vazifesini yerine getirirken, ilâhi hoşnutluktan başka hiç kimseden hiçbir ücret ve herhangi bir karşılık talep etmemiştir.

Bu hususta Âyet-i kerimeler’de şöyle buyurulmaktadır:

“Resul’üm! Onlara de ki: Buna karşılık ben sizden bir ücret istemiyorum. Kendiliğimden bir şey iddia edenlerden de değilim.” (Sâd: 86)

Hiçbir zaman Resulullah -sallallahu aleyhi ve sellem- Efendimiz halktan en küçük bir menfaat beklemiş değildir. İltifat da istemiş değildir. Bütün iş ve icraatları Allah içindir. Onların yolundan gidenlerin de gidişatı böyledir.

Allah-u Teâlâ’nın Enbiyâ-i İzâm Hazeratı’nı göndermesinden maksat, kullarını hidayet yoluna dâvet etmekle, itaat edenleri sevaba yaklaştırmak ve günahtan uzaklaştırmaktır. Bunun içindir ki hiçbir peygamber bu maksadın dışına çıkmamıştır, tebliğleri mukabilinde emel-i dünya ve ücret gibi hasis şeyler beklememişlerdir.

Bir peygamber olarak insanların kurtuluşundan başka hiçbir şey istememektedir. Onların ıslah olması en büyük ücrettir.

“Resul’üm! Yoksa sen onlardan bir ücret mi istiyorsun? Rabb’inin vereceği ücret daha hayırlıdır. O, rızık verenlerin en hayırlısıdır.” (Müminûn: 72)

O ücret istemedi. Kimseye yük olmadı. Onun izinden gidenler de kimseden bir ücret istemezler, onlar ücretlerini Cenâb-ı Hakk’tan beklerler. Diğerleri ise hem refah, hem ferah içinde yaşarlar ve neler neler yaparlar.

•

Allah-u Teâlâ Âyet-i kerime’sinde, iman etmedikleri için müşrikleri kınamaktadır. Yoksa Resulullah Aleyhisselâm onlardan hiçbir ücret istememekte, hiçbir menfaat beklememektedir. Sahibi onu dünyada da ahirette de rızıklandırır, büyük mükâfatlara nâil buyurur. Rezzâk-ı âlem O’dur.

“Resul’üm! Yoksa sen kendilerinden bir ücret istiyorsun da, bu yüzden ağır bir borç altında mı kalıyorlar?” (Tûr: 40)

Böyle zannediyorlarsa bu zanları yanlıştır. Böyle bir talepte bulunmaktan elbette ki müteâlidir.

“Oysa sen buna karşılık onlardan bir ücret de istemiyorsun.” (Yusuf: 104)

Aslında ücret değmez değildir. Resulullah Aleyhisselâm’ın tebliğ etmiş olduğu din; gerek dünya saâdeti gerekse âhiret selâmeti bakımından en büyük menfaattir. Dünya ve içindekiler ücret olarak verilse bile azdır. Lâkin böyle olduğu halde, şahsı için hiç kimseden az veya çok hiçbir ücret istememiştir. Aksine varını yoğunu bu uğurda harcamaktan zevk duymuştur.

Ancak Allah-u Teâlâ’nın rızasını kazanmak için, din-i İslâm’ın izzeti ve ehl-i imanın kuvveti için, malını infak etmek isteyen kimse de men olunmamıştır. Böylece kıyamete kadar her devirdeki müslümanlara güzel bir numune, şaşmaz bir ölçü bırakılmıştır.

Allah-u Teâlâ Yâsin sûresi’nin 21. Âyet-i kerime’sinde bu berzahı koyuyor:

“Sizden hiçbir ücret istemeyenlere uyun. İşte onlar doğru yoldadırlar.”

Burada Allah-u Teâlâ bu doğru, bu yanlış diyor.

Bu Âyet-i kerime’nin nûr ışığı altında yürümek lâzım.

İnsan hakikaten Hazret-i Allah’a kul, Habib-i Ekrem’ine ümmet olmak istiyorsa, ahirete imanla göçmek arzusunda ise;

“Ey iman edenler! Allah’tan nasıl korkmak lazımsa öylece korkun. Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin.” (Âl-i imrân: 102)

Âyet-i kerime’sini hatırdan çıkarmamalıdır.

Müslüman olarak ölmek için de müslümanca yaşamak şarttır.

Bütün iş ve hareketimizi ahkâm-ı ilâhiye uydurmak lazımdır.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemize Resulullah -sallallahu aleyhi ve sellem- Efendimizin ahlâkı sorulduğunda:

“Peygamber -sallallahu aleyhi ve sellem-in ahlâkı Kur’an’dı.” buyurdular. (Müslim)

Biz de onun izinde yürüyoruz diyorsak, bütün iş ve hareketimiz Hazret-i Kur’an olacak.

Onun için şimdiden elde fırsat dilde ruhsat varken samimi bir şekilde Allah’a kul, Habib-i Ekrem’ine ümmet olmak gerek.

“Oldum yok olabilsem.”

DEVAM


Dünyayı Dine Tercih Edenler:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’sinin onların doğru yolda olmadığını ispat ettiğini arz etmiştik.

Allah-u Teâlâ’nın emr-i şerif’i böyle iken, Âyet-i kerime’yi inkâr eder, “Bırak Allah-u Teâlâ’nın kelâmını, bak bizim beyanımıza, cebini doldurmaya bak!” der.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onların çoğu Allah’a iman etmişler, fakat müşrik olarak yaşarlar.” buyuruyor. (Yusuf: 106)

Bu Âyet-i kerime’de Allah-u Teâlâ onları müşrik olarak bize tanıtıyor. Kendi dinlerini, kendi yollarını göstermemek için bu Âyet-i kerime’yi inkâr ediyorlar ve kendilerini müşrik olmayıp müslüman olarak göstermeye çalışıyorlar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onların kalpleri iman etmedi.” buyuruyor. (Mâide: 41)

İşte cidden bu beyinsizlerin bu kadar ileri gidişinden Allah-u Teâlâ’nın gadabına uğrayabiliriz. Çünkü o kadar ileri gittiler ki, bindörtyüz senedir bir harfi değişmemiş olan Hazret-i Kur’an’ı beğenmiyorlar ve kendi zanlarına göre hüküm değiştirmeye çalışıyorlar.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde:

“Aramızdaki beyinsizler yüzünden bizi de helâk eder misin Allah’ım!” buyuruyor. (A’râf: 155)

İşte Allah-u Teâlâ bu gibiler hakkında Âyet-i kerime’sinde şöyle buyuruyor:

“Kibirlenenlerin yeri ne kötüdür!” (Zümer: 72)

Bunlar cennet-i âlâ’yı sol cebine koymuş, talip olanlara yüksek para ile satarlar.

Aldıklarını da sağ cebe atarlar. Bunlar dünyayı ahirete tercih edenlerdir, ahirette hiç nasipleri yoktur.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Onlar ahiret karşılığında dünya hayatını satın alan kimselerdir.” (Bakara: 86)

Dünya hayatı ile âhireti değiştirenlerdir.

Allah-u Teâlâ onlara azarlayıcı bir üslupla şöyle hitap edecektir:

“Âyetlerim size okunurken, onları yalanlayan siz değil miydiniz?” (Müminûn: 105)

Böyle bir sual karşısında kendilerine konuşma izni verildiğini sanırlar. Suçlarını itiraf ederlerse belki affa uğrayabileceklerini düşünürler.

“Derler ki:

Ey Rabb’imiz! Bedbahtlığımız bizi yenmişti, sapık bir topluluk olmuştuk.” (Müminûn: 106)

“Ey Rabb’imiz! Bizi buradan çıkar! Eğer bir daha günaha dönersek, doğrusu zulmetmiş oluruz.” (Müminûn: 107)

Şehvetlerinin, hevâ ve heveslerinin, liderlerinin kendilerini dalâlete sürüklediğini itiraf ederler. Yalvarıp yakararak cehennemden kurtulmalarını niyaz ederler.

Allah-u Teâlâ onların bu isteklerini kati bir ifade ile reddederek şöyle buyurur:

“Yıkılıp gidin içerisine!.. Benimle konuşmayın!..” (Müminûn: 108)

Bu cevap üzerine bütün ümitlerini keserler. Hıçkırmaya, dövünüp yırtınmaya başlarlar. Göğüslerinin hırıltısından ve azabın şiddetinden dolayı yapacakları feryatlardan başka sesleri çıkmaz.

Onlar gerçekten de böyle bir azaba müstehak olmuşlardı.

Allah-u Teâlâ şöyle buyurur:

“Kullarımdan bir zümre ‘Ey Rabb’imiz! İman ettik, bizi bağışla, bize merhamet et! Sen merhamet edenlerin en hayırlısısın.’ diyorlardı.” (Müminûn: 109)

“Siz ise onları alaya alıyordunuz. Bu yaptıklarınız size benim zikrimi, beni anmayı unutturuyordu.

Ve hep gülüyordunuz onlara!” (Müminûn: 110)

Bu hâl üzerinde iken ecel gelip çatmış, netice itibarı ile de cehenneme yuvarlanmışlardı.

•

Ey bölücülere arka çıkanlar! Siz neye dayanarak bölücülerin arkasında bulunuyorsunuz? Bu kadar Âyet-i kerime’ler okunurken neye dayanarak onlarla beraber oluyorsunuz?

Allah-u Teâlâ Âyet-i kerime’lerinde hem kendileri azan, hem de başkalarını azdırıp saptıran İblis tabiatlı önderlerin, kendilerine uyanlarla birlikte cehenneme atılacaklarını beyan buyurmaktadır:

“Onlar ve azgınlar tepetakla oraya atılırlar. İblis’in bütün askerleri de.” (Şuârâ: 94-95)

“Onlar” halkı peşlerinde sürükleyen imamlardır. “Azgınlar” ise etrafında olanlardır.

Allah-u Teâlâ Hazretleri Âyet-i kerime’sinde şöyle buyurur:

“Rabb’im dileseydi insanları tek bir ümmet yapardı, fakat onlar hâlâ ayrılıktadırlar.

Ancak Rabb’inin rahmetine nâil olanlar müstesnâdır. (Onlar bu ihtilafın dışında kalmışlardır.)” (Hûd: 118-119)

Allah-u Teâlâ kime rahmet etmişse, ihtilâfa tefrikaya düşmemişlerdir.

Âyet-i kerime’nin devamında ise şöyle buyuruluyor:

“Esasen onları bunun için (rahmet etmek için) yaratmıştır.

Rabb’inin ‘Andolsun ki ben cehennemi cinlerle ve insanlarla dolduracağım!’ sözü tamamen yerine gelmiştir.” (Hûd: 119)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz, o bir fırkanın kıyamete kadar bâki kalacağını beyan buyurmuşlardır.

Bir Hadis-i şerifler’inde de şöyle buyuruyorlar:

“Ümmetimden bir tâife, kıyamet kopuncaya kadar Allah’ın yardımı ile muzaffer olmakta devam edecek, muhalefette bulunanlar onlara zarar veremeyecektir.” (Tirmizî)

Kim Allah için çalışırsa, Allah-u Teâlâ dilediği kadar ona destek verir. Kim de menfaatı için çalışırsa, Allah-u Teâlâ dilediği kadar onun çalışmasının karşılığını verir. Fakat halktan ücret alan Allah-u Teâlâ’dan ücret alacağını ümit etmesin. Çünkü iki ücret bir arada verilmez. Bunu kesinlikle bilin. Ya Hakk’tan ücretini alacak, ya halktan. Seç hangisini seçersen. İşte bunun delili bu Âyet-i kerime’dir.

O’nun kudret eli nerede ise feyz, bereket, lütuf hepsi oradadır. Kudret elini çektiği yerde hiçbir şey bulunmaz.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Âhir zamanda ümmetim üç grup olacaktır:

Allah’a hâlisane kulluk edenler.

Allah’a riyâ ile kulluk edenler.

Geçimini insanlar üzerine yıkmak için Allah’a kulluk edenler.

Allah, onları kıyamet gününde bir araya topladığı zaman, geçimini insanlar üzerine yıkmak için Allah’a kulluk eden kimseye:

‘İzzetim ve celâlim hakkı için söyle. Bana ibadet ederkenki gayen ne idi?’ diye soracak.

O kimse:

‘İzzet ve celâline yemin olsun ki, geçimimi insanlar üzerine yıkmak için sana kulluk ettim.’ diyecek.

Allah-u Teâlâ ona:

‘Topladığın sana fayda vermedi. Bunu cehenneme götürün!’ buyuracak.

Sonra riyâ için ibadet yapan kimseye:

‘İzzet ve celâlim hakkı için, bana ibadet ederkenki gayen ne idi?’ diye soracak.

O kimse de:

‘İzzet ve celâline yemin olsun ki, sana ibadetteki gayem insanlara riyâ idi.’ diyecek.

Allah-u Teâlâ ona:

‘O amelden sana hiçbir şey yükselmedi. Bunu da cehenneme götürün.’ buyuracak.

Sonra da ihlâs ile Allah’a ibadet eden kimseye:

‘İzzet ve celâlim hakkı için söyle, bana ibadet ederkenki gayen ne idi?’ diye soracak.

O kimse de:

‘İzzet ve celâline yemin olsun ki, sen benim ibadet ederkenki gayemi en iyi bilensin. Ben sadece seni zikretmeyi ve senin rızânı kazanmayı gaye edindim.’ diyecek.

Allah-u Teâlâ da:

‘Kulum doğru söyyledi. Bunu cennete götürün!’ buyuracak.” (Mecmau’z-zevâid: 10/222)

Hazret-i Allah'ın dini nefsanî arzulardan, heva ve heveslerden uzaktır. Allah-u Teâlâ'nın hükmüne ram olmaktır. Cenâb-ı Allah'ın hiçbir kimseye ihtiyacı yoktur. O, her şeyden münezzehtir.

Halbuki sırf rızâ için çalışanlar hiçbir ücret beklemezler, onların ücretleri Allah'ın katındadır. Boyunları bükük olarak ve Hazret-i Allah müsaade ettiği müddetçe çalışırlar, hududu aşmazlar. Bina yapıyorum diye zina yapmazlar. Fâiz parasıyla yapılan binaların zinadan hiçbir farkı yoktur. Çünkü fâiz alan zinadan daha kötü suç işlemiştir.

•

İslâmiyet son dindir, kıyamete kadar bâkidir. Her yönü ile ilâhîdir, günün şartlarına uymaz, o şartları değiştirip kendine uydurur. Zamanın değişmesiyle ilâhi hükümler değişmez ve değiştirilemez. İnsanların yeni bir dine ihtiyaçları yoktur. Fakat zamanla vesveselere dalıp arzu ve heveslere kapıldıkları için, hakikati hatırlatmaya, ruhlarını kuvvetlendirmeye ihtiyaçları vardır.

Buna rağmen dışarıdan âlim zannettiğiniz fesatçılar Allah-u Teâlâ'nın hudutlarını kaldırmak isterler. Kendilerine âlim süsü veren bu gibi kimseler, hem İslâm'ın ön safında görünmek isterler, hem de din-i mübini kendi arzu ve heveslerine uydurmaya çalışırlar.

Allah-u Teâlâ bu gibi kimseleri Âyet-i kerime'sinde bize tanıtıyor ve şöyle buyuruyor:

“Bunlar güya Allah'ı ve müminleri aldatmaya çalışırlar. Oysa onlar sadece kendilerini aldatırlar da bunun farkında değildirler.” (Bakara: 9)

Âlim geçinen, fakat aslında câhil olan bu gibi kimselerin bu cehaletleri, din adına işlenen bir cinayettir. Dinimizin maruz kaldığı en büyük tehlikedir.

Kıyamet alâmetlerinden birisi de fitne ve fesat çıkmasıdır. Öyle ki hergün yeni bir fitne çıkmakta, nezih, temiz, saf müslümanların gönüllerini bulandırmaktadır.

Kalbleri hasta olanlar tarafından çıkarılan fitneler sebebiyle din-iman ayaklar altına alınmakta, hakikatler saptırılmaktadır.

Halk çoğunlukla nefse uydukları, İslâm’ı yaşamak, emr-i ilâhî’yi tatbik etmek nefislerine zor geldiği için açık kapı aramaktadırlar. Onlar da halkın içindeki bu arzuları bildiklerinden dolayı halkın hoşuna giden fetvâları vererek ifsad ediyorlar, beşeriyeti peşlerinden sürüklemek istiyorlar. Şu kadar var ki kendilerine modern müslüman adını verenler bunların peşindedirler.

Zaten Resulullah -sallallahu aleyhi ve sellem- Efendimiz âhir zaman ulemâsının gökkubbe altındakilerin en şerlileri olacağını çok zaman evvel bildirmişti. Bu gibilere hiç hayret etmeyin. Bu gibiler, sadece bugün değil, bundan evvel de vardı, bundan sonra da çıkacak. O zaman türediği gibi, bundan sonra da türeyecektir.

Hakiki müctehidler ictihadlarını yürütüyorlardı. Bunlar ise ifsatlarını yürütüyorlar.

•

İslâm’ı yaşamayanlar İslâm’dan bahsetmeye sahib-i salâhiyet değildirler.

İslâm’ı yaşamadıkları halde İslâm’dan bahseden, ileri-geri konuşan, Âyet-i kerime ve Hadis-i şerif’leri hafife alıp, ortadan kaldıranlar tahripçidirler.

Bunlar ruh adamı değil süs adamıdır, sun’i çiçeğe benzerler. Ruhları ölmüştür, yaşayan nefistir, her biri bir canlı cenazedir. Bunların hükmü budur.

Ruhu ölmüş, kalbi mühürlenmiş, nefis putuna tapmış kimseler yoldan sapmıştır ve yalancıdırlar. Zan ile hareket ederler. Kendileri saptıkları gibi, başkalarını da saptırmaya çalışırlar.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde:

“İyi bilin ki yaratmak da emretmek de O’na mahsustur.” buyuruyor. (A’râf: 54)

Mahlûkun hiç hükmü yoktur, kim olursa olsun. Böyle olduğu halde emr-i ilâhî’yi kenara itip bırakan, kendi arzu ve reyini ortaya koyan, kendi nefsini ilâh olarak ilân etti demektir. Bu gibi kimselerin sözünü doğru kabul edenler de onu ilâh edinmiştir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Resul’üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)” (Furkân: 43)

Emr-i ilâhî’yi bırakıp kendi arzularını hüküm yerine koyan hem şirke düşmüş hem de küfre girmiştir. Bunun böyle olduğunu kesin olarak bilin. Esas budur. Öz, Allah-u Teâlâ’nın kelâmı, Resulullah Aleyhisselâm’ın beyanıdır.

Allah-u Teâlâ diğer Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onlar hakikaten kendilerinin bir şey üzerinde bulunduklarını sanırlar. İyi bilin ki onlar yalancıdırlar.

Şeytan onları istilâ etmiş, onlara Allah’ı anmayı bile unutturmuştur. Onlar şeytan fırkasıdır. İyi bilin ki asıl kayba uğrayanlar şeytan taraftarı olanlardır.” (Mücâdele: 18-19)

Öz ve özden alanlar öz söyler, özden nasipdar olmayanlar söz söyler. Bu sözleri söyleyenler nefis putuna dayanarak şeytandan ilham alarak ve zanna uyarak söylerler. Bunların da alâmeti budur.

Nûr ehlinin kaynağı Hazret-i Allah ve Resul’üdür. Diğerlerinin kaynağı ise şeytanın iğvâsı ve kendi zannıdır.

Birisi Allah ehli, diğeri dalâlet ehlidir.

Allah-u Teâlâ’nın hükmü esastır, mahlûkun hükmü yoktur. Emir ve yasak koyma hakkı yalnız O’na aittir.

Diğer bir Âyet-i kerime’de ise:

“Hüküm, yücelerin yücesi Allah’ındır.” buyuruluyor. (Mümin: 12)

Onlar ise kendi zanlarını yürüterek delilsiz ve mesnetsiz konuşmaktadırlar.

Onlar bu Âyet-i kerime’yi bilmiyor, görmüyor, görmek de istemiyorlar. Bu Âyet-i kerime’yi inkâr ediyorlar. Halbuki bir tek Âyet-i kerime’yi inkâr eden kâfirdir. Onlar ise sûreyi inkâr ediyorlar.

Hem Allah-u Teâlâ’nın hükmünü değiştirip kendi hükmünü koyuyorlar, hem de inkâra kalkıyorlar. Bu ise din-i İslâm’ı ifsattır, küfrün üzerinde bir küfürdür.

Bunlar gökkubbe altındaki insanların en şerlileridir.

•

Allah-u Teâlâ ancak “Ulül-elbâb”a varanların hakikati bileceğini beyan buyuruyor. Çünkü onların muallimi bizzat Hazret-i Allah’tır.

Onlar Allah-u Teâlâ’nın bütün emirlerini tatbik etmiş, nehiylerinden sakınmışlar, yani İslâm’ı yaşamışlardır.

Bunlar:

“Emrolunduğun gibi dosdoğru ol!” (Hûd: 112)

Âyet-i kerime’sinde beyan buyurulduğu üzere İslâm’ı yaşamışlar ve başkalarının da yaşamaları için gayret göstermişlerdir.

Bir kimse Allah-u Teâlâ’nın bütün emirlerine riâyet etmedikçe, her nehyettiği şeyden kaçınmadıkça hiçbir zaman hakikat ehli olamaz.

DEVAM


Sahte Mehdi:

Âhir zamanda, kıyametin kopmasına çok az bir zaman kala Allah-u Teâlâ’nın ümmet-i Muhammed’in başına gönderdiği bir komutan olan Hazret-i Mehdi, âdil bir idareci, dirayetli bir önder, şecâatli bir kumandandır. O doğrudan doğruya Resulullah Aleyhisselâm’ın vekâletini taşıyacak, onun hilâfetini, onun vazifesini yapacak. Garip duruma düşen İslâm’ı, gariplikten kurtarmaya çalışacaktır. Çünkü bunun için gönderilecek. Allah-u Teâlâ onu muzaffer edecektir.

Mehdi; kelime olarak hidayet kökünden gelir. Allah’ın hidayetine ermiş mânâsını taşır, Allah’ın izniyle hidayete erdirecek mânâsını da ifade eder.

Mehdi Aleyhisselâm hakkında çok sayıda Hadis-i şerif nakledilmiştir. Âlimler bunu mütevatir kabul ederler. Resulullah Aleyhisselâm’dan beri, müslümanlar âhir zamanda, Ehl-i beyt’e mensup bir zâtın çıkıp dini güçlendireceğine, adaleti hâkim kılacağına, müslümanların ona tâbi olup İslâm beldelerinde hâkimiyet kuracağına, bu kimseye Mehdi denileceğine inanmış ve bu âli zâtın gelmesini beklemektedirler.

Hadis-i şerif’lerde ifade edildiğine göre İsa Aleyhisselâm ile Mehdi Aleyhisselâm aynı zamanda çıkacak ve İsa Aleyhisselâm, Hazret-i Mehdi’ye yardımcı olacak, birlikte Deccâl’i öldüreceklerdir. Hatta Hazret-i İsa Aleyhisselâm’ın, Hazret-i Mehdi’nin arkasında namaz kılacağı rivayet olunmuştur.

•

Bugüne kadar “Mehdiyim” diyenlerin hepsi şeytanın kuklasıdır, maskarasıdır. Bu çıkanlar yalancıdır, sahtedir, soytarıdır. Hazret-i Mehdi’nin gelmesine daha otuz sene var. Bunlar sanatçıların mehdisidir, cep cihatçısı, kadın avcısıdır. Yalnız Türkiye’de bir tane değil, birçoklarına rast geleceksiniz. Aslı belli değil, nesli belli değil! Meydanı boş bulmuş, mehdiyim diye ortaya çıkmış. Bunların yalanını, sahteliğini Hadis-i şerif’ler ile çürüttük. Gelecek olan Hazret-i Mehdi’nin alâmetlerini Hadis-i şerif’lerden öğreniyoruz.

Câh’ıs-sadefî -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Benden sonra halifeler bulunacaktır. Halifelikten sonra emirler, emirlerden sonra krallar, krallardan sonra da zâlim idareciler olacaktır.

Daha sonra Ehl-i beyt’imden bir adam çıkacak, yeryüzü zulümle dolduğu gibi onu adaletle dolduracaktır.” (Câmiüs-sağîr: 4768)

•

Mehdi Hazretleri hakkında pek çok Hadis-i şerif nakledilmiştir. Ulemâ bunları mütevatir kabul ederler. Çünkü müslümanlar âhir zamanda Ehl-i beyt’e mensup bir zâtın çıkıp din-i İslâm’ı güçlendireceğine, adaleti hâkim kılacağına, bu kimseye Mehdi denileceğine inanmış ve bu âlî zâtın gelmesini beklemektedirler.

Zuhur etmeden önce zemin hazırlanacağı ve mutlaka tâbi olmanın gerekliliği, mutlaka gönderileceği ve nesebi, ehl-i beyt’ten oluşu, vehbî ilmi, bir gecede olgunlaştırılacağı, cennetle müjdelenmesi, insanlar tarafından çok sevilmesi, mücadeleci oluşu, zuhur senesini haber veren alâmetler ve zuhuru, çıkışından ümitlerin kesildiği bir sırada çıkması, zamanının en hayırlısı olması, zuhur şekli, hakimiyeti, zamanının bereketi hakkında rivâyet edilen bütün Hadis-i şerif’leri eserlerimizde ortaya sermişizdir.

Nitekim bazı Hadis-i şerif’lerde şöyle buyurulmaktadır:

“Mehdi kırk yaşındadır.” (İmam-ı Süyûtî)

“Mehdi bendendir. Alnı geniş, burnu ince uzun ve ortası biraz yüksekçedir.” (Ebu Dâvud: 4285)

“Mehdi’nin kaşları ince, yüzü parlak ve gözlerinin siyahı büyük olacaktır.” (İmam-ı Süyûtî)

“Mehdi neslimden bir şahıstır, yüzü parlak yıldız gibidir.” (Câmiü’s-Sağîr: 9245)

“Sağ yanağında siyah bir ben vardır. Üzerinde kutvanî bir aba bulunur. Tavırları İsrailoğulları’nın erkeklerine benzer.” (İmam-ı Süyûtî)

“Dişleri aralıklı, alnı geniştir.” (İmam-ı Süyûtî)

“Mehdi Hasan’ın soyundandır, bacakları aralıklıdır.” (İmam-ı Süyûtî)

“Mehdi, gerges kuşunun kanadı ile titremesi gibi Allah’tan çok korkan bir kimsedir.” (İmam-ı Süyûtî)

Rivayet edilmiştir:

“Resulullah -sallallahu aleyhi ve sellem- Mehdi’yi anlatırken, dilinde pelteklik olacağını ve kelimeyi telâffuz etmek ona zor geldiğinde sağ elini sol uyluğuna vuracağını söyledi.” (İmam-ı Süyûtî)

“O, kimsenin bilmediği gizli bir duruma kılavuzlandığı için kendisine ‘Mehdi’ denilmiştir.” (İmam-ı Süyûtî)

“Onun fıkıh bilgisi on âliminkine bedeldir.” (İmam-ı Süyûtî)

“Âhir zamanda bir halife gelecek, malı taksim edecek, saymayacaktır.” (Müslim: 2914)

“Mehdi bizden, Ehl-i beyt’imizdendir. Allah onu bir gecede ıslah eder.” (İbn-i Mâce: 4085)

“Biz Abdülmuttalib oğullarıyız. Cennet ehlinin efendileriyiz: Ben, Hamza, Ali, Câfer, Hasan, Hüseyin ve Mehdi.” (İbn-i Mâce: 4086)

“Mehdi zuhur eder. Herkes sadece ondan konuşur. Onun sevgisini içer ve ondan başka bir şeyden bahsetmez.” (İmam-ı Süyûtî)

“O vaadinden dönmez ve hesapları seri olarak görücüdür.” (İmam-ı Süyûtî)

“Benim vahiy üzerine savaştığım gibi, o da benim sünnetim üzere çarpışacaktır.” (İmam-ı Süyûtî)

“Bizim Mehdi’miz için iki alâmet vardır ki, Allah gökleri ve yeri yarattığından bu yana böyle bir şey vâki olmamıştır.

Bunlar Ramazan’ın ilk gecesinde ay, yarısında ise güneş tutulmasıdır.” (İmam-ı Süyûtî)

“İnsanların ümitsiz olduğu ve: ‘Hiç Mehdi falan yokmuş!’ dediği bir sırada Allah Mehdi’yi gönderir.” (İmam-ı Süyûtî)

“İnsanların üzerine belâ üzerine belâ yağdığı ve onun çıkışından ümit kesildiği bir sırada Mekke’de zuhur eder.” (İmam-ı Süyûtî)

“Mehdi ile müjdelenin. O Kureyş’den ve Ehl-i beyt’imden bir şahıstır. O insanların ihtilâf ve sarsıntılar içinde bulundukları bir sırada çıkar.” (İmam-ı Süyûtî)

“Muhammed ümmetinin en hayırlısı ve sizin zorlukları gideren veliniz olan kimseye katılın. O Mekke’dedir. O Mehdi’dir.” (İmam-ı Süyûtî)

"Cebrâil Aleyhisselâm onun sağında, Mikâil Aleyhisselâm ise solunda olur. Yeryüzünün muhtelif yerlerinden gelen taraftarları toplanır ve ona biat ederler. Böylece yeryüzü daha önce zulüm ile dolduğu gibi, şimdi de adaletle dolar." (İmam-ı Süyûtî)

•

İsa Aleyhisselâm ile buluşması hakkında Ebu Ümâme el-Bâhilî -radiyallahu anh-den şöyle rivayet edilmiştir:

Resulullah -sallallahu aleyhi ve sellem- bize hitap etti. Deccal’i anarak şöyle buyurdu:

“Sonra Medine şehri, sakinleriyle beraber üç defa sallanacak. Bunun üzerine Medine’de bulunan münâfık erkek ve kadınlardan hiç kimse kalmayıp hepsi de Deccal’in yanına gidecekler. Böylece demirci körüğünün demirin kirini pasını giderip attığı gibi Medine de içindeki pisliği dışına atacak ve o güne kurtuluş günü denilecektir.”

Ümmü Şüreyk bint-i Ebi’l-Aker -radiyallahu anhâ-:

“Yâ Resulellah! Peki o gün Araplar nerede olacak?” diye sordu.

Resulullah -sallallahu aleyhi ve sellem- şöyle buyurdu:

“Araplar o gün az olurlar ve büyük çoğunluğu Beyt’ül-Makdis (Kudüs)te bulunacaklardır. İmamları da sâlih bir insan (Mehdi) olacaktır. Sonra imamları öne geçip kendilerine sabah namazını kıldıracağı sırada Meryem oğlu İsa Aleyhisselâm sabah vaktinde inecektir. Bunun üzerine İsa Aleyhisselâm’ın öne geçip cemaate namaz kıldırması için imam (Mehdi) arka arka yürümeye başlayacak. Fakat İsa Aleyhisselâm elini onun omuzlarına koyacak ve ona:

‘Geç öne namazı kıldır! Zira kamet senin için getirildi.’ diyecektir.

Bunun üzerine imamları (Mehdi) onlara namazı kıldıracaktır.” (İbn-i Mâce: 4077)

•

Dini dünyaya âlet eden sapıtıcı imamlar, dini kendilerine uydurmaya çalışırlar. Madde ve menfaat, mevki ve şöhret uğruna dinden çıktıkları gibi, başkalarını da çıkarmaya çalışırlar.

“Onlar ahiret karşılığında dünya hayatını satın alan kimselerdir.” (Bakara: 86)

Bununla da kalmayacak, Mehdiyim, hatta peygamberim diyen sahtekâr, soytarılar türeyecektir.

Bunları Resulullah -sallallahu aleyhi ve sellem- Efendimiz haber vermiştir.

“Hepsi de Allah’ın peygamberi olduğunu iddiâ eden otuza yakın yalancı deccaller türemedikçe kıyamet kopmaz.” (Tirmizî)

Şimdi deccaliyet devrinin içindeyiz, en son deccale gelinceye kadar devam edecek.

“Şüphesiz ki kıyametin önünde yalancılar zuhur edecektir.” (Müslim)

İşte bu yalancılar bu zamanda mevcuttur. Onların her şeyi yalan ve dolandır.

Bunlara sorun: “Sen kaçıncısısın?”

•

Ey müslümanlar!

Şeytanın istilâ ettiği bu sahteler şeytan taraftarıdırlar. Onlara tâbi olan da onlarla beraberdir ve şeytan fırkasındandır. Bu yalancılara kanmayın. Onları iyi tanıyın.

Şimdilerde türeyen sahte mehdi de şarabı helâl saymakta, başı açık gezilmesine, kadınların çıplak dolaşmasına izin vermekte, namazı hafife almaktadır.

•

Resulullah Aleyhisselâm’ın müjdelediği Hazret-i Mehdi, Resulullah Aleyhisselâm’ın soyundan, Sıddık-ı Ekber -radiyallahu anh-ın yolundan gelse gerek.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri de bu hususta buyururlar ki:

“Sanıyorum ki Peygamber’imizin -sallallahu aleyhi ve sellem- geleceğini haber verdiği Mehdi, velâyetin en yüksek derecesinde olacaktır. O da bu Tarikat-ı aliye’den yetişmiş ve bu silsile-i aliye’yi tamamlamış ve tekmil etmiş olacaktır.

Zira bütün velâyet yolları, bu yolun altında bulunmaktadır. Diğer velâyetinin, nübüvvet makamının kemâlâtından nasibi azdır. Bu yoldan kazanılan velâyette ise, Sıddık-ı Ekber’in yolu olduğu için, o nübüvvet makamının kemâlâtından pek çok bulunur.” (251. Mektup)

•

Hülasa-i kelâm; İsa Aleyhisselâm ile Mehdi Aleyhisselâm beraberce İslâm dininin muzafferiyeti için çalışacaklar, kendilerine verilen vazifeyi bihakkın yapacaklardır.

Sahtelere ise bu vazifeyi kim veriyor? Şeytan veriyor.

Ve onlar şeytanın yardımcısı, askeridirler. Bunlar çıkacak fakat biz bu mevzuda da Hadis-i şerif’lerin nur ışığı üzerinde ümmet-i Muhammed’e gerçek Mehdi’nin alâmetlerini belirtiyor ve izah ediyoruz.

Bütün bu hadiselerin olması âhir zamanda olacaktır. O zaman artık fitne ve fesat artmış son haddini bulmuş olur.

Bu çıkanlar sahtedir. Bu çıkan ilk değil, sonuncusu da değil. Bundan sonra da çok çıkacak.

Hadis-i şerif’te:

“Ümmetimden yalancılar deccaller vücuda gelir.” buyuruluyor. (Münâvî)

Yalancı ve deccalden maksat, dıştan insanları irşad ve ıslah etmek sıfatıyla görünüp, gerçekte ise halkı ahkâma uymaktan alıkoyanlardır.

Hazret-i Allah’a ve Resul’üne isyan edenlerde akıl yoktur, onlara deli nazarı ile bakılır. Zaten bu adamın da deli raporu olduğu bilinmektedir.

Kendilerinin resul olduğunu söyleyen bu yalancılar, bir peygamberin “Nebi” olmadan “Resul” olamayacağını bilemeyecek kadar cahildirler. Gerçekten şeytan onlara bu yalanı süslü göstermiş, onları gururları aldatmış.

İlâhî emir ve hükümleri, bilgisizlik sarayı olan nefislerine soracaklarına ve şeytana uyacaklarına, Hazret-i Kur’an’a kulak verip itaat etselerdi bu rezil duruma düşmezlerdi.

Daha evvel şöyle arzedilmişti:

“Önümüzde çok büyük hadiseler, çok büyük sıkıntılar, çok büyük harpler var. Şimdiden Hazret-i Allah’a ve Resul’üne dönmeye bakın.

Mehdi Aleyhisselâm ancak ihlâs sahiplerini ordusuna alacaktır. Gerçekten bir imam gelecek, fakat fakirin tahminine göre bu zamana daha vakit var. Nasibi olan bu hakiki imamı görür. Çıktığı zaman tereddütsüz biât edin.”

Şu kadar var ki İsa Aleyhisselâm’ın da geleceği Âyet-i kerime ve Hadis-i şerif’ler ile arzedildi. Ona ve Mehdi Aleyhisselâm’a gönülden teslim olup biat etmek şarttır.

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde onun hakkında şöyle buyuruyor.

“Bakalım imamınız kendinizden olduğu halde Meryem oğlu İsa yanınıza indiği zaman durumunuz nasıl olur?” (Buhârî. Tecrîd-i sarîh: 1406)

Herkes imtihan olacak, böylece iman ile küfür ayrılacak.

Allah-u Teâlâ kime o lütuf nûr’unu koymuşsa ona tâbi olacak, kime koymamışsa olmayacak.

DEVAM


Sahte Dabbet’ül Arz:

Nice kimseler gerek alenen, gerek gizliden gizliye Allahlık dâvâsında bulundu. Nefsini ilâh edinenler, şeytanın askeri olanlar çıktı. Sahte peygamberler, sahte mehdiler, sahte dabbet’ül-arzlar türedi.

Allah-u Teâlâ kitabı Kur’an-ı azimuşan’da şöyle beyan buyuruyor:

“Hevâ ve hevesini ilâh edinen, Allah’ın bile bile saptırdığı, kulağını ve kalbini mühürlediği, gözünün üstüne perde çektiği kimseyi gördün mü? Onu Allah’tan başka kim doğru yola eriştirebilir? Hâlâ ibret almayacak mısınız?” (Câsiye: 23)

Allah-u Teâlâ bunları bile bile saptırmış. Bunlar beşeriyet için çok büyük tehlikedir. Bu adam nereden çıktığını bilmiyor, nereye gireceğini de görmüyor.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Zulmedenler nasıl bir yıkılışla yıkılacaklarını, hangi deliğe tıkılacaklarını yakında göreceklerdir.” buyuruyor. (Şuarâ: 227)

•

Bu gibi kimseler ta Mehdi Aleyhisselâm çıkıncaya kadar beklenir.

Dabbet’ül arz diye ortaya çıkan bu sahteler İslâm dini için çok tehlikelidir. İslâm dini ile hiçbir ilgisi yoktur. Dabbet’ül-arz olduğunu söylemesi hem fitnesine, hem niyetine, hem de gaye ve maksadına delâlet eder. Halbuki Dabbet’ül-arz Allah-u Teâlâ’nın emriyle yerden çıkacak, yani yerin altından çıkacak. O verilmiş olan ilâhi hükmü yerine getirecek. Ona asa ve mühür verilecek. Onun elinden hiçbir kimse kurtulamayacak, hiçbir fert de kaçamayacaktır. Bu ise nereden çıktığını bilmiyor, nereye gideceğini de görmüyor.

•

Dabbet’ül-arz olduğunu söyleyerek ortaya çıkanların bu sapıklıkları Âyet-i kerime ve Hadis-i şerif’lerle çürütüldü. Kur’an-ı kerim’de kıyametin yaklaştığını ifade eden Âyet-i kerime’ler olmakla birlikte bu müthiş hadisenin alâmetlerine genel olarak işaret eden Âyet-i kerime’ler de bulunmaktadır. (Muhammed sûre-i şerif’i 10. Âyet-i kerime’si gibi)

Hadis-i şerif’lerde ise kıyamet alâmetleri “büyük ve küçük”, “fiilen vâki olanlar, kıyametle çok yakın bir zamanda gerçekleşecek olanlar” şeklinde çeşitli bölümlerle ifade edilmiştir.

“Dabbet’ül-arz”ın çıkışı da kıyamet alâmetlerindendir. Dâbbet’ül-arz, âhir zamanda Allah-u Teâlâ’nın emirlerinin terkedildiği, insanların gerçek dini değiştirdikleri sırada çıkacak olan bir hayvandır. Tâkip edenin yetişemeyeceği, kaçanın kurtulamayacağı bir süratte olacaktır.

Âyet-i kerime’de ise şöyle buyuruluyor:

“(Kıyametin kopacağına dair) O sözün tahakkuk zamanı yaklaşınca onlara yerden bir dabbe çıkarırız da insanların âyetlerimize yakînen iman etmemiş olduklarını söyler.” (Neml: 82)

Allah-u Teâlâ bu Dabbe’yi kıyametin kopması gibi büyük bir hadisenin başlangıcı olarak, insanların Kur’an-ı kerim’e kesin olarak inanmayışları sebebiyle ortaya çıkaracaktır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Dabbet’ül-arz, beraberinde Musa Aleyhisselâm’ın âsâsı, Süleyman Aleyhisselâm’ın mührü bulunduğu halde çıkar. Mühür ile müminin yüzünü parlatır, âsâ ile kâfirin burnunu kırar. Öyle ki insanlar sofra üzerinde biraraya gelirler de, mümin kâfirden ayırt edilip tanınır.” (Tirmizî)

Böyle bir gün yaklaştığı zaman tevbeler kabul edilmeyecek, içinde bulundukları duruma göre insanların hükümleri verilecek.

•

Allah-u Teâlâ diğer bir Âyet-i kerime’de şöyle buyuruyor:

“Onların çoğu Allah’a iman etmişler, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Denir ki, “Minareyi çalan kılıfını hazırlar.” Bu büyük yalanın kılıfı nerede? Buna hangi Âyet-i kerime ve Hadis-i şerif’le doğru olduğuna dair delil getirebilir. Bunun için bu büyük yalanın karşısında bu adamın saklanması lâzım.

Daha Mehdi Aleyhisselâm gelmediği gibi Dabbet’ül-arz da daha çıkmamıştır. Bu zamanda çıkarsa buna küfür damgası vurulur. Neden? Âyet-i kerime’leri inkâr ettiği için ve nefsini ilâh edindiği için. Zira Allah-u Teâlâ nefsini ilâh edinenlerin şirk içinde olduğunu ferman buyurmuştur.

“Resul’üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)” (Furkân: 43)

Bunlar zamanın büyük fitnelerindendir. Müslümanların çok uyanık bulunması lazımdır.

Şu kadar var ki;

Ancak Âyet-i kerime ve Hadis-i şerif’lere çok dikkat etmeli ve ona iman etmelidir. Ve yalnız bu ikisine tutunan kurtulacaktır.

DEVAM


Sahte İsa:

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz’in gerek kapalı ve gerekse açık olarak Hadis-i şerif’lerinde haber verdiği fitnelerin gün yüzüne çıktığı bir fitne devrinde yaşıyoruz.

Bakıyorsunuz kimi dini kaldırıyor, kimisi kendine malediyor. Bir diğeri namazı, bir diğeri orucu, bir diğeri zekâtı kaldırıyor.

İslâm dinine o kadar saldırılar olacak ki, kâfirler toplanıp Kur’an-ı azimuşan’ın hükmünü kaldıracaklar, yani değiştirecekler.

Bir çok sahteler, sapmışlar türeyecek. Bunların içinde kimi uluhiyet, kimi peygamberlik, kimi dabbet’ül-arz, kimi mehdilik davasında bulunacak. Kimi zinâyı, kimi fâizi, kimi içkiyi mübah sayacak. Hırsızlar alkışlanacak. Hazine yağmalanacak, soygun alenî olacak. Türemeler bir bir, arka arkaya çıkacak.

Hepsi emr-i ilahî’yi değiştirip kendi kurdukları dinlerine kendi hükümlerine göre karar verecekler. Onlar münâfık olduklarını göstermemek ve din-i İslâm’ı bozmak için, bu emri almışlar. Herbiri bu icraatı yapıyorlar. Sahte İsa’nın yaptığı gibi.

Bu sahte isalar da artistlerin isasıdır. Bunların da aslı belli değil, nesli belli değil. Bunlar aslını neyle ispat ederler? Hakikat budur, bunlar sahtelerden ibarettir. Sayıları çoktur, itibarı yoktur. İsa Aleyhisselâm’ın gelmesine daha otuz beş sene var.

Bu adamın yalanlarını, sahteliğini Âyet-i kerime ve Hadis-i şerif’lerle çürüttük.

•

Allah-u Teâlâ kâfirlerin sapıklık, müminlerin de doğru yolu bulmalarının sebeplerini açıklamak üzere Âyet-i kerime’sinde şöyle buyurmaktadır:

“İşte böyle, inkâra sapanlar bâtıla uydular, iman edenler ise Rabb’lerinden gelen Hakk’a uydular.” (Muhammed: 3)

Hakk’a uymak, Hakk ehline uymakla mümkün olur. Çünkü onlar hakkı gerçekleştirmekte ve ona yol göstermekte peygamberlerin vârisleridirler.

Hakk ehline uyan hakikati bulmuş ve hidayete ermiştir, bâtıl ehline uyan da sapıtmıştır.

“Allah insanlara misallerini işte böyle anlatır.” (Muhammed: 3)

Allah-u Teâlâ her iki zümrenin durumunu bir berzah olarak apaçık beyan ediyor ki, insanlar ibret ve öğüt alsınlar.

•

Allah-u Teâlâ’nın semâya çektiği, Deccal’in fitnesi ile müslümanların iyice bunaldığı bir sırada yeryüzüne göndereceği bir peygamber olan Hazret-i İsa Aleyhisselâm hakkında, Kur’an-ı kerim’de, Hadis-i şerif’lerde pek çok beyan vardır.

Gerçek gelecek olan Hazret-i İsa Aleyhisselâm, kıyametin en büyük ve en bariz alâmetlerinden birisidir.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Şüphesiz ki o, kıyametin kopacağını gösteren bir bilgidir.” (Zuhruf: 61)

Onun yeryüzüne inişi ile kıyametin kopmasının yakın olduğu bilinir.

İsa Aleyhisselâm ölmemiş, semâya çekilmiştir. Cesedi ile birlikte semâda yaşamaktadır. Deccal’in fitnesi ile müslümanların iyice bunaldığı bir sırada yeryüzüne inecektir ve icraatlarını gerçekleştirecektir. Bu husus tevâtür derecesine ulaşmış; Kitap, Sünnet ve İcmâ ile sabit olmuştur.

•

İsrailoğulları Romalılar’ın esareti altında zillet içinde yaşıyorlardı. İsa Aleyhisselâm elinden o kadar parlak mucizeleri gördükleri halde, dâvetine icabet etmediler. Çünkü kurtarıcı bir Mesih bekliyorlardı.

Bu Mesih’in çok mücadeleci bir kişi olacağına ve diğer milletlerin esaretinden kurtararak yahudileri dünyaya hakim kılacağına inanıyorlardı. İsa Aleyhisselâm’ı çok yumuşak ve merhametli gördükleri için, onun Mesih olduğuna inanmadıkları gibi, dâvetine kulak vermekten insanları alıkoymaya çalıştılar. Fakat başvurdukları her teşebbüs neticesiz kaldı. İman etmek şöyle dursun, Yahya Aleyhisselâm gibi İsa Aleyhisselâm’ı da öldürmeye karar verdiler.

İçlerinden birini inanmış gibi göstererek Havarîler’in arasına soktular. Toplandıkları yeri ve zamanı öğrenip baskın yapacaklardı.

Fakat Allah-u Teâlâ kendi kurdukları tuzağa kendilerini düşürdü, plânlarını boşa çıkardı.

Âyet-i kerime’sinde şöyle buyuruyor:

“(Yahudiler gizlice) tuzak kurdular. Allah da onların tuzaklarına karşılık verdi. Allah tuzak kuranlara karşılık vermekte en güçlü olandır.” (Âl-i imrân: 54)

Allah-u Teâlâ kulu ve Resul’ü İsa Aleyhisselâm’a vahiyle durumu haber verdi:

“O vakit Allah şöyle buyurdu: Ey İsa! Ben seni eceline yetireceğim ve seni nezdime yükselteceğim, seni inkâr edenlerden tertemiz ayıracağım, sana tâbi olanları kıyamet gününe kadar inkâr edenlerin üstünde tutacağım. Sonra da dönüşünüz bana olacak.

İşte o zaman ayrılığa düştüğünüz şeyler hakkında aranızda ben hükmedeceğim.

İnkâr edip kâfir olanları, dünyada da ahirette de şiddetli bir azaba çarptıracağım. Onların hiç yardımcıları da olmayacak.” (Âl-i imrân: 55-56)

Allah-u Teâlâ İsa Aleyhisselâm’ı İdris Aleyhisselâm gibi göğe kaldırdı, onlara ruhsat vermedi. Casus olarak gönderdikleri münâfığı İsa Aleyhisselâm zannederek yakaladılar ve astılar.

•

İsa Aleyhisselâm göğe yükselmeden önce bütün insanlara en büyük müjdeyi vererek şöyle söylemişti:

“Ey İsrailoğulları! Doğrusu ben, benden önce gelmiş Tevrat’ı tasdik edip doğrulayan, benden sonra gelecek ve ismi Ahmed olacak bir peygamberi müjdeleyen Allah’ın size gönderilmiş bir peygamberiyim.” (Sâff: 6)

Yani;

“Ben, Allah tarafından size bunları bildirmek ve açıklamak için gönderilen bir peygamberim.” diyor.

Görülüyor ki Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-inin geleceğini bütün peygamberlerine ismiyle ve cismiyle nasıl tanıtmış ve bildirmiştir.

Bu o kadar büyük bir vebaldir ki, hiçbir hıristiyanın ve hiçbir yahudinin bu vebalin altından kurtulması mümkün değildir. Allah-u Teâlâ’nın ve ulül-azm bir peygamberin açık bir fermanı var. “Ben bilmiyordum, duymadım.” gibi bir itiraz kabul edilmeyecektir.

Binaenaleyh onların İsa Aleyhisselâm’a yaptıkları iman hiçbir zaman makbul değildir.

•

Buraya kadarki yazımızda İsa Aleyhisselâm’ı tanıtmaya çalıştık.

İsa Aleyhisselâm’ın kıyamete yakın bir zamanda ineceğine dâir Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Hayatım kudret elinde olan Allah’a yemin ederim ki; çok sürmez Meryem oğlu İsa âdil bir hakem olarak inecek, haçı kıracak, domuzu öldürecek, cizye vergisini kaldıracak ve mal o kadar çoğalacak ki, onu kabul eden kimse bulunmayacaktır.” (Buhârî. Tecrîd-i sarîh: 1018)

Ümmet-i Muhammed’in her asırdaki âlimlerinin ileri gelenleri, İsa Aleyhisselâm’ın kıyamete yakın bir zamanda ineceği hakkında icmâ etmişler, muhalefette bulunmamışlardır. Ancak bir takım filozoflar inkâra kalkışmışlardır.

İsa Aleyhisselâm’ı çok sevmeli ve gelmesini de beklemeliyiz, ancak henüz daha gelmiş değil. Bu yüzden bu çıkanların hepsi sahtedir, yalancıdır, soytarıdır.

Sahtelere ise bu vazifeyi kim veriyor? Şeytan veriyor.

Ve onlar şeytanın yardımcısı, askeridirler. Bunlar çıkacak fakat biz her zaman olduğu gibi bu mevzuda da Hadis-i şerif’lerin nur ışığı üzerinde ümmet-i Muhammed’e gerçek İsa Aleyhisselâm’ın alâmetlerini belirtiyor ve izah ediyoruz.

•

Şeytanın gönderdiği yalancı İsa’ların çıkacağını haber veren Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

“Hepsi de Allah’ın peygamberi olduğunu iddiâ eden otuza yakın yalancı deccaller türemedikçe kıyamet kopmaz.” (Tirmizî: 2219)

Şimdi deccaliyet devrinin içindeyiz, en son deccale gelinceye kadar devam edecek.

“Şüphesiz ki kıyametin önünde yalancılar zuhur edecektir.” (Müslim)

İşte bu yalancılar bu zamanda mevcuttur. Onların her şeyi yalan ve dolandır.

Allah-u Teâlâ Âyet-i kerime’sinde bu gibilerin durumunu şöyle açıklamaktadır:

“Onlar hakikaten kendilerinin bir şey üzerinde bulunduklarını sanırlar. İyi bilin ki onlar yalancılardır. Şeytan onları istilâ etmiş, onlara Allah’ı anmayı bile unutturmuştur. Onlar şeytan fırkasıdır.

İyi bilin ki, asıl kayba uğrayanlar şeytan taraftarı olanlardır.” (Mücâdele: 18-19)

Ey müslüman!

Şeytanın istila ettiği bu sahteler şeytan taraftarıdırlar. Onlara tâbi olan da onlarla beraberdir ve şeytan fırkasındandır. Bu yalancılara kanmayın, onları iyi tanıyın.

Çünkü bunlar yalancıdır, sahtedir, soytarıdır.

Hadis-i şerif’te şöyle buyuruluyor:

“Ümmetimden yalancılar deccaller vücuda gelir.” (Münâvî)

Allah-u Teâlâ Âyet-i kerime’lerinde onları bize şöyle tanıtıyor:

“Onları ateşe çağıran imamlar kıldık. Kıyamet günü onlar yardım görmeyeceklerdir.” (Kasas: 41)

Allah-u Teâlâ’nın, meleklerin ve müminlerin lâneti üzerlerine olacak, rahmet-i ilâhîden tardedileceklerdir.

Onları halk seçer. Seçtikleri halkı da cehenneme götürürler. Bütün iş ve icraatlarının hepsi ahkama ters düşer. Para toplarlar. Nam, şöhret peşinde koşarlar. Bunların ahirette hiçbir nasipleri olmaz.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Eğer onlara uyarsanız siz de müşrik olursunuz.” (En’âm: 121)

Resulullah -sallallahu aleyhi ve sellem-Efendimiz Hadis-i şerif’lerinde şöyle buyurmaktadırlar:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fâsık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizî)

“İnsanlar üzerine öyle bir zaman gelecek ki gayretleri mideleri, şerefleri servetleri, kıbleleri karıları, dinleri dirhemleri ve dinarları olacak. Onlar mahlûkatın en şerlileridir ve onların Allah katında hiçbir nasipleri yoktur.” (Deylemi)

“Her milletin başına münâfıklar geçmedikçe kıyamet kopmaz.” (Mecmauz-Zevaid)

“Bir kimse hakkında ne kadar kahraman zâttır, ne kadar zarif kişidir, o ne kadar akıllı kimsedir, diye övülür. Halbuki onun kalbinde hardal tanesi kadar iman yoktur.” (Müslim)

“İnsanların dünyaca en bahtiyarını âdi oğlu âdiler teşkil etmedikçe kıyamet kopmaz.” (Tirmizî)

“Hepsi de Allah’ın peygamberi olduğunu iddiâ eden otuza yakın yalancı deccaller türemedikçe kıyamet kopmaz.” (Tirmizî)

“Şüphesiz ki kıyametin önünde yalancılar zuhur edecektir.” (Müslim)

Bu sahtekârların içyüzünü ortaya koyuyoruz, kimisi “Mehdiyim!” dedi, kimisi “İsayım!” dedi. Oysa arzettiğimiz gibi onların gelmesine hayli zaman var.

Mühim Not:

Bu beyanlarımız birer hatırlatmadır. Yakında neşredilecek olan “Kıyamet ve Alâmetleri” isimli kitapta bu konudaki hakikatler teferruatlı olarak Âyet-i kerime ve Hadis-i şerif’lerin nur ışığı altında açıklanacaktır.