http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Temmuz 2003 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

Allah-u Teâlâ Âyet-i Kerime’lerinde Şöyle Buyurmaktadır:

“Biz Ona Nezdimizden Bir Rahmet Verdik, Tarafımızdan Has Bir İlim Öğrettik.” (Kehf: 65)

“Ey İman Edenler! Eğer Siz Allah’tan Korkar, Takvâ Sahibi Olursanız, O Size Furkan (İyi İle Kötüyü Ayırdedecek Bir Marifet Bir Nur) Verir.” (Enfâl: 29)

MARİFETULLAH EHLİ ve MARİFETULLAH İLMİ

“Allemenî Rabbî = Rabbim Bana Öğretti”
Gönül Cenneti
Sadır İlmi Satır İlmi
İmam-ı Gazâlî ve Ledün İlmi
Kalbin Lezzeti Marifetullah’tır
KUR’AN-I KERİM’DEN İŞARETLER, İLÂHÎ BEYANLAR
Âyet-i Kerime (1)
Âyet-i Kerime (2)
Âyet-i Kerime (3)
Âyet-i Kerime (4)
Âyet-i Kerime (5)
Âyet-i Kerime (6)
Âyet-i Kerime (7)
Âyet-i Kerime (8)
Âyet-i Kerime (9)
Âyet-i Kerime (10)
Âyet-i Kerime (11)
Âyet-i Kerime (12)
Âyet-i Kerime (13)
Âyet-i Kerime (14)
Âyet-i Kerime (15)
Âyet-i Kerime (16)
Âyet-i Kerime (17)
Bâyezid-i Bestâmî -Kuddise Sırruh- (Ö. 848)
Abdulkâdir-i Geylânî -Kuddise Sırruh- (Ö. 1166)
Mevlânâ Celâleddin-î Rûmi -Kuddise Sırruh- (Ö. 1273)
Muhammed Bahaüddin Şâh-ı Nakşibend -Kuddise Sırruh- (Ö. 1389)

/ İsmail Yavuz

TALÂK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1

“BOŞANMA HÜKÜMLERİ”

HAZRET-İ MUHAMMED ALEYHİSSELÂM

İÇLİ BİR DUÂ

“Ey Rabb’imiz! Onlara kendi içlerinden senin âyetlerini onlara okuyacak, onlara kitap ve hikmeti öğretecek, onları tezkiye edecek temizleyecek bir peygamber gönder. Şüphesiz ki Azîz ve Hakîm olan ancak sensin.” (Bakara: 129)

MEKTUBAT

ŞÜKRÜN HAKİKATİ (111. Mektup) / Muhammed Es'ad Erbili -ks.-

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (49)

“HÂCE MUHAMMED PÂRİSÂ -Kuddise Sırruh-”
SİLSİLE-İ SÂDÂT -34

HALİL FEVZİ -Kuddise Sırruh- EFENDİ HAZRETLERİ (10) /
Mehmet Ali Körpe

Harfi harfine Şeyh Muhammed Es’ad Erbilî -kuddise sırruh-Hazretleri’nin açtığı çığır üzerinde yürüdüler, hiçbir çığır açmadılar ve “Velilerin Hâtem”ine emaneti teslim ederek 27 Kasım 1950 = 7 Safer 1370 Pazartesi günü, yaşları seksen beş civarında olduğu halde vuslata erdiler.

NE İDİK, NE OLDUK!

İLÂHİ RAHMETİ CELBEDEN İYİ ÂMİRLER

“Şüphesiz ki kıyamet gününde Allah katında kulların en faziletlisi; yumuşak tabiatlı ve merhametli olan adaletli hükümdardır.” (Tirmizi)

HAZRET-İ ALLAH, HÜKMÜNÜ DEĞİŞTİRMEYE KALKANIN HÜKMÜNÜ DEĞİŞTİRİR! / Halil İbrahim Emre

GÜNDEM

KÜRESEL HAKİMİYET GAYRETLERİNİN DİNİ BOYUTU VE BÜYÜK AMERİKAN TEHLİKESİ / Uğur Kara

“Türkiye'nin, İslâm Dünyası'nın ve hatta bütün dünyanın başındaki en büyük tehlike nedir?” diye sorulsa hiç tereddüt edilmeden “ABD” diye cevap verilebilir.
Geçmişteki zalim hükümdarlardan farklı olarak ABD sistem olarak bütünüyle bir tehdit haline gelmiştir.
Bu büyük başbelasını daha da tehlikeli hale getiren durum ise Amerikan elitinin bütün bu icraatı -mistik bir cezbe ile- dini inançlarının bir gereği olarak yaptıklarına inanmalarıdır.

AVRUPA TÜRKİYE’NİN TÜRKİYE AVRUPA’NIN NERESİNDE! / Nuri Ölçer

Toprağını sat, Kıbrıs’ı ver, azınlıklara ayrıcalık ver, Ege Denizi’ni Yunan gölü yap, Patrikhaneyi Vatikan gibi bir yapıya dönüştür... Bunların sonu iyi olmaz. Bu bize yakışmaz. Bu kadar taviz ve alçalma ne İslâm dinine ne de Türk milletine yakışmaz. Ecdadımız nasıldı, biz nasılız!
Avrupa Birliği’ne kayıtsız şartsız üye olunmasını, taviz verilmesini istemek bize yakışmaz. Biz Avrupa’ya, Amerika’ya değil Allah-u Teâlâ’ya muhtacız. O’na yönelirsek, O bize her şeyi verir. Avrupa’ya, Amerika’ya yaslanmaktansa, O’na dayanalım.

ŞİİR

ELDEN GİDER! / Fatih Sultan Mehmet Han

Sâkiyâ mey sun ki bir gün lâlezâr elden gider
İrişür fasl-ı hazân bağ ü bahar elden gider


Bismillahirrahmanirrahim

"Varlığının başlangıcı ve sonu olmayan, zâtında ve sıfatlarında eşi benzeri bulunmayan; kâinâtın Hâlik'ı, âlemlerin Rabb’i, dilek makamının en yücesi, ümit makamının en keremlisi, merhametlilerin en merhametlisi olan Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Bütün kâinat zât-ı Ahmedî'si ve nûr-i Muhammedî'si şerefine yaratılan, Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, Rubûbiyet esrârının emîni, ahlâk-ı hamide'nin ve eşsiz faziletlerin menbâı, dünya ve ahirette en büyük rehberimiz, en güzel numunemiz, Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Mârifet, Hakk’ın ilminin var olduğu yerde kişinin bilgisizliğinin ve hiçliğinin mevcut olmasıdır. Mârifetullah budur. O Allah-u Teâlâ’yı görür, kendisini görmez. Kendisi yok ki ilmi olsun. Allah’ın kadrinin yüce oluşu, O’nun hakkında mârifet sahibi olduğuna delâlet etmektedir. Bu da yalnız O’nun var olduğunu bilmektir. Allah’ın kadri hariç bütün kadir ve kıymetleri hakir bulmak, Allah’ın kadri yanında başka bir kadir ve değer görmemektir. Bunlar hep mârifetullah ehline âittir.

Allah-u Teâlâ’nın zât, sıfat ve fiillerini anlamak, hikmetlerini müşâhede etmek, kalbe tecelli eden hakiki hakikatlerle mümkün olur.

İlmin en üstün derecesi kalbe tecelli eden bilgidir. Allah-u Teâlâ’nın koyduğu bilgi esastır. Marifetullaha en kestirme yoldan ulaştıran, en efdâl, en makbul ilim, hakiki ilim de budur. Bizâtihi aranan ilmin tâ kendisidir. Çünkü marifet-i ilâhî’nin fevkinde hiçbir marifet yoktur. İnsanlar bu ilimle ebedî saâdete ererler. Diğer bilgiler zandan ibarettir.

Bu ilim Resulullah -sallallahu aleyhi ve sellem- Efendimizin kalb-i şerif’lerine Miraç gecesi kondu. O ise bu sırrı gizli tuttu, ancak çok yakınlarına açtı. O sır bereketi ile şeriat ahkâmı kıyamete kadar bâki kalacaktır.

Tecelliyât-ı ilâhiye akıl ile bilinmediği gibi ilim ile de bilinemez ve çözülemez. Yakınlık âleminden coşar gelir. Hakiki ilim de budur. İlim içinde ilimler olduğu gibi, yollar içinde de yollar vardır.

Bu bir iç âlemdir, dıştan görülmez.

Kitap satırları arasında bulunmayan, ancak Allah-u Teâlâ’ya yakın olanların sadırlarında, kalplerinin derinliklerinde gizli bulunan ilim marifetullah ilmidir. “Rabbim bana öğretti.” (Yusuf: 37)

Âyet-i kerime’sinde buyurulduğu üzere Allah-u Teâlâ’nın takvâ ve taat sahiplerinin kalbine nurunu akıtması ile Marifetullah ilmi husule gelir.

Allah-u Teâlâ’nın kullarına imandan sonra en büyük ihsanı iki şeydir; biri mârifetullah, diğeri muhabbetullah.

Muhabbetullah Allah sevgisidir. O Allah’tan gayrı bütün sevgileri yakan bir ateştir. Ruhun zaferi ve sevinç kaynağıdır.

Mârifetullah ise muhabbetullah’tan daha hassas bir makamdır.

Bu incelik ve hassaslık nereden geliyor? “Muhabbetullah”ta sen varsın ki muhabbet ediyorsun. “Mârifetullah”ta ise O var, sen yoksun. Ne sen kaldın ne de muhabbetin kaldı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde bu ilmi tarif ediyor ve şöyle buyuruyor:

“Öyle ilimler vardır ki, gizlenmiş mücevherat gibidir. Onu ancak Ârif billâh olanlar bilirler. Bu ilimden konuştukları vakit, Allah’tan gafil olan kimseler anlamazlar.

Binâenaleyh Allah-u Teâlâ’nın kendi fazlından ilim ihsan ettiği âlimleri sakın tahkir edip küçük görmeyin. Çünkü Azîz ve Celîl olan Allah onlara o ilmi verirken tahkir etmemişti.” (Erbaîn)

Cevherleri onlara Allah-u Teâlâ verir. Yüzüne yüzü ile yönelmesiyle, kalbine nurunu akıtmasıyla dilediği kadar ilmullahtan ilim verir. Bu ilim has bir ilimdir. O’nun duyurduğundan başka bu ilmi kimse bilmez.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar.

“Az bir tevfik, birçok ilimden hayırlıdır.” (Deylemi)

Hâtem-ül Enbiyâ -sallallahu aleyhi ve sellem- Efendimizden sonra vahiy kesilmiş, ilham kapısı ise açık kalmıştır. Din, kıyamete kadar bâkidir. İnsanların yeni bir dine ihtiyaçları yoktur. Fakat zamanla vesveselere dalıp arzu ve heveslere kapıldıkları için, hakikatı hatırlatmaya, ruhlarını kuvvetlendirmeye ihtiyaçları vardır.

Marifetullah ancak tasavvuf yoluyla, ruhi zevk ile husule gelir. Diğer bilgilerle hâsıl olmaz. Daha doğrusu Allah vergisidir, bir lütf-u ihsandır.

“Bu Allah’ın fazl-u ikramıdır, kime dilerse ona verir.” (Cuma: 4)

Tasavvufun gayesi içi tahliye etmek ve temizlemektir.

Allah'a emanet olunuz.

Bâki esselamü aleyküm ve rahmetullah...


BAŞYAZI

Allah-u Teâlâ Âyet-i Kerime’lerinde Şöyle Buyurmaktadır:

“Biz Ona Nezdimizden Bir Rahmet Verdik, Tarafımızdan Has Bir İlim Öğrettik.” (Kehf: 65)

“Ey İman Edenler! Eğer Siz Allah’tan Korkar, Takvâ Sahibi Olursanız, O Size Furkan (İyi İle Kötüyü Ayırdedecek Bir Marifet Bir Nur) Verir.” (Enfâl: 29)

MARİFETULLAH EHLİ ve MARİFETULLAH İLMİ

“Allemenî Rabbî = Rabbim Bana Öğretti”
Gönül Cenneti
Sadır İlmi Satır İlmi
İmam-ı Gazâlî ve Ledün İlmi
Kalbin Lezzeti Marifetullah’tır
KUR’AN-I KERİM’DEN İŞARETLER, İLÂHÎ BEYANLAR
Âyet-i Kerime (1)
Âyet-i Kerime (2)
Âyet-i Kerime (3)
Âyet-i Kerime (4)
Âyet-i Kerime (5)
Âyet-i Kerime (6)
Âyet-i Kerime (7)
Âyet-i Kerime (8)
Âyet-i Kerime (9)
Âyet-i Kerime (10)
Âyet-i Kerime (11)
Âyet-i Kerime (12)
Âyet-i Kerime (13)
Âyet-i Kerime (14)
Âyet-i Kerime (15)
Âyet-i Kerime (16)
Âyet-i Kerime (17)
Bâyezid-i Bestâmî -Kuddise Sırruh- (Ö. 848)
Abdulkâdir-i Geylânî -Kuddise Sırruh- (Ö. 1166)
Mevlânâ Celâleddin-î Rûmi -Kuddise Sırruh- (Ö. 1273)
Muhammed Bahaüddin Şâh-ı Nakşibend -Kuddise Sırruh- (Ö. 1389)

/ İsmail Yavuz


TALÂK SÛRE-İ ŞERİF’İNİN TEFSİRİ-1

“BOŞANMA HÜKÜMLERİ”

Sûre-i Şerif’in Takdimi:

Tamamı Medine-i münevvere’de nâzil olan bu mübârek Sûre-i celîle; on iki Âyet-i kerime, iki yüz kırk dokuz kelime ve bin altmış harften teşekkül etmiştir.

Boşanma hukukunu konu edinmesi sebebiyle ismi “Talâk” olmuştur.

Abdullah bin Mesud -radiyallahu anh- bu Sûre-i şerif’e: “Küçük Nisâ sûresi” demiştir.

Muhtevâsından bu Sûre-i şerif’in Bakara sûre-i şerif’indeki boşanma hükümlerinden sonra nâzil olduğu anlaşılmaktadır. Böylece İslâm’daki âile hukuku kemâle erdirilmiştir.

Muhtevâsı:

Bu mübarek Sûre-i şerif’te başlangıçta “Boşanma hükümleri” ele alınmakta, evlilik hayatı çekilmez bir hâl aldığında müminlere yolların en güzeline girmelerini, meşru bir şekilde boşama yapmalarını emretmektedir.

İlk üç Âyet-i kerime’de boşanmaya ve iddete dâir hükümler açıklanmakta; 4. ve 5. Âyet-i kerime’lerde kadınların iddet süresi belirlenmekte; 6. ve 7. Âyet-i kerime’lerde ise iddet bekleyen kadınların mesken ve nafakalarının karşılanması hakkındaki hükümler ele alınmaktadır.

Bu ilâhî hükümler açıklanırkan müminlerin Allah’tan korkmaları teşvik edilmiş, eşlerden birinin diğerine zulmetmemesi istenmiştir.

8. ve 9. Âyet-i kerime’lerde Allah-u Teâlâ’nın ve Peygamber’inin emirlerini dinlemeyenlerin âkıbetlerinin çok acıklı bir azap olacağı hatırlatılmış, bu hususta geçmiş ümmetlerden misal verilmiştir.

10. ve 11. âyet-i kerime’lerde Allah-u Teâlâ’nın müminlere bir zikir olan Kur’an-ı kerim’i indirdiği, şerefli bir Peygamber gönderdiği; bu yüce Peygamber’in müminleri karanlıklardan aydınlığa çıkardığı, Allah’ın açıklayıcı âyetlerini onlara okuduğunu, inananların altlarından ırmaklar akan cennetlere girecekleri haber verilmektedir.

Ve son olarak da 12. Âyet-i kerime’de Allah-u Teâlâ’nın kudret ve azameti en geniş mânâsı ile beşeriyete duyurulmaktadır.

Talâk:

“Bağı çözmek ve serbest bırakmak” mânâsına gelen talâk; “Nikâh ile sabit olan evlilik bağının kaldırılması” demektir.

Talâkın meşru oluşu Kur’an-ı kerim, Sünnet-i seniye ve İcmâ ile sabittir.

Allah-u Teâlâ bu sûre-i şerif’te, Bakara sûre-i şerif’inde açıklanmamış bazı haller ile ilgili âileyi ilgilendiren, boşanmanın dışındaki bazı hallere âit hükümleri açıklamaktadır.

Allah-u Teâlâ ümmetini hayra götüren, hidayete erdiren seçkin Peygamber’ine tâzim ve aynı zamanda ümmet-i muhteremesini uyandırmak ve öğretmek için hitap ederek şöyle buyurur:

“Ey peygamber! Kadınları boşadığınız zaman, onları iddetleri içinde (iddetlerini gözeterek) boşayın.” (Talâk: 1)

Burada önce Resulullah Aleyhisselâm’a nidâ ile başlaması, beyan edilecek boşama tarzının onun şeriatına âit Allah-u Teâlâ tarafından gönderilen yeni bir hüküm olması hasebiyle duyurma ve tenbih ifade etmekte, aynı zamanda konunun önemini daha da artırmaktadır.

•

Talâk Allah-u Teâlâ’nın buğz ve adâvetini mucip bir helâl olmakla birlikte, talâkın câiz olması Allah-u Teâlâ’nın bir rahmeti olmaktadır. Zaruri bir ihtiyacı gidermek için meşru kılınmıştır. İhtiyaç olmadığı takdirde mekruhtur.

Geçici bir öfkeden veya esiri olduğu bir arzudan dolayı hemen talâka sarılmak doğru değildir. Bütün bunlar İslâm’ın âdâb ve esaslarını çiğnemektir ve günahtır.

Mahmud bin Lebid -radiyallahu anh-den rivayet edildiğine göre şöyle demiştir:

“Resulullah -sallallahu aleyhi ve sellem-e bir kimse gelerek hanımını üç talâkla birden boşadığını haber verdi.

Resulullah Aleyhisselâm gadaplı bir şekilde kalkarak:

“Daha ben aranızda iken Allah’ın kitabıyla mı oynanıyor?” buyurdu.

Derken birisi kalkıp: ‘Yâ Resulellah! Onu öldüreyim mi?’ dedi.” (Nesâî. Talâk 6)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’in bu ifadesi meselenin dinen ne kadar kötü olduğunu göstermektedir.

Hazret-i Ömer -radiyallahu anh- böyle yapanları kamçı ile cezalandırırdı.

Bir kimse Abdullah bin Abbas -radiyallahu anhümâ- ya gelerek “Ben karımı yüz talâkla boşadım, bana bir şey gerekir mi?” diye sorduğunda şu cevabı verdi:

“Kadın senden üç talâkla boşanmıştır. Geri kalan doksan yedisi ile Allah’ın âyetiyle alay etmiş olursun.” (Muvatta. Talâk 2)

Allah-u Teâlâ talâkı üç kıldığı için, Abdullah -radiyallahu anh- üçten fazla boşamayı ciddiyetsizlik, dinin ahkâmı ile alay etmek olarak vasıflandırmıştır.

Boşamayı belirten sarih lâfız kocanın dilinden dökülecek olursa, bundan sorumlu tutulur. “Boşamaya niyet etmemiştim.”, “Şaka yapıyordum.”, “Laf olsun diye söylemiştim.” gibi mazeretler ileri sürmesi fayda vermez.

Ebu Hüreyre -radiyallahu anh- den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“Üç şey vardır ki bunların ciddisi ciddi, şakası da ciddidir:

Nikâh, boşanma ve ric’at (bir adamın boşamış olduğu karısına tekrar dönmesi).” (Ebu Dâvud-Tirmizî)

•

Ay halindeyken kadın boşanmayacağı gibi, kendisine mukarenette bulunduğu temizlik halinde de boşanmaz. Bir müslüman, karısından ayrılmayı arzu ederse, ayrılacağı zamanı seçmesi lâzımdır. Kadın ay halinden temizlendikten sonra, onunla hiç mukarenette bulunmadan boşanmalıdır.

En güzel ve sünnet olan şekil budur.

Bu ise iddetin en kısa zamanda başlaması, mukarenet sonucu gebelik meydana gelmemesi ve kocasının tam bir idrak ve düşünüş halinde ve aklını kullanarak boşaması içindir. Kadının hayız anında boşanması yasaklanmıştır ki, iddet zamanı uzayıp da kadın zarar görmesin.

Âdet günlerinde kadın boşamak haram olduğu gibi, temiz halde iken mukarenette bulunduktan sonra boşamak da mekruhtur.

Abdullah bin Ömer -radiyallahu anhümâ- dan rivayet edildiğine göre şöyle demiştir:

“Resulullah -sallallahu aleyhi ve sellem- zamanında karımı hayız halinde boşadım. Bunun üzerine babam Ömer -radiyallahu anh- durumu Resulullah Aleyhisselâm’a anlatmış da şöyle buyurmuştur:

“Ona emret de karısına dönsün. Sonra onu temizlenip başka bir hayız görünceye kadar terk etsin. Kadın temizlendiği vakit ya ona mukarenette bulunmadan boşasın, yahut nikâhında tutsun. Çünkü kadınların kendisi için boşanmasını emrettiği iddet budur.” (Müslim: 1471)

Âyet-i kerime bu müddetin nazarı dikkate alınmasını, rast gele boşama yapılmamasını emretmiş olmaktadır.

“Ve iddeti sayın.” (Talâk: 1)

Evlilik iddet süresinin bitimiyle sona erdiği için, boşama zamanını iyi belirleyip iddet günlerini tesbit etmek lâzımdır.

“Rabb’iniz olan Allah’tan korkun.” (Talâk: 1)

O’nun emir ve nehiylerine aykırı hareket etmekten, hükümlerine uymamaktan sakının. Gerek boşamada gerekse iddette kadınları zarara sokmaya kalkışmayın.

“Onları evlerinden çıkarmayın.” (Talâk: 1)

Kocasından ayrılan bir kadın iddetini kocasının evinde beklemelidir. İddet süresi içerisinde koca üzerinde mesken hakkı vardır. Kocanın onu çıkarmaya hakkı yoktur. Kadının da çıkması câiz değildir.

“Kendileri de çıkmasınlar.” (Talâk: 1)

Kocası izin vermiş olsa bile bir zaruret olmadıkça çıkmaları haramdır, çıkarsa günah işlemiş olur. Bu yasak soyu ve kadını korumak içindir.

“Apaçık bir hayâsızlık yapmaları hali müstesna.” (Talâk: 1)

Geçimsizlik, serkeşlik ve dikbaşlılık yapıp da ihtiyaçları yok iken çıkıp gitmeleridir ki bu durumda fâhiş bir terbiyesizlik yapmış olurlar.

Çıkıp giderlerse iddet hakkından kurtulmuş olmazlarsa da, ev nafaka hakları düşer.

Kötü bir fiilde bulunurlarsa, o zaman kocasının evinde durması zor olduğundan çıkarılması câizdir.

“Bu hükümler Allah’ın hudududur.” (Talâk: 1)

Kendilerine muhalefet edilmemesi icabeden ilâhî hükümlerdir. Bu hükümlere uymak ve haddi aşmaktan korkmak gerekir.

“Kim Allah’ın hududlarını aşarsa, kendine yazık etmiş olur.” (Talâk: 1)

Allah-u Teâlâ, yolunda gidenlerin kurtuluşu için emir ve yasaklarla bir takım sınırlar çizmiştir. O sınırları geçtikleri zaman hak yoldan çıkarlar ve karanlıklara saparlar. Bu ise nefislere karşı en büyük zulümdür ve bu yüzden cehennem azabını hak etmiş olurlar.

İnsanlar Allah-u Teâlâ’nın hükümlerindeki hikmetleri gereğince bilemezler. O sayılacak iddet içinde Allah-u Teâlâ kişinin kalbinden karısına karşı nefreti çıkarabileceğini, tekrar karısı ile beraber yaşamayı arzu edebileceğini düşünemezler.

Eğer o kimse Allah-u Teâlâ’nın Kitab-ı kerim’inde gösterdiği yola uyarak karısına böyle bir mühlet tanırsa, Allah-u Teâlâ onun arzu ettiğini irade buyurur.

Nitekim Âyet-i kerime’nin sonunda şöyle buyuruluyor:

“Sen bilmezsin, belki de Allah bunun ardından bir durum peyda ediverir.” (Talâk: 1)

İddet süresi boyunca boşanan kadının, kocasının evinde kalmasının hikmeti; kocasının onu boşamaktan dolayı pişmanlık duyması, Allah-u Teâlâ’nın onun kalbinde ona dönmek arzusunu halketmesi dolayısıyladır. Şüphesiz ki kalpler Allah-u Teâlâ’nın iki parmağı arasındadır, onları dilediği tarafa çevirir.

Onun içindir ki herhangi bir sebeple karısını boşayacak olan kimse öfkeyle her şeyi kesip atıvermemeli, ilerisini de hesaba katmalı, Allah-u Teâlâ’nın bu emir ve nehiylerle tayin ettiği hududu aşmamalı, önce iddetini gözeterek temiz bir halde talâk vermeli ve iddeti saymalıdır. Şayet ayrılmak gerekirse bununla hem maksat hasıl olur, hem de bir tecrübeye imkân bırakarak düşünüp uyanmaya ve pişmanlık duyulursa geri dönmeye fırsat tanınmış olur.

Öyleyse en iyisi işi Allah-u Teâlâ’ya havale etmek, O’na bağlanmak, O’nun takvâsını gözetmektir.

•

Âyet-i kerime üç talâkın bir çırpıda verilmesinin mekruh olduğuna işaret etmektedir. Çünkü üç talâktan sonra dönmek mümkün değildir. Üç talâk vermek şeytana yardım, öyle yapmamak ise ona karşı çıkmaktır.

Nitekim Câbir -radiyallahu anh- den rivâyet edilen bir Hadis-i şerif’lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Şeytan tahtını deniz üzerine koyar. Sonra çetelerini gönderir. Şeytanın katında ona derece itibariyle en yakın olanı, en büyük fitne çıkaranıdır.

Bunlardan birisi gelerek ‘Şöyle şöyle yaptım!’ der. Buna karşılık şeytan ‘Sen bir şey yapmamışsın.’ der. Sonra bir başkası gelip ‘Onu karısıyla birbirinden ayırmadan bırakmadım.’ der. Şeytan onu kendisine yaklaştırır ve ‘Sen en iyisin!’ karşılığını verir.” (Müslim: 2813)

•

İddet süresi sona doğru yaklaşınca, daha önce belirtilen müddet miktarı içerisinde yani iddeti son bulmadan önce koca boşandığı karısını geri alabilme ve talâktan dönebilme yetkisine sahiptir.

Âyet-i kerime’de şöyle buyuruluyor:

“İddet sürelerini doldurduklarında, onları güzellikle tutun.” (Talâk: 2)

Bu şart geri dönüşün sonu, ayrılığın başlangıcı olan zamanı göstermek içindir. Binaenaleyh iddet müddeti içinde kocanın her zaman dönme hakkı vardır. Fakat iddet bitince tercih hakkı ortadan kalkar, ayrılık gerekir. Kadının izniyle nikâh tazelenmedikçe birleşme mümkün olmaz.

“Veya onlardan güzellikle ayrılın.” (Talâk: 2)

Tutmayı ya da salıvermeyi tercih etseniz de bunları iyilikle yapmalısınız. Ayrılacaksanız güzellikle ayrılın. İddetini lüzumsuz yere, sırf ona eziyet vermek için uzatmayın. Gücünüz yetiyorsa, boşanma nedeniyle ona bir şeyler verin.

“İçinizden adalet sahibi iki kişiyi de şahit tutun.” (Talâk: 2)

Şüpheyi ortadan kaldırmak için, karı-koca ayrılsalar da geri kalsalar da şahitlerin şehâdeti gerekir. Herkes boşanma haberini duyabilir, fakat tekrar birleşme haberini duyamaz.

Şahit tutma emri teşvik içindir. İhtilâfa kapı açılmaması için hikmetli bir tavsiyedir.

“Şahitliği Allah için yapın.” (Talâk: 2)

Çünkü şahitlik edilmesini Allah-u Teâlâ buyurmaktadır. Şahitlere düşen de hiç bir şeyi gizlemeyerek, sırf Allah rızâsı için şehâdet etmektir. Şahit, şahitliğini gizlerse hıyanet etmiş olur.

İşte bunlar Allah-u Teâlâ’nın emridir, her müminin bu emirlere boyun eğmesi lazımdır.

“İşte bu, Allah’a ve âhiret gününe inananlara verilen öğüttür.” (Talâk: 2)

Çünkü bunlara riâyet edip faydalanacak olanlar, Allah’a ve âhiret gününe imanı olan kimselerdir.

İman kabiliyeti kalmamış, gönülleri kararmış ve mühürlenmiş olanlar ne Allah’tan korkar, ne âhireti sayar, ne de nasihat dinlerler, onlar kendi nefislerinin hevâsına dalarlar.


HAZRET-İ MUHAMMED Aleyhisselâm

İçli Bir Duâ

Hazret-i İbrahim Aleyhisselâm, oğlu Hazret-i İsmail Aleyhisselâm ile beraber Beytullah’ın temellerini yükseltirken şöyle duâ etmişlerdi:

“Ey Rabb’imiz! Bu hayırlı işi bizden kabul buyur. Şüphesiz ki hakkıyla işiten ve bilen ancak sensin.” (Bakara: 127)

Rızâ-i Barî’ne muvafık kıl. Zira sen bizim bu duâmızı işitirsin. İçimizde gizlediklerimizi ve niyetlerimizi çok iyi bilirsin.

“Ey Rabb’imiz! Bizi sana teslim olanlardan kıl.” (Bakara: 128)

Her şeyiyle sana teslim olmuş, hükmüne boyun eğip emrine itaatle kulak vermiş, itaatte ve ibadette sana şirk koşmamış kimselerden eyle.

“Neslimizden de sana teslim olan bir ümmet yetiştir.” (Bakara: 128)

Soyumuzdan da azametine boyun eğen, en mühim endişesi dini olan ümmet meydana getir.

“Bize ibadet yerlerimizi göster ve tevbemizi kabul buyur. Şüphesiz ki tevbeleri çok kabul eden, çok merhametli olan ancak sensin.” (Bakara: 128)

Bize ne şekilde ibadet edeceğimizi, ibadetlerin sırlarını ve hususiyetle Hacc menâsikını öğret. Beşer hallerimizle bilmeyerek de olsa zuhur edecek hata ve kusurlarımızı lütfunla bağışla. Senin af ve merhametine, lütuf ve ihsanına daima iltica ederiz.

“Ey Rabb’imiz! Onlara kendi içlerinden senin âyetlerini onlara okuyacak, onlara kitap ve hikmeti öğretecek, onları tezkiye edecek temizleyecek bir peygamber gönder. Şüphesiz ki Azîz ve Hakîm olan ancak sensin.” (Bakara: 129)

Her dilediğin şey, bir hikmet muktezasıdır. Böyle muhterem bir Peygamber’i göndermeye senin kudret ve hikmetin her bakımdan kâfidir.

Allah-u Teâlâ bu içli duâyı kabul buyurmuş ve rivâyete göre ona:

“Duân kabul olundu. O Peygamber âhir zamanda gelecek.” denilmiştir.

Allah-u Teâlâ asırlar sonra kendi nesillerinden Muhammed Aleyhisselâm’ı gönderip, bu nur vasıtasıyla yalnız kendisine boyun eğen müslüman bir ümmet husule getirmiştir.

Kabul buyurulan bu duâ, Resulullah Aleyhisselâm’ın Peygamber olarak gönderilmesi hususundaki Allah-u Teâlâ’nın ezelî hükmüne uygun düşmüş, takdir ettiği zamanda tezahür etmiştir.

Bu hakikati ehl-i kitap da biliyordu. Ne var ki onlar, çekememezlikleri ve zulümleri sebebiyle bu gerçekten yüz çevirdiler.

Büyük Bir Müjde:

Âyet-i kerime’de buyurulduğu üzere Ulül-azm bir peygamber olan Hazret-i İsa Aleyhisselâm, göğe yükselmeden önce bütün insanlara en büyük müjdeyi vererek şöyle söylemişti:

“Ey İsrailoğulları! Doğrusu ben, benden önce gelmiş Tevrat’ı tasdik edip doğrulayan, benden sonra gelecek ve ismi Ahmed olacak bir Peygamber’i müjdeleyen Allah’ın size gönderilmiş bir peygamberiyim.” (Sâff: 6)

Görülüyor ki Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-inin geleceğini bütün peygamberlerine ismiyle ve cismiyle tanıtmış ve bildirmiştir.

İsrailoğulları peygamberlerinin sonuncusu olan İsa Aleyhisselâm; kendi zamanına kadar gelen dini hayatı tazelemiş, kendisinden sonra gelecek olan Ahmed-i Muhtar’ı açıkça ismiyle duyurmuş, fikir ve kanaatleri son peygamber Muhammed Aleyhisselâm’a meylettirmiştir.

İsa Aleyhisselâm’ın Tevrat’ı tasdik etmesi, haber verme itibariyledir. Zira Tevrat’ta hem İsa Aleyhisselâm’a hem de son peygamber Muhammed Aleyhisselâm’a dair haberler vardı. Bu sebepledir ki İsa Aleyhisselâm, Ahmed Aleyhisselâm’ın gelmesinin yakın olduğunu müjdelemek suretiyle bu husustaki haberlerin doğru olduğunu ispatlamıştır.

Ahmed; Allah-u Teâlâ’nın en çok methini yapan kişi mânâsına geldiği gibi, en çok methedilen veya kullar arasından en çok övülen kişi mânâsına da gelir.

Tevrat’ta İsa Aleyhisselâm’ın gönderilmesine dair verilen müjde, onun gelişiyle gerçekleşmiş oldu. Muhammed Aleyhisselâm’ın geleceğine dair Tevrat’ın verdiği müjdeyi İsa Aleyhisselâm tasdik ederek onun geleceğini müjdelemiş ve onun öncüsü olduğunu belirtmişti. Bu, İsa Aleyhisselâm’ın peygamberlik vazifelerinden birisi idi.

Müjdeli Bir Rüyâ:

Âmine Vâlidemiz hamileliğinin ilk günlerinde bir gece rüyâsında vücudundan bir ışığın çıkarak her tarafa yayıldığını ve bu ışığın Suriye’nin muhteşem saraylarını bile aydınlattığını görmüştü.

Bir başka rüyâsında ise:

“Sen bu ümmetin efendisine hamilesin. Onu dünyaya getirdiğinde: ‘Her kötünün şerrinden, bir olan Allah’a sığınırım!’ de ve ona Muhammed adını koy!” denilmişti.

İşte bu sebebledir ki Hadis-i şerif’te:

“Ben dedem İbrahim’in duâsı, kardeşim İsa’nın müjdesi ve annemin rüyâsıyım.” buyurulmaktadır. (Ahmed bin Hanbel)

Onun bu gelişi ile İbrahim Aleyhisselâm ve İsmail Aleyhisselâm’ın duâlarının icâbet makamında kabul gördüğünü Allah-u Teâlâ Âyet-i kerime’sinde haber vermiştir:

“Nitekim kendi içinizden size âyetlerimizi okuyacak, sizi tezkiye edecek temizleyecek, size kitap ve hikmeti öğretecek, bilmediklerinizi size öğretecek bir peygamber gönderdik.” (Bakara: 151)

İnsan cinsinin yine beşer olarak bir peygambere kavuşması ne büyük nimettir. Allah-u Teâlâ’nın insanlara gönderdiği peygamber, insandan başka diğer yaratıklardan olsaydı, insanlık adına büyük bir şeref olmazdı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bütün beşeriyeti Hakk ve hakikatten haberdar etmek için Allah-u Teâlâ tarafından beşeriyete en büyük bir nimettir.

Araplar câhiliye döneminde bilgisiz idiler. Onun risaletinin bereketiyle en yüksek âlimlerin karakterlerine sahip oldular. İnsanlar arasında en derin bilgiye, en iyi kalbe, en kuvvetli imana ulaştılar.

Nitekim diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“O Allah ki okuma yazma bilmeyen ümmî bir kavmin içinden, onlara Allah’ın âyetlerini okuyan, onları temizleyen, onlara Kitab’ı ve hikmeti öğreten bir peygamber göndermiştir.” (Cum’a: 2)

O Peygamber onların içinde, ölülerden hayat fışkırır gibi filiz vererek ortaya çıkmıştır. Bâtıl inançlarından, kötü huylarından arındırmış, gönüllerini nurlandırmış, feyizlendirmiştir.

“Halbuki onlar daha önceden apaçık bir sapıklık içinde idiler.” (Cum’a: 2)

Öyle bir sapıklık içinde idiler ki, bu sapıklıklarından daha büyük bir sapıklık görmek mümkün değildi. Daha önceleri İbrahim Aleyhisselâm’ın dinine bağlı iken, daha sonra onu değiştirip bozdular. Tevhid dinini unutup şirke düştüler.

Bir mürşide, bir yol göstericiye son derece muhtaç oldukları bir zamanda Allah-u Teâlâ onlara Muhammed Aleyhisselâm’ı peygamber olarak gönderdi. O Peygamber-i zîşan onlara Kur’an-ı kerim âyetlerini okudu, onları Hakk dine dâvet etti, Hakk’ı ve bâtılı öğretti, haramı ve helâli bildirdi, onları inkâr ve günah kirlerinden temizleyip feyizlendirdi. Kısa zamanda insanlar arasında medeni bir topluluk oldular. Âlemde emsali görülmedik muvaffakiyetlere erdiler.

Nesep Silsilesi:

Peygamberler arasında nesep silsilesi onun kadar tesbit edilmiş bir peygamber yoktur. Abdullah’ın sulbünden dünyaya gelen Resulullah Aleyhisselâm’ın Adnan’a kadar olan ecdadı bilinmektedir:

Abdülmuttalip, Hâşim, Abd-i menaf, Kusayy, Kilâp, Mürre, Kâ’b, Lüey, Gâlip, Fihr, Mâlik, Nadr, Kinâne, Huzeyme, Müdrike, İlyas, Mudar, Nizar, Maadd, Adnan. (Buhârî, Menâkıbül-ensâr 28)

Adnan ile İsmail Aleyhisselâm arasında ise kırk ecdad vardır.

“Andolsun, içinizden size öyle azîz bir peygamber gelmiştir ki, sıkıntıya uğramanız ona çok ağır ve güç gelir. Üstünüze çok düşkündür. Müminlere çok şefkatli çok merhametlidir.” (Tevbe: 128)

Âyet-i kerime’sindeki “Enfüsiküm” kavl-i şerifi bir kıraate göre “Enfesiküm” okunmuştur. Bu kıraate göre mânâsı:

“Sizin en güzel ve temiz soyunuzdan size en necip bir peygamber gelmiştir.” demektir.

Zât-ı şerif’i Âdem Aleyhisselâm’dan itibaren kendisine gelinceye kadar daima temiz sulplere ve pakize rahimlere intikal etmiştir. Bütün babaları ve anaları her asrın pek temiz erkekleri ve kadınları idi. Allah-u Teâlâ onları şirkten, küfürden, sifahtan daima korumuştur.

Hadis-i şerif’lerinde buyururlar ki:

“Âdem Aleyhisselâm’dan itibaren beni dünyaya getiren anne ve babama kadar, sifahın değil nikâhın kurduğu evliliklerin mahsulüyüm.” (Taberânî)

İbrahim Aleyhisselâm Kâbe-i muazzama’nın ilk bânisi olduğundan, Resulullah Aleyhisselâm’a gelene kadar bütün nesli Kâbe-i muazzama’ya hizmet edegelmişlerdir. Bunun içindir ki cedd-i kiram’ının hepsi de şerefli ve faziletli insanlardır.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Âdemoğulları’nın birbirini izleyen kuşaklarının en hayırlısından gönderildim. Tâ ki, içinde bulunduğum kuşağa kadar sürüp geldi.” (Buhârî. Menâkıb 23)

Vâsile bin Eska’ -radiyallahu anh-den rivayet edilen bir diğer Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Şüphesiz ki, Allah Kinâne’yi İsmail oğulları arasından süzüp çıkardı. Kureyş’i de Kinâne’den süzüp çıkardı. Kureyş’ten de Hâşim oğulları’nı seçip çıkardı. Beni de Hâşim oğulları’ndan süzüp çıkardı.” (Müslim: 2276)

Abd-i Menaf:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in ecdadından olan ve dedesi Abdulmuttalip’ten yukarı doğru 3. sırada yer alan Abd-i Menaf’ın asıl ismi Muğire idi. Babası Kusayy bin Kilâb, annesi Hubbâ binti Huleyl’dir. Nur-i Muhammedî alnında parlıyordu. Yüzünün güzelliğinden dolayı kendisine Kamer de denilirdi. Çok cömert olduğu için Kureyşliler ona Feyyaz adını takmışlardı. Daha babasının sağlığında iken büyük bir şerefe kavuşmuş, babası Kusayy’ın vefatından sonra onun yerine geçip başkan olunca şerefi daha da yükselmiştir.

Abd-i Menaf’ın iki ayrı hanımından altı erkek, altı kız çocuğu oldu. Oğulları komşu devletlerle ticareti kolaylaştırmak için anlaşmalar yaptılar. Bu sayede Kureyş kabilesi’nin nüfuzu artmış oldu. Vefatından sonra Kureyş’in idaresi oğullarına geçti.

Kâbe’de Hicr’de bulunan bir yazıdan Kureyş kabilesi’ne Allah’tan korkmayı ve sıla-i rahim’in devam ettirilmesini tavsiye ettiği anlaşılmaktadır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Kureyşliler’i İslâm’a dâvet ettiği sırada, diğer ecdadının isimleriyle birlikte onun adını da anmış ve şöyle buyurmuştur:

“Ey Abd-i Menaf oğulları! Allah’a inanmak suretiyle kendinizi kurtarınız.” (Buhârî)


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (49)

HÂCE MUHAMMED PÂRİSÂ-kuddise sırruh-

1355 yılında Buhâra’da doğan Muhammed Pârisâ -kuddise sırruh- Hazretleri, Şâh-ı Nakşibend -kuddise sırruh- Hazretleri’nin en meşhur talebelerindendir.

Medrese tahsilini tamamlayıp, yaşadığı devrin ileri gelen âlimlerinden Fıkıh ve Hadis dersleri alarak, zâhirî ilimlerde yüksek bir seviyeye ulaştı. Onun bâtın ilimleri sahasındaki istidadını sezen Şâh-ı Nakşibend -kuddise sırruh- Hazretleri: “Bizim varlığımızdan murad, Muhammed Pârisâ’nın yetişip ortaya çıkmasıdır.” buyurarak, onu tasarruf ve terbiyesi altına aldı. Hazret, Şeyh’in himmet ve tasarrufu sayesinde, onun eliyle öylesine yüksek derecelere ulaştı ki, Şâh-ı Nakşibend -kuddise sırruh- Hazretleri nihayetinde kendisine; “Bana her ne ulaşmışsa, ne elde etmişsem, bu emanetlerin hepsini sana verdim.” buyurdu.

Hâce Muhammed Pârisâ -kuddise sırruh- Hazretleri hayatı boyunca iki defa hacca gitmiş, 1419 senesine rastlayan ikinci haccı yaptığı son hacc olmuş ve burada şiddetli bir hastalığa yakalanarak ebedî âleme göç etmiştir. Mübârek cesedi Medine-i münevvere’de medfun bulunmaktadır.

“Nevâdirü’l-Usûl” başta olmak üzere, Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’nin pek çok eserinden istifade eden ve bu etki kitaplarında da açıkça müşâhade edilen Hazret’in, başlıca eserleri; “Risâle-i Kudsiyye”, “Tuhfetü’s-Sâlikîn”, “Tahkîkat”, “Faslu’l-Hitab fi’l-Muhâdarât” ve “Menâkıb-ı Bahaüddîn Nakşibend”dir.

Ayrıca Muhyiddîn-i İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin “Fusûsu’l-Hikem”ine de bir şerh yazmıştır.

Müfred Olan İki Hatm:

Muhammed Pârisâ -kuddise sırruh- Hazretleri “Faslu’l-Hitab” isimli eserinin “Muhammedî Kutuplar” adını taşıyan son bölümünde, ümmetin iki Hâtem’inin diğer kutuplara nisbetle ayrı bir ferdî üstünlük taşıdığını beyan ederek şöyle buyurmuştur:

“Bu ümmetin kutupları on ikidir, şu gördüğünüz âlemin burçları da on ikidir. Müfred (makâmında tek) olanlar çoktur, zaman boyunca devam ederler. İki Hatm de onlardandır.

Kutuplar içinde Muhammed -sallallahu aleyhi ve sellem-in kalbi üzre olan yoktur. Hatm de bunlar içindedir, yani Hâtemü’l-evliyâ-i has da bunlara dahildir.” (Faslu’l-Hitab Tercümesi; s. 584, trc: A. Hüsrevoğlu)


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


Küresel Hakimiyet Gayretlerinin Dini Boyutu ve
Büyük Amerikan Tehlikesi

“Türkiye'nin, İslâm Dünyası'nın ve hatta bütün dünyanın başındaki en büyük tehlike nedir?” diye sorulsa hiç tereddüt edilmeden “ABD” diye cevap verilebilir.

Geçmişteki zalim hükümdarlardan farklı olarak ABD sistem olarak bütünüyle bir tehdit haline gelmiştir. Yönetimi elinde bulunduran "yenimuhafazakar" eski liberal yahudilerden dünyanın ekonomik, finansal ve tarımsal sektörlerini ele geçirmeye çalışan küresel tekelcilere; Hazret-i İsa'nın gelmesi için İsrail'in vaat edilmiş toprakları ele geçirmesi gerektiğine ve armagedon'un (çok büyük bir dünya savaşı) zamanının geldiğine inanan fundamentalist hıristiyan tarikatlardan bunların üyesi milyonlarca Amerika'lıya; öncelikle kendi halkına ve sonra bütün dünyaya semboller arkasına gizlenmiş düşmanlıklar, ahlaksızlıklar yaymaya çalışan filim ve tv endüstrisinden psikolojik harp yöntemlerine; ilkel ihtiraslarını dizginlemek için hiçbir gayret göstermeyen yönetici elitten bu elite ihtiraslarına kavuşabilmeleri için illegal yöntemlere başvurmayı tavsiye eden kanaat önderlerine; bu illegal yöntemlerin alenen uygulanması için araç haline getirilen muazzam silah ve asker gücünden insanları robot köleler yapmaya çalışan genetik, biyolojik, tıbbi bilim sektörlerine kadar hemen her şeyiyle ABD dünya için, insanlık için çok büyük bir tehdittir.

Bu büyük başbelasını daha da tehlikeli hale getiren durum ise Amerikan elitinin bütün bu icraatı -mistik bir cezbe ile- dini inançlarının bir gereği olarak yaptıklarına inanmalarıdır.

Amerikan Zihniyetinin

Teolojik (Dini) Arka Planı:

21. yüzyıl ilginç ve hikmetli bir şekilde mistik ve teolojik bir arka planda şekillenmektedir. Sapkınlık derecesine varan inanç ve zihniyetlerin sadece terör örgütlerinde değil, devlet yönetimlerinde dahi söz sahibi olması büyük tehlikeler arzetmektedir. Derya Sazak’ın tesbitlerni okuyalım:

"Olaya bizzat tanıklık eden kişiyle dostluğumuz olmasa Irak savaşı öncesinde Türkiye'ye gelen 'Amerikalı ziyaretçi'nin anlattıklarına 11 Eylül'den bu yana ortaya atılan pek çok 'komplo senaryosu'nun bir yenisi diye bakıp geçerdik.

Bağdat'a hava saldırısı başlamadan önce 'Bush yönetiminin Irak'ta ne yapmak istediğini' anlatmak üzere Türkiye'de temaslarda bulunan ABD'li uzman, kendisine eşlik eden diplomatların da hayret dolu bakışları altında kartvizitini uzatıyor:

'Post - tyranny expert'

Amerikalı uzman, Pentagon'daki bağlantılarını anlatıp 'diktatörlük sonrası yapılanma' diye tanımladığı görevi çerçevesinde 'Başkan'ın Irak misyonu'nu açıklıyor.

Ziyaretçi savaşın kısa sürede biteceğini savunduktan sonra dünyanın terörden arındırmanın Başkan Bush'a verilen 'ilahi bir misyon' olduğunu anlatmaya başlıyor.

Etrafta Amerikalı diplomatlar olmasa, bu konuşmayı yapan kişinin 'aklından zoru olduğunu' düşünmek mümkün. Ya da Bush'un dünyaya çekidüzen verme isteğini 'Tanrının bir buyruğu' gibi gördüğüne ilişkin yayınlardan etkilenmiş bir kişinin geyiği diye algılamak da olası.

Ancak Washington'dan gelen ziyaretçi 'think tank'leri dolaşarak bunu söylüyorsa işin ciddi bir tarafı olduğu pekala düşünülebilir.

Irak savaşına kuşku verici 'teolojik boyut' da ekleniyor.

…Amerikalı uzmanın Türkiye temaslarında anlattığı 'Post - Saddam' senaryosundaki teolojik boyutla 11 Eylül ve Bush'u yönetime getiren fundamentalist Protestanların inançları birlikte yorumlandığında akla şu soru geliyor:

'Dinlerin beşiği Ortadoğu'daki yeniden yapılanma İsa geri dönecek inancıyla yapılan bir temizlik harekatı olmasın?'

Bush ne düşünüyor bilmiyoruz ama onun adına konuşanlar Başkan'ın 'ilahi misyonu'na inanıyor!..." (Derya Sazak, Milliyet, 14 Nisan)

Küresel Hakimiyet

Gayretlerinin Dini Boyutu:

“...Gerek Ortadoğu’da yaşananları gerek küresel düzeyde bizi bekleyen tehlikeleri iyi tahlil edebilmek için özelde İsrail genelde dünya yahudilerinin niyetlerini ve emellerini iyi tahlil etmek icap etmektedir. Bu tahlilde bize en büyük yardımı dini kaynaklar yapacaktır. Nitekim yahudilerin kendi tarihlerini tanımlarken tamamen dini kaynaklara dayanmaları, ülkelerini kendilerine tanrı tarafından “Vâdedilmiş Topraklar” olarak telakki etmeleri sebebiyle Ortadoğu siyaseti konuşulurken dini boyut ister istemez öne çıkmaktadır.

Resulullah Aleyhisselâm Hadis-i şerif’lerinde kıyamete yakın bir zamanda büyük harplerin olacağını, müslümanlar büyük sıkıntı içinde iken Hazret-i Allah’ın Hazret-i Mehdi’yi ve İsa Aleyhisselâm’ı göndereceğini ve büyük harplerden sonra Hazret-i Mehdi’nin bütün dünyaya hakim olacağını haber vermişlerdir.

Kıyamet gününden önce yaşanacak büyük ve kanlı savaş Hıristiyan dünyasında Armagedon (Armageddon) diye bilinir.

Tevrat’ta da kıyametten önce Mesih’e tabi olan inananlar ile kâfirler arasında büyük bir savaş yaşanacağı, inananların büyük kayıplar vereceği ancak savaşı kazanacakları haber verilmiştir.

Haliyle Hıristiyanlar ve Yahudiler bu haberleri kendilerine yontmaktadırlar. Ancak Adem Aleyhisselâm’dan beri din İslâm olduğu için Hazret-i İsa ve Hazret-i Musa Aleyhimüsselâm’ın haber verdiği inananlar bugünün müslümanlarıdır.

Müslümanların küresel hakimiyeti kendi zorlama ve gayretleri ile gelen bir durum değil, şartların ve hiçbir insani değer tanımayan hegemonyacıların icraatlarının tabii bir sonucudur.” (Hakikat, Mayıs 2002, sh: 41)

Dünya Hakimiyeti İnancında

Müslümanlar ile Hıristiyan ve Yahudiler

Arasındaki En Önemli Fark:

Yukarıda da belirttiğimiz ve aşağıda da okuyacağınız üzere Hıristiyanlar ve yahudiler bu büyük savaş ve kıyımları beklemekten öte tetiklemeye gayret etmekte, hatta bu uğurda nükleer bir savaşı bile göze almış bulunmaktadır. Müslümanlar bu savaşın mağdurlarıdır. Zaten böyle bir savaşı istemek için ne siyasi ne de askeri bir güce sahiptirler. (Bu inançta hırıstiyan dünyasında en önde giden Amerikan Evanjeliklerinin bu tür bir itikatla ortaya çıkmalarında şüphesiz yahudi katkısı bulunmaktadır. Çünkü tarih boyunca yahudiler daima diğer ülkelerin savaşmasından kendileri için bir menfaat ummuş ve bulmuşlardır. Bu sefer göstere göstere milyarlarca insanın ölümüne sebep olacakları için bütün dünya milletlerinin nefreti ile karşı karşıya kalacaklar ve nihayetinde tarih sahnesinden silinip gideceklerdir.)

Grace Hallsell isimli Amerikalı yazar “Tanrıyı Kıyamete Zorlamak” ismini koyduğu kitabında kendi dindaşlarının bu sapkın düşüncelerine ait onlarca örnek veriyor:

“Amerika’da yeni bir dini mezhep var. ‘Çılgınlar’ denen kişilerden değil, yerleşik, orta ile orta-üstü sınıfa mensup Amerikalılardan oluşuyor. ...Tek bir hedefleri var: Kendilerini zahmetsizce, Armagedon savaşını ve Dünya Gezegeninin yok oluşunu izleyecekleri yere, yani semaya yükseltmesi için Tanrı’nın elini çabuk tutmasını sağlamak. ...Bugün Hıristiyanlık içinde en hızlı gelişen dini hareket budur.“ (Dale Crowley Jr., dini yayıncı. Washington D.C.)

“Aşikar ki, Eski Ahit’teki eski peygamberlerinize ve Armagedon’la ilgili önceden haber verilmiş alametlere geri dönüp baktığımızda, acaba olacakları görecek nesil biz miyiz diye merak ediyorum... İnanın bana, (bu kehanetler) açık bir şekilde yaşamakta olduğumuz şu günleri tasvir ediyor.” (Başkan Reagan, 1983’te Amerika-İsrail Halkla İlişkiler Komitesi’nden Tom Dine ile yaptığı bir söyleşiden)

“Akron Üniversitesi tarafından yapılan 1996 tarihli Din ve Siyaset Anketi, Hıristiyan yetişkinlerin % 31’inin, dünyanın bir Armagedon savaşında son bulacağı inancına katıldığını veya buna kuvvetle inandığını ortaya koymaktadır. Bu durum 62 milyon Amerikalının sözkonusu inanç sistemini kabul ettiği anlamına gelmektedir.” (Akron Üniversitesi profesörü John Green)

“Düşünün bir kere! En az 200 milyon Doğulu asker ve bir ondan fazlası da Batılı... Yeniden Dirilmiş Roma İmparatorluğu (Batı Avrupa)! İsa Mesih, kendi şehri Kudüs’ü harap edenlere vuracak. Daha sonra Megiddo veya Armagedon vadisinde toplanmış ordularla savaşacak. Kudüs’ten başlayarak akan kanın 200 mil uzunluğunda ve atların başı seviyesinde olacak olması kimseyi şaşırtmasın...

Bu inanılmaz gibi görünüyor. ...Ancak, o gün Tanrı insanın doğasının kendisini bütünüyle dışa vurmasına izin verecek. Dünyanın bütün şehirleri -Londra, Paris, Tokyo, New York, Los Angeles, Chicago- yok olup, haritadan silinecek.” (Yazar Hal Lindsey)

“Bir ülkenin bütün hedefleri toplu bir Cruise füzesi saldırısıyla aynı anda vurulabilmektedir. Bu modern savaş alanında büyük bir gelişmedir, tam da felaketin gerektirdiği zamanda.” (Leon Bates, Yeniden Dirilme projesi)

“Türbülasyon, Holokost’tan daha yıkıcı bir musibet olacak... Tanrı’nın inkarcı bir dünyadan aldığı öç olacak bu Türbülasyon İsrail uğruna olacak.” (McLean papazı, Verginia, Kitab-ı Mukaddes Kilisesi)

“Felaket esnasında bir nükleer savaşın olacağını Kitab-ı Mukaddes bize gayet açık bir şekilde haber vermektedir. İnsanlığın 1/3’ü ateş, duman ve kükürtten dolayı yok olacak. ...Kim? İsrail’e karşı yürüyen Kuzey ordusu -Rus ordusu-. ...O yüzden, Eski ve Yeni Ahit bir nükleer soykırımın olacağı görüşünde birleşirler.” (Jack Van Impe, Evanjelist TV Vaizi)

“1948’de İsrail’in kurulması, ‘Yahudilerin yüzyıllar önce sürgün edildikleri yerden sonunda İncil’de sözü geçen yere tekrar döndüğü’ anlamına gelmektedir... İsrail devletinin kurulması İncil kehanetinin gerçekleşmesidir, yahud özü bu olaydır.” (Eski ABD Başkanı Jimmy Carter)

“Bir Hıristiyan olarak Yahudilerin Kutsal Topraklara dönmesini ...mesihçi devrin gelişinin bir işareti olarak görüyorum.” (Eski senatör Mark Hatfield)

“2000 yıldan fazla bir süredir, Kudüs’ün ilk defa Yahudilerin eline geçmesi, İncil şakirtlerine bir sevinç veriyor ve İncil’in doğruluğu ve geçerliliğine olan inançlarını tazeliyor.” (L. Nelson Bell, 1967, editör, Günümüzde Hıristiyanlık, İsrail’in Kudüs’ü ele geçirmesi üzerine)

ABD ve Deccal:

ABD kendi gücüne tapan, kendisini ilahlaştıran, tanrılaştıran hastalıklı bir ruh haline sahiptir. Kendisine inanan ve teslim olanları ödüllendiren, kendisine inanmayan ve teslim olmayanları cezalandırmaya çalışan halet-i ruhiyesi adeta Deccal'i hatırlatmaktadır.

Hadis-i şerif'te Deccal'in icraatları şöyle tarif edilmiştir:

"Bir topluluğun yanından geçer, onları kendisinin rableri olduğuna inanmaya davet eder. Onlar da ona iman ve icâbet ederler. Bunun üzerine Deccâl göğe yağmur yağdırmasını emreder, yağmur yağar. Toprağa emreder, otlar, çayırlar biter. Hayvanlar da merâdan fevkalâde besili ve sütlü olarak dönerler.

Sonra Deccâl başka bir topluluğa gelir, onları da kendisinin rab olduğuna inanmaya davet eder. Lâkin onlar bu daveti reddederler. Tevhid dininde sebat ederler, o da onlardan ayrılır. O topluluktan yağmur kesilir, otlar kurur. Mal namına ellerinde hiçbir şey kalmaz." (Müslim)

Bir Hadis-i şerif'te de şöyle buyuruluyor:

"Taylesan elbiseleri giyinmiş yetmişbin İsfahan yahudisi Deccal'in emrine girecektir." (Müslim)

Muhterem Ömer Öngüt'ün bu Hadis-i şerif'i naklederken yaptığı ifşaat Deccal ile ABD arasındaki irtibatı da göstermektedir:

“Deccal Amerika'dan geldiği zaman, Yahudiler ona tâbi olacaklar ve ondan sonra Arabistan üzerine yürüyecek.” (İnsan Dünya ve Ahiret, sh: 175, Hakikat Yayıncılık)

Amerikalıların ya bizdensiniz ya da değilsiniz söylemleri, Bush ve diğerlerinin Ladin ve Saddam gibileri tanımlarken sık sık dini terimler (şeytan gibi) kullanarak aşağılamaları, Türkiye gibi ülkeleri defterden silerken kullandıkları dil hep bu teolojik (dini) arka planın tezahürüdür. Türkiye’den özür talep etmeleri de adeta günahkar bir kimsenin ancak tövbe ederek hatalarını affettirebileceği inancından gelmektedir. Zira ilahi bir misyonla hareket ettiğini düşünenlere karşı gelmek, aynı zamanda ilahi güçlere karşı gelmektir. Amerikan yönetimindeki inanç budur.

Amerikan gücüne taparcasına teslimiyeti tavsiye edenler ya da Amerika ile işbirliği yapanlar adeta Deccal’e iman etmiş nasipsizler gibidir.

Bu Büyük Tehlikeyi Görelim:

Bütün bu hakikatleri ortaya koyarken kuru bir kin ve nefret aşılamak gibi bir gayemiz yok. Bu konuda daha önce şunları yazmıştık:

“Bütün terör örgütlerinin inanç temelinde kin ve nefret vardır. Dinsiz örgütlerde dahi kin ve nefret sabah akşam tapılan bir put mesabesindedir. Düşman bellenen ülke ve devletler insan unsurundan soyutlanmış, kötülüğün simgesi “kavramsal birer inanç düsturu” haline dönüşmüşlerdir.

İnsanların ve devletlerin mücadele etmek zorunda oldukları düşmanları elbette vardır. Ancak düşmanlığın bir ideoloji, bir din haline dönüştürülmesi tamiri mümkün olmayan tahribatlara sebep olur. Böyle bir zihniyetin hakim olduğu devletler uluslararası arenada hareket kabiliyetlerini yitirirler.” (Hakikat, Ekim 2001, sh: 36)

Fakat bu büyük Amerikan tehlikesini de görmek ve birlik ve beraberliğimizi muhafaza etmek zorundayız. Türkiye’nin tarihinde hiç olmadığı kadar güçlü bir orduya ihtiyacı var.


Hazret-i Allah, Hükmünü Değiştirmeye Kalkanın Hükmünü Değiştirir

Allah-u Teâlâ Kelâm-ı kadîm’inde Hazret-i Kur’an’ın hakikat ile dalâletin arasında berzah olduğunu beyan ediyor.

“O (Kur’an) elbette (Hak ile bâtılı) ayırt edici bir sözdür.” (Tarık: 13)

Allah-u Teâlâ bunu yarattıklarının (mahlûkun) zannına bırakmamıştır. Bir berzah çizmiş, hudutlarla çevirmiştir. Allah-u Teâlâ Âyet-i kerime’lerinde kendisine inanan ve Resul’ünü tasdik eden kullarına; İslâm’ın bütün hükümlerini benimsemelerini, buyruklarını uygulamalarını, yasaklarını terketmelerini emir buyurmaktadır:

“Ey iman edenler! Hep birden tam bir teslimiyetle İslâm’ın sulh ve selâmetine girin. Şeytanın adımlarına uymayın. Çünkü o sizin apaçık düşmanınızdır.” (Bakara: 208)

İslâm bir bütündür, hükümlerinden hiçbiri birbirinden ayrılmaz. Mülk O’nundur. O’ndan başka hiç kimsenin hiçbir şeye müdahale etmeye hakkı ve salâhiyeti yoktur. Hükmünü hiç kimse değiştiremez, verdiği kararı hiç kimse bozamaz. Emir, yasak, tedbir ve irade, tam tasarruf O’na âittir. Yaratmak, yaşatmak, yönetmek hüküm koymak O’na âittir. Esas olan O’nun hükmü, Resulullah -sallallahu aleyhi ve sellem-in beyanıdır. Şeriat sahibi odur. Kur’an-ı kerim ona inmiştir. Mahlûkun hükmü yoktur. Mahlûk yaratanının hükmünü değiştirmeye kalkarsa Hazret-i Allah da o mahlûkun hükmünü değiştirir. Sıfatını da değiştirir, ismini de değiştirir, o sıfatla yaşar, o sıfatla ölür, o sıfatla diriltir, o sıfatla mahşere çıkar ve çetin bir azapla cezalandırılır.

Âyet-i kerime’de:

“İyi bilin ki yaratmak da emretmek de O’na mahsustur. Âlemlerin Rabb’i olan Allah’ın şânı ne yücedir.” buyuruluyor. (A’râf: 54)

Diğer bir Âyet-i kerime’de ise şöyle buyurulmaktadır:

“Hüküm, yüceler yücesi Allah’ındır.” (Mümin: 12)

Çünkü O mülkünde yücedir, dilediğini yapar, dilediği hükmü verir. O’nun verdiği hükümler, belirli bir zaman ve asır ile sınırlı değildir, kıyamete kadar geçerlidir.

Tatbikini emir buyurduğu bütün hükümler kemâle ermiş, tamamlanmıştır. Hiçbirisinde noksanlık ve eksiklik tasavvur edilemez, hükmünde yanılması düşünülemez. O’nun haber verdiği her şey gerçeğin ta kendisidir. O’nun haber verdiği her şey adaletlidir, O’nun dışında hiçbir şey adaletli değildir, O’nun yasakladığı her şey bâtıldır. Hiç kimse O’ndan daha doğru söyleyemez. Hiç kimse O’ndan daha âdil hüküm koyamaz. Hükümünde hikmet sahibidir, her şeyi hikmetle yapar. O’nun sözlerini değiştirebilecek, temyiz edecek, tashih yapacak hiçbir kimse olamaz. Söz O’nun sözü, hüküm O’nun hükmü, kitap O’nun kitabıdır. Bütün insanlar ve cinler birleşerek bir araya gelseler, kasten bir Âyet-i kerime’yi inkâr etseler hepsi kâfir olurlar. Çünkü mahlûkun hükmü yoktur, O’nun hükmü esastır. O’nun hükmünü kim bozabilir?O’nun hükmünden kim kurtulabilir.

Âyet-i kerime’sinde:

“Rabb’inin sözü doğruluk bakımından da adalet bakımında da tamamlanmıştır, tam kemâlindedir. O’nun sözlerini değiştirebilecek hiç kimse yoktur.” buyuruluyor. (En’âm: 115)

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayrılmıştır. İslâm’ın hak din olduğu, imanın insanı aydınlığa çıkardığı küfrün ise sapmışlık olduğu, insanları karanlıklarda bıraktığı apaçık ortadadır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“İman ile küfür kesin olarak birbirinden ayrılmıştır.” buyuruluyor. (Bakara: 256)

İman nuru ile münevver olan hakikat ehli iman yolunu seçtiği için dünya saâdetine âhiret selâmetine kavuşacak, küfür karanlığında kalan dalâlet ehli ise dünyada ve âhirette cezasını çekecektir.

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu asla kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tâğutların, yoldan sapmış imamların çürük kulplarına yapışanlar ise Hakk’tan ve hakikatten uzaklaşırlar, hidayeti dalâlete değişirler, sapmışlık içinde bocalar dururlar.

Âyet-i kerime’de:

“Kim tâğut’u inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur.” buyuruluyor. (Bakara: 256)

Şeytan bütün haddi aşanların arkasındadır.

Âyet-i kerime’de:

“Allah işitendir, bilendir.” buyuruluyor. (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile; “Ben de müslümanım” deyip içinde inkârı saklayan küfür ehlinin sapmışlıklarından Allah-u Teâlâ habersiz değildir. Hazret-i Allah’ın dostluğu, yardımı, inayeti iman edip Hakk yolunda yürüyenler ve Hakk’ı savunanların üzerindedir.

“Allah iman edenlerin dostudur. Onları karanlıklardan kurtarıp nura çıkarır.” (Bakara: 257)

Allah-u Teâlâ hiçbir müminin kendi yolundan başka yollara gitmesine asla izin vermez.

Küfürde ve sapıklıkta inat edenlerin ve taraftarlarının dostu ise tâğuttur. Onlar nura değil, nara götürürler.

Âyet-i kerime’de:

“İnkâr edip, kâfir olanların dostları ise tâğuttur. Onları nurdan alıp karanlıklara götürür. İşte onlar cehennemliklerdir, orada ebedî kalacaklardır.” buyuruluyor. (Bakara: 257)

Hiçbir müslüman fert ve milletin, Allah-u Teâlâ’nın ve Peygamber’inin hüküm verdiği bir hususta kendi isteğine göre seçme hakkı yoktur. Müslüman kalmak, müslümanca yaşamak ve müslüman olarak ölmek isteyen bir kimse mutlaka Allah-u Teâlâ ve Resul’ünün emir ve arzusuna boyun eğmek “İşittim ve itaat ettim!” demek zorundadır. Boyun eğmeyi kabul etmezse, ne kadar müslüman olduğunu iddia etse de boştur. Bu gibi kimseler İslâm dairesinden çıkmış, kalbinde imandan bir eser kalmamıştır.

Halbuki yaratan O olduğu gibi, yaşatan da O’dur.

Âyet-i kerime’de:

“Hayır! Doğrusu biz onları kendilerinin de bildikleri şeyden yarattık.” buyuruluyor. (Meâric: 39)

Sen hiçbir şey değilken O seni bir damla kerih sudan yaratmadı mı?Sana hayat vermedi mi?O’nun sana verdiği hayat ile yaşıyorsun, hayatı çektiği zaman yoksun, ruhun da gider vücudun da gider. Ruhunu çektiği zaman toprakta çürüyorsun, çünkü vücudun zaten bir elbiseden ibaret, elbiseyi gösteren de O, seni tutan da O, seni yok eden de O. Her an tutuyor, bir an bıraksa o anda yoksun. İnsan hep O’nunla kâim de bilmiyor, hep “Ben!” diyor da helâk olup gidiyor.

Allah-u Teâlâ iradesini yerleştirmek ve kudretini göstermek için her şeyi sonradan ve yoktan var etmiştir. Yoksa ihtiyacı için değil. O Samed’dir, hiç kimseye muhtaç değildir, herkes O’na muhtaçtır.

“Şüphesiz ki Allah bütün âlemlerden müstağnidir.” (Ankebût: 6 -Âl-i imrân: 97)

Kim iman ederse kendi lehine, kim de inkâr ederse yine kendi aleyhinedir. Ne itaat edenlerin itaati O’na fayda verir, ne de âsilerin isyanı zarar verir.

Âyet-i kerime’de:

“Göklerde ve yerde ne varsa hepsi Allah’ındır.” buyuruluyor. (Nisâ: 126)

Yalnız gökler ve yerdekiler değil, onların ötesinde, gerek âfâkta gerek enfüste hiçbir varlık yoktur ki başlangıcından ve sonundan, görünen ve görünmeyeninden Allah-u Teâlâ’nın kudreti ve azâmeti ile, ilâhi hükmü ile kuşatılmış olmasın.

Âyet-i kerime’de:

“İşte Rabb’iniz Allah budur, O’ndan başka ilâh yoktur, O her şeyi yaratır.” buyuruluyor. (En’âm: 102)

Bundan önce her şeyi yaratmış olan O olduğu gibi gelecekte de her şeyin yaratıcısı O’dur.

O’nun “Ol!..” emri ile her şey hayat bulur. “Öl!..” demesiyle de ölür.

Nitekim aklını kullanan kimseler, O’nun âyetlerinden pek çok istifade etmekte ve kendilerine yön vermektedirler.

Âyet-i kerime’de:

“Bak! Onlar iyice anlasınlar diye âyetleri nasıl açıklıyoruz.” (En’âm: 65)

Gönüldeki gerçek imanı açığa çıkaran en büyük ölçü, Allah’ın ve Peygamber’in hükmüne tereddütsüz boyun eğmektir.

Âyet-i kerime’de:

“Hidayet kendisine apaçık belli olduktan sonra, Peygamber’e muhalefet edip inananların yolundan başkasına uyan kimseyi döndüğü yolda bırakırız. Âhirette de kendisini cehenneme sokarız. Ne kötü bir dönüş yeridir orası.” buyuruluyor. (Nisâ: 115)

Resulullah Aleyhisselâm’a itaat etmek, getirmiş olduğu esasların hepsini kabul etmeyi, Sünnet-i seniye’sine sımsıkı sarılmayı, ahlâkı ile ahlâklanıp, edebiyle edeplenmeyi gerektirir. Ona itaat etmekle Allah-u Teâlâ’nın emrine itaat etmiş olur. O’na itaat etmeyen ise Allah-u Teâlâ’nın gönderdiğine de iman ve itaat etmemiş olur.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Peygamber size ne verdiyse onu alınız, neyi yasak ettiyse ondan sakınınız.” (Haşr: 7)

Bu emr-i ilâhi’yi bizzat Allah-u Teâlâ buyuruyor ve iman edenlere duyuruyor. Sünnet-i seniye’yi inkâr edenler bu Âyet-i kerime’yi inkâr ediyorlar. Böylece küfre kayıyorlar. Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e itaat etmek, verdiği hükme râzı olmak, söylediği söze boyun eğmek, getirdiği her şeyi tereddütsüz kabul etmek mümin olmanın şartıdır. Aksi takdirde inanmanın mânâsı kalmaz. Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e muhalefet ederek Allah-u Teâlâ’ya itaat etmek düşünülemez. Bu kesin hüküm iman esaslarından olduğu halde Resulullah -sallallahu aleyhi ve sellem-Efendimiz’i, onun nezih hayatını Sünnet-i seniye’sini, Hadis-i şerif’lerini hafife alıp inkâr eden, o yüce Peygamber’i rencide edici beyanlar eskiden olduğu gibi günümüzde de aynen devam etmektedir. Kendileri saptığı gibi müslümanları da saptırmak istemektedirler. Oysa Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in her emrine itaat etmek farz olup, aykırı hareket etmek ise haramdır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Biz hiçbir peygamberi, Allah’ın izni ile kendisine itaat edilmesinden başka bir hikmetle göndermedik.” buyuruyor. (Nisâ: 64)

Bu bir Âyet-i kerime’dir, ilâhi bir hükümdür. Allah-u Teâlâ “İtaat et!” buyuruyor. Sapıklar ise “İtaat etmem” diyor. Âyet-i kerime’nin hükmünü inkâr ediyor. Halbuki bir tek Âyet-i kerime’yi dahi inkâr eden kâfir olur.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Resul’üm! Gördün mü o nefis arzusunu ilâh edineni?Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)” (Furkân: 43)

Güya inandıklarını söylüyorlar, fakat nefislerini ilâh edinerek Allah-u Teâlâ’nın Âyet-i kerime’lerini hükümsüz sayıyor, kendi arzularını hüküm yerine koyuyorlar. Halbuki esas olan Allah-u Teâlâ’nın hükmü, Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in beyanıdır. Mahlûkun hükmü yoktur. Şeriat-ı hakikinin sahibi Resulullah -sallallahu aleyhi ve sellem- Efendimiz’dir.

Emr-i ilâhi’yi bırakıp kendi arzularını hüküm yerine koyan, nefsin arzusunu ilâh edinen kimse hem şirke düşmüş hem de küfre girmiştir. Şeytanın yolundan gittiği için İslâm dininden çıkmıştır. Bu gibilerine tâbi olanlar da şeytan fırkasındandırlar ve aynı hükme girerler. Bu gibi din hırsızları hakkında Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onlar hakikaten kendilerinin bir şey üzerinde bulunduklarını sanırlar, iyi bilin ki onlar yalancılardır.

Şeytan onları istilâ etmiş, onlara Allah’ı anmayı bile unutturmuştur. Onlar şeytan fırkasıdır. İyi bilin ki asıl kayba uğrayanlar şeytan taraftarı olanlardır.” (Mücâdele: 18-19)

Bunlar gökkubbe altındaki insanların en şerlileridirler. Hem Allah-u Teâlâ’nın hükmünü değiştirip kendi hükmünü koyuyorlar, hem de inkâra kalkıyorlar. Bu ise din-i İslâm’ı ifsattır, küfrün üzerinde bir küfürdür.

Âyet-i kerime’de:

“Ey iman edenler, Allah’a itaat edin, Peygamber’e itaat edin.” buyuruluyor. (Muhammed: 33)

Hazret-i Allah Âyet-i kerime’sinde bizzat “İtaat edin” diye emrediyor.

Diğer bir Âyet-i kerime’sinde ise:

“Peygamber’e itaat edin ki rahmete erdirilesiniz.” buyuruluyor. (Nûr: 56)

Allah-u Teâlâ ona her defasında itaat edilmesini bizzat emir buyuruyor. Ancak ve ancak bu suretle rahmete eriştireceğine vaad-i sübhanisi var. Buna aykırı hareket edenler bu rahmet-i ilâhi’den mahrum kalırlar. Bunlar Âyet-i kerime’dir, Âyet-i kerime’yi inkâr eden kâfir olur.

“Eğer siz gerçekten müminlerseniz, Allah’a ve Peygamber’ine itaat ediniz.” (Enfâl: 1)

Resulullah -sallallahu aleyhi ve sellem-Efendimiz Hadis-i şerif’lerinde:

“Kim bana itaat ederse Allah’a itaat etmiş olur. Kim de bana isyan ederse Allah’a isyan etmiş olur.” (Buhârî - Müslim)

Allah-u Teâlâ ona itaati kendisine yapılacak itaatle birlikte emretti, ona yapılan itaati kendisine yapılan itaat gibi saydı, ismini ismiyle birlikte zikretti ve Âyet-i kerime’sinde:

“Peygamber’e itaat eden, muhakkak ki Allah’a itaat etmiş olur.” buyurdu. (Nisâ: 80)

Zamanımızdaki saptırıcı münâfıklar Kur’an-ı kerim’i tahrif etmek Resulullah -sallallahu aleyhi ve sellem-Efendimiz’in Sünnet-i beyanlarını hafife almak suretiyle ümmet-i Muhammedi sapıklığa götürmek istemektedirler.

Öz ve özden alanlar öz söyler. Özden nasipdar olmayanlar söz söyler. Bu sözleri söyleyenler nefis putuna dayanarak, şeytandan ilham alarak ve zanna uyarak söylerler.

Nur ehlinin kaynağı Hazret-i Allah ve Resulullah Aleyhisselâm’dır. Diğerlerinin kaynağı ise şeytanın iğvası ve kendi zanlarıdır. Birisi Allah ehli, diğerleri ise dalâlet ehlidirler. Allah-u Teâlâ’nın hükmü esastır, mahlûkun hükmü yoktur. Emir ve yasak koyma hakkı yalnız O’na âittir.

Rabb’im lütuf rızâsından ayırmasın. Zâtına kul, Habib’ine has bir ümmet etsin.

Zâtından gayrısına muhtaç etmesin, hükmünü sevdirsin, hakkımızda rahmetiyle kurtuluş nasip etsin.


Silsile-i Sâdât -34-

HALİL FEVZİ
(Kuddise Sırruh)
EFENDİ HAZRETLERİ
-11-

Vuslat:

Harfi harfine Şeyh Muhammed Es’ad Erbilî -kuddise sırruh-Hazretleri’nin açtığı çığır üzerinde yürüdüler, hiçbir çığır açmadılar ve “Velilerin Hâtem”ine emaneti teslim ederek 27 Kasım 1950 = 7 Safer 1370 Pazartesi günü, yaşları seksen beş civarında olduğu halde vuslata erdiler.

Düzce Merkez cami-i şerif’inde huşu ve hüzünle karışık bir hâlet içinde namazı kılındı. Görenlerin ifadesine göre çok kalabalık bir sevenler topluluğu vardı. Bilhassa Akçakoca’dan gelenlerin çokluğu dikkati çekiyordu. Mübarek tabutu eller üzerinde gitti. İhvanından Hafız-ı kurra Hasan Efendi’nin talebeleri defin işi devam ederken dakikalar içinde hatimler indirdiler.

Sevenleri kabrinden yarım avuç toprak alabilmek için âdeta üşüşüyorlardı.

•

Türbe-i şerif yapılmadan önceki mezar taşına aşağıdaki beyt yazılmıştır:

“Vâsıl-ı Hakk olmaya eylersen heves

Aşka ulaş gayrıdan gönül kes!”

Halil Fevzi -kuddise sırruh-Efendi Hazretlerimiz’in
Düzce’de bulunan Türbe-i şerif’lerinin dıştan görünümü.

•

Yaşayanlar ve Görenler Anlatıyor:

“Dünyanın gerçekten rahat ve istirahat yeri olmadığını, bununla beraber yalnız ibadet ve Hazret-i Allah’ın lütuf rızâsını kazanmak için gelindiğini çok iyi bildiklerinden, daima huzurda bulunurlar. Dolayısı ile de edep hali husule gelir.

Gönül ister ki onu bir defacık görseydiniz.

Otururken hep ayaklarını toplarlar, daha da olmazsa elleriyle çekerlerdi. Hayatı boyunca huzurda idiler, öylece âhirete intikal ettiler, öylece kabre kondular. Ki hayat boyunca Huzur-u saâdette idiler, kabre dahi o halle intikâl ettiler.

Buna çok pişman oldum. Halbuki Efendi Hazretleri kabirde olsun ayaklarını uzatsaydı, buna birşey denilmezdi. Hiç olmazsa kabirde rahat ettirecektik. İlgisizlikten onu da yapamadık.

Onun için Şeyh Es’ad Efendi -kuddise sırruh-Hazretlerimiz: “Ölüm ne rahattır ne rahattır. Hiç olmazsa insan ayaklarını uzatır da yatar.” buyurmuşlar.

Bugünkü düşüncemiz olsaydı, ne yapıp yapıp, zorla da olsa ayaklarını uzatır ve o şekilde yatırmaya gayret ederdik.

Dünyada değil, kabirde bile o durumdalar.

Allah’ımız onların yüzü suyu hürmetine bizi af ve mağfiret etsin.”

•

Yaşayanlar ve Görenler Anlatıyor:

“Efendi Hazretleri âhirete intikâl eder etmez, evde haliyle bir ağlama koptu. Kendimize baktık, zerre kadar ağlama hissi olmadı. Orada bulunanlardan âdeta utandık. Yeni gitmişlerdi, birkaç dakika sonra Efendi Hazretleri aynen şöyle buyurdu: “Sen de mi riyakârlardan olmak istiyorsun?” Ve sonra dışarı çıktığımızda o ağlama halini verdiler.”

•

Yaşayanlar ve Görenler Anlatıyor:

“Efendi Hazretleri’nin vefatından sonra iki mânâ zuhur etmişti.

Bir mânâ şöyle ki: Bir ekmek, yarısı yenmiş yarısı kalmış. Bununla hali lisanla şunu ifade etmek istiyorlardı. “Oğlum, benim bu kadar daha ömrüm var, amma gitmeyi arzu ediyorum.”

Ve gittiler.

Diğer mânâda ise: Büyük caminin doğu kapısından çıkıyoruz. Tahminen yedi-sekiz metre ötede Efendi Hazretleri bulunuyor. Ellerinde bir bohça vardı, içerisinde ne olduğunu bilmiyoruz.

Yaşlı olduğu için Efendi Hazretleri’ne zahmet vermesin diye düşünerek onu ellerinden aldık.

Meğer öyle ağırmış öyle ağırmış ki, o bohçayı nasıl taşıdıklarına hayret ettik.

Elimize aldığımızda, Efendi Hazretleri bize Hazret-i Allah’ı bildiriyordu. “Allah öyle bir Allah!” buyurduklarında kendilerinde bir cezbe hali belirdi. Tamamen cezbelendiler. “Öyle bir Allah!.. Öyle bir Allah!..” buyururken kendilerinden geçmişlerdi. Çok cezbeli bir halde idiler, âdeta elektrikli bir halde dönüyorlardı.

Bu hâl epey devam etti. Beraber bir noktaya kadar peşlerinden yürüdük, aman kaybetmeyelim derken birden kayboldular.

Efendi Hazretleri’nin ilk huzuruna gittiğimizde “Allah!” dediler. Son giderken “Allah!” dediler. Onlardan yalnız ve yalnız Hazret-i Allah’ı duyduk, başka bir ses duymadık. Hazret-i Allah’ın kendi muhabbeti ile doldurduğu, ihâta ettiği kimselerden başka bir şey çıkmaz, çıkmasına da imkân yok. Öteki sesler boşluktan sızmıştır.”

•

Mektûbât adlı eserinin 93. Mektûb’unda da Şeyh Es’ad Erbilî -kuddise sırruh-Hazretleri, Halil’inin büyüklüğünü ve ihtişamını kendi kalemi ile ifade etmişler ve mektupta: “Cemâl-i Cânânı gören gözlerinin müşâhedesiyle tenvîr-i uyûn eyleriz.” buyurmuşlardır.

Hazret-i Allah’ın cemâlini müşâhede ettiğinin ifadesidir. Hazret-i Allah’ın nuru onu ihâta etmiş ve kendisini kaybetmiş.

Bir mahlûk kendisini ifnâ edince, Var olanın varlığından başka hiçbir varlık kalmaz. Nitekim Halil Fevzi -kuddise sırruh-Hazretlerimiz şöyle buyurmuşlardır:

“Ben, ben değilim ben. Bir varlığım var, benden içeri.”

Öyle Bir Sermaye Ki!

Muhterem okuyucu!

Hakikat Dergimizin yayın hayatına başladığı 1993 yılının Ekim ayından itibaren devam eden “Silsile-i Sâdât” yazı dizimizi burada noktalamış bulunuyoruz.

Bu yazı dizisinin bu kadar uzun sürmesine, onlara karşı duyduğum derin muhabbetim vesile oldu. Bir türlü sonuca bağlayamadım. Yine onların himmeti olacak ki, durup dururken mevzular ortaya çıktı. Bu durumdan dostlarım da memnun oluyor, kesilmesini istemiyorlardı. İnşallah-u Teâlâ bu muhabbet gönüllerimizde kesilmez ve eksilmez.

Cenâb-ı Erhamerrahimîn Hazretlerimizden; yazacak kalemleri olup silecek silgileri olmayan o muhteşem Zevât-ı kiram’ın muhabbetiyle kalplerimizi diriltmesini, gönül bahçemizi o muhabbetle neşv-ü nemâ eylemesini niyaz eyleriz.

O bizim Mevlâmız, o bizim en güzel yardımcımız, o bizim Mahbub’umuz! Her iyilik O’ndan, her güzellik O’ndan, her lütuf O’ndan...

O ki; Sevgili Peygamberlerini, onların kesildiği zamandan itibaren de birbirinin peşi sıra peygamber vekili olan velilerini göndermiş, kendisine varan yolu göstermiş, hiçbir asırda kullarını inâyet-i ilâhî’den umutsuz bırakmamıştır.

Zâhiri ilimlerin öğrenilmesi için yeryüzünden âlimleri eksik etmediği gibi, bâtıni ilimleri öğretmek için Hakikat ehlini de eksik etmemiştir.

“Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk’a iletirler ve hak ile hüküm verirler.” (A’râf: 181)

Âyet-i kerime’sinde buyurulduğu üzere Allah-u Teâlâ’nın vazife için ileriye sürdüğü kimseler bunlardır; Hakk’ı tebliğ eden ve halkı Hakk’a çağıranlar da yine bunlardır.

Onlar Resulullah Aleyhisselâm’ın nurunu taşıyanlar ve Allah-u Teâlâ’nın Kudsî ruh ile desteklediği kimselerdir.

Onların kalbinde yalnız Hazret-i Allah olduğu için, Hazret-i Allah ile Hazret-i Allah’a götürürler.

Nübüvvetin üstünde hiçbir rütbe olmayacağına göre, bu rütbeye vâris olmaktan büyük şeref tasavvur edilemez.

O’nun dostlarını sevmek ve onların sevgisini kazanmak büyük bir nimet, dünya ve âhiret sermayesidir. Onlara Allah için gönülden bağlı olanlar, âhirette de onlarla beraberdirler. Onların gönüllerine girenler onlara ilhak olurlar.

Şeyh Muhammed Es’ad Efendi -kuddise sırruh-Hazretlerimiz:

“Sâdât-ı kiram ve Pirân-ı izam Efendilerimiz hakkında besleyebildiğim cüz’i bir muhabbetten başka bir sermayem yoktur.” buyurmuşlardır. (31. Mektup)

O böyle buyurursa bize ne düşer?

Yusuf Aleyhisselâm bir peygamber olduğu halde:

“Ey göklerin ve yerin yaratıcısı! Dünyada da âhirette de benim yârim ve yardımcım sensin. Müslüman olarak canımı al ve beni sâlihler zümresine kat!” (Yusuf: 101)

Diye duâ ettiğini Allah-u Teâlâ Âyet-i kerime’sinde haber veriyor.

O, bu dilek ile âhirete intikâl etmiştir. Gerçekten Allah’a gönülden can atacakları arzu ve gaye işte bu sondur.

O sâlihler zümresine yakın olan feyz ve berekete nâil olur.

Duâlarında Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in:

“Ey Allah’ım! Bana kendi sevgini, seni sevenlerin sevgisini ve beni sana yaklaştıracak olanların sevgisini nasip eyle!” (Tirmizî)

Buyurmaları, bu sevginin çok mühim olduğunu ifade etmektedir.

Biz de sevdiğimizi iddiâ ediyoruz. Rabb’imizden bu muhabbetimizi samimi kılmasını istirham eyleriz. Bizi bu muhabbetle yaşatsın, bu muhabbetle emanetini bizden alsın! Bu muhabbetle kabirde de, mahşerde de, cennetlerde de onlarla haşır-neşir eylesin. Onlar ne güzel arkadaş, ne güzel dostturlar!

Allah’ımız bizi o altın halkanın dairesinden, kıyamete kadar devam edecek olan kaynaktan mahrum etmesin!

Cümlemizi bu tâifenin neşesine ve neşvesine ererek yaşamaya muvaffak kılsın! Âmin!

Gönül sultanlarımızın muhabbetiyle bizi ihyâ eden Rabb’imize sonsuz şükranlarımızı arzederiz.

•••


Avrupa Türkiye’nin
Türkiye Avrupa’nın Neresinde!

Türkiye’nin Avrupa ile bütünleşme, Avrupa’ya benzeme, onlar gibi olma hevesi Tanzimat’a dayanır. Bu düşüncede olan Osmanlı ve Cumhuriyet bürokrasisi, aydınları ve halk, ülkenin gerilemesini, ekonomik olarak düze çıkamamasını, dünya siyasetinde söz sahibi olamamasını ve dahi Avrupa’nın gelişip ilerlemesini, Avrupa ve Batı’dan kopmasına ve bu gruba dahil olamamasına bağladılar. Halbuki dedelerimiz kıtadan kıtaya at koşturup gittikleri her yeri İslâm nuru, ahlâkı, adaleti, hukukuyla tenvir ederken, Avrupa Osmanlı’ya muhtaçtı. O zaman ileri idiler daha sonra neden gerilediler?

Aidiyet Meselesi:

Konunun özünde aidiyet meselesi vardır:Türkiye nereye, hangi tarafa âittir?Eğer bu ülke İslâm’a, öz kültürüne ve kendine âitse ona göre hareket edecek; yok eğer Avrupa ve Batı’ya âitse ona göre yaşayacak; sosyal hayattan hukuka, ordudan sanata, ekonomiye Avrupa’ya benzeyecektir. Daha doğrusu benzemeye çalışacaktır. Bu vatan ve millet dini, tarihi, kültürü, içtimai hayatıyla ve hatta ordusuyla İslâm’a âittir.

O zaman Osmanlı’nın yüzü, yönü Hakk’a dönüktü, Allah-u Teâlâ Hazretleri de muzafferiyet, huzur, güven, ferah ve rahmet yağdırıyordu. O zaman Hazret-i Allah’a sığınan, yalvaran, yönelen O’ndan isteyenler vardı; O da lütfundan herşeyi ihsan ediyordu. O’na yönelindikçe Hazret-i Allah da ihsan ediyordu. Her bir padişah yanına Hazret-i Allah’ın bir sevgilisini almış, öylece hareket ediyordu; O da kazanılmayacak savaşlarda zaferler bahşediyor; hayatın her noktasında kemâliyat zirvelerine ulaştırıyordu.

Ve fakat ne zaman ki maddeye sarılınıp mânâ bırakıldı, gerileme başladı. O andan itibaren yalnız maddeye değer verilmeye başlandığı için Avrupa imrenilecek, örnek alınacak taraf oldu. Avrupa’ya benzeyerek, onlar gibi olarak eski ihtişamlı günlerimize döneceğimiz zannedildi. Ve fakat tam tersi oldu, onlarla beraber olmaya, onlara benzemeye çalıştıkça iyice geriledik ve hatta onlara bağımlı ve borçlu konuma düştük.

Osmanlı’nın son dönemlerinde onlara benzemeye çalıştık ama bizim vatanımızı işgal edip parçaladılar ve gene onlara karşı savaşıp toprağımızı geri aldık. Kurtuluşu onlarda görmüştük ama bizi işgal ettiler. Bugün de aynı hesaplar yapılıyor.

Avrupa (Birliği) Nedir?

Tarih boyunca birbiriyle çok kanlı savaşlar yapmış olan bu yaşlı kıta devletleri, müslüman Türkleri hep bir tehdit olarak görmüşlerdir. Bu bugün de böyledir. Avrupa hıristiyan, Türkler ise müslümandır. Avrupa Roma İmparatorluğu’nun Grek Helenizminin ve daha sonra hıristiyanlığın yoğurduğu bir kıtadır. Bu kıta halklarının kültürü bunlara dayanır. Avrupa Haçlı Seferleri’nin kaynağı ve yatağıdır. Avrupa’yı yoğuran maddeler bunlardır. Özellikle 600 yıllık Osmanlı tarihi boyunca, müslüman Türkler’e karşı düşmanlık, Avrupa edebiyatında, müziğinde, resminde kendini göstermiştir.

Demek ki Avrupa’nın mayasında müslüman Türkler’e karşı bir sıcaklık, yakınlık yoktur ve hatta aksine bir hasmiyet vardır. Ve biz onların dinine girmedikçe de bu yaklaşımlarının değişmesi mümkün değildir.

Kısaca Avrupa Birliği & Türkiye İlişkileri:

Türkiye, Soğuk Savaş’ın gergin yıllarında 1963’te Avrupa’nın kapısını çalıyor ve Avrupa Ekonomik Topluluğu Türkiye’yi “Ortak üye” yapıyordu. Ve fakat 1963 yıllarıyla beraber Rumlar’ın Kıbrıs’ta Türkler’e kanlı saldırıları karşısında Avrupa’nın kayıtsızlığı, Türkler’in nasıl algılandığını açıkça ortaya koyuyordu. Avrupa ve Batı, Türkiye’ye karşı Yunanistan’ın yanında yer almıştı. 1980’li yıllarla beraber Avrupa ekonomik olarak refah toplumu olmuştu. Soğuk Savaş koşulları yavaş yavaş ortadan kalkmış, Türkiye’nin Avrupa için önemi azalmıştı. Türkiye’nin 1987’de yaptığı tam üyelik başvurusu reddediliyordu. Halbuki o zaman, bugün olduğu gibi Kıbrıs, Ege, Avrupa Birliği’nin üyelik koşulları değildi. Ama gene de üyelik başvurusu reddedilmişti. 1995’te Gümrük Birliği belgesi imzalandı. Bu belge ile Türkiye tek yanlı olarak Avrupa Birliği’ne bağımlı kılınıyordu.

Gümrük Birliği Nedir? Ne Değildir?

“Üye olamadık ama bari Gümrük Birliği’ne girelim” düşüncesiyle yola çıkan Türkiye tam üye olmadan ABİle Gümrük Birliği’ni gerçekleştiren ilk ve tek ülkedir. Bu anlaşma ile Türkiye tek yanlı olarak yükümlülükler altına girmektedir; hem de siyasi, hukuki ve ekonomik olarak. Bu anlaşma;

– AB’nin dış ticaret politikalarına uyma zorunluluğu,

– AB’nin bugüne kadar üçüncü ülkelerle imzalamış olduğu ve ileride imzalayacağı ticaret anlaşmalarına uyma zorunluluğu,

– Üçüncü ülkelerle tercihli ticaret anlaşmaları konusunda getirilen sınırlamalar,

– AB Adalet Divanı’nın aldığı kararlara kesinlikle uyulma zorunluluğu,

– AB’nin çıkaracağı Gümrük Birliği ile ilgili mevzuata uyma zorunluluğu getiriyor.

Görülüyor ki Türkiye yer almadığı, üye yapılmadığı AB’nin denetimine giriyor. Türkiye tam üye olmadığı halde, tam üyelerin belirlediği dış ilişkiler şablonuna, bir tam üye yükümlülüğü ile sokulmuş bulunmaktadır. Türkiye’nin dış ilişkilerinin bir şekilde kontrol altına alınmasıdır bu. Türkiye mevzuatı yapan kurumlarda yok, kendi görüş ve çıkarlarını koruyamıyor, gereken hallerde veto hakkını kullanamıyor ama bu kararlara uyma zorunluluğu var. Tam üyeler ulusal çıkarlarına göre yasa çıkarırken, Türkiye’nin ulusal çıkarlarına bu ters düşebilir. Çünkü Gümrük Birliği mevzuatları, Avrupa Birliği’nin siyasal, mali ve sosyal politikalarının bir aracı ve uzantısıdır. Örneğin Kuzey Kıbrıs Türk Cumhuriyeti veya Kıbrıs Rum kesimi hakkındaki bir mevzuata Türkiye uyma zorunluluğundadır. Hele Adalet Divanı’nın kararlarına kesinlikle uyma zorunluluğu Türkiye’yi iyice bağlamaktadır.

Ayrıca Türkiye’nin Gümrük Birliği sürecinde AB üyeleri ve üçüncü ülkeler karşısında açık bir pazar konumuna gelmesi, üretimden çok ithalata ağırlık verilmesine ve dolayısıyla dış ticaretin büyük açıklar vermesine neden olmuştur.

Ayrıca GB ile beklenen yabancı yatırımlar ve AB fonlarından gelecek yardımlar umulduğu gibi gerçekleşmemiştir.

Dolayısıyla Türkiye, yalnızca ticari bir çarkın içine tek yanlı olarak sıkıştırılmakla kalmıyor, AB tam üyelerinin sosyal, mali, ekonomik ve siyasi uygulamalarına da dolaylı olarak bağlanmış oluyor. Gümrük Birliği AB’ye girmek için verilen hem ticari hem siyasi bir tavizdir.

AB Türkiye’den Ne İstiyor?

Takip edildiği üzere AB Türkiye’yi dışlamıyor, istediklerini kolaylıkla elde etmek istiyor ama tam üye yapmaya da hiç niyeti yok. Asıl gayesi bölgenin güçlü ve söz sahibi ülkesi Türkiye’yi denetim altında tutmaktır.

Gümrük Birliği ile başlayan ticari “köleliği” Kopenhag Kriterleri, Uyum Yasaları, Ulusal Program gibi çeşitli vasıtalarla, bürokrasiye, eğitime, hukuka daha doğrusu Türkiye’nin hayatının her anına yaymak istiyor. Türkiye’nin içişlerine karışmaya kadar işi götürüyorlar. Azınlık hakları, özgürlük adı altında bugün Kürt vatandaşlarımızı azınlık olarak göstermek istiyorlar. İstedikleri zaman içişlerimize karışabilecekler. Kürtlere azınlık diyerek bu vatana âit olmadıkları işaret edilerek bölünmenin önü açılıyor. AB farklı etnik kökenlerden oluşan Türkiye’yi etkin kökenlere göre bölme ve parçalama çabasındadır. Avrupa Parlamentosu 1996’da aldığı bir kararda Güneydoğu Anadolu bölgemizden “Kürdistan” diye bahsetmiştir. Gene 1999’daki bir kararda gene aynı Parlamento’nun kararı aynen şöyle demektedir: “Bay Öcalan’a verilen cezayı lanetliyoruz ve ölüm cezasının kullanılmasına kesinlikle muhalifiz.” AB PKK’yı muhatap alarak Avrupa Komisyonu Başkanı imzasıyla mektup bile göndermiştir. Ve daha pek çok kararla Türkiye’nin PKK’va ayrılıkçı gruplar kaşısındaki gardını düşürmeye çalışmıştır ve halen çalışmaktadır. PKK’nın siyasallaştırılması da AB ülkelerinin desteğiyle olmaktadır. Esasen PKK’yı Avrupa bir terör örgütü olarak görmemektedir. Bu bile Avrupa’nın Türkiye’ye bakış açısını açıklaması aşamasında yeterli bir kriterdir.

Kıbrıs ve Ege Denizi’nin AB vasıtasıyla Yunanistan’ın denetimine sokulmasına çalışmaktadır. En mühim konulardan biri de budur. Avrupa Birliği Türkiye’yi Kıbrıs’ta işgalci olarak görmekte ve Türk Silahlı Kuvvetleri’nin adadan derhal çekilmesini istemektedir. Rum kesimini tam üye olarak AB’ye kabul etmekte ve fakat Kuzey Kıbrıs Türk Cumhuriyeti’ni tanımamaktadır. 2000 yılında Avrupa Parlamentosu Genişleme Çalışma Grubu raporunda aynen şöyle denilmektedir: “Türkiye Kıbrıs Cumhuriyeti topraklarının yüzde 37’sini yasadışı bir biçimde işgal etmektedir.” Bunlar Yunanistan’ın kışkırtmasıyla olmaktadır. Kıbrıs adasının Rumlara âit olduğunu, Rum kesimini AB’ye dahil ederek gösterdiler. Yani Avrupa Birliği bu konuda taraftır; tarafı da Yunan tarafıdır. Ve Türkiye hâlâ her tavizi verme pahasına AB’ye üye olmak için çırpınıyor. Nihai hedef Türkiye’nin parçalanıp, Ege Denizi, Ege adaları, Kıbrıs’ın Yunanistan’a verilmesidir.

Ege Denizi konusunda da 1996 yılında yayınlanan bir Avrupa Parlamentosu kararında şöyle deniyor: “AB’nin bir üye devleti olan Yunanistan’ın egemenlik haklarını Türkiye tehlikeli bir biçimde ihlal etmektedir ve Ege’deki askeri gerginliğin artmasından ciddi biçimde kaygı duymaktadır... Yunanistan’ın sınırlarının aynı zamanda AB’nin dış sınırlarının parçası olduğunu vurguluyoruz.”

Açıkça Avrupa “Ben Yunan’ım, Yunan’da Avrupa’dır” diyor. “Yunan’la didişme karşında beni bulursun” diyor. Ve Türkiye hâlâ bu çifte standartlara gözü yumuk bakıyor.

Ege Denizi’nin karasularının 12 mile çıkarılması, kıta sahanlığı problemi Türkiye için çok hassas mevzulardır. Yunanistan’ın tavrı belliyken, Avrupa’da onun yanındayken hâlâ Avrupa Birliği’ne girme isteğimiz bizi zillete düşürür.

Ayrıca sözde Ermeni soykırımının Türkiye tarafından kabul edilmesi, Fener Rum Patrikhanesi’nin evrensel bir nitelik kazanması, Heybeliada Ruhban Okulu’nun yeniden faaliyete geçirilmesi hep Avrupa’nın dikte ettiği, şart koştuğu maddelerdir üyelik için. Bir Avrupa Parlamentosu kararında İstanbul yerine Bizans İmparatorluğu dönemindeki adıyla “Konstantinopolis” sözcüğü kullanılmıştır. Bunlar hep Avrupa’nın niyetinin ifadeleridir.

Osmanlı’nın yıkılış sürecinde kullanılan unsurlardan biri de azınlıklardı. O zaman azınlıklara Avrupa’nın dayatmasıyla tanınan haklar Osmanlı’nın sonunu hazırladı. Bugün de yabancıların Türkiye’de toprak ve ev alabilmelerini sağlayan düzenlemeler yapılıyor. Bu şekildeki sosyal, siyasi, ekonomik ayrıcalıkların sonu nereye varır düşünmeliyiz. Bu gelişmeler sonucu Avrupa içişlerimize müdahale için bahaneler elde ediyor. Türk Devleti’nin hakimiyet ve nüfuzu azalacak ve parçalanmaya zemin hazırlanacak. Avrupa buna uğraşıyor.

Toprağını sat, Kıbrıs’ı ver, azınlıklara ayrıcalık ver, Ege Denizi’ni Yunan gölü yap, Patrikhaneyi Vatikan gibi bir yapıya dönüştür... Bunların sonu iyi olmaz. Bu bize yakışmaz. Bu kadar taviz ve alçalma ne İslâm dinine ne de Türk milletine yakışmaz. Ecdadımız nasıldı, biz nasılız!

Avrupa Birliği’ne kayıtsız şartsız üye olunmasını, taviz verilmesini istemek bize yakışmaz. Biz Avrupa’ya, Amerika’ya değil Allah-u Teâlâ’ya muhtacız. O’na yönelirsek, O bize her şeyi verir. Avrupa’ya, Amerika’ya yaslanmaktansa, O’na dayanalım.


MEKTUBAT
111. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

ŞÜKRÜN HAKİKATİ

Sözleri aydınlık, mefhûmu anber, mânâsı ıtır kokan, yazılış tarzı vakarlı olan dostluk ve sevgi dolu mektubunuzu aldım. Çok acele açarak okudum. Okudukça neşelendim. Sanki saâdet hazinesini buldum. Mutluluk mücevherini yakaladım. Onu canıma izzet, ruhuma saffet kıldım.

“Ne mübarek bir seher vakti, ne kutlu bir gece ki

O kadir gecesinde benim taze beratımı verdiler.”

Kaleminiz var olsun, etrafa misk kokularıyla anber saçsın, âmin.

Mevlânâ, ‘Bilinen bir şükür nimeti karşılar.’

Bu gerçekten hareketle dostluk ve sevgi hazineniz sayesinde şeref bulup değersiz eserimizin takdiri ve tanıtılması hususunda söylenilen mücevher gibi sözlerin karşılığında gerekli teşekkürü ifâ edebilmek yüce zâtınız gibi faziletli bir edip, şerefli ve kâmil bir kişinin gücüne bağlı bulunduğundan böylesine kudsî bir vazifeden boynumu kurtarabilmek için cidden af ve merhametinize muhtacım.

Ancak şükür, duâ ve senâ mânâsına geldiği için “İhsân edilenin ihsân eden için yaptığı duâ reddolunmaz.” Hadisine güvenerek iki dünya saâdetine ermeniz ve Seyyid’ül-Kevneyn Efendimiz’in teveccühünü üzerinize çekmeye nâil olabilmeniz için gece ve gündüzleri alnımı yere bağlayarak niyazda bulunacağıma söz vererek teşekkürlerimin arzı ile sözlerime son veririm.

Bu hususta ve herhalde lütf ve şefkat, rıfk, merhamet ve kerem, Efendim Hazretlerinindir.


NE İDİK, NE OLDUK!

İlâhi Rahmeti Celbeden İyi Âmirler

Nice iyi âmirler geldi, bunun yanında nice vatanına ihanet edenler de geldi. Bu sahnede imtihanlarını verip gittiler.

Kimisi Kelimâtullah’ın yükselmesi için canını ve malını seve seve Allah uğrunda feda etti, şehadet şerbetini içti, ebedî saâdete erdi.

•

Hazret-i Allah’a gönülden bağlı olup, O’nun uğrunda canını ve malını feda edeceğine dair kalben bu sözleri verenlere ait Allah-u Teâlâ’nın şöyle bir ferman-ı ilâhisi var:

“Müminler içinde öyle erler vardır ki, Allah’a vermiş oldukları ahde sadâkat gösterirler. Onlardan kimi bu uğurda canını fedâ etti, kimi de bu şerefi beklemektedir.

Ahidlerini hiç değiştirmemişlerdir.” (Ahzab: 23)

İşte bunlar niyet-i halisa ile hareket ettiler ve bu sonsuz şerefe erdiler.

Mülk Hazret-i Allah’ındır, dilediğine verir, dilediğinden alır.

Âyet-i kerime’sinde:

“Allah mülkünü dilediğine verir.” buyuruyor. (Bakara: 247)

Mülkün sahibi O, asıl mülk O’nundur, Hükümranlık yapanlar, asaleten değil, ondan vekâleten yaparlar.

Samanoğulları hükümdarlarından olan Nasr bin Ahmed, Nişâbur’u fethettikten sonra meclisinin toplanmasını emretmiş, Kur’an-ı kerim okunarak toplantının açılmasını söylemişti.

Sülehadan bir zat Mümin Sûre-i şerif’inden okumaya başladı.

“Bugün mülk kimindir? Tek ve kahhar olan Allah’ındır!” (Mümin: 16)

Âyet-i kerime’sine gelince Nasr birden titremeye başladı. Hemen tahtından indi, tacını başından çıkarıp “Allah’ım! Hükümranlık bana değil sana âittir.!” diyerek secdeye kapandı.

O Mâlik-ül mülk’tür. Kulların elindeki de O’nun mülküdür, hatta kulun bizzat kendisi de O’nun mülküdür. Mülkünün hem sahibi hem hükümdarıdır.

İstediği olur, istemediği olmaz. Her dilediğini dilediği gibi yapar. Dilerse mülk verir hükümdar yapar, dilerse indirir atar. Dilediğini izzet sahibi yapar, dilediğini zillet sahibi yapar.

•

Âyet-i kerime’sinde şöyle duâ etmemizi emir buyurmaktadır:

“De ki:

Ey Mülkün sahibi Allah!

Sen mülkü kime dilersen ona verirsin, kimden dilersen ondan alırsın. Kime dilersen ona izzet verirsin, yükseltirsin. Kime dilersen ona zillet verirsin, alçaltırsın.

Hayır senin elindedir. Sen her şeye kadirsin.” (Âl-i imran: 26)

Buradan anlaşılıyor ki, bazen mümine verir, bazen kâfire verir. Bunun hikmetini ancak O bilir. Zira dünyayı bir imtihan yeri, ahireti ise hesap günü olarak yaratmıştır. Mahkeme-i kübrâ oradadır. İyiler için cennetler, kötüler için cehennem hazırlanmıştır.

Galip O’dur, O hükmünde hikmet sahibidir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Allah-u Teâlâ’nın kıyamet gününde arşın gölgesinde gölgelendireceği yedi sınıf insan”ı arzederken “İlk olarak adaletli hükümdarlar”ı beyan buyurmuştur. (Müslim: 1031)

Çünkü gördükleri işler pek çoktur ve faydası da umumidir. Onlar vasıtasıyla pek büyük işler yoluna girer.

Allah-u Teâlâ’nın emirleri doğrultusunda hareket ettikleri sürece, Allah-u Teâlâ onlara her türlü imkânları bahşeder.

Bir Hadis-i şerif’te şöyle buyurulmaktadır:

“Şüphesiz ki kıyamet gününde Allah katında kulların en faziletlisi; yumuşak tabiatlı ve merhametli olan adaletli hükümdardır.” (Tirmizi)

İşte Allah-u Teâlâ’nın sevdiği, övdüğü böyle âmirler; hem ilâhî hoşnutluğu kazanmışlardır, aynı zamanda insanların sevgisini de üzerlerinde toplamışlardır. Bu gibi merhametli insanlar hep müslümanın iyiliğini düşünürler, kötülüğünden incinir ve rahatsız olurlar.

Çünkü onlara verilmiş gerçekten bir merhamet var ki, kendilerinden daha çok maiyetlerini düşünürler ve onlar için üzülürler. Bunlar Hakk katında övülmüş kimselerdir.

Bir Hadis-i şerif’te şöyle buyuruluyor:

“Sizi idare edenlerinizin hayırlıları o kimselerdir ki, siz onları seversiniz, onlar da sizi severler.

Siz onlara duâ edersiniz, onlar da size duâ ederler.” (Müslim: 1855)

Bu karşılıklı anlayış uhuvvet ve tesanüt sayesindedir ki, Allah-u Teâlâ bu gibi topluluklara huzur ve sükun bahşetmiştir.

•

Diğer taraftan devlet idaresi kendilerine birer emanet olarak verilen âmirlere de halk üzerinde adaletle muamele etmeleri emrolunmuştur.

Allah-u Teâlâ Âyet-i kerime’sinde emir sahiplerine hitap ederek şöyle buyurmuştur:

“Allah size insanlar arasında hükmettiğiniz zaman adaletle hükmetmenizi emreder.

Şüphesiz ki Allah her şeyi işiten ve görendir.” (Nisâ: 58)

Bu hitab-ı ilâhi hüküm verme mevki ve makamında bulunan âmirlerin adaleti gözetmeleri hususunda farziyet ifade eden kesin bir emirdir. Her müslümanın adaletli olması lazım gelmekle beraber, bu gibi kimseler için en mühim şey adaletli olmaktır.

Çünkü devlet adaletle idare edilir, devlet idaresi adaletle korunur. Adaletin olmadığı yerde zulüm hakim olur, zulüm ise zevali dâvet eder.

Adaleti ayakta tutmanın iki büyük mükâfatı vardır. Dünyada huzur ve emniyeti sağlar. Âhirette ise, adaletten ayrılmayanlara, adalet ve hakkaniyetle iş görenlere büyük mükâfatlar verileceği vâdolunmuştur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyururlar:

“Hükmünde ailesine karşı ve idaresi altında olanlar hakkında adaletli davrananlar, Allah katında nurdan minberler üzerinde bulunacaklardır.” (Müslim)

•

Gelecek sayımızdan itibaren Hulefâ-i râşidin’den başlayarak, Allah-u Teâlâ’nın hoşnutluğunu, müslümanların sevgisini kazanmış bazı iyi âmirlerden ve nümune-i imtisal olmak üzere bazı icraatlarından okuyucularımızın mütalaalarına arzedeceğiz.


ELDEN GİDER!

Sâkiyâ mey sun ki bir gün lâlezâr elden gider
İrişür fasl-ı hazân bağ ü bahar elden gider

Her nice zühd ü salâha mâil olur hâtırım
Gördüğünce ol nigârı ihtiyâr elden gider

Şöyle hâk oldum ki âh etmeğe havf eyler gönül
Lâcerem bâd-ı sabâ ile gubâr elden gider

Garre olma dilberâ hüsn ü cemâle kıl vefâ
Bâki kalmaz kimseye nakş ü nigâr elden gider

Yâr içün ağyar ile merdâne ceng etsem gerek
İt gibi murdâr rakîb ölmezse yâr elden gider

Avni
(Avni, Fatih Sultan Mehmet Han’ın şiirlerinde kullandığı mahlasıdır.)


Allah-u Teâlâ Âyet-i Kerime’lerinde Şöyle Buyurmaktadır:
“Biz Ona Nezdimizden Bir Rahmet Verdik, Tarafımızdan Has Bir İlim Öğrettik.” (Kehf: 65)

“Ey İman Edenler! Eğer Siz Allah’tan Korkar, Takvâ Sahibi Olursanız, O Size Furkan (İyi İle Kötüyü Ayırdedecek Bir Marifet Bir Nur) Verir.” (Enfâl: 29)

MARİFETULLAH EHLİ
ve
MARİFETULLAH İLMİ

Allah-u Teâlâ bir Hadis-i kudsî’de bu ilmi nasıl verdiğini ifşâ ederek şöyle buyuruyor:
“Sonra ben yüzümle onlara yönelirim. Yüzümle yöneldiğim bir kimseye neyi vermek istediğimi, herhangi bir kimsenin bileceğini mi sanırsınız?”
Allah-u Teâlâ devamla şöyle buyurdu:
“Onlara ilk vereceğim şey nuru kalplerine akıtmaktır. İşte o zaman ben onlardan haber verdiğim gibi, onlar da benden haber verirler.” (Hâkim)

“Allemenî Rabbî = Rabbim Bana Öğretti”:

Bir ilim vardır ki buna mârifetullah ilmi denir. Kitap satırları arasında bulunmayan, ancak Allah-u Teâlâ’ya yakın olanların sadırlarında, kalplerinin derinliklerinde gizli bulunan ilim marifetullah ilmidir.

“Rabbim bana öğretti.” (Yusuf: 37)

Âyet-i kerime’sinde buyurulduğu üzere Allah-u Teâlâ’nın takvâ ve taat sahiplerinin kalbine nurunu akıtması ile Marifetullah ilmi husule gelir.

Marifet, bütün varlıkların muhiti olan Allah-u Teâlâ’yı tanımaktır. Zira O’ndan başka ve O’nun fevkinde başka bir şey yoktur.

Allah-u Teâlâ’nın kullarına imandan sonra en büyük ihsanı iki şeydir; biri mârifetullah, diğeri muhabbetullah.

Muhabbetullah Allah sevgisidir. O Allah’tan gayrı bütün sevgileri yakan bir ateştir. Ruhun zaferi ve sevinç kaynağıdır.

Mârifetullah ise muhabbetullah’tan daha hassas bir makamdır.

Bu incelik ve hassaslık nereden geliyor? “Muhabbetullah”ta sen varsın ki muhabbet ediyorsun. “Mârifetullah”ta ise O var, sen yoksun. Ne sen kaldın ne de muhabbetin kaldı.

Bu hususta bazı zâtlar tarafından birçok izahlar yapılmışsa da, fakirin kanaatı Hakk’ta hiç olmaktır.

İnsanı diğer varlıklardan ayıran ve onu Allah’ın halifesi yapan en büyük özelliği, Allah-u Teâlâ’nın ona bahşettiği akıl ve onun semeresi olan ilim-irfan sahibi oluşudur.

“Ve Allah Âdem’e bütün isimleri öğretti.” (Bakara: 31)

Âyet-i kerime’sinde beyan buyurulduğuna göre, Allah-u Teâlâ ona eşyanın isimlerini, mahiyetlerini ve hususiyetlerini bir bir öğretti.

Bu makam Allah-u Teâlâ’nın Âdem Aleyhisselâm’a her şeyin ismini öğreterek, ona verdiği üstünlüğün zikredildiği makamdır.

Mârifet, Hakk’ın ilminin var olduğu yerde kişinin bilgisizliğinin ve hiçliğinin mevcut olmasıdır. Mârifetullah budur. O Allah-u Teâlâ’yı görür, kendisini görmez. Kendisi yok ki ilmi olsun. Allah’ın kadrinin yüce oluşu, O’nun hakkında mârifet sahibi olduğuna delâlet etmektedir. Bu da yalnız O’nun var olduğunu bilmektir. Allah’ın kadri hariç bütün kadir ve kıymetleri hakir bulmak, Allah’ın kadri yanında başka bir kadir ve değer görmemektir. Bunlar hep mârifetullah ehline âittir.

Allah-u Teâlâ’nın zât, sıfat ve fiillerini anlamak, hikmetlerini müşâhede etmek, kalbe tecelli eden hakiki hakikatlerle mümkün olur.

İlmin en üstün derecesi kalbe tecelli eden bilgidir. Allah-u Teâlâ’nın koyduğu bilgi esastır. Marifetullaha en kestirme yoldan ulaştıran, en efdâl, en makbul ilim, hakiki ilim de budur. Bizâtihi aranan ilmin tâ kendisidir. Çünkü marifet-i ilâhî’nin fevkinde hiçbir marifet yoktur. İnsanlar bu ilimle ebedî saâdete ererler. Diğer bilgiler zandan ibarettir.

Bu ilim Resulullah -sallallahu aleyhi ve sellem- Efendimizin kalb-i şerif’lerine Miraç gecesi kondu. O ise bu sırrı gizli tuttu, ancak çok yakınlarına açtı. O sır bereketi ile şeriat ahkâmı kıyamete kadar bâki kalacaktır.

Tecelliyât-ı ilâhiye akıl ile bilinmediği gibi ilim ile de bilinemez ve çözülemez. Yakınlık âleminden coşar gelir. Hakiki ilim de budur. İlim içinde ilimler olduğu gibi, yollar içinde de yollar vardır.

Bu bir iç âlemdir, dıştan görülmez.

DEVAM


Gönül Cenneti:

Bu gibi kimseleri Allah-u Teâlâ daha dünyada iken gönül cennetinde yaşatır. Marifeti arttıkça ahiret cennetindeki yeri de yükselir ve cennete konmaya lâyık olur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Dünyada da muhakkak bir cennet vardır. Onu bulan kimsede cennet arzusu kalmaz. O cennet mârifetullahtır.” buyurmuştur.

Biz bunu gönül cenneti diye vasıflandırıyoruz, bu hayat her şeyin fevkindedir.

Allah-u Teâlâ dilediklerini derecelerine göre dilediği sahada çalıştırır. Çok sevdiğini ise kendi maiyyetine alır.

Zâtî tecelli ile beşeri sıfatlar yok olduğu zaman, Allah-u Teâlâ’nın zâtına karşı irfan husule gelir. Marifetullah’a yükselen bir ârif, Hakk’ın nuru ile hakikatı görmeye başlar. Bu ise vahyin bir kolu olan “İlhâm-ı ilâhî” ile olur, “Kalp gözünün açılması” ile veya “Rüyây-ı sâdıka” ile olur.

Bu ilim sahiplerinin muallimi Allah-u Teâlâ’dır, onlara dilediği kadar duyurur.

Onlar Fenâfillâh makamına alınmış olan ve halkı Hakk’a götüren kimselerdir, sayıları çok azdır.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk’a iletirler ve Hakk ile hüküm verirler.” (A’râf: 181)

O’nun memur ettiği, vazife için ileriye sürdüğü kimseler bunlardır, Hakk’ı tebliğ eden ve halkı Hakk’a çağıran yine bunlardır.

Onların kalbinde yalnız Hazret-i Allah olduğu için Hazret-i Allah ile Hazret-i Allah’a götürürler.

Onlar Resulullah Aleyhisselâm’ın nurunu taşıyanlar ve Allah-u Teâlâ’nın Kudsî ruh ile desteklediği, kalplerine nuru akıtıp hakikatı bildirmek için gönderdiği kimselerdir.

Bu ilâhî hüküm Asr-ı saâdet’ten kıyamete kadar geçerlidir ve müslümanlar için büyük bir müjdedir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Allah-u Teâlâ bu ümmete, her yüzyıl başında dinini yenileyecek bir müceddid gönderir.” (Ebu Dâvud: 4391)

Bunlar yüz senede bir, vazifeli olarak gönderilmiş olanlardır. Yüz senede bir gelenler ayrıdır, nâdir olarak gelenler ayrıdır.

DEVAM


Sadır İlmi Satır İlmi:

Bir zâhirî hoca vardır, öğretmeye “Elif”ten başlar. Kişi günâ gün öğrenir. Daha derin hoca vardır, ilimden öğretir. Açıklayabildiği kadar Âyet-i kerime’leri açıklar. Hadis-i şerif’leri izah edebildiği kadar izah eder, en güzelini öğretmeye çalışır. Fakat bu öğrettiği şey satırdan alınmıştır. Satırdan aldığını nakletmeye çalışır.

Bir de Allah-u Teâlâ’nın öğrettikleri vardır. Allah-u Teâlâ’nın talebeleri sadırdan alır. Allah-u Teâlâ an be an yeni tecelliyatlarda bulunur. Nurunu kalbine akıtması ve nakşetmesiyle gizli sırlara muttali olur. Kalbindeki esrarı kitaba döktüğü zaman herkes hayret eder. Çünkü halk satır ilmini biliyor, bu ilim ise sadırdan çıktı. Satırın muallimi benî beşer, sadırın muallimi ise Allah-u Teâlâ’dır.

Âyet-i kerime’sinde buyurur ki:

“Her şeyden haberdar olan Allah gibi sana hiç kimse haber veremez.” (Fâtır: 14)

Sana hakikatı bildirecek olan, her şeyden kemâliyle haberdar olan zât-ı kibriyâ’dır, diğer haber verenler değil.

Kime akıtırsa bu ilim onda bulunur. Hangi hazineye ne kadar cevher kondu ise, o kadar cevher olur. Fakat o cevher hazineye âit değildir. Koyana âittir.

Çeşmeden su akar, fakat o su çeşmeye ait değildir. Su kesildiği zaman çeşmeden hiçbir şey akmaz.

İlim ikidir: Sadır ilmi, satır ilmi.

Satır ilmi duymakla, okumakla öğrenilir, medreselerde tahsil edilir. Bu ilim sahipleri şeriatın zâhirine vâristirler. Şeriat ahkâmını tâlim ederler. Hakk’a vâsıl olmak bu ahkâmın tatbik edilmesine bağlıdır. Ahkâma uymayan her türlü çalışma ve ibadet nâkıstır. Bunun için çok mühimdir.

Sadır ilmi Allah-u Teâlâ’nın kalbe koyduğu ilimdir. Buna “Marifetullah ilmi” de denir. Marifetullah ehli bu gayeye ulaşmış ve bu faydalı olan marifetullah ilmine vâkıf olmuşlardır. Hem zâhirî hem bâtınî misal âlemine uçabilmek için çift kanatlı kuş mesabesinde olmuşlardır.

Sadır ilmi bâtınîdir, satır ilmi zâhirîdir.

Sadır ilmi hususidir, satır ilmi umumidir.

Sadır ilmi hallere mahsustur, satır ilmi fiillere mahsustur.

Sadır ilmi murakaba içindir, satır ilmi muamele içindir.

Sadır ilmi burhan ilmidir, satır ilmi beyan ilmidir.

Sadır ilmi hidayet ilmidir, satır ilmi rivayet ilmidir.

Sadır ilmi o bilgiyle hakikatte O’na O’ndan başka bir delil olmadığını bilmektir, satır ilmi ise Allah-u Teâlâ’nın kâinattaki sanatını görmektir.

Zâhir ehli; ilim okur, okutmak için okur. Okudukça büyür, kendisini dev gibi görür.

Bâtın ehli; okur, okudukça küçülür, küçüldükçe küçülür.

Birisi halk için okur, birisi Hakk için okur. Birisi halktan ücret alır, birisi Hakk’tan ücret alır.

Birisi kendini görür Hakk’ı görmez, birisi Hakk’ı görür kendini görmez.

•

Bir temsil: Zâhirî ilim yumurtanın dış kabuğudur, kabuk olmazsa yumurtanın hükmü olmaz. Tarikat ilmi beyazıdır, bu ilmi elde etmek için kabuktan içeriye intikal etmek gerekiyor. Hakikat ilmi sarısıdır, daha da ileriye nüfuz edilerek elde edilir. Civcivin çıkması ise marifetullahtır, civciv çıkınca kabuk atılır, artık yumurtadan eser kalmaz. Kudsî ruh ile desteklenmiş olanlar marifetullaha nâil olduğu zaman ene kabuğunu deler, hiç olduğunu anlar, misal âlemine uçar.

Fenâfişşeyh tahsili esnasında birçok tecellilere mazhar olunur. Kişi bu tecelliyatlara mazhar olurken her şeyi bildiğini zanneder. Fenâfirrasul tahsiline geçtiği zaman hakikata ulaşır ve hiçbir şey bilmediğini burada öğrenir. Yumurta bir süre sıcakta kalıp, civcivin kabuğu delip çıktığı gibi; Fenâfillâh’a da geçtiği zaman vücut varlığını deler, yol bulur. Kudsî ruh ile desteklenen kimseler Lâhut âlemine kadar çıkar. Kabuk değersiz bir hiç olduğu gibi; o anda artık kendi varlığının hükümsüz ve bir kabuktan ibaret olduğunu, her şeyin O’nun ve O’ndan olduğunu gözü ile görür. Bu tahsilde hiç olduğunu öğrenir, var olan Allah-u Teâlâ insanda tecelli eder. Fakat bunu gören dünya yüzünde kaç kişidir?

Zâhirde iken insan hep bildiğini söyler, hakikata geçince içeriye nüfuz eder, hiçbir şey bilmediğini itiraf eder. Marifetullah’a geçmesi ile de hiçbir şey olmadığını bilir. Çünkü kurbiyet ve sıddıkiyete nâil olmuş olur.

Kabuk da O’nundur, yani zâhirî ilim de Allah-u Teâlâ’nın bir ihsanıdır, beyazı da O’nun ihsanıdır, sarısı da O’nun ihsanıdır. Civcivin çıkması da, mârifetullah ilmi de O’nun lütf-u ihsanıdır.

Aslında var olan Allah’tır. Var’ı bulunca varlık ifnâ olur, kişi hiç olduğunu öğrenir.

Zâhirde olanların ilmi satır ilmidir, halktan alır. Yani satırdan okumakla, bir hoca tarafından öğretilmekle alır.

Nasıl ki bin inşaat mühendisi bir araya gelse, bir doktorun işini yapamaz. Neden yapamaz? Branşları, tahsilleri ayrı olduğu için, birinin ilmini diğeri bilmez. Bu da böyledir.

Âyet-i kerime’de şöyle buyuruluyor:

“Onu sizin için bir ibret ve öğüt yapalım ve anlayışlı kulaklar onu anlasın diye.” (Hâkka: 12)

Nice insanlar vardır ki, işitmesi de işitmemesi de birdir. İşittikleri sadece kulağında kalır, kalbine inmez, bunun için de duymamış gibi olur. Çünkü duymak başka, işitmek başkadır. Duyan kalp, işiten kulaktır.

•

Bâtınî ilim ilham vasıtası ile, Allah-u Teâlâ’nın nuru kalbe akıtması ve dilediğini duyurması ile husule gelir. Zâhirî yani dış ilimlerle iç âlemi bilmek mümkün değildir.

“Âlimler peygamberlerin varisleridir.” (Buharî)

Hadis-i şerif’i dikkatle incelendiği zaman bu hakikat açıkça görülür.

Nübüvvetin üstünde hiçbir rütbe olmayacağına göre, bu rütbeye vâris olmaktan daha büyük şeref tasavvur edilemez.

Hiçbir peygamberin ümmeti vâris-i enbiyâ mertebesine nâil olamamıştır. Bu vazife ancak Ümmet-i Muhammed’e tevdi ve ihsan buyurulmuştur.

Onlar vâris-i enbiyadır. Onlara “Vâris-i enbiya” denir.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Cenâb-ı Hakk benim göğsüme ne döktüyse, ben de onu olduğu gibi Ebu Bekir’in göğsüne boşalttım.” (Risâle-i Es’adiyye)

Kalpten kalbe dökülen ilâhi emanetullah kıyamete kadar devam eder. İşte bütün bu sır buradan geliyor, bütün esrar, bütün gizlilik bu noktadan doğuyor.

•

Zâhirî ilmin çeşitleri çoktur. Bâtınî ilimlerinki ondan da çoktur. İlm-i iman, ilm-i İslâm, ilm-i ihsan, ilm-i tevbe, ilm-i zühd, ilm-i verâ, ilm-i takvâ, ilm-i ahlâk, ilm-i mârifet-i nefs, ilm-i mârifet-i kalp, ilm-i tezkiye-i nefs, ilm-i tasfiye-i kalp, ilm-i mükâşefat, ilm-i tevhid, ilm-i tecelli-i sıfat, ilm-i tecelli-i zât, ilm-i makamat, ilm-i vusûl, ilm-i fenâ, ilm-i bekâ, ilm-i sekr, ilm-i sahv, ilm-i mârifet ve benzeri ilimler.

Âlimler üç taifedirler: Bir taifesi zâhirî ilmi bilirler. İkincisi bâtınî ilmi bilirler. Üçüncüsü hem zâhirî ilmi bilirler hem de bâtınî ilmi bilirler. Bu üçüncüsünden çok azdır.

Fakir onları tarif ederken;

“Sehm-i nübüvvete vâris olanlar”

“Sehm-i velâyete vâris olanlar”

“Hem sehm-i nübüvvete hem de sehm-i velâyete vâris olanlar” olarak belirtmişizdir.

Adı üstünde vâris, çalışmakla elde edilen bir şey değil. Allah-u Teâlâ doğrudan doğruya nuru kalbine yazmış, Kudsî ruh ile desteklemiş, Resulullah Aleyhisselâm’ın emanetini ona boşaltmıştır. Bütün sırlar bu noktada toplanıyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar.

“Az bir tevfik, birçok ilimden hayırlıdır.” (Deylemi)

Hâtem-ül Enbiyâ -sallallahu aleyhi ve sellem- Efendimizden sonra vahiy kesilmiş, ilham kapısı ise açık kalmıştır. Din, kıyamete kadar bâkidir. İnsanların yeni bir dine ihtiyaçları yoktur. Fakat zamanla vesveselere dalıp arzu ve heveslere kapıldıkları için, hakikatı hatırlatmaya, ruhlarını kuvvetlendirmeye ihtiyaçları vardır.

Marifetullah ancak tasavvuf yoluyla, ruhi zevk ile husule gelir. Diğer bilgilerle hâsıl olmaz. Daha doğrusu Allah vergisidir, bir lütf-u ihsandır.

“Bu Allah’ın fazl-u ikramıdır, kime dilerse ona verir.” (Cuma: 4)

Tasavvufun gayesi içi tahliye etmek ve temizlemektir.

DEVAM


İmam-ı Gazâlî ve Ledün İlmi:

Ledün ilmini “İlham nurunun kâmil insan ruhuna bir sirayeti” olarak tarif eden İmâm-ı Gazâlî -rahmetullahi aleyh- Hazretleri “Er-risâletü’l-ledüniyye” adlı risalesinin giriş bölümünde şöyle buyurmaktadır:

“Hamd, has kullarının kalplerini velâyet nuruyla bezeyen, ruhlarını lütfun en güzeliyle terbiye eden ve bilgi anahtarıyla irfan sahibi bilginlere tevhid kapısını açan Allah’a mahsustur.

Koruyup gözeten, Hakk’a çağıran, ümmetin hidayet rehberi ve peygamberlerin efendisi Peygamberimiz Aleyhisselâm’a ve onun ehl-i beytine, âl ve ashabına salât ve selâm eylerim.

Ey okuyucum! Arkadaşlarımızdan biri, bir âlimin, güzide mutasavvıfların dayandığı Gayb ve Ledün ilmini inkâr ettiğini anlattı. Bu Gayb ve Ledün ilmi ki, tasavvuf ehli ona bağlanır ve onun öğrenme ile elde edilen ilimlerden daha kuvvetli ve sağlam olduğunu söyler. Yine bu arkadaşım bana bu Ledün ilmini inkâr edenin şöyle dediğini anlattı: ‘Mutasavvıfların ledün ilmini benim aklım almıyor. Zannetmiyorum ki, bu dünyada hiçbir kimse tahsil etmeden, düşünerek, hayaline dayanarak gerçek ilimden bahsedebilsin.’ Ona dedim ki:

‘Bu adam tahsil yollarını anlamamış, insan ruhunun ne olduğunu ve özelliklerini, gayb ve melekût ilimlerini nasıl alabildiğini bilememiştir.’

Arkadaşım dedi ki:

‘Evet, bu adam, ‘İlim, yalnız fıkıh, Kur’an tefsiri ve kelâmdan ibarettir. Bunların ötesinde başka bir ilim yoktur! Bu ilimler de ancak öğrenme ve çalışma ile elde edilir.’ diyor.’

Ben de dedim ki:

‘Evet, o halde tefsir ilmi nasıl öğrenilecek? Çünkü Kur’an-ı kerim herşeyi kapsayan bir okyanustur. Onun bütün mânâları ve tefsirinin hakikatları halkın elinde dolaşan şu tefsir kitaplarında zikredilmemiştir. Bilâkis tefsir ilmi, bu iddia sahibinin bildiğinden de başkadır.’

Arkadaşım dedi ki:

‘Bu adam sadece Kuşeyrî, Sâlebî, Mâverdî ve diğerlerine nisbet edilen ve halk arasındaki meşhur olan tefsir kitaplarını tanıyor.’

Ben de dedim ki:

‘Bu adam, hakikat yolundan uzaklaşmıştır. Çünkü Sülemî tefsirinde az-çok araştırma yapanların birçok sözlerini toplamıştır. Bu sözler diğer tefsir kitaplarında zikredilmemiştir. Bana öyle geliyor ki ilmi, yalnız fıkıh, kelâm ve halka hitabeden tefsirden ibaret sayan bu adam, ilimlerin bölümlerini, tafsilâtını, derecelerini, hakikatlarını bilmiyor, görünen ve görünmeyen yönlerinden de habersizdir. Cahilin bilmediği şeyi inkâr etmesi âdettendir. Bu iddia sahibi de hakikat şerbetinin zevkini tatmamış ve Ledün ilmine vâkıf olamamıştır. Öyleyse bunu nasıl kabul etsin! Ben, zaten onun bilmediği şeyi taklid veya tahmin suretiyle kabul etmesine rızâ gösteremem.’

Dostum dedi ki:

‘Ben sizin, ilimlerin derecelerini anlatmanızı, sahip olduğunuzu iddia ettiğiniz bu Ledün ilminin gerçekliğini ortaya koymanızı, bu ilmi kendinize göre ele almanızı ve ispat etmenizi istiyorum.’

Ben de:

‘Bu anlatılmasını istediğiniz ilim cidden zor bir iştir. Fakat durumumun müsade ettiği, vaktimin elverdiği ve gücümün yettiği kadar bir başlangıç yapabilirim. Sözü uzatmak istemem; çünkü sözün en iyisi kısa ve öz olanıdır.’ dedim.

Allah’tan yardım ve başarı dileyerek bu fasıllarla kıymetli dostumun arzusunu yerine getirdim.”

İmâm-ı Gazâlî -rahmetullahi aleyh- Hazretleri adı geçen risalesinde “Ledün ilmi” hakkında gerekli açıklamaları yaptıktan sonra özet olarak şöyle buyurur:

“İlâhî öğretim de iki kısma ayrılır:

1. Vahiy gönderme

2. İlham

İlham; Küllî ruhun, berraklığına, kabiliyetine ve istidadına bağlı olarak insan ruhunun uyanmasıdır. İlham, vahyin basit bir şeklidir. Çünkü vahiy gaybı açık olarak bildirmesidir, ilham ise gaibteki şeye bir işarettir.

Vahiyden hâsıl olan ilme Nebevî ilim, ilhamdan hâsıl olan ilme ise İlm-i Ledün denir. Ledün ilmi, Yaradan ile ruh arasında bir vasıta olmaksızın hâsıl olur. Bu gayb lâmbasından gelerek, hoş ve lâtif bir kalbe düşen ışık gibidir.

Ledün ilmi derecesine ulaşanlar çok tahsilden ve öğrenme yorgunluğundan uzak olurlar. Az öğrenir çok bilirler. Az yorulup çok istirahat ederler.

Bilmiş ol ki, vahiy kesildi, peygamberlik kapısı kapandı. Hakikat ortaya konduktan ve din tamam olduktan sonra peygamber gönderilmesine insanların ihtiyacı kalmadı. Fakat ilham kapısı kapanmamıştır, küllî ruhun nurundan ümit kesilmemiştir.”

•

İhyâ-u ulûm’id-din adlı eserinde ise şöyle buyururlar:

“Sakın anlamıyorum diye bu ilmi inkâra kalkışma. Aklî ilimleri kavradığını zannederek çizmeden yukarı çıkan âlimlerin helâk noktası burasıdır. Allah dostlarının bu hallerini inkâr eden bir ilimden, cehâlet çok daha iyidir. Kaynak bir olduğu için, velîleri ve kerâmetlerini inkâr, peygamberleri ve mucizeleri inkâr demektir. Peygamberleri inkâr ise tamamen dinden çıkmaktır.”

•

Hazret’in: “Allah-u Teâlâ’yı tanımanın diğer mârifetlerden daha lezzetli olduğuna” dair bir beyanları da şöyledir:

“İlim ve mârifetin lezzeti anlaşılınca, bazı ilimlerin daha lezzetli olduğunda şüphe kalmaz. Çünkü malum (bilinen) ne kadar büyük ve şerefli olursa, ona ait bilgi de o kadar lezzetli olur.

Meselâ memleketi idare etme ilmi, terzilikten ve çiftçilikten daha lezzetlidir. Bunun gibi, dinin hakikatini ve inceliklerini bilmek, gramer ve lügat bilgisinden lezzetlidir. Padişah’ın sırlarını bilmek, vezirin sırlarını bilmekten daha lezzetlidir.

Demek ki, bilinen şey ne kadar şerefli ise, onu bilmek de o kadar lezzetli ve zevklidir. Dikkat buyurun! Var olanlar içerisinde daha şerefli, daha azametli, daha mükemmel ve celâl sahibi olan Allah-u Teâlâ’dan başka kim vardır? Bütün kemâl ve cemalleri yaratan O’dur.

Hiçbir hükümdarın memleketini idaresi, göklerin ve yerin melekûtunu ve bu âlemin düzenini sağlayan Allah-u Teâlâ’nın tedbiri gibi düzenli değildir. Allah-u Teâlâ’dan daha güzel, daha kâmil hiç kimse yoktur. O halde O’nu görmekten, O’na bakmaktan daha lezzetli bir bakış olabilir mi?

Bundan anlaşılmış oldu ki, Allah-u Teâlâ’yı ve kendisine ait sırları bilmek, bütün bilgilerden daha lezzetlidir.”

DEVAM


Kalbin Lezzeti Marifetullah’tır:

Her âzânın hoşlandığı, zevk ve lezzet aldığı şeyler vardır. Gözün lezzeti güzel şeyleri görmek, kulağın lezzeti istediği şeyleri duymak, şehvetinki yemek-içmek, mukarenet, düşmanına galip gelmek gibi şeylerdir.

Kalbin lezzeti ise her şeyin hakikatını bilmektir, bu da marifetullahtır. Marifetullah yolunda ne kadar ilerlerse o nisbette lezzet alır. Kâinatın Hâlik’ı ve mutasarrıfı olan Allah-u Teâlâ’nın zât ve sıfatına, esrar ve hikmetine, âsâr ve sanatına, izzet ve kudretine taalluk eden marifetten daha lezzetli; O’na yakın olmak, O’nu tanımak şeref ve saâdetinden daha büyük ne olabilir?

Kalp, Allah-u Teâlâ’nın cemâlini müşâhede için halkolunmuştur. Bunun içindir ki kalbin saâdeti muhabbet ve marifetullahtır. En güzel ve en devamlı olan budur. Marifetullah ehli Allah-u Teâlâ’yı canlarından, mallarından, uzuvlarından, evlâd-ü ıyâlinden ziyade severler. Çünkü dünya hayaldir, ne ki varsa seriüz-zevâldir, muhabbet etmeye değmez.

Kalp ölümle fenâ bulmadığı için ebedîdir. Ölümden sonra kınından çıkan kılıç gibi daha da kuvvetlenir. Karanlıktan ışığa çıkar ve Cemâlullah’ı müşâhede imkânı daha ziyade olur. Bunun içindir ki, tasavvuf yolu insanı ebedî saâdete eriştiren en kestirme ve en doğru yoldur.

•

İnsan kendi varlığını yok ederse Hakk’a ulaşır. Yani kişi kendini yok etmekle, zaten içinde var olan Hazret-i Allah ortaya çıkmış olur.

Sen varsın O yok, O var sen yoksun.

Misafirin gelmesi kalp sarayının temizlenmesine bağlıdır. Fuad gözü yani kalp kapısı aralanırsa bazı sırlar tecelli eder.

Nimet-i ilâhiye temiz kalplerde tecelli eder. Kalpler kaplara benzer. Kap su ile dolu bulundukça hava giremez. Kalpler de mâsiva ile meşgul oldukça marifet hâsıl olmaz. Kalpte iki kapı vardır. Birisi dahile yani melekût âlemine, diğeri harice yani beş hislere açılır.

Kalbin dış âlemle temasını sağlayan ve dış âleme tanıtan beş duyu organıdır. Bu dünyaya ait tad ve lezzetler kalpten çıkarıldığı anda kalbe doğru gayb âlemi açılır ve hakikat görülür. Çünkü kalbin her iki âleme yönelip ikisini birlikte bilmesi mümkün değildir. Bir tarafı kapalı olduğu için aynada görüntü meydana geldiği gibi, kalp de Hakk’tan gayrı olan şeylere kapalı olduğu zaman ona gayb âlemi açılır. Esrar-ı ilâhiye zuhur eder. Çünkü bu görülen âlem değersizdir ve Allah-u Teâlâ’dan çok uzaktır. Eğer gönül bu âleme tamamen çevrilip gayb âlemi terkedilirse, o kimse insan suretinde hayvan olur. Böyle insanların çok yiyip-içtiklerini, çok uyuduklarını, öfke ve şehvetlerinin esiri olduklarını görürsünüz.

Gönül gayb âlemine dönüp ona bağlanırsa, o kimse Allah yoluna sülûk eder, meleklerin vasıflarını kazanır, emaneti taşımaya yaraşır bir kimse olur.

•

Kalpten murad, marifetullah ve ruhtur. Kalp, ilim ve irade ile teçhiz edilmiştir.

Bir kalp vardır, et parçasıdır, maddi hastalıklara düçar olur. Mânevi kalpte ise ahlâk-ı zemime ile hastalık hasıl olur.

Kalp bir et parçası olmasına rağmen, içi ilâhidir. Allah’ı bilme ve sevme makamıdır. Kalbin büyük şânı ve fazileti bu özelliğindendir.

İrfan ehlinin kalbi, Allah-u Teâlâ’nın evidir, feyz ve keremin yeşerip geliştiği bir bahçedir. İlâhi güzelliği aksettiren bir ayna, O’nun ilim ve irfanının bir hazinesi, lütuf ve ihsanının bir denizidir.

Kalbin bu özelliğini bilen kişi, nefsini ve Allah’ını bilmesi için zikrullah ve ibadetlerle gönlünü temizler ve cilâlar. Böylece ilâhi güzelliğin aksetmesini sağlar.

İşte bundan sonradır ki:

1. Gönül açıklığı Allah-u Teâlâ’nın kudretini duyup güzelliğini seyreder.

2. Kalp, sevinç ve elemi unutarak görünmez âlemde uçmaya başlar.

3. Allah-u Teâlâ’nın lütfuna kavuşan kalp gözü, sevinç ve aşkı ile dolar, cemâlini görür. Zaman ve mekândan çıkarak gerçek makama yükselir. Peygamberler meclisine girer, ebedî huzur ve saâdete erişir.

Allah-u Teâlâ’nın öyle veli kulları vardır ki, bedenleri dünyadadır amma, kalpleri arşın altındadır. Kalpleri Arşurrahman’ın altında olması, dünyada Allah-u Teâlâ’nın sırlarının kalbe tecelli etmesindendir.

Nitekim Hazret-i Ömer -radiyallahu anh- Efendimiz:

“Kalbim, Rabbimin nuru ile Rabbimi gördü.” buyurmuştur.

Kalp, Cemâl sıfatının tecellisine bir aynadır. Sıfatların tecellisi, fuad yani kalp gözü ile görülür.

“Fuad yani kalp, gördüğünü yalanlamadı.” Âyet-i kerime’si bu mânâyı teyid etmektedir. (Necm: 11)

Hazret-i Ali -radiyallahu anh- Efendimiz de: “Görmediğim Allah’a ibadet etmem.” buyuruyor.

Bunlar hep ayrı tecelliyattır. Bunların cümlesi Allah-u Teâlâ’nın sıfatlarının müşahedesindendir. Cama güneşin vurması gibidir.

DEVAM


KUR’AN-I KERİM’DEN
İŞARETLER, İLÂHÎ BEYANLAR

Âyet-i Kerime (1):

Allah-u Teâlâ bâtınî ilim verdiği kimseler hakkında Âyet-i kerime’sinde şöyle buyurur:

“Kur’an kendilerine ilim verilen insanların kalplerinde parıldayan apaşikâr âyetlerdir.” (Ankebut: 49)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz hiç okuma-yazma bilmiyordu. Nübüvvet verilmeden önce onun herhangi bir hazırlık yaptığını da hiç kimse görmemişti. Böyle olduğu halde geçmişin ve geleceğin ilimlerini içinde toplayan Kur’an-ı kerim gibi bir kitabı getirmesi ve onu beşeriyete sunması, Allah tarafından gönderilmesinin apaçık delilidir.

Hâtem’ül-enbiya -sallallahu aleyhi ve sellem- Efendimizden sonra vahiy kesilmiş, ilham kapısı ise açık kalmıştır. Din kıyamete kadar bâkidir. İnsanların yeni bir dine ihtiyaçları yoktur. Fakat zamanla vesveselere dalıp arzu ve heveslere kapıldıkları için, hakikatı hatırlatmaya, ruhlarını kuvvetlendirmeye ihtiyaçları vardır.

Yolunda bulunup ilâhî haşyetle, ihlâs ve samimiyetle ibadet edenleri Allah-u Teâlâ her türlü şüphe ve müşküllerden kurtardığı gibi, onları tecrübesiz fıtrat sahibi yapar, talimsiz ilim öğretir, öğrenmeden âlim eder.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Kim bildiği ile amel ederse, Allah ona bilmediklerini öğretir.” buyuruyorlar. (Keşf-ül Hafâ)

İşte vehbî ilim buna denir.

Allah-u Teâlâ’nın nuru kalbe akıtması ile bu kullarının sadırlarında, kalplerinin derinliklerinde; kitap satırları arasında bulunmayan marifetullah ilmi husule gelir.

Onların “Kitabullah” oluşu bu sebepledir. Sadır ilmi ile satır ilminin ayrılık noktası da burasıdır. Dikkat edilirse Allah-u Teâlâ Âyet-i kerime’sinde onların kalplerinin Hazret-i Kur’an olduğunu beyan buyuruyor. Kalplerine tecelli etmesiyle Hazret-i Kur’an’ı nakşediyor. Onlara bu ilmi akıttığı için, Allah-u Teâlâ’nın kitabı olmuş oluyor. O kitaptan isterse sırları kitabına geçirir, isterse geçirmez.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinde ise:

“Mümin müminin aynasıdır.” buyuruyorlar. (Ebû Dâvud)

Birinci müminden mümin kulun kalbi, ikinci müminden ise bizzat Allah-u Teâlâ murad edilmektedir.

Allah-u Teâlâ bir kula tecelli ettiği zaman, o kalbe nakşeder ve akıtır. Onun kalbi artık bir kitap olur. Öyle bir kitap ki satırlar arasında bulunmaz.

Niçin bulunmaz? O bildiriyor, O gösterdiği kadarını gösteriyor. Buraya zâhir ehli giremez. O satırda gezer, sadır ilminden habersizdir, çünkü burada bir berzah var.

Allah-u Teâlâ kalbe nakşeder ve ilham suretiyle kalpteki nakışları peyderpey söyletir. Neler nakşettiğini, ona bu nakışları nakşeden Nakkaş bilir.

Bu hale gelmiş bir kimse yalnız Hakk’ı bilir. O bir maskedir, bir hoparlördür, ne bildirdiyse onu bilir, ne gösterdiyse onu görür. Bu ilmin Hakk’tan geldiğini de bilir.

Hazret-i Kur’an’ın verdiği ilimle, kalplerinde hiçbir şüpheye yer vermeyecek şekilde parlayan apaşikâr nur sayesinde Allah-u Teâlâ dilediği kadar esrâr-ı ilâhî’yi bildirir ve gösterir. Onun içindir ki onun bildiğini başkası bilemez. Çünkü bu sadır ilmidir, zâhirî ulemanın ilmi ise satır ilmidir.

Zâhirî âlimlerin satırdan aldığı ilmi, nefisleri karatahtasına nakşeder, onun için “Ben âlimim!” demekten kendisini alamaz. O karatahtadan o ilimleri okudukça kendini görür ve kibirlenir, kibiri nisbetinde kendisini büyük görür, her şeyi bildiğini zanneder, gerçekten câhil olduğunu bilmez.

Onlar sadır ilmini bilemedikleri için satırda kaldılar. Allah-u Teâlâ’nın bu ilmini cehaletlerinden ötürü inkâr ettiler.

Nitekim Allah-u Teâlâ bâtınî ilim verdiği kimseler hakkında beyan buyurduğu Âyet-i kerime’nin devamında şöyle buyurmaktadır:

“Zâlimlerden başkası âyetlerimizi inkâr etmez.” (Ankebut: 49)

Kibir ve gururda haddi aşanlar, doğruyu kabul etmeyip büyüklük taslayanlar işte bunlardır. Sonunda da lâyık oldukları cezâlara kavuşurlar.

Bunlar Allah-u Teâlâ’nın kelâmını anlamaktan mahrum edilen kimselerdir.

Onlar hakkında bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Yeryüzünde haksız yere böbürlenip büyüklük taslayanları, âyetlerimi idrakten çevireceğim, anlamaktan mahrum edeceğim.” (A’raf: 146)

Birisi ilâhî kelâmı anlamaktan mahrum ediliyor, diğerinin kalbi ise Hazret-i Kur’an oluyor.

Âyet-i Kerime (2):

Allah-u Teâlâ bu nurun kimlerde bulunduğunu beyan etmek üzere Âyet-i kerime’sinde şöyle buyurur:

“Sonra biz o kitabı kullarımızdan beğenip seçtiklerimize miras bıraktık.” (Fâtır: 32)

Senden sonra ümmetinden olan kullarımızın içinden seçip beğendiğimiz süzme kulları ona varis kıldık. Senin ümmetin en ileri süzme ümmet olduğu gibi, onların içinde en seçkinleri de bu vârislerdir.

Bunlar vâris-i enbiya oldukları içindir ki, Âyet-i kerime ve Hadis-i şerif’lerin tecelliyâtına mazhar olmuşlardır. Yani bildirdiği kadar bilir, gösterdiği kadar görür. Hakk’ta fâni olduğu zaman bu durumlar husule gelir.

Âyet-i Kerime (3):

Allah-u Teâlâ iman nuru ile kalbi vüs’at bulan kulları hakkında Âyet-i kerime’sinde şöyle buyurur:

“Allah bir kimsenin kalbini müslümanlık için açarsa, o Rabbinden verilen bir nur üzerinde değil midir?” (Zümer: 22)

O öyle münevver bir kalbe sahiptir ki, esrâr-ı ilâhî an be an tecelli edip durmaktadır. Bildirildiğinden ötürü bu hakikatlara vâkıftır.

Allah-u Teâlâ müslümanlık üzere kimin kalbini açarsa, hakikatı ancak o duyar, ancak ona duyurur.

Allah-u Teâlâ’nın nur verdiği kimseler, o nur ile beşeriyete hayat veriyorlar. Onlar Allah-u Teâlâ’nın nurunu taşıyan ve nuru yayanlardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu nuru bir Hadis-i şerif’lerinde şöyle açıklamıştır:

“Mümin-i kâmil’in ferasetinden sakınınız. Çünkü o Azîz ve Celîl olan Allah’ın nuru ile bakar.” (Tirmizi)

Bunun mânâsı; kalbindeki nur-i ilâhî ile sırlarınızı keşfedeceği büyük ihtimaldir. Bu lütfu onlara Allah-u Teâlâ vermiştir.

Bir Hadis-i şerif’lerinde de Hakk ehlinin kalplerindeki nuru Zuhal yıldızına benzetmişlerdir. Doğduğu zaman o yıldızın bir ok gibi ziyası nasıl karanlıkları delip geçiyorsa; Hakk ehli de böyledir, kalplerindeki ilâhî nur sayesinde keşifleri mümkün olur.

O göz onun değildir. İlâhî bir nur ile bakar, O’nunla bakar, O’nu görür. Ve fakat bunlar da dünya yüzünde pek az kişidir. Bunlar Allah-u Teâlâ’nın tecelliyât-ı ilâhî’sine mazhar olanlardır.

İşte Allah-u Teâlâ sevdiği kullarına böyle lütuflarda bulunur.

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Allah kime hidayet etmek isterse, onun göğsünü İslâm’a açar.” (En’am: 125)

Bunlar halkı karanlıklardan çıkarırlar, Nur’a götürürler. Her iş ve icraatları Hakk’ın emriyledir. Asla kendi başlarına hareket edemezler. Bunun için de rehber-i sâdıktırlar. Hıfz-u himayesinde ve tasarruf-u ilâhiyesinde bulundurduğu kullar işte bunlardır. Hıfz-u himaye ve tasarruf-u ilâhiye içinde bulundurduğu için de bunlar yanılmazlar. Bunlar mahfuz olanlardır. Tasarruf-u ilâhî ile hareket ederler.

Ebu Derdâ -radiyallahu anh-den, Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimizin şöyle buyurduğu rivayet edilmiştir:

“Allah-u Teâlâ İsa Aleyhisselâm’a hitaben:

‘Yâ İsa! Ben senden sonra öyle bir ümmet getireceğim ki, onlar sevdikleri bir şeyle karşılaşırlarsa Allah’a hamd ve şükrederler. Hoşlanmadıkları bir şeye rastlarlarsa sabrederler ve Allah’tan ecir beklerler. Bunların ilimleri ve hilimleri yoktur.’ buyurdu.

İsa Aleyhisselâm:

‘Yâ Rabbi! İlimleri, hilimleri olmadığı halde, onlardan bu işler nasıl sadır olabilir?’ diye sordu.

Cenâb-ı Hakk:

‘Onlara kendi ilmim ve hilmimden ihsan ederim.’ buyurdu.” (Ahmed bin Hanbel)

İşte mârifetullahtaki sır budur. Allah-u Teâlâ onlara kendi ilminden ve hilminden ihsan eder.

Azim nisbetinde kulunu destekler, hidayetini artırır, sermayesini çoğaltır, önüne ışık tutar, yollarını açar. Onun için hiçbir engel bırakmaz.

Âyet-i kerime’sinde şöyle buyurmaktadır:

“Bizim uğrumuzda bizim için mücahede edenlere elbette yollarımızı gösteririz.

Şüphesiz ki Allah ihsan erbâbı ile beraberdir.” (Ankebut: 69)

Âyet-i Kerime (4):

Peygamberlik kulun çalışması ile kazanılan bir haslet olmayıp, Allah-u Teâlâ’nın bir lütfu olarak dilediğine verdiği gibi; hikmet de hakîm kimselere Allah-u Teâlâ’nın bir lütfudur, verilme iledir, çalışma ile elde edilmez.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Allah hikmeti kime dilerse ona verir. Kime de hikmet verilirse, ona muhakkak ki çok hayır verilmiştir. Bunu ancak akl-ı selim sahipleri düşünüp anlar.” (Bakara: 269)

Hikmet, dünya ve ahiret hayırlarını içine alır. Hikmetsiz bir hayıra erilirse, bir hikmet ile binlerce hayıra erilir.

Hikmet verilen kişiye nurânî basiret bahşedilmiştir.

Abdullah bin Mesud -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Ancak iki şeye imrenilir: Birine Allah mal vermiş hak yolunda harcatıyor. Diğerine hikmet vermiş onunla amel ediyor ve onu başkalarına öğretiyor.” (Buharî. Tecrid-i sarîh: 66)

Demek oluyor ki hikmet sahibi olan insanlar, bu hikmetle yükselirler, halka muallim olmak hakkını elde ederler.

Muâviye -radiyallahu anh-den rivayet edilen diğer bir Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Allah kime hayır murad ederse, onu şer’i meselelerde âlim yapar.

Ben yalnız taksim ediciyim, veren ise Aziz ve Celil olan Allah’tır.” (Buharî. Tecrid-i sarih: 64)

Buradan da anlaşılıyor ki, Allah-u Teâlâ dilediğine bu lütfu bahşediyor. Diğerleri de nasipleri kadar nasibini alıyor ve orada kalıyor.

Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’te ise şöyle buyuruluyor:

“Hikmet, şereflinin şerefine şeref katar.” (Câmiüs-sağîr: 3827)

Konuşunca hikmetle konuşur, düşününce hikmetle düşünür ve hareket edince de hikmetle hareket eder.

Âyet-i Kerime (5):

Bir kimse aklını iyi kullanarak Rahman olan Allah’a yaklaşmak için çalışırsa Allah-u Teâlâ da onu nuruna kavuşturur.

Âyet-i kerime’sinde:

“Allah dilediği kimseyi nuruna kavuşturur.” buyuruyor. (Nur: 35)

O nur, kalbe akıttığı mârifetullah nûrudur. O ruhu da Kudsî ruh ile çevirmiş, her şeyden muhafaza ediyor.

Bunlar bir kimsede cem olduğu zaman “Nûrun Alâ Nûr” oluyor. Bu da ancak Allah-u Teâlâ’nın seçtiği, Resulullah Aleyhisselâm’ın nûrunu taktığı, kendisine çektiği kullarda olur, ancak o kullarda bulunur, başkasına şâmil değildir.

“Allah dilediği kulunu zâtına seçer.” (Şûrâ: 13)

Bütün bu lütuflar hep O’nun ihsanı ve ikramı ile mümkündür. Hiç şüphesiz ki bu lütuflara mahlûkun aklı hem ermez, hem almaz.

Âyet-i Kerime (6):

Bu ilim Allah-u Teâlâ’nın öğretmesi ve göstermesi ile bilinir ve görülür. Onun muallimi bizzat Allah-u Teâlâ’dır.

Âyet-i kerime’sinde buyurur ki:

“Takvâ üzere olursanız, mualliminiz Allah olur.” (Bakara: 282)

Muallimi Allah-u Teâlâ olduğu için ilimleri kesbî değil vehbîdir. Yani herhangi bir hocadan, medreseden tahsil etmezler, doğrudan doğruya Allah-u Teâlâ’dan ve Resulullah Aleyhisselâm’dan gelir.

Vehbî ilim verilme ile elde edildiği için, bu ilme hiç kimse hiçbir surette sahip çıkamaz. Çünkü görülüyor ki veriliyor, bir çalışma yok, yani miras. Kimisi çok çalışır, bir ev yapar, öbürü de hiç çalışmadan mirasa konar. Bu ilim de böyledir. Allah-u Teâlâ dilediğini dilediğine vâris kılar ve kimseye bahşetmediğini dilediğine verir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde bu ilmi tarif ediyor ve şöyle buyuruyor:

“Öyle ilimler vardır ki, gizlenmiş mücevherat gibidir. Onu ancak Ârif billâh olanlar bilirler. Bu ilimden konuştukları vakit, Allah’tan gafil olan kimseler anlamazlar.

Binâenaleyh Allah-u Teâlâ’nın kendi fazlından ilim ihsan ettiği âlimleri sakın tahkir edip küçük görmeyin. Çünkü Azîz ve Celîl olan Allah onlara o ilmi verirken tahkir etmemişti.” (Erbaîn)

Cevherleri onlara Allah-u Teâlâ verir. Yüzüne yüzü ile yönelmesiyle, kalbine nurunu akıtmasıyla dilediği kadar ilmullahtan ilim verir. Bu ilim has bir ilimdir. O’nun duyurduğundan başka bu ilmi kimse bilmez.

Zira Allah-u Teâlâ Âyet-i kerime’sinde:

“Her ilim sahibinin üstünde daha üstün bir bilen vardır.” buyuruyor. (Yusuf: 76)

Farz-ı muhal ki büyük bir elmas parçası var. “Bunu satıyoruz, bir milyon liraya alır mısınız?” deseler, bu mücevherin kıymetini bilmeyen kimse: “Ben ne yapayım bu taşı, beni kandırmaya mı çalışıyorsun, hiç ben kanar mıyım?” der. İşte bu da bir akıldır. Fakat anlayanın eline geçtiği zaman, parça parça yapar milyarlara satar. Bu da bir akıldır. Çünkü biliyordu, bilgisini kullandı, mücevheratın kıymetini takdir etti.

Bu bir temsildir ve bu temsilde gizli sırlar var. İyi bilin ki bu insanların her biri bir taş değildir. Elmas olanlar da vardır. Amma kimde olduğu belli olmaz.

İşte bu Hadis-i şerif, onlara verilen ilmi beşeriyetin anlayamayacağını da teyid ediyor. Onlar bu ilimden bahsederken beşeriyet bunu anlamaz. Çünkü akılları ve ilimleri yetmez. Onların muallimleri Allah-u Teâlâ olduğu için, onlara verilen ilim Allah-u Teâlâ’dan verildiği için, bir kimse âlim de olsa bu ilmi idrak edemez. Çünkü onun muallimi benî beşerdir. Zâhirî ilimde ne kadar ilerlerse ilerlesin bu ilmi anlamaz.

Nitekim Ebu Hüreyre -radiyallahu anh- Hazretleri buyururlar ki:

“Ben Resulullah’tan iki kap ilim aldım. Birisini yaydım (söyledim), eğer ötekisini de yaymaya kalksam bu boğaz kesilir.” (Buharî)

İtiraz edenler bu Âyet-i kerime’lerin ve bu Hadis-i şerif’lerin tecelliyatlarından mahrum oldukları için bilmeyerek itiraz ediyorlar.

İlim mesleğinin ehli ve âşinası olmadığı, vukufiyet kesbedemediği, ilmi ve aklı yetmediği için birinci basamakta kalmış. O ise kendisini allâme zannediyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“İlim ikidir. Biri dilde olup (ki bu zâhirî ilimdir) Allah-u Teâlâ’nın kulları üzerine hüccetidir. Bir de kalpte olan (mârifet ilmi) vardır. Asıl gayeye ulaşmak için faydalı olan da budur.” (Tirmizi)

Resulullah -sallallahu aleyhi ve sellem- Efendimizin “Faydalı ilim” olarak vasıflandırdığı ilim mârifetullah ilmidir. Bu ilme “İlmullah” da denilir. İnsanları bu gayeye ulaştıranlar marifetullah ehlidir. Bu gaye Hakk’a ulaşmaktır.

Amma kendilerinin âlim olduğunu zannedenlerin bu hususta hiçbir bilgileri yoktur. Onlar işte bu faydalı ilimden mahrum kaldıkları için itiraz ediyorlar, bilmedikleri için inkâra kalkıyorlar.

Diğer bir Hadis-i şerif’lerinde ise buyururlar ki:

“Rabbim bana sual sordu. Ben ona cevap veremedim. Keyfiyetsiz bir tarzda elini her iki omuzumun arasına koydu, ben o elin serinliğini kalbimde hissettim. Böylece, beni geçmiş ve geleceklerin ilmine varis kıldı. Ayrıca bana çeşitli ilimleri de öğretti.

Rabbim, bir kısım ilmi gizli tutmama dair benden söz aldı. Çünkü benden başka hiç kimsenin onu taşıyamayacağını biliyordu.

Başka bir ilimde de beni muhayyer kıldı. Yani ‘Serbestsin, istersen başkalarına söyle istersen hiç kimseye söyleme.’ dedi. Kur’an’ı bana öğretti. Cibril devamlı olarak Kur’an’ı bana hatırlatıyordu.

Ve daha başka bir ilim var ki, onu herkese söylemekle beni memur etti.” (El-mevâhib’ül-Ledüniyye)

Bu Hadis-i şerif’te gizli tutulması emir buyurulan ilim, nübüvveti ilgilendiren ilimdir. Umuma bildirilmesi emredilen ilim şeriat ilmidir. İfşâ edilip edilmeme hususunda muhayyer bırakılan ilim ise bâtınî ilimdir.

Bir diğer Hadis-i şerif’lerinde buyururlar ki:

“Bâtın ilmi Allah-u Teâlâ’nın sırlarından bir sır, hikmetlerinden bir hikmettir, onu ancak dilediği kulunun kalbine atar.” (Camiüs-sağir)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz münâfıkların isimlerini yalnız Huzeyfe -radiyallahu anh- Hazretlerine bildirdiği gibi, bu sırları da en yakın arkadaşlarına ifşa etmiştir.

Âyet-i Kerime (7):

Bir insanın gerçekten bütün kalbi ihlâsla, kalb-i selim ile Allah-u Teâlâ’ya yöneldiği zaman, O dilerse birçok esrârını ona duyurur.

Nitekim Âyet-i kerime’sinde buyurur ki:

“İnsana bilmediği şeyleri O tâlim eyledi.” (Alâk: 5)

Bu ilâhî beyandan anlaşılıyor ki, bu hakikatler ve bu esrâr ancak Allah-u Teâlâ’nın öğretmesi ve göstermesi ile bilinir, O’nun duyurması ile kaimdir. Hem bildirir, hem gösterir.

Allah-u Teâlâ onları Âyet-i kerime’sinde şöyle vasıflandırmıştır:

“Allah o kimselerle beraberdir ki, onlar takvâ sahibidirler ve onlar öyle kimselerdir ki muhsinler vasfını almışlardır.” (Nahl: 128)

Allah-u Teâlâ kiminle beraber olursa, o kimse en büyük saâdete ermiştir.

Bu gibi kimselerin gerçek velisi Allah-u Teâlâ’dır, bu hususi bir beraberliğin ifadesidir. Sevdiği ve seçtiği bu kullarına dilediği şekilde tecelli eder ve onları vazifedar kılar. Her birisini ayrı ayrı vazifelerle göndermiştir.

Onlar o kimselerdir ki, Resulullah -sallallahu aleyhi ve sellem- Efendimiz onları şöyle tarif buyuruyor:

“Allah bu ümmetten bir âlimi alırsa, bu İslâm’da açılan bir gedik olur ve kıyamete kadar onun boşluğu kapanmaz.” (Deylemî)

Niçin o boşluk kapanmıyor? Allah-u Teâlâ her gönderdiği kuluna ayrı ayrı vazifeler veriyor. Vazifeler verdiği gibi tecelliyatları da ayrı ayrıdır. Birine verdiğini diğerine vermediği için ve aldığını da verdiği ile aldığı için yeri boş kalıyor.

Buradan da anlaşılıyor ki Allah-u Teâlâ yüz senede bir gönderdiği her kulunu ayrı bir tecelliyatla gönderir. Bir daha o tecelliyatla o ilimle göndermediği için Resulullah -sallallahu aleyhi ve sellem- Efendimiz kıyamete kadar onun yerinin boş kalacağını beyan buyuruyor.

Âyet-i Kerime (8):

“İlmullah” Allah-u Teâlâ’nın duyurması ve bildirmesi ile bilinen bir ilimdir. O bildirmedikçe bir insanın bilmesi mümkün değildir.

Nitekim Allah-u Teâlâ bir Âyet-i kerime’sinde:

“O’nun dilediğinden başka, insanlar O’nun ilminden hiçbir şeyi kavrayamazlar.” buyurmaktadır. (Bakara: 255)

Çünkü irfan; okumakla, işitmekle husule gelmez. Kendisine âlim süsü verenler, bu ilimden habersizdirler.

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde buyurur ki:

“Yakîn bir bilgi ile inanan bir topluluk için, Allah’tan daha güzel hüküm veren kim vardır?” (Mâide: 50)

Bu ilâhî beyandan anlaşılıyor ki; ancak Allah-u Teâlâ’nın duyurduğu, bildirdiği kimseler bu esrâr-ı ilâhî’yi bilirler. Diğerleri kendi kuru zanlarıyla konuşurlar.

Allah-u Teâlâ bir Hadis-i kudsî’de bu ilmi nasıl verdiğini ifşâ ederek şöyle buyuruyor:

“Sonra ben yüzümle onlara yönelirim. Yüzümle yöneldiğim bir kimseye neyi vermek istediğimi, herhangi bir kimsenin bileceğini mi sanırsınız?”

Allah-u Teâlâ devamla şöyle buyurdu:

“Onlara ilk vereceğim şey nuru kalplerine akıtmaktır. İşte o zaman ben onlardan haber verdiğim gibi, onlar da benden haber verirler.” (Hâkim)

Bu lütuf Allah-u Teâlâ’nın sevdiği ve seçtiği kullara mahsustur, başkasına şamil değildir. Verilene böyle veriliyor.

Hadis-i kudsî’den de anlaşılıyor ki, Allah-u Teâlâ ancak dilediği kulunun kalbine bu nuru ve bu ilmi koyuyor. Ve bunlar Allah-u Teâlâ’nın sırlarının esrar odalarıdır. Yalnız ve yalnız bunlar hakikatlere vâkıftırlar. Hakk’ın bütün duyurduklarını bilirler, bazısını ifşa etseler de hepsini ifşa etmezler. Yani bunlar Allah-u Teâlâ’nın sırdaşıdır. Bu hal Allah-u Teâlâ’nın has kullarına mahsustur. Başkasına şamil değil. Onu sevmiş, onu çekmiş, esrarını da ona duyurmuş. Bu kimse Allah’ın dostu olmuş, sırdaşı olmuş.

Çünkü nuru O akıttı. O akıttığı için O’nun nuru ile O’nu görüyor, O’nu biliyor. Allah-u Teâlâ kendi nurunu akıttığı için, kendi nurundan O’nu tanıyor. Hem Allah-u Teâlâ’yı biliyor, hem de bildirdiği her şeyi o nurla biliyor. Onlardan başkası da bunu bilemez. O nurunu akıtacak ki bilinsin. Başka türlü tanınmaz.

Onlar, nurunun nurudurlar. Allah-u Teâlâ sevdi de seçti, kendisine çekti, yüzüne yüzü ile tecelli etti, dilediğini lütfetti.

Diğer bir Hadis-i kudsî’de ise şöyle buyuruluyor:

“Kulun benimle meşgul olması, en fazla önem verdiği şey olursa, onun arzu ve lezzetini zikrimde kılarım. Arzu ve lezzetini zikrimde kılarsam da o bana âşık olur, ben de ona âşık olurum. O bana, ben ona âşık olunca da, onunla aramdaki perdeyi kaldırırım. Bu hâli onun umumî hâli kılarım. İnsanlar yanıldığı zaman o yanılmaz.

Böylelerinin sözleri peygamberlerin sözleri gibidir. Gerçek kahramanlar onlardır.

Onlar öyle kimselerdir ki yer ehline bir cezâ ve azap vermek istediğim zaman onları hatırlarım da azaptan vazgeçerim.” (Ebu Nuaym, Hilye)

Onların peygamber gibi olması, vazife itibariyle, irşad itibariyledir. Bir taraftan en efdal ümmet, diğer taraftan da en seçkinleri olduğu için Peygamber Aleyhimüsselâm Efendilerimize verilen vazifenin onlara verildiği belirtiliyor. Onlar o zaman o vazife ile vazifeli idi, bunlar da bu zaman bu vazife ile vazifelidirler.

Allah-u Teâlâ peygamberlere verdiğini hiç kimseye vermemiştir. Bir kimse her ne kadar peygamber durumuna gelemese de, bu noktanın iç mânâsı; “Enbiyâya verdim, onlara da verdim.” demektir. Onlara duyurduğunu bunlara da duyurmuştur, onlara öğrettiğini bunlara da öğretmiştir. Niçin? Resulullah Aleyhisselâm’ın ümmetinin âlimleri olduğu için.

Âyet-i Kerime (9):

Allah-u Teâlâ kime hidayet verirse, hidayetiyle beraber imanını kemâlleştirirse, ona bir nur verir.

Âyet-i kerime’sinde buyurur ki:

“Bir ölü iken kendisini dirilttiğimiz, ona insanlar arasında yürüyebileceği bir nur verdiğimiz kimse, karanlıklar içinde kalıp ondan hiç çıkmayan kimse gibi olur mu hiç? (En’am: 122)

Allah-u Teâlâ’nın, hayatından hayat verdiği, nurundan nur verdiği kimseler, hakikat ile dalâleti birbirinden ayırabilir, yolunu tayin eder, yolunu şaşıranlara yol gösterir.

Gözü gören kimse ile görmeyen kimse nasıl aynı değilse; Allah-u Teâlâ’nın nur verdiği kimse ile vermediği kimse de bir değildir. Bunun gibi, Allah-u Teâlâ hal ehli ile söz ehlinin arasını ayırmıştır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz gece namazlarının sonunda yaptığı duâlarının bir bölümünde şöyle münacaatta bulunurlardı:

“Ey Allah’ım! Kalbime bir nur ver, kabrime bir nur ver, önüme bir nur arkama bir nur ver, üstüme bir nur altıma bir nur ver, kulağıma bir nur gözüme bir nur ver, saçıma bir nur ver, derime bir nur ver, etime bir nur kanıma bir nur ver, beynime bir nur ver, kemiklerime bir nur ver!

Ey Allah’ım! Nurumu büyült, bana bir nur ver, benim için bir nur yarat!” (Tirmizi)

Âyet-i Kerime (10):

Allah-u Teâlâ’nın kudsî ruhla desteklediği kimselerden başkası bu esrâr-ı ilâhî’ye vâkıf olamaz. Kendi ilminden ilim ihsan ettiği kullara âittir.

Âyet-i kerime’sinde buyurur ki:

“Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir.” (Mücadele: 22)

Kimin kalbine imanı yazarsa, o iman sebebiyle, o nur sayesinde hakikatı ona bildirmiş oluyor.

Herkeste bir ruh var, onlarda iki ruh var. Onlar doğrudan doğruya Allah-u Teâlâ’nın desteğiyle hareket ederler. Kalplerine ilmi yazmış, kendi lütfundan bir ruh ile desteklemiştir.

İşi gören Allah-u Teâlâ’nın desteklediği ruhtur, işi gören Resulullah Aleyhisselâm’ın nurudur. Bu da ancak vâris-i nebi olanda bulunur. Çünkü onda onun nuru, onun vekâleti vardır, Allah-u Teâlâ’nın desteklediği ikinci bir ruh vardır. O ruh ondan başka kimsede yoktur.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Biz onu kudsî ruhla destekledik.” (Bakara: 87)

Bu gibi kulların ruhaniyetleri daima uyanıktır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ashâb-ı kiram’dan Hassan bin Sâbit -radiyallahu anh- hakkında:

“Allah’ım! Onu kudsî ruhla destekle!” diye duâ buyurmuştur. (Buhâri)

Kudsî ruhla desteklenenler âlem-i misâle kadar gider, peygamber meclisine dahil olur.

O yalnız ve yalnız Allah-u Teâlâ’yı ve Resulullah Aleyhisselâm’ı bilir, onlar namına hareket eder, onlar namına irşad eder.

Bu bilinmeyen bir ilimdir. Allah-u Teâlâ dilediği kulunu bu ruhâniyetle destekler, bu ruhâniyetten lâtifeler husule gelir. Allah-u Teâlâ bu lâtifeleri dilediği şekilde çalıştırır.

Âyet-i Kerime (11):

Marifetullah ehli Allah-u Teâlâ’nın tayin ettiği muallimlerdir. Onlar ilmi Rablerinden alırlar, Hakk’ın talebeleridirler. Allah-u Teâlâ onlara ne öğrettiyse onu bilirler, ne gösterdiyse onu görürler. Hakk’ın öğrettiklerini halka öğretirler. Sırları ancak onlar çözer ve çözdürmeye çalışırlar.

Allah-u Teâlâ kendi talebelerine emrediyor ve Âyet-i kerime’sinde şöyle buyuruyor:

“Kitabı öğrettiğinize ve okuduğunuza göre Rabbânîler olunuz.” (Âl-i imran: 79)

Bu Âyet-i kerime bâtınîdir, zâhir ehline ait değildir. Allah-u Teâlâ kendi talebelerine bu emri veriyor.

“Rabbânî olmak” demek; “Rabb’e hâlis kul olun, Rabb’e mensup ilim erbâbı olun, kalp kulakları ile işiticiler ve gayb gözleriyle bakanlar olun.” demektir. Bu iç âlem işidir.

Bu nokta değişti şimdi. Onlar “Kafa gözü ile kafa kulağı ile” bunlar ise “Kalp gözü ile kalp kulağı ile” alırlar.

Bunlar Allah-u Teâlâ’nın tasarrufundadırlar, bunları O idare eder ve kendi katından ilim ihsan eder.

Bunlar Hakk’ı bilir, Hakk’tan olduğunu görür, kendilerini bilmez. Bunlar Hakk’ta fâni olanlardır. Zira bunlar Mârifetullah ehlidirler.

Rabbânîlerin gerçek mânâsı şudur ki; onların özünde Allah var. Sözleri de sadece Allah ve Resulullah’tır.

Allah-u Teâlâ bu gibi kimseler hakkında Âyet-i kerime’sinde buyurur ki:

“Allah dilediğini yardımıyla destekler.” (Âl-i imran: 13)

Bunlar doğrudan doğruya Allah-u Teâlâ’nın yardımıyla desteklenen kimselerdir. Onların yalnız suretleri var, gerçekte ise içlerinde Allah ve Resulullah mevcuttur.

Zahirde kafa gözü ve kafa kulağı mevcuttur, bunlarla dış âlem idrak edilir. Dış dünya çok küçük ve gayet cüz’idir.

Allah-u Teâlâ bir de kalp gözü ve kalp kulağı halketmiştir. Dilediği zaman bir kulunun kalp gözünü açarsa, gayb âlemi görülür.

Hakikat gözü ile bakabilen, Allah-u Teâlâ dilerse âlemleri de seyreder, Levh-i mahfuz’daki esrarı da dilerse ona okutur. İç dünya, âlemleri içine alır.

Kalp kulağını açarsa, ona istediğini duyurur. Gerçek duyma budur.

Hakikatı duyurdukları kadar duyulur. Gayb âlemini müşahede ettirdikleri kadar görülür.

Sana ne duyurulursa sen onu duyarsın. Kalp gözünü açarlarsa, ne gösterirlerse onu görürsün.

Allah-u Teâlâ’ya yakın olan Mukarreb kulların her işi Hakk iledir, onların yaşayışları mânevîdir, içtendir. Çünkü onların içinde Hakk var.

Herşeyin bir özü vardır. Dağların özünde elmas var, Kâbe-i muazzama’nın özünde Hacer-i esved var, insanın özünde ise Hazret-i Allah var.

İnsan-ı kâmil’in âlem-i ekber oluşunun sebebi budur.

Onun içindir ki Allah-u Teâlâ Âyet-i kerime’sinde:

“Sâdıklarla beraber olunuz!” diye emir buyurmaktadır. (Tevbe: 119)

Bu emr-i şerif’te çok büyük esrar vardır..

Gerçek Mürşid-i kâmil, mürşid-i hakiki olan Allah-u Teâlâ’yı bilir, kendisinin bir resimden ibaret olduğunu da bilir. Bir paçavradan ibaret olduğunu hem gözü ile görür hem bilir. Allah-u Teâlâ murad ederse o paçavrayı kullanır, dilediğinin gönlünü siler.

Bir maskeden ibaret olduğunu hem görür hem bilir.

Bunlar Hakk’ı bilenlerdir. Onlardan başka bunu bilen ve gören olmaz.

Âyet-i Kerime (12):

Allah-u Teâlâ bu has ilmi Hızır Aleyhisselâm’a da bahşettiğini Âyet-i kerime’sinde beyan buyuruyor:

“Biz ona nezdimizden bir rahmet verdik, tarafımızdan has bir ilim öğrettik.” (Kehf: 65)

Allah-u Teâlâ kime has ilim verirse, o sırlara o mazhardır. Bu gizli ilim yalnız hususiyetle O’nun seçtiği, öğrettiği kimseye mahsustur. Seyr-ü sülûkta olanlara, diğer velilere dahi mahsus değildir. Bu ilim verilme iledir, kişide hiçbir şey yoktur.

Allah-u Teâlâ dilerse Hızır Aleyhisselâm’a “Has ilim” öğrettiği gibi, dilediğine de vasıtasız ilim öğretir.

Nitekim Allah-u Teâlâ Musa Aleyhisselâm’a vâkıf ettirmediği ilmi Hızır Aleyhisselâm’a vâkıf ettirdi.

Musa Aleyhisselâm Hızır Aleyhisselâm’la karşılaştıktan sonra, kendisine bazı gizli bilgileri öğretmesi için arkadaşlık teklifinde bulundu.

“Musa ona: ‘Sana doğru yol olarak öğretilen ilimden bana da tâlim etmen için sana tâbi olayım mı?’ dedi.” (Kehf: 66)

Onun öğrenmek için böyle söylemesi, tâbi olmanın değeri ve yüceliği hususunda en bâriz delildir. O ulül-azm bir peygamber olduğu halde Hızır Aleyhisselâm’a tâbi olmakla bunu göstermiş oldu.

Allah-u Teâlâ Hızır Aleyhisselâm’a kendi katından bir fazilet ve salâhiyet vermiş ve yine onu vasıtasız bir şekilde bir takım ilimlerle mücehhez kılmıştı. Ona öğretilen ilim, Musa Aleyhisselâm’ın ilminden bambaşka bir ilim, hususi ve has bir ilim idi. “İlm-i Ledün” ve “İlm-i Bâtın” gibi değişik isimlerle ifade edilen, geçmiş ve geleceğe şâmil bir ilimdir. Bu ilim, ilm-i zâhir ehlince meçhuldür. Bu ilim kesble, çalışmakla elde edilmez, mevhibe-i ilâhîdir. Allah-u Teâlâ’nın, kendisine yakınlık tahsis ettiği kimselere verdiği lütfudur.

Eğer bir kimse ilimle yetinecek olsaydı, Musa Aleyhisselâm yetinirdi. Fakat o yetinmedi, Hızır Aleyhisselâm’a uymak istedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde Hızır Aleyhisselâm’ın Musa Aleyhisselâm’a şöyle buyurduğunu haber vermektedir:

“Ben Allah’ın bana kendi ilminden verdiği bir ilim üzerinde yürüyorum ki, sen onu bilmezsin. Allah’ın sana öğrettiği ilmi de ben bilmem.” (Buhârî. Tecrid-i sarîh: 102)

Hızır Aleyhisselâm’ın bu beyanı şâyân-ı hayrettir. Allah-u Teâlâ dilediğini dilediğine verir. Bu böyledir. Musa Aleyhisselâm’ın, Hızır Aleyhisselâm’ın ilmine ihtiyacı vardı. Çünkü onun ilmi “Ledün ilmi” idi. Fakat Hızır Aleyhisselâm Musa Aleyhisselâm’a muhtaç değildi. Muhtaç olmadığı için gizli hakikatları ona açtı. Musa Aleyhisselâm o zaman gerçeği anladı.

Musa Aleyhisselâm’la Kehf sûre-i şerif’inde beyan edilen yolculuklarında bir serçe kuşu gelip geminin kenarına konmuştu. Denizden bir-iki damla su aldı.

Hızır Aleyhisselâm ise şöyle buyurdu:

“Ey Musa! Benim ve senin ilmin Allah’ın ilmi yanında şu serçenin denizden aldığı kadardır.” (Buharî. Tecrid-i sarîh: 102)

Hızır Aleyhisselâm Musa Aleyhisselâm’a Allah-u Teâlâ’yı tarif ediyor. Çünkü o: “En âlim benim.” demişti. Ona kimin en âlim olduğunu öğretiyor. “Ne sen biliyorsun, ne de ben biliyorum. Âlim olan Allah-u Teâlâ’dır, âlim O’dur.”

Nitekim bir Âyet-i kerime’de şöyle buyuruluyor:

“Eğer yeryüzündeki bütün ağaçlar kalem, denizler de mürekkep olsa ve hatta buna yedi deniz daha eklense, yine de Allah’ın kelimeleri tükenmez.

Şüphe yok ki Allah Azîz’dir, hikmet sahibidir.” (Lokman: 27)

Kelimât-ı ilâhiye’nin sonu yoktur. Çünkü O’nun ilmine ve hikmetine sınır konulamaz, iradesini dilediği şekilde kullanır. Kayıt ve hudut tanımaksızın hükmünü icrâ etmektedir.

İlmin sonu Allah-u Teâlâ’ya dayanır. Bu ilme “İlm-i billâh” dendiği gibi, “Ledünî ilim” de denir.

Bu ilme mazhar olan Hakk’ı görür, Hakk’tan görür. Ve fakat Allah-u Teâlâ’nın tecelliyâtının sonu yoktur.

Allah-u Teâlâ bildirmedikçe, duyurmadıkça kimse bu gerçekleri bilemez.

Nitekim Allah-u Teâlâ kaderin sır ilmi kendisine verilen Yakub Aleyhisselâm hakkında bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Şüphesiz ki o ilim sahibiydi, çünkü ona biz öğretmiştik.” (Yusuf: 68)

Yani onların muallimi Allah-u Teâlâ’dır. O’nun öğretmesi ile bilinebilir, başka türlü mümkün değildir.

Duyurunca dilediğine duyurur, gösterince dilediğine gösterir.

Âyet-i Kerime (13):

Kendilerine ihsan ve ikram edilen o lütuf ve o nur sebebiyledir ki, marifetullah ehli Allah-u Teâlâ’nın bildirdiği kadar bütün hakikatları bilirler.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Ey iman edenler! Eğer siz Allah’tan korkar, takvâ sahibi olursanız, o size furkan (iyi ile kötüyü ayırdedecek bir marifet bir nur) verir.” (Enfâl: 29)

Bu ilim, O’nun ihsan edeceği mârifet ile mümkündür.

Dikkat edilirse marifetullah hep takvâ ile beraber geçiyor. Yani takvâsız marifetullah ehli olmak imkansızdır. Takvâ ise her türlü haramdan ve şüphelilerden kaçınmak demektir. Kaçınmadıkça takvâya ermek mümkün değildir.

Bunun için de hem zâhirî hem bâtınî ilim lâzımdır. Zâhirî ilim dış nizamı sağlar, bâtınî ilim iç nizamı sağlar. İç nizamı sağlayan ilim de marifetullah ilmidir.

Allah-u Teâlâ’nın nur verdiği kimseler Hakk’tan korkar, halktan korkmaz. Hakk’tan korktuğu için, bütün hayatını takvâ üzerinde, O’nun rızâsını kazanmak için yürütür.

Öğretmek için bir hoca talebesini karşısına aldığı gibi, Allah-u Teâlâ da kendi talebesini karşısına alır, anlayacağı şekilde ona bir bir hakikatları duyurur, bildirir ve gösterir.

“Onlar sıdk makamında, kudret ve kuvvet sahibi hükümdarın huzurundadırlar.” (Kamer: 55)

Âyet-i kerime’si de bunu gösteriyor. Muktedir olan Allah-u Teâlâ onu huzuruna alıyor ve ona bir bir öğretiyor.

Satır ilmi sahibi ne kadar tahsili olursa olsun, bu nurdan mahrumdur. Çünkü bu ilim sadır ilmidir, diğer bütün ilimler satır ilmidir.

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Allah kime nur vermemişse, onun nuru yoktur.” (Nur: 40)

Âyet-i Kerime (14):

Hiç kimseden hiçbir tahsil görmediği halde en doğrusunu bilirler.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Eğer bilmiyorsanız dini müşküllerinizi ehl-i zikirden sual ediniz.” (Nahl: 43)

Onların bu bilgisi Allah-u Teâlâ’nın tâliminden ileri geliyor. O’nun dilediği kadar bildirmesiyle görür ve bilirler. Hiç kimseden bir şey sormadıkları halde Hakk’tan ilim alırlar.

Abdullah ibni Abbas -radiyallahu anhümâ-dan rivayete göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimize:

“Kur’an ve sünnet’te bulamadığımız bir vak’a ile karşılaştığımızda ne yapalım?” diye sorulduğunda:

“Onu sâlih kimselerden sorun ve onların istişaresine arzedin.” buyurmuşlardır. (Taberâni)

Evliyâ zümresi umûr-u diniyede fakihtirler. Sohbet ve nazarları kimyâdır. Allah yolunda köprü mesâbesindedirler. Kalpleri üzerinde perde yoktur.

Sıdk-i sefâ, zevk-i vefâ, dünya ve ahiretten tecrid ile tâlib-i Mevlâ bunlardır.

İşte bu ampuller, Allah-u Teâlâ’nın verdiği nuru saçan kandillerdir. Çünkü içindeki nur O’nun nurudur. O nuru kalplerine döktüğü için kitabullah oluyor. Çünkü o kitabı kalplerine döktü. Onlar da kalplerindeki kitabı satırlara döktü.

Onlara gelen ilim Allah-u Teâlâ’nın has ilmi olduğu için de onlar Allah-u Teâlâ’nın has kullarıdır.

“Kim Allah içinse, Allah da onun içindir.”

Âyet-i Kerime (15):

Hiç şüphesiz ki Allah-u Teâlâ’nın duyurduğu ve bildirdiği kimseler, bu gerçekleri göre göre bilirler. Ve fakat bu gerçekleri bildirmeleri mümkün değildir. Zira gerek ilim gerek akıl o noktada olmadığı için kavranması mümkün değildir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Bunu bir bilene sor!” buyuruyor. (Furkan: 59)

Yani bu inceliklere vâkıf olanlar vardır. Böyle bir kimseye uy ve yolundan git.

Bu bir emr-i ilâhi’dir. Dilediğine dilediği kadar bildirdiğini açık olarak ferman buyuruyor ve duyuruyor.

Bu hakikatleri bilebilmek ve öğrenebilmek için, ilim-irfan mektebine dehalet etmek zaruridir.

Bunlar Allah-u Teâlâ’nın muallimleridir, Rabbânilerdir. Halka Hakk ve hakikatı bildirirler, gizli yollardan Hakk’a yürütüp götürürler. Bunlar Hakk’al yakîn ilim sahipleridir.

Âyet-i Kerime (16):

Allah-u Teâlâ bu sırr-ı ilâhi’yi dilediğine bildirir. Onlar bunu biliyorlar. Amma isterse açıklarlar, isterse açıklamazlar.

Nitekim Âyet-i kerime’lerde şöyle buyuruluyor:

“Gaybı bilen O’dur. Gizli bilgisini kimseye göstermez.” (Cin: 26)

“Ancak râzı olduğu elçiye gösterir. Çünkü O, bunun önüne ve arkasına gözetleyiciler (koruyucular) koyar.” (Cin: 27)

Ancak dilediği kuluna, dilediği kadarını bildirir. Onun haricinde mahlûkun Hakk’a âit bilgisi olmaz.

Allah-u Teâlâ “Nebi”ye vahiy vasıtasıyla “Veli”ye ise ilham vasıtasıyla dilediğini ilka eder. Muallimi Allah-u Teâlâ olduğu için ona O öğretiyor.

Ebu Hüreyre -radiyallahu anh- Hazretlerinden rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

“Sizden önce gelip geçen ümmetler içinde Allah-u Teâlâ tarafından kendilerine ilham olunan insanlar vardı.

Eğer ümmetim içinde de böyle bir kimse varsa, o da şüphesiz Ömer’dir.” (Buharî)

İlhamdan hasıl olan ilme Ledün ilmi denir.

Bu husus Hazret-i Ömer -radiyallahu anh- Efendimize şâmil olduğu gibi, ümmet-i Muhammed’in arasında da böylelerinin bulunacağına işarettir.

İşte bütün bu lütuf, fazilet ve meziyetler, Allah-u Teâlâ’nın o kimseyi o Kudsî ruh ile desteklemesinden doğmuştur. Geldiği makama dünyada iken çıkar, peygamberler meclisine girer.

Bu sırlara mazhar olabilmek Allah-u Teâlâ’nın bu ilmi kalpte yazması ve ikinci bir ruh ile desteklemesiyle mümkün olur.

Âyet-i Kerime (17):

Bütün bu güzel işler Allah-u Teâlâ’nın dilemesinden ibarettir. Dilediğini sever, kendisine çeker, murad ettiğini bildirir, gösterir ve öğretir.

Oysa mahlûk âcizdir, hükümsüzdür. Hüküm yalnız yaratıcı olan, yücelerin yücesi olan Allah-u Teâlâ’ya mahsustur. Bu Âyet-i kerime mucibince bütün bu ilimler, bu tefekkürler hep O’nun vermesi, ikram ve ihsanı iledir. O öğretmezse kim ne bilecek, kim öğretecek?

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Sana gelen her iyilik Allah’tandır, bütün kötülükler de kendi nefsindendir.” (Nisâ: 79)

Bu Âyet-i kerime en bâtınî Âyet-i kerime’lerden birisidir.

Sana senden yakın olan sana duyuruyor, sana gösteriyor. Bunu ehl-i hakikat Hakk’al-yakîn olarak bilirler. Çünkü onlar Hakk’tan gayrısını görmezler. Kâinatın bir perde olduğunu bilen, perdeye ibadet eder mi?

O’ndan geldiğini görüyor, hem de biliyor. Hakk’tan gayrısını görmüyor, kendisinin de bir örtü olduğunu çok iyi biliyor. O örtünün altındakinden nasibini alıyor ve O’nunla her şeyi biliyor.

Sana şekillenmiş bir perde vermiş, sen perdeden ibaretsin. Amma ne kadar güzel şekillendirmiş, O’nun varlığı ile görülüyorsun.

O varlığını çektiği zaman o muazzam vücut bir kovan oluyor. İki gün dursa çöplük oluyor. Kişi bal arısı olursa, ilâhi lütuflardan istifade eder. Hem kendisine hem de beşeriyete balını sızdırır. Fakat eşek arısı olursa, o her fırsatta icraatını yapar.

Bütün bunlar bâtınîdir. Allah-u Teâlâ’ya yakın olanlara âittir. Yoksa kendisini görmeyen, Yaratan’ını tanımayan, gözü kör, kulağı sağır bir kimseye bu hakikatı bildirmek mümkün değildir. Köre ayna satmaya benzer, hiç farkı yoktur.

•

“Seni bütün noksan sıfatlardan tenzih ederiz. Senin bize öğrettiğinden başka hiçbir bilgimiz yok.” (Bakara: 32)

DEVAM


Bâyezid-i Bestâmî -Kuddise Sırruh- (Ö. 848)

Cezbe ve vecd halinde iken söylediği bazı sözlerini muasırları anlayamadılar. “Kendimi tesbih ederim, şanım ne kadar yücedir!”, “Çadırımı arşın hizasına kurdum.” gibi bazı sözleri üzerine çeşitli ithamlarda bulundular. Bu mübarek Allah dostunun şerefine lâyık olmayan sözler sarfettiler. O kadar dikkatleri üzerine çekmişti ki, yedi defa Bestâm’dan ayrılmaya mecbur bıraktılar. Fakat bunlardan hiç birisi başarıya ulaşamadı, başlarına bir çok haller geldi.

Kendisi de onların bu durumundan yakınır ve “Bestâm’ın yarı okumuşları saçımı, sakalımı ağarttı.” buyururdu.

İçlerinde daha sonraları hatalarını anlayanlar çıktı, büyüklüğünü görerek saygı göstermeye başladılar.

Şöhreti âfaka ulaşan Bâyezid-i Bestâmî -kuddise sırruh- Hazretlerini nice ârifler, veliler ve âlimler ziyaret etmiş, mübarek lisanından duyduklarını bir kelime olsun ilâve etmeden rivâyete çalışmışlardır.

•

Onun bir hususiyeti ilmi Hakk’tan almasıdır.

Bir toplulukta “Filan hoca ilmini filan zâttan almış... Falan âlim bilgisini şu medresede geliştirmiş...” şeklinde konuşmalar geçiyordu.

Bâyezid-i Bestâmî -kuddise sırruh- Hazretleri onları dikkatle dinledi ve şöyle buyurdu:

“Bahsettiğiniz zâtlar ilmi ölüden almışlar, biz ise ilmimizi hiç ölmeyenden aldık.”

Bu sözleri ile “Faydalı olan” mârifet ilminin kalbinde kaynadığını ve dilinden döküldüğünü anlatmaya çalışmışlardır.

Bir beyanları da şöyle:

“Unuttuğunda cahil olacağı için, kitaplardan bazı şeyler ezberleyen kimselere âlim denmez. Hakiki âlim, öğrenmeden ve ezberlemeden, dilediği anda Hakk’tan ilim alabilen kimsedir.”

Bir gün bir camide fıkıh dersi okutan bir âlimin ders halkasına oturmuştu. O arada birisi bir feraiz meselesi sordu. “Birisi öldü, geride şu kadar malı ve şu şu yakınları kaldı, bunun mirası nasıl taksim edilir?” dedi. Fakih cevap vermeye çalışırken Bâyezid-i Bestâmî -kuddise sırruh- Hazretleri kendisini alamadı ve “Ey üstad! Öldüğünde Allah’tan başka kimsesi kalmayan kimse hakkında ne buyurursun?” dedi.

Orada bulunanlar hayretle birbirine bakıyorlardı. Sözlerine devam etti:

“Aslında insanın sahip olduğu hiç bir şeyi yoktur. Öldüğünde tıpkı önceden olduğu gibi, sadece Mevlâ’sı kalır. Çünkü insan dünyaya gönderilmeden önce de yalnızdı, bu âlemde de yalnızdır. Amma çoğu zaman yalnızlığının farkında değildir, ancak kabre konulduğu zaman anlar.”

Fakih onun bu hikmetli sözleri karşısında “Sen bu ilmi kimden aldın?” dediğinde “Ben bu ilmi Hakk’tan aldım.” buyurdu.

•

Geniş bir mârifet ve irfan hazinesine sahip oluşu sebebiyle “Sultan-ül Ârif’în” ünvanını almıştı.

•

Sorulan suallere verdiği her cevap, gönüllere feyz havası estirmiş, sadırlara şifa olmuştu.

Mârifetullah’ın ne olduğu sorulduğu zaman:

“Hükümdarlar bir memlekete girdikleri zaman orayı perişan ederler, halkın şerefli kimselerini zelil kılarlar.” (Neml: 34)

Âyet-i kerime’sini okudu.

Yani bir kasabayı ele geçirdikleri zaman sultanların âdeti, halkını köleleştirmek ve kendilerine boyun eğdirmektir. Artık bundan sonra halk, sultanın emri olmadan hiç bir şey yapamaz. Mârifet de böyledir, bir kalbe girince orada ne var ne yok hepsini dışarı atar. Orada kımıldayan her şeyi derhal yakar kül eder.

Mârifetullah’ı gönül sultanı haline getiren Bâyezid -kuddise sırruh- Hazretleri, kendisi de ehl-i mârifetin ve âriflerin sultanı olmuştur.

“Mârifet nasıl kazanılır?” diyen bir kimseye de “Mârifet sahipleri haklarından feragat ederek, kendilerini O’na vakfederek buna nâil olmuşlardır.” demiştir.

Bu husustaki bir beyanları şöyledir:

“Allah hakkında Allah sayesinde mârifet sahibi oldum. Allah’tan başkası hakkında ise Allah’ın nûru ile mârifet sahibi oldum.”

•

Âriflerin sultanı Bâyezid-i Bestâmî -kuddise sırruh- Hazretleri Hicri 234 Milâdî 848 yılında, kıyamete kadar anılacak bir isimle ahirete intikal ettiler.

Son nefeslerinde “Bir kerecik anamadım seni Yâ Rabbî, meğer ki cahilliğimle... Bir kerecik ibadet edemedim, meğer ki uzaklığımla...” buyurmuşlardır.

Vefatından sonra rüyada görenler “Hâlin nice oldu?” diye sordular.

Buyurdu ki:

“Bana ‘Ey Pir! Ne getirdin?’ dediler. Ben de dedim ki ‘Dilenci padişahın kapısına gelince ona ne getirdin demezler, ne istersin derler.’ O anda bir hitap geldi. ‘Doğru söylüyor, onu bırakın.”

Türbesi Bestâm’da, tarihi binaların bulunduğu yerde, süs ve ihtişamdan uzak bir halde bulunmaktadır.

DEVAM


Abdulkâdir-i Geylânî -Kuddise Sırruh- (Ö. 1166)

Abdulkâdir Geylânî -kuddise sırruh- Hazretleri dinin zâhiri hükümlerine titizlikle bağlı kalmıştı. Bir zâhidin hayatında görülebilecek derunî hallerin dini ölçülerin dışına taşmamasını söylerdi. Müridlerine hep “Uyun, uydurmayın, itaat edin muhalefet etmeyin, temizlenin kirlenmeyin.” şeklinde tavsiyelerde bulunurdu.

İlk defa vaaz vermeye başladığı zaman ancak bir kaç kişiye hitap ediyordu. Daha sonra cemaatı giderek arttı, medrese dar gelmeye başladı. Açık havada verdiği vaazlarını dinlemek için binlerce kişi Bağdat’a gelirdi. Karşılaştığı kimseleri hemen tesiri altına aldığı için “Allah’ın şâhini” mânâsına gelen “Bâzullah” ünvanıyla anıldı.

Gerek vaazlarında gerekse eserlerinde son derece sâde bir üslup kullanmış, konuşmalarında samimi yakarışlarını dile getiren duâ ve niyazlara yer vermiştir.

•

“El-gunye” adlı eseri; iman, tevhid ve ahlâkı konu almaktadır. İbadetlerin faziletine ve müslümanların günlük hayatla ilgili hal ve hareketlerine geniş yer vermiştir.

Muhammed Es’ad Erbili -kuddise sırruh- Hazretleri’nin “Üçüncü kitap” olarak vasıflandırdığı “Fethür-Rabbânî” adlı eseri, verdiği vaazların müridleri tarafından notlar halinde yazılmasından meydana gelmiştir ve en önemli eseridir.

“Fütûhul-gayb”, Hazret’in meclislerinde oğlu tarafından toplanan yetmişsekiz vaazdan meydana gelmiştir.

On beş mektubunun bulunduğu “Mektubat” ile “Sırrul-esrar”, “El-füyûzâtür-Rabbâniye” gibi eserleri de vardır.

•

“Gavs-ı Âzam” olarak da tanınan Abdulkâdir Geylânî -kuddise sırruh- Hazretleri “Fütûhul-gayb” adlı eserinin 14. Makalesinde şöyle buyurmaktadır:

“Sen nefsine, kötü arzularına taptıkça, velilerin derecesine çıkmayı isteme. Halbuki onlar, yalnız Mevlâ’ya kulluk ederler. Senin istediğin dünya; onların ki ise ukba.

Sen, yalnız bu dünyayı görürsün; onlar, yerin göğün sahibini görürler.

Sen, halka ünsiyet edersin; onlar, daima Hakk’la olurlar.

Senin kalbin, yerdekilere bağlı; onların kalbi, arşa bağlıdır.

Sen, gördüğünü tuzağa düşürmek istersin onlara gelince; senin gördüklerine iltifat etmezler. Yalnız yaradanı görürler ve O’nun emirlerine uymaya bakarlar.

O Allah dostları, bulacaklarını Hakk’la buldular; ereceklerine erdiler. Sana gelince; zavallı bir halde, şehvetine uydun kaldın. Yalnız dünyayı ve arzularını gördün. Halbuki onlar; halkı, arzularını, temennilerini bırakarak bu yola girdiler... Yüksek derecelere bu sayede erdiler. Onları bu makama, yaptıkları, ibadet, taat, sena götürdü. Bu da onlara Allah’ın bir ihsanıdır ki seçtiğine verir.

Onlar; ibadete, taata, Allah’ın yardımı ve verdiği kolaylıkla, bıkmadan usanmadan koştular...

İbadet onlara ruh oldu. Manevî bir gıda oldu...

Onlar, bu hâle devam ettiklerinden, dünya başlarına belâ oldu... Bir felâket halini aldı. Fakat onlar bunu duymadılar. Kendilerini cennet evinde gördüler. Onlar her şeyin evvelini aradılar, şimdiki hâline aldanmadılar. Hakk Teâlâ onları evvelden niçin yarattı ve neyi anlattıysa onu öğrenmeye çalıştılar.

Yer onların hürmetine durur. Semâ onların duâsıyla açılır... Ölüm onların kararıyla olur... Bu salâhiyeti onlara Mevlâ vermiştir.

Padişah onları yerin düzeni için yaratmıştır, yer yüzünü onlarla bezetmiştir. Onlar hep birden dağlar gibidirler. Hakk’a giden yollar bunlar arasından açılmıştır.

Malı, mülkü gaye edinip bunlardan kaçana merhamet yoktur.

Onlar, yer yüzündekilerin hayırlısıdır... Yer gök baki kaldıkça onlara selâm ve saygılar olsun.”

Abdulkâdir Geylânî -kuddise sırruh- Hazretleri ölüm anında, yanında bulunanlara şöyle diyordu:

“Şu anda benim yanımda sizlerden başkaları da var. Onlara biraz yer açın. Onların yanında edebli olun. Nâzik olun. Orada büyük bir rahmet vardır. Onlara yeri daraltmayın. Onlara da yer kalsın.”

Evlâdlarından birinin anlattığına göre Hazret, bu esnâda ayrıca şu cümleleri mırıldanıyordu:

“Ve aleykümüsselâm ve rahmetullâhi ve berekâtühü.”

Abdulkâdir Geylânî Hazretleri Bağdat’ta vefat etmiştir.

DEVAM


Mevlânâ Celâleddin-î Rûmi -Kuddise Sırruh- (Ö. 1273)

Mevlânâ -kuddise sırruh- Hazretleri, babasının müridi olan Seyyid Burhaneddin -kuddise sırruh- Hazretleri’nden dokuz yıl kadar tahsil ve terbiye görmüştü. Daha sonra hocasının emir ve tensibiyle Halep’e gitti, gerek zahiri gerekse bâtınî ilimlerde tekâmül etmiş şahsiyetlerle görüştü ve onlardan feyz aldı. Oradan Şam’a geçti, Muhyiddin İbn-ül Arabî -kuddise sırruh- ve Sadreddin Konevî -kuddise sırruh- gibi meşhur sufî ve âlimlerle görüşüp sohbet etti.

Konya’ya geldikten sonra talebelere ders vermeye, halka vaaz ve nasihatta bulunmaya başladı. Herkes elini öpmek ve duâsını almak için can atıyor, ona “Dinin önderi, Şeriat-ı Ahmedî’nin direği” diyorlardı.

Musa Aleyhisselâm bunca kemâlâta ermesine rağmen yine de nasıl ki Hazret-i Hızır’ı aramaya koyuldu ise, Mevlânâ -kuddise sırruh- Hazretleri de bunca kemâlat ile yetinmeyerek, Allah-u Teâlâ’nın perdesi altında gizli bulunan ve hiç kimse tarafından bilinmeyen bir Hakk eri aramakta idi. Nihayet Allah-u Teâlâ karşısına Şems-i Tebrizî -kuddise sırruh- Hazretlerini çıkardı. Mânevî bir işaret ile Konya’ya gelen Şems-i Tebrizî -kuddise sırruh- Hazretleri ile karşılaştılar. Onun mânevî cezbesine öyle kapıldı ki, her şeyden alâkasını kesti.

Bu sıralarda mazhar olduğu hali şöyle anlatıyor:

“Şems bana sual sorduğu zaman tepemden sanki bir duman çıktı, tâ arşın üstüne kadar yükseldi. İşte o andan itibaren dersleri de, vaazları da bıraktım. Ruh sahifeleri üzerinde yazılan yazıları okumaya başladım.”

Bu iki gönül dostu aylarca başbaşa kalıp sohbet ettiler. Daha sonra Şems-i Tebrizî -kuddise sırruh- Hazretleri aniden ortadan kayboldu.

•

Mevlânâ -kuddise sırruh- Hazretleri’nin en meşhur eseri “Mesnevî”dir. Bu kitabın yazılmasında çok sevdiği hulefâsından Hüsameddin Çelebi’nin çok büyük emeği olmuştur. Onbeş yıllık beraberliklerinin en güzel yadigârı olan Mesnevî, altı cilt olup Farsça beyitler halindedir.

Sabah akşam her yerde Sünuhat gelip coştuğunda o söyler, Hüsameddin Çelebi’de yazardı. Bu işe aşk ile öylesine girmişlerdi ki, bazı geceler sabahladıkları olurdu. Yazdıklarını yüksek sesle vecd içinde Hazret’e tekrar okur, tetkik ederlerdi.

Kendisine “Sizden sonra yerinize kim geçecek?” dediklerinde “Çelebi Hüsameddin!” cevabını vermiştir.

Hanımı “Keşke Celaleddin dörtyüz yıl yaşasa idi de âlemi hakikat ve mârifetlerle donatsaydı!” deyince Mevlânâ -kuddise sırruh- Hazretleri:

“Amma da yaptın ha! Yoksa biz Firavun’muyuz, Nemrud’muyuz? Biz bu toprak âleminde eyleşmeye gelmedik. Biz bu dünya zindanında esir bulunmaktayız. Umarız ki yakında sevgili’ye kavuşuruz. Eğer bir avuç düşkünün irşadı ve işlerine bakmamız olmasaydı, bu yer yüzünde bir an olsun durmazdık.” buyurmuştur.

•

Mesnevî’de Mârifetullah ile ilgili beyanları şöyledir:

“İki türlü akıl vardır. Birincisi kazanma ile elde edilen akıldır ki, mektepde çocuğun öğrendiği gibi öğrenirsin.

Kitaptan, üstaddan, fikir ve zikirden, mânâlardan, güzel ve dokunaklı bilgilerden, aklın başkalarından daha çok artar. Amma onu ezberlemekten dolayı da ağırlaşır sıkılırsın. Geze dolaşa âdeta bir ezberleme levhası kesilirsin. Halbuki bunlardan geçen, bir levh-i mahfuz olur.

Öteki akıl Hakk vergisidir. Onun kaynağı tâ candadır.

Gönülden ilim irfan pınarı kaynayıverince, artık ne kokar, ne ekşir, ne de sararır.

Kaynağın yolu kapansa bile üzülmeye ne gerek, çünkü o evin içinde fışkırmadadır.

Tahsil ile kazanılan akıl ırmaklar gibidir. Şuradan buradan dolaşıp evlere girer. Yolu kapandı mı çaresiz kalır, akmaz. Sen pınarı gönlünde ara.” (c.4, 1960-1967)

“Aklının aklı içtir, özdür, senin aklın ise kabuktur. Hayvanın midesi daima kabuk arar. İçi arayan kabuğu hiç sevmez, ondan bıkar usanır. İç ve öz, temiz kişilere helâldir.

Kabuktan ibaret olan akıl, yüzlerce delil gösterse de, Akl-ı kül kesin olarak bilmediği yola hiç adım atar mı?

Akıl, defterleri baştan başa karalar durur. Aklın aklı ise, ufukları ay ile nûrlandırır.

O karadan da geçmiştir aktan da... Onun ayının nûru, gönlü de canı da parlatmıştır.” (c.3, 2528-2532)

•

Mevlânâ -kuddise sırruh- Hazretleri’nin “Divân-ı Kebir” adlı eserindeki şiirler Şems -kuddise sırruh- ile buluşmasından sonra söylenmiştir.

Çeşitli yer ve zamanlarda, hususiyetle semâ sırasında duygularını dile getirdiği şiirler “Kâtib-i esrar” denilen özel katipler tarafından anında kaydediliyordu. Söylediği şiirlerin hiçbirini kalem kağıt kullanarak bizzat tesbit etmemiştir. “Divan-ı Kebir” in üslup, ifade ve heyecan bakımından “Mesnevî”den hiç farkı yoktur.

Mevlânâ -kuddise sırruh- Hazretleri’ne göre söz, vezin ve kafiye mânâyı kayıtlamaktadır. Mânâyı daralttığı için harfi bile kınar, söze sığmayan mânânın vezin ve kafiyeye hiç sığmayacağını söyler.

“Fihi mâ Fih” adlı eseri, sözlerinin not edilmesinden meydana gelen orta hacimli bir kitaptır. Sadece tasavvufî fikirlerini değil, dünya görüşünü de nakleder.

“Mevâizu Mecâlis-Seb’a” Mevlana -kuddise sırruh- Hazretleri’nin yedi vaazını muhtevidir. Vaaz sırasında dinleyenlerin not etmesinden meydana gelmiştir.

“Mektubat” ise, çeşitli zamanlarda tavsiyelerde bulunmak üzere yazdırmış olduğu mektupların bir araya gelmesinden meydana çıkmıştır.

“Bu ilmi bir can bir candan beller, kitaptan defterden öğrenilmez.” buyuran Mevlânâ -kuddise sırruh- Hazretleri 1273 yılında vefat etmiş, babası Sultan-ül ulemâ’nın yanına defnedilmiştir.

DEVAM