Haziran 2003 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

Âyet-i Kerime’de Şöyle Buyuruluyor:
“Ey İman Edenler! Kendinizi ve Âilenizi, Yakıtı İnsanlar ve Taşlar Olan Ateşten Koruyun.” (Tahrim: 6)

Hadis-i Şerif’te Şöyle Buyuruluyor:
“Hiçbir Baba Evlâdına Güzel Edep ve Terbiyeden Daha Değerli ve Üstün Bir Miras Bırakamaz.” (Tirmizi: 1953)

ÇOCUĞUN İLÂHİ AHKÂM MUCİBİNCE TERBİYESİ VE YETİŞTİRİLMESİ

ÇOCUK
İnsandaki Çocuk Arzusu
Büyük Sorumluluk
Mânevî Terbiye
Çocuk Ekilmemiş Tarladır
Bir Hatıra
Arkasından Hayırlı Evlât Bırakanlar
Şeytanın Nesil Üzerindeki Tasallutu
Sâlih Ana-Babanın Evlât Üzerindeki Tesiri
Numune Bir Vasiyet
Lokman Aleyhisselâm’ın, Oğluna Öğütleri

NİKÂH ve EVLİLİK
Âile
Çocuğun Evlendirilmesi
Evliliğe Teşvik
Eş Seçiminde Aranan Vasıflar
Mukarenet Duâsı
Nikâhta Mehir
Âile Fertlerinin Geçimini Sağlamak
Çocukların Nafakası
Nesep Bağı
Hıdâne (Çocuğun Bakımı)
Evlât Edinme

DOĞUMDAN SONRA
Çocuğa Giydirilecek İlk Elbise
Çocuğa Yedirilecek İlk Gıda (Tahnik)
Çocuk İçin Duâ Etmek
Çocuğa Yapılacak İlk Telkin
Çocuğu Olanın Sevinmesi
Çocuğa İsim Vermek
Akîka Kurbanı
Çocuğun Başının Tıraş Edilmesi
Çocuğun Sünnet Edilmesi
Çocuğu Olana Gözaydınlığına Gitmek
Süt Emzirme
/ İsmail Yavuz

TEĞÂBÛN SÛRE-İ ŞERİF’İNİN TEFSİRİ - 3

PEYGAMBER’E İTAAT ALLAH’A İTAAT GİBİDİR

HAZRET-İ MUHAMMED ALEYHİSSELÂM

EMNİYETLİ ŞEHİR MEKKE VE KÂBETULLAH

İbrahim Aleyhisselâm:
“Ey Rabb’im! Bu şehri emniyetli kıl!” (İbrahim: 35)
Diyerek duâ etti ve döndü.
O zaman Mekke’de ne bina, ne insan, ne de içecek su vardı.

MEKTUBAT

NEFSİ İYİ TANIMAK (106. Mektup) / Muhammed Es'ad Erbili -ks.-

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (48)

“ALÂÜDDEVLE SEMNÂNÎ -Kuddise Sırruh-”
SİLSİLE-İ SÂDÂT -34

HALİL FEVZİ -Kuddise Sırruh- EFENDİ HAZRETLERİ (10) /
Mehmet Ali Körpe

Gerek terbiyeyi, gerek rüyâ tabirini hep halle yaparlardı. Hazret-i Allah onlara hâl tasarrufu vermişti, bütün tasarruflarını hâl içinde kullanırlardı. Baktığımız zaman bütün hatalarımızı yüzlerinde görürdük ve kendimizi oradan ayarlardık. Üç kelime arka arkaya duymamışızdır.

GÜNDEM

AMERİKA-İSRAİL AVRUPA ÜÇGENİNDE TÜRKİYE / Nuri Ölçer

Türkiye’miz şu anda bu iki güç odağı arasında öyle anlaşılıyor ki teraziyi dengede tutmaya çalışıyor. Hiçbir tarafa kaymadan ortada gidilmeye çalışılıyor.

KÜRESEL TEKELCİLERE TESLİMİYET ÇOK BÜYÜK BİR TEHLİKEDİR! / Uğur Kara

Şu anda bu küresel projenin askerî aşamasında bulunuyoruz. Bu sebeple çok büyük hadiselere, çok büyük savaşlara, akla-hayale gelmeyecek olaylara hazırlıklı olmak gerekmektedir.

TASAVVUF

BÜYÜK ARŞ BÜYÜK ALLAH’IN BÜYÜK MASKESİDİR!

ŞİİR

NEFİS YILANI / Mehmet Ali Körpe

Hakk’ın lütfu sermayedir,
İlâhî bir hediyedir,
Bu sözler hep KÖRPE’yedir;
“Nefistir seni yolda koyan,
Yolda kalır nefse uyan.”


Bismillahirrahmanirrahim

"Varlığının başlangıcı ve sonu olmayan, zâtında ve sıfatlarında eşi benzeri bulunmayan; kâinâtın Hâlik'ı, âlemlerin Rabb’i, dilek makamının en yücesi, ümit makamının en keremlisi, merhametlilerin en merhametlisi olan Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Bütün kâinat zât-ı Ahmedî'si ve nûr-i Muhammedî'si şerefine yaratılan, Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, Rubûbiyet esrârının emîni, ahlâk-ı hamide'nin ve eşsiz faziletlerin menbâı, dünya ve ahirette en büyük rehberimiz, en güzel numunemiz, Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

İslâm dini beşeriyete sunduğu ilâhî hükümlerle, ortaya koyduğu hudutlarla insanların dünya saâdetini ve âhiret selâmetini kazanmalarını hedef almıştır. Toplumun her türlü ihtiyaçlarını karşılayan tam ve mükemmel bir nizamdır. Çünkü o Allah-u Teâlâ’nın dinidir ve bütün insanlığa gönderilmiştir. Artık İslâm’dan sonra kıyamete kadar yeni bir din, yeni bir peygamber gelmeyecektir. Çağlar boyunca insanlığın maddî mânevî bütün ihtiyaçlarına cevap verebilecek bir özelliğe sahiptir.

Hükümleri her zaman için toplumun seviyesinden üstün olup, toplum seviyesi ne kadar yükselirse yükselsin, İslâm’ın hükümleri o seviyeden daha üstündür. Bu hükümler yılların, asırların değişmesiyle değişmeyip, bütün zaman ve mekâna hitap eder.

İslâm’ın doğuşundan bu yana bu kadar zaman geçmesine rağmen, toplum düzeni defalarca değişip altüst olmuş, birçok yeni keşif ve icatlar bulunmuş, buna rağmen Allah-u Teâlâ’nın değişmez nizamı değişmemiş, hâlâ indiği şekliyle dimdik ayakta durmaktadır.

Nitekim bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Bu, dimdik ayakta duran bir dindir. Fakat insanların çoğu bilmezler.” (Rum: 30)

Bilmeden, hevâların heveslerin peşinde koşarlar ve dosdoğru yoldan ayrılırlar.

İslâm hem dünyevî hem de uhrevî mevzularda, boşluk bırakmayacak şekilde hükümler koymuştur. Çünkü İslâm, din ve dünya işlerinin düzenleyicisidir. Her zaman ve çağın dinidir, âlem-şümul bir nizamdır.

İslâm’da toplum seviyesi ne kadar yükselirse yükselsin, bu yüksek seviyeyi koruyacak hükümler vardır. Belli bir bölge ile sınırlı değildir, insandan insana farklılık göstermez. Sabit ve istikrarlı olduğu için, yıllar ne kadar geçerse geçsin, zaman ne kadar ilerlerse ilerlesin, değişmeyi kabul etmez. Mekânın değişmesi ona tesir edemez, tazeliğini yıpratamaz. Bu şekilde olmamış olsaydı, on dört asırdan beri yaşayamazdı.

•

Yarının olgun insanı olacak olan çocukların yetişmesi ve terbiyesi ile ilgili olarak da İslâm’ın bütün çağları içine alacak şekilde hükümleri vardır.

Bu Din-i mübin’i tebliğ etmekle görevlendirilen, en güzel ahlâkın temsilcisi ve terbiyecisi olan sevgili Peygamberimiz -sallallahu aleyhi ve sellem- Efendimiz’in; başyazımızın konusu olan çocuklarla, çocuk sevgisiyle, bakımıyla, doğumundan itibaren büyüyünceye kadar yetiştirilmesiyle, onlara verilmesi gereken değerle ilgili olarak pek çok Hadis-i şerif’leri mevcuttur. Bu ulvî beyanları ile, âile ve çocuklar hususunda gerekli olan her şeyi aydınlığa kavuşturmuştur.

Çocuklar yetiştirmek, terbiye etmek ve onları istikbale hazırlamak kolay bir iş değildir ve insanın en zor mesleklerinden birisidir. Çok güç olan bu vazife mutlaka başarılmalıdır. İnsanın yetiştirilmesi için, insanı yetiştirecek anne ve babanın mutlaka iyi yetiştirilmeleri gerekmektedir. Eğitilmemiş kimselerin insan eğitmeye kalkmaları muhaldir.

Âile efrâdı, karı-koca ve çocuklarından teşekkül eder. Allah-u Teâlâ âile fertlerinin her birine karşılıklı vazifeler ve mesuliyetler yüklemiştir. Bu karşılıklı vazifelerin Allah-u Teâlâ’nın çizdiği sınırlar dahilinde yapılması âile yuvasının huzur ve saâdetini temin eder.

Allah'a emanet olunuz.

Bâki esselamü aleyküm ve rahmetullah...


BAŞYAZI

Âyet-i Kerime’de Şöyle Buyuruluyor:
“Ey İman Edenler! Kendinizi ve Âilenizi, Yakıtı İnsanlar ve Taşlar Olan Ateşten Koruyun.” (Tahrim: 6)

Hadis-i Şerif’te Şöyle Buyuruluyor:
“Hiçbir Baba Evlâdına Güzel Edep ve Terbiyeden Daha Değerli ve Üstün Bir Miras Bırakamaz.” (Tirmizi: 1953)

ÇOCUĞUN İLÂHİ AHKÂM MUCİBİNCE TERBİYESİ VE YETİŞTİRİLMESİ

ÇOCUK
İnsandaki Çocuk Arzusu
Büyük Sorumluluk
Mânevî Terbiye
Çocuk Ekilmemiş Tarladır
Bir Hatıra
Arkasından Hayırlı Evlât Bırakanlar
Şeytanın Nesil Üzerindeki Tasallutu
Sâlih Ana-Babanın Evlât Üzerindeki Tesiri
Numune Bir Vasiyet
Lokman Aleyhisselâm’ın, Oğluna Öğütleri

NİKÂH ve EVLİLİK
Âile
Çocuğun Evlendirilmesi
Evliliğe Teşvik
Eş Seçiminde Aranan Vasıflar
Mukarenet Duâsı
Nikâhta Mehir
Âile Fertlerinin Geçimini Sağlamak
Çocukların Nafakası
Nesep Bağı
Hıdâne (Çocuğun Bakımı)
Evlât Edinme

DOĞUMDAN SONRA
Çocuğa Giydirilecek İlk Elbise
Çocuğa Yedirilecek İlk Gıda (Tahnik)
Çocuk İçin Duâ Etmek
Çocuğa Yapılacak İlk Telkin
Çocuğu Olanın Sevinmesi
Çocuğa İsim Vermek
Akîka Kurbanı
Çocuğun Başının Tıraş Edilmesi
Çocuğun Sünnet Edilmesi
Çocuğu Olana Gözaydınlığına Gitmek
Süt Emzirme
/ İsmail Yavuz


ÇOCUK
İnsandaki Çocuk Arzusu
Büyük Sorumluluk
Mânevî Terbiye
Çocuk Ekilmemiş Tarladır
Bir Hatıra
Arkasından Hayırlı Evlât Bırakanlar
Şeytanın Nesil Üzerindeki Tasallutu
Sâlih Ana-Babanın Evlât Üzerindeki Tesiri
Numune Bir Vasiyet
Lokman Aleyhisselâm’ın, Oğluna Öğütleri


Âyet-i Kerime’de Şöyle Buyuruluyor:
“Ey İman Edenler! Kendinizi ve Âilenizi, Yakıtı İnsanlar ve Taşlar Olan Ateşten Koruyun.”
(Tahrim: 6)

Hadis-i Şerif’te Şöyle Buyuruluyor:
“Hiçbir Baba Evlâdına Güzel Edep ve Terbiyeden Daha Değerli ve Üstün Bir Miras Bırakamaz.”
(Tirmizi: 1953)

ÇOCUĞUN
İLÂHİ AHKÂM MUCİBİNCE
TERBİYESİ VE YETİŞTİRİLMESİ

“Çocuklarınızı Peygamber’inize, Ehl-i beyt’ine ve Kur’an okumaya muhabbet gibi üç hasletle terbiye ediniz.”
(Câmiü’s-sağir)

ÇOCUK

İnsandaki Çocuk Arzusu:

İnsan hayatı doğumdan başlayıp ölüme kadar süren bir bütündür ve çocukluk, ergenlik, yetişkinlik, yaşlılık olarak belirlenen bazı devrelere ayrılır. Bu devrelerden her biri bir öncekinin etkisi altında meydana gelmekte, hususiyetle insanın bedenî ve ruhî gelişmesinde çocukluk devresine çok önem verilmektedir.

Çocuk sahibi olmak, anne ve babalar için büyük bir nimettir.

Üreme bütün canlılarda ilâhî bir kanundur. İslâm’a göre evlenmenin gayelerinden biri, hatta en önemlisi çocuk sahibi olup neslin devamını sağlamaktır, şehevî arzuyu tatmin değildir. Şehvetin yaratılmasının ve nikâhın meşru kılınmasının hikmeti, üreme ve cinsin devamıdır. Aslında her insanda, bu dünyada kendi nesebini ve zürriyetini devam ettirmek için içten gelen fıtrî bir arzu vardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde çocuğu, “Kalplerin meyvesi” mânâsına gelen “Semeretü’l-kulûb” ve “Gözbebeği” mânâsına gelen “Kurretü’l-ayn” gibi vasıflarla anmıştır.

Bir tek candan erkek ve dişi çeşidinin yaratılmış olmasının hikmeti de budur. Bundan dolayıdır ki erkek ve dişi birbirine nikâhlanmıştır.

Âyet-i kerime’de umumiyetle insanların Allah-u Teâlâ’dan kusursuz, iyi bir çocuk istedikleri bildirilmektedir:

“Eğer bize sâlih bir çocuk verirsen muhakkak ki şükredenlerden olacağız.” (A’raf: 189)

İnsanlar doğacak çocuğun kusursuzluğundan emin olmadıkları için, çocuğun sağlam ve kusursuz, selim bir fıtrata sahip olması, sağ salim doğması noktasında Allah-u Teâlâ’dan yardım isterler.

İbrahim Aleyhisselâm, oğlu İsmail Aleyhisselâm ile beraber Beytullah’ın temellerini yükseltirken yaptıkları duânın bir noktasında şöyle niyaz etmişlerdi:

“Neslimizden de yalnız sana boyun eğen, müslüman bir ümmet yetiştir.” (Bakara: 128)

Bu duâ bütün beşeriyet için bir numunedir.

Bir müslümanın kendi çocuğu için ve ümmet-i Muhammed için ne derece duâ etmesi gerektiğinin ifadesi çıkıyor.

Allah-u Teâlâ İbrahim Aleyhisselâm’ın, putlara tapınmaktan kaçınılması hususundaki niyâzını Âyet-i kerime’sinde beyan buyurmaktadır:

“Ey Rabbim! Bu şehri emniyetli kıl, beni ve oğullarımı putlara tapmaktan uzak tut!” (İbrahim: 35)

İbrahim Aleyhisselâm âlî bir peygamber olduğu için putlara tapmaktan müberrâdır. Böyle bir duâda bulunması, başkalarına numune-i imtisal olmak içindir.

Bu husustaki diğer bir duâsı da şöyledir:

“Ey Rabbim! Beni ve soyumdan gelecekleri namaz kılanlardan eyle! Ey Rabbimiz! Duâmı kabul buyur.” (İbrahim: 40)

Zekeriyâ Aleyhisselâm da şöyle niyaz etmişti:

“Ey Rabbim! Tarafından bana hayırlı bir nesil bağışla. Doğrusu sen duâyı işitensin.” (Âl-i imran: 38)

Allah-u Teâlâ bütün müslümanlara duâlarında, kendilerine göz nuru olacak eşler ve çocuklar vermesini Zât-ı akdes’inden niyaz etmelerini istemektedir.

“Ey Rabbimiz! Bize eşlerimizden ve zürriyetimizden gözümüzün aydınlığı olacak insanlar lütfeyle ve bizi takvâ sahiplerine önder kıl!” (Furkan: 74)

Bu dilek, âile ve evlat terbiyesine verilen önemi gösterir.

Bir müminde bulunması gereken vasıflardan biri, arkadan gelecek zürriyetinin istikbali için Allah-u Teâlâ’dan talepte bulunmaktır.

DEVAM


Büyük Sorumluluk:

İslâm’da kişinin çocuk sahibi olması, büyük sorumluluk gerektiren bir durumdur. Nitekim ana-baba ile çocuk arasındaki münasebet hem ahlâkî hem de hukukî yönden belli esaslara bağlanmıştır. Durum böyle olunca çocuğun varlığı ciddiye alınmalı, iyi bir insan ve samimi bir müslüman olarak yetişmesi için her türlü gayret ve fedakârlık gösterilmelidir. Çocuğun dünya saâdetini ahiret selâmetini gözetmek, onu dünyaya getiren insanların önemle üzerinde durmaları gereken bir husustur. İslâmiyet bu hususta birinci derecede babayı sorumlu tutar.

İşte bunun içindir ki çocuğumuz daha doğarken İslâm terbiyesini uygulamaya başlamak gerekmektedir.

Çocukların ahkâma uygun olarak yetiştirilmeleri ilâhî bir emirdir:

“Ey iman edenler! Kendinizi ve âilenizi, yakıtı insanlar ve taşlar olan ateşten koruyun.” (Tahrim: 6)

Ateşin taşla tutuşturulması, hararetinin fazlalığındandır.

İnsan bu ilâhî emir ile mükellef olduğu gibi, evlâd-u ıyâlini bu emre tâbi tutmakla mükelleftir. Aksi halde mesuldür.

Bu ise ancak ilâhî emirleri bizzat yapmakla, yasaklardan öncelikle kendisi sakınmakla ve böylece âilesine güzel numune olmakla mümkündür.

Âile efrâdının cehennem ateşine sürüklenmelerine sebep olacak fitne ve isyandan koruyarak Allah-u Teâlâ’nın emirlerine itaat yoluna götürür. Çünkü âile reisi kendisinden sorumlu olduğu gibi âilesinden ve çocuklarından da sorumludur.

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Erkek âile fertlerinin muhafızı durumundadır ve onların hukukundan sorumludur.” (Buhârî. Tecrid-i sarîh: 487 - Müslim: 1829)

Müslümanların gerek kendilerine ve gerekse âilesine karşı mükellefiyetleri çok ağırdır. Anne de bu sorumluluğa ortaktır, âilenin iç düzeniyle birlikte çocukların bakımı ve yetiştirilmesi onun sorumluluk dâiresine girmektedir.

Çocuğun en mükemmel bir şekilde yetişmesi ve:

“Onlar Rablerine inanmış gençlerdi.” (Kehf: 13)

Âyet-i kerime’sinde belirtilen imanlı gençlerden olması için ana-babanın bütün imkânlarını kullanarak gayret sarfetmeleri gerekir. Çocuğun dünya saâdeti ve ahiret selâmetini hedef alan böyle bir terbiye, Resulullah -sallallahu aleyhi ve sellem- Efendimiz tarafından ana-babanın çocuğuna bırakacağı “En güzel miras” olarak vasıflandırılmıştır.

Saîd bin Âs -radiyallahu anh-dan rivayet edilen bir Hadis-i şerif’lerinde şöyle buyururlar:

“Hiçbir baba evlâdına güzel edep ve terbiyeden daha değerli ve üstün bir miras bırakamaz.” (Tirmizi: 1953)

Bir baba için en önemli vazife, çocuklarının terbiyesini hakkıyla yerine getirmektir.

Çocuk eğitmek zor ve sabır gerektiren bir iştir. Çocukların üzerine titremek gerekiyor. Güç bir vazife olmakla birlikte, her müslüman çocuklarını koruyup kollamak mecburiyetindedir.

•

Allah-u Teâlâ’nın ateşten koruma emr-i şerifini bilen biliyorsa da, nerede ve nereden başladığı bilinmediği için herkes kabahati çocukta arıyor. Kendi kusurunu hiç bilmiyor ve görmüyor.

Yuva kurmaya karar verdiğin zaman asil bir âileden, dindar, iffetli ve temiz bir kız aradın mı?

Çünkü Allah-u Teâlâ Mâide sûre-i şerif’inin 5. Âyet-i kerime’sinde mümin, hür ve iffetli kadınlarla evlenmeyi emrederken, Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif’lerinde:

“Mezbelelikte biten yeşillikten sakınınız.” buyurmuşlardır. (Deylemî)

Bu evliliğin Rızâ-i ilâhî’ye uygun olup olmadığına dikkat ettin mi?

Helâl yiyip helâl yedirdin mi? Çünkü kişi haramla kendisini de, âilesini de, çocuğunu da helâk eder ve yakar.

Çocuğa güzel bir isim verip ilâhî ahkâmı öğrettin mi? Ekilmemiş gönül bahçesine Allah ve Resul’ünün sevgisini ektin mi?

Göz, kulak, el, ayak gibi bütün âzâlarının Hazret-i Allah tarafından verildiğini; sıhhat, âfiyet, rızık ve maîşet gibi sonsuz nimetler verdiği gibi, ahirette de daha nicelerini vereceğini haber verdin mi? Ölüm, kabir, mahşer, sırat, cehennem gibi vartalardan kurtulması için nasıl hazırlanması gerektiğini bildirdin mi? Cennet ve Cemâlullah’a kavuşması için kendisine yardımcı oldun mu? Bu uğurda harcanan masrafın en kıymetli sadaka-i câriye olduğunu ve ona bırakılacak en kıymetli mirasın din terbiyesi olduğunu bildin mi?

Çocuklarından şikâyetçi olanlar, bu hususlara dikkat ettiler mi?

Bize düşen vazifelerimizi yapmamışsak, onlardan bir şey beklemeye de hakkımız yoktur. Ne verdik ki ne bekleyeceğiz?

Evine helâl lokma, seçme lokma kazanıp getirdin mi?

Helâl lokma o kadar mühimdir ki; alttan, göz görmemiş, gizli ve kapalı olanını tercih edilmeli, açıkta satılanlardan alınmamalıdır. Çünkü onu almaya gücü yetmeyen vardır, gözü kalmıştır.

Haramla beslenen bir vücut hep kötü şeylere meyleder. Bu gibi kimselerin âsi olması gayet tabiidir.

•

İslâm’da çocuğun eğitimi kadının hamilelik dönemi ile başlar ve ömür boyu sürer.

Bu hususta bir temsil arzedelim:

İstanbul’da medfun bulunan Şeyh Vefa Hazretlerinin küçük oğlu, yoldan geçen sakaların su tulumlarını iğne ile delmeyi âdet hâline getirmiş. Sakalar bu durumu bu sâlih zâta söylemeye utanırlar. Nihayet bir gün tahammül edemeyip Şeyh Vefa Hazretlerine meseleyi intikal ettirirler.

O da kendi kendine bunda çocuğunun değil, ya annesinin ya da kendisinin suçu olabileceğini düşünür ve derin bir murakabaya dalar. Bir hatasını göremeyince hanımına sorar. Hanımı iyice düşünür ve der ki:

“Efendi ben bu çocuğa hamile iken komşuya misafirliğe gitmiştim. Masanın üzerinde portakallar vardı. Çok canım istedi, söylemeye utandım. Bir ara ev sahibinin yokluğundan faydalanarak elimdeki iğneyi batırdım ve portakaldan çıkan suyu azıcık emdim.”

Bu cevabı alan Şeyh Vefa Hazretleri: “Hemen git komşudan helâllık al.” buyurur. Ertesi günden itibaren, hiç tembih etmedikleri halde çocuk da bu huyundan vazgeçer.

Bu durumdan çok hislenen anne: “Benim güzel yavrum, en ufak hatamı bile gizlemedin!” der.

Görülüyor ki hamile olsun veya olmasın her kadının yediklerine ve içtiklerine dikkat etmesi, küçücük hatalarının gelecekte çocuğa yansıyacağını unutmaması gerekir.

•

İkinci bir temsil:

Fatih Sultan Hazretleri İstanbul’un fethinden sonra annesine: “Anneciğim! İstanbul’u fethettim.” der. Annesi: “Oğlum! İstanbul’u sen değil ben fethettim.” karşılığını verir. Fatih: “Nasıl olur? Askerleri denizden, gemileri karadan yürüten ordunun başında ben vardım.” dediğinde annesi şöyle söyler:

“Hayır oğlum, İstanbul’u ben fethettim. Çünkü ben hamile kaldığımda harama, helâle, tesettürüme o kadar dikkat ettim ki, bırak akrabalarım, yakınlarım dahi hamile olduğumu anlayamamışlardı. İşte bu sebepten dolayıdır ki Allah-u Teâlâ bana senin gibi bir evlât verdi. Ben böyle olmasaydım, sen İstanbul’un fatihi olamazdın.”

Fatih: “Haklısın anneciğim!” diyerek annesinin elini öper.


Mânevî Terbiye:

Bir kimsenin âilesi, geçimlerini üstlendiği hanımı ve çocuklarıdır. Anne ve babası gibi yakınları yardıma ve korunmaya muhtaç iseler, aynı şekilde onların da gerekli ihtiyaçlarını temin edecektir.

İnsanın âilesine karşı sorumlu olduğu bu maddî ihtiyaçlarının yanında bir de mânevî ihtiyaçları vardır. Onlara inanmaları gereken iman esaslarını, yapmaları gereken ibadet esaslarını ve uymaları gereken ahlâk esaslarını öğretmek, âile reisinin sorumluluğu altındadır. Bu mânevî ihtiyaçların temin edilmesi daha mühimdir. Onların mânevî eğitimlerini sağlamak para ile doğrudan ilgili olmadığı için, omuzlarındaki bu sorumluluk hiçbir zaman düşmez.

Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Allah sizi ana karnından kendiniz hiçbir şey bilmiyorken çıkardı.” (Nahl: 78)

Bunun içindir ki insan hayatta kendisine lâzım olacak bütün bilgileri sonradan almak mecburiyetindedir.

Meselâ bir buzağı doğar doğmaz hemen kalkıyor, annesinin memesine yapışıyor. Fakat bir bebek, insan olduğu halde niye yapışmıyor? Çünkü Allah-u Teâlâ ona müşfik bir hizmetçi tayin etmiş, öbürünün hizmetçisi yok ki! Bebeğin bakım ve korunmasını, onun doğumunu hasretle bekleyen anne-babası şefkatle üzerlerine almaktadırlar.

İnsanı yaratan Allah-u Teâlâ ona bir takım mükellefiyetler yüklemiş, önüne emir ve yasaklar koymuş, bir zaman sonra da kendisinden hesap soracağını bildirmiştir.

Âyet-i kerime’de şöyle buyuruluyor:

“İnsan başıboş bırakılacağını mı sanıyor?” (Kıyamet: 36)

İnsanların çoğunun anlayışı böyledir. İlâhî emir ve yasakların yükümlülüğü altına girmek, ilâhî bir terbiye görmek istememektedirler. Halbuki kâinatta hiçbir şey boş, mânâsız, hikmetsiz ve gayesiz yaratılmamıştır. İnsan nasıl başıboş bırakılabilir?

Hıfz-u himayesine sığınılacak, yardım istenecek, kapısına başvurulacak yegâne mabud O’dur.

Bir Âyet-i kerime’sinde şöyle buyuruyor:

“Allah, rızâsını arayanları onunla kurtuluş yollarına eriştirir ve onları izni ile karanlıklardan aydınlığa çıkarır, onları dosdoğru bir yola iletir.” (Mâide: 16)

Bebeklik döneminden itibaren uygulanmaya başlanan alıştırmalarla çocukta sağlam bir ahlâkî yapının meydana gelmesi hedef alınmalıdır. Bunda davranış eğitimi her şeyden önce gelir. Küçük yaşlarda çocuktaki yanlış davranışların önüne geçilmediği takdirde, ileriki yaşlarda bunların telâfisi imkânsızlaşır.

Küçük yaşlardan itibaren kızlarına çeyiz düzmekle uğraşan anne ve babalar, çocuklarının en büyük çeyizi olan edepli ve ahlâklı olmayı gözardı etmektedirler. Bugün evde ihtiyaç duyulan şeyleri almak veya eksikleri gidermek kolaydır, fakat kızın edep, hayâ ve ahlâk eksikliğini gidermek zordur. Bunun içindir ki anne ve babaların çocukları adına yapmaları gereken ilk şey, küçüklüklerinden itibaren onları en güzel şekilde terbiye etmektir.


Çocuk Ekilmemiş Tarladır:

Çocuk ana-babaya ilâhî bir hediye, ilâhî bir emanettir. Kalbi tertemizdir, ekilmemiş bir tarladır, hangi tohum atılırsa o büyür. İyilik telkin edilir, iyi işler yaptırılırsa iyi bir insan olur. Dünya ve ahirette saâdet ve selâmete erer. Böyle güzel bir terbiye ile yetiştirdikleri için anne ve babası da onun ecir ve sevaplarına ortak olurlar.

Eğitim işi, verimin artması için ekinlerin arasında yetişen yabani otları ve dikenleri temizleyen çiftçinin işine benzer.

Müslümanların gerek kendilerine ve gerekse âilesine karşı mükellefiyetleri çok ağırdır.

Enes bin Mâlik -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyururlar:

“Çocuklarınıza gereken ikramı yapın ve terbiyelerini güzel yapın.” (İbn-i Mâce: 3671)

Şayet iyi terbiye edilmezse kötü bir insan olur. Anne-baba onun kötülüğünden mesuldürler, günahına da ortak olurlar.

İlk terbiye ocağı ana kucağıdır. İkincisi eğitim, üçüncüsü de muhittir.

Ana-babası çocuğunu güzel şeylerle doldurur, öğretmen o şekilde yapar, muhit de güzel olursa, çocuk güzel yetişir.

Öğretmenlik çok güzel bir vazifedir, sahası geniştir. Bir çok yavruların kalbine nur ekilebilir. Tevhid ekilebilir. Tevhid’in ekildiği yerde kalpler nurlanır.

Öğretmen bir ekici gibidir. Ekilmemiş bir tarla öğretmenin yanına geliyor. Öğretmen güzel tohumlar saçarsa, o tohum zamanı gelince neşv-ü nemâ bulur.

Çalışılırsa büyük vazifeler olabilir. Öğretmen bunun kıymetini bilmeli ve çalışmasını layık-ı veçhile yapmalıdır.

Verimli olabilmek için, evvelâ güzel bir hâlâta sahip olmalı, helâl lokma yemeli, herkes uyurken uyanarak ibadet ve taatla meşgul olmalı, Allah-u Teâlâ’ya niyaz etmelidir.

Allah’ımız o hâli ihsan buyurursa, söz söylenmese de o hâl çocuğa geçer.

Öğretmen dolu ise çocuğu dolduğu ile doldurur. Boş ise, zaten kendisi boş, çocuğa ne dolduracak? Kendisine tesir edemiyor ki, başkasına nasıl edecek? Evvelâ kendisi dolacak ki, başkasını doldurabilsin.

Eğer kişide nur varsa, o nur karşısındakine akseder. Kişi fâsıksa, fıskı akseder.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“İnsanın kazandığı şeylerin en değerlisi yetiştirdiği evlâdı ve hiyanetsiz olan alış-verişidir.” (Ahmed bin Hanbel)

Çocuğun iffetli, faziletli bir kimse olabilmesi için helâl lokma yedirmeye, helâl giydirmeye itina gösterilmeli, eğitim ve terbiyesine dikkat edilip ahkâm-ı ilâhî öğretilmelidir.

Bir Hadis-i şerif’lerinde ise:

“Çocuklarınızı Peygamber’inize, ehl-i beytine ve Kur’an okumaya muhabbet gibi üç hasletle terbiye ediniz.” buyuruyorlar. (Câmiü’s-sağir)

Sâlih bir evlâdın yetişebilmesi için kişi yatakta dahi edebini muhafaza etmelidir. Eğer böyle yaparsa Allah-u Teâlâ da o çocuğa edep ihsan eder.

Anne ve babanın çocuklarına güzel bir numune olmaları da çok mühimdir. Çünkü çocuk iyi veya kötü olarak gördüklerini onlardan öğrenir.

Ana-babasının havâî şeylere daldığını gören bir çocuk, ahlâkî değerleri öğrenemez.

Ana-babasından devamlı surette katılık, öfke, sinir ve parlama, ezâ ve cefâ gören bir çocuk düzenli olamaz ve kendine hâkim olmayı, dil tatlılığını, nezih konuşmayı öğrenemez.


Bir Hatıra:

Allah’ım nur içinde yatırsın, babam çocuk terbiyesini çok iyi bilirdi. Çok disiplinli, çok tertipli bir insandı. Ondaki tertip bize sinmiş olacak ki, şimdi bile çok faydasını görüyoruz.

Üç kardeştik, odanın bir kenarında ellerimiz diz üstünde, saatlerce hiç kıpırdamadan otururduk, birbirimize bakamazdık. Babam bize bakar diye; döver diye değil! Bizi öyle yetiştirmiş...

Annem anlatmıştı:

“Kendini tanımayacak kadar küçüktün. Yemek yerken başkasının önüne uzandın. Baban elinin tersiyle öyle bir vurdu ki, sofradan devrildin. Taaccübüme gitti. ‘Senin bu yaptığın ne? Bu daha çocuk değil mi?’ dedim. O zaman bana döndü ve: ‘Ben bunu senin için yaptım. Bu çocuk bu yaptığına alışacak, bir yere misafir gittiğinde bu alışkanlığını devam ettirecek ve senin yüzün kızaracak. Onun yüzü bir defa kızarır, hayat boyunca senin bu çocuktan bir daha yüzün kızarmaz.’ dedi.”

Annem der ki: “Ve hakikaten ömrüm boyunca benim senden dolayı yüzüm kızarmadı.”

Yemek yiyorduk. Ekmeği nasıl tuttuysam: “Oğlum kaçmaz!” dedi. Hatamı o zaman anladım. Çünkü çocuk onun hatalı olduğunu ne bilir?

Zengindi, fakat bir kuruş para verdiğini ve harcadığımızı hatırlamıyoruz. Bir çocuğun ne ihtiyacı varsa alır eve getirirdi. Biz de bu şekilde tutumlu yetişmiş olduk.

Sert mizaçlı ve disiplinli idi. Bizi dövmezdi, lâkin o sert hali bizi terbiye ederdi, bakışlarından ne demek istediğini anlardık. Sevmekle beraber hiç taviz vermezdi, her bakımdan çok tabiatlıydı.

Ve katiyetle yalanı istemezdi. Yaptın mı? Yaptım. Yaptığın bir şeye “Yaptım” dersen, bir şey demezdi. “Yapmadım” dediğin zaman çok kızardı.


Arkasından Hayırlı Evlât Bırakanlar:

Baba ile anne, çocuğun dünyaya gelişine sebep oldukları ve ona güzel bir terbiye vermek suretiyle yetiştirdikleri için, onların bir nevi kazancı sayılır ve ahirette karşılığını alırlar. Bu ise büyük bir saâdettir. Çocuklarını cehennemden korudukları gibi, kendileri için de bir ahiret sermayesidir.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“İnsan ölünce yapmakta olduğu hayırlı işleri durur. Ancak üçü müstesnâdır:

Sadaka-i câriye, yani kesilmeden devam eden hayır yapanların, faydalı ilim bırakanların, arkasından kendisine duâ eden hayırlı bir evlâdı olan kimselerin amel defterleri kapanmaz.” (Müslim: 1631)

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir başka Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Şüphesiz ki bir adamın cennette makamı yükseltilir. Bunun üzerine adam: ‘(Ey Rabbim!) Bu nereden geldi?’ diye sorar. Kendisine: ‘Çocuğunun sana istiğfarı sebebiyledir.’ denilir.” (İbn-i Mâce: 3660)

Mümin ana-babanın geride bıraktıkları çocuğun onlar için yaptığı duâ ve istiğfarı, günahlarının bağışlanmasını dilemesi kendilerine yararlıdır. Çünkü çocuk ana ve babanın bir kazancı ve eseridir.


Şeytanın Nesil Üzerindeki Tasallutu:

Şeytan, Allah yolunda bulunmaktan ve O’na itaat etmekten nesli uzaklaştırmak için bütün gücüyle mücadele eder.

Allah-u Teâlâ’nın engin rahmetinden tardedildikten ve cennetten çıkarıldıktan sonra, şeytan son çare olarak kıyamete kadar kendisine mühlet verilmesini istemişti.

Bu hususta Âyet-i kerime’de şöyle buyuruluyor:

“Eğer kıyamet gününe kadar beni ertelersen, yemin ederim ki pek azı dışında onun neslini kendime bağlayacağım.” (İsrâ: 62)

Üzerlerine üstünlük kurarak aldatacağım ve dilediğim tarafa sevkedeceğim. Ancak ihlâslı olanlar müstesnâ kalabilecek.

Zâtına isyan edenlere cezâlarını hemen vermeyen, hiçbir yaratığın herhangi bir dilek ve duâsını toptan reddetmek şânından olmayan Allah-u Teâlâ da dilediği bir hikmete binaen; muhalefet edilemeyen, karşı gelinemeyen meşiyeti ile onun bu istediğini kabul etti.

Bunun içindir ki şeytanın müdahalesinden önce, tecrübe ve istikamet kazanmak için Allah-u Teâlâ insanlara günahsız çocukluk dönemi vermiştir. Binaenaleyh ana-baba bu dönemi ihmal ederler, çocuklarının terbiyesi ile ilgilenmezlerse, bu çok büyük fırsat kaçırılmış olur.


Sâlih Ana-Babanın Evlât Üzerindeki Tesiri:

Ana-babanın, büyüme ve yetişme döneminde çocuklar üzerinde büyük önemi vardır. Dinini diyânetini bilen ana-babanın çocukları da istikamet üzerinde büyür ve yetişirler.

Hızır Aleyhisselâm ücretsiz olarak bir duvar yapmıştı. Musa Aleyhisselâm, ücret almamasının sebebini sorması üzerine de şu cevabı vermişti.

“Babaları da sâlih bir kimse idi.” (Kehf: 82)

O hazine onlara iyi bir babanın mirası idi. Helâlinden kazanılmış ve Allah yolunda harcanmak için iyi niyet ile konmuştu.

Babalarının sülehâdan bir zat olması sebebiyle, Allah-u Teâlâ bu hazineyi onlar için korudu. O iki yetim yalnız yetim olduklarından dolayı değil, babalarının iyiliğinden faydalanarak o hazineyi elde edeceklerdi.

Babalarının sâlih kimse olması çocuklara fayda sağlar, köklerinin sağlam olması dallara fayda verir.

“Rabbin diledi ki onlar erginlik çağına ulaşsınlar ve Rabbinden bir rahmet olarak hazinelerini çıkarsınlar.” (Kehf: 82)

İlâhi irade onların büyüyüp güç kazanmalarını, sonra da duvarın altındaki hazineyi çıkarmalarını istemişti. Allah-u Teâlâ’nın Hızır Aleyhisselâm’ı bu şekilde hareket ettirmesi, o iki çocuk için bir lütuftur. Zira o zaman bu kendi malları olan hazineyi koruyacak güce sahip bulunurlardı.

•

Allah-u Teâlâ bir Âyet-i kerime’sinde hayırlı bir evlâdın numune olan durumunu beşeriyete takdim etmektedir:

“Nihayet o güçlü çağına erip, kırk yaşına varınca der ki:

Ey Rabbim! Bana ve ana-babama verdiğin nimete şükretmemi ilham et ve beni hoşnud olacağın yararlı işler yapmaya sevk eyle! Benim için de zürriyetim için de iyiliği devam ettir! Ben sana yöneldim ve ben kendimi sana verenlerdenim.” (Ahkâf: 15)

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde dinine bağlı olan anne-babasına karşı isyankâr olan evlâdın durumunu tasvir etmektedir:

“Annesine ve babasına: ‘Öf size! Benden önce nice nesiller gelip geçmişken, beni (mezardan) çıkartılmakla mı tehdit ediyorsunuz?’ diyen kimseye, anne ve babası Allah’a sığınarak: ‘Yazıklar olsun sana! İman et! Allah’ın vaadi gerçektir.’ dedikleri halde: ‘Bu, eskilerin masallarından başka bir şey değildir.’ der.” (Ahkâf: 17)

•

Allah-u Teâlâ’ya iman eden ve imanında sadâkat gösteren nesiller, cennette birbirleriyle karşılaşacaklardır.

Allah-u Teâlâ kullarına olan lütuf ve ihsanlarının bir nişanesi olarak müminleri yine kendileri gibi mümin olan zürriyetleri ile cennette karşılaştıracak ve bir arada bulunduracaktır.

Âyet-i kerime’sinde buyurur ki:

“İman edenleri ve kendilerini iman ile takip eden zürriyetlerini kavuştururuz.” (Tur: 21)

Bir baba ile evlat arasında dünyada olduğu gibi âhirette de şefkat ve merhamet bulunacaktır. İnsanın âilesi, çocukları ve yakınları ile bir araya gelip sohbet etmesi, halleşmesi nasıl ki bir bahtiyarlık ise cennette de bu böyledir.

Müminlerin nesilleri, imanda babalarına tâbi oldukları zaman, her ne kadar babalarının amellerine erişememiş olsalar da, Allah-u Teâlâ babalarının bulundukları mertebelerde oğulları, kızları ve torunları ile gözlerinin aydın olması için onları babalarının derecelerine eriştirir. En güzel bir şekilde onları bir araya toplar. Ameli eksik olanı, ameli en mükemmel olanın derecesine yükseltir.

•

Hârise bin Numan -radiyallahu anh- Resulullah -sallallahu aleyhi ve sellem- Efendimizin huzuruna gelmişti. Bir kimse ile konuştuğu için selâm vermeden oturdu. Cebrâil Aleyhisselâm: “Şâyet selâm verseydi, selâmını alırdık!” dedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Onu tanıyor musunuz?” diye sorunca şu cevabı verdi:

“Evet tanırız. Bu şahıs Huneyn gününde sabır ve metanet gösteren seksen kişidendir. Onların ve çocuklarının rızkı cennettedir.” (El-İsâbe)


Numune Bir Vasiyet:

İbrahim Aleyhisselâm ömrünün sonuna doğru evlâtlarına dine bağlı kalmalarını vasiyet ettiği gibi, torunu Yakub Aleyhisselâm da aynı şekilde vasiyette bulunmuştu:

“Oğullarım! Allah bu dini sizin için beğenip seçmiştir. Siz de ancak müslüman olarak can verin.” (Bakara: 132)

Onlar da babalarına bu hususta söz vermişler, din işlerine dikkat edeceklerini belirtmişlerdi.

Allah-u Teâlâ onun bu tavsiyesini Âyet-i kerime’sinde bütün beşeriyete numune bir vasiyet olarak takdim ediyor.

Yakub Aleyhisselâm ikinci mühim tavsiyesini vefat etmek üzere iken yaptı.

Âyet-i kerime’de şöyle buyuruluyor:

“O zaman Yakub, oğullarına: ‘Benden sonra kime kulluk edeceksiniz?’ diye sormuştu. Onlar da: ‘Senin Allah’ın ve ataların İbrahim, İsmail ve İshak’ın Allah’ı olan tek Allah’a kulluk edeceğiz. Biz O’na teslim olanlarız.’ dediler.” (Bakara: 133)

Yakub Aleyhisselâm Mısırlılar’ın türlü türlü putlara taptıklarını görmüştü. Aralarında bırakacağı oğullarına, eskiden yaptığı vasiyetin yerine getirilmesini tekrar hatırlatmak için, dünyadan ayrılacağı sıralarda bu soruyu sormuştu. Oğulları da onun arzusu doğrultusunda cevap vererek, o vasiyetin yerine getirilmesine dair azim ve gayretlerini göstermiş oldular.


Lokman Aleyhisselâm’ın, Oğluna Öğütleri:

Çocuğu iman bakımından olgunlaştırmak, ahlâkî ve ruhî yönden geliştirmek için öğüt vermenin, yapıcı güzel sözlerin faydası çok büyüktür. Çocuğun gerçekleri görebilmesine, ahlâkî faziletlerle bezenmesine yardımcı olur.

Nitekim Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Öğüt ver, hatırlat. Çünkü öğüt ve nasihat müminlere fayda verir.” (Zâriyat: 55)

Gaflete düşmemelerine, imanlarının kemalleşmesine, kalplerinin itminan olmasına, bilmediklerinin öğrenilmesine sebep olur.

Allah-u Teâlâ Lokman Aleyhisselâm’ın, oğlu için yapmış olduğu yol gösterici nasihat ve vasiyetlerinden bir kısmını Lokman sûre-i şerif’inde anmak suretiyle hem kadrini yüceltmiş, hem de onun lisanından kıyamete kadar gelecek olan müminlere, uymaları gereken öğütlerde bulunmuştur.

Âyet-i kerime’de şöyle buyuruluyor:

“Lokman oğluna öğüt vererek şöyle demişti:” (Lokman: 13)

Lokman Aleyhisselâm kendisine insanların en sevimlisi olan oğluna vasiyette bulunmuş, şirkin büyük bir zulüm olduğunu hatırlatarak sözlerine başlamıştır:

“Oğulcuğum! Allah’a şirk koşma, doğrusu şirk koşmak çok büyük bir zulümdür.” (Lokman: 13)

Zulüm; adaletsizce davranmak, bir şeyi hakkından mahrum etmek, vazifeyi ehil olmayana vermek demektir. Allah-u Teâlâ’ya ortak koşmak elbette büyük bir zulümdür.

Lokman Aleyhisselâm oğluna Allah-u Teâlâ’yı tanıtmaya çalıştı ve şöyle buyurdu:

“Oğulcuğum! Yapılan iyi veya kötü bir iş hardal tanesi ağırlığınca da olsa, bir kayanın içinde veya göklerde yahut yerin derinliklerinde bulunsa, Allah onu mutlaka çıkarır. Şüphesiz ki Allah Lâtif’tir, her şeyden haberdardır.” (Lokman: 16)

Bu bilgi ve iman insanın hayatını düzene sokar, iç ve dış dünyasını tanzim ettirir. Kişi attığı her adıma, ağzından çıkan her söze dikkat eder.

Lokman Aleyhisselâm oğlunu şirkten sakındırıp, azamet-i ilâhînin her şeye tesirini, ilminin her şeyi ihâta ettiğini beyan ettikten sonra; Rabbine ibadet etmesini, O’na şükretmenin ve kulluk vazifesini yerine getirmenin ilk basamağı kabul edilen namazı kılmasını tavsiye etti:

“Oğulcuğum! Namazı kıl!” buyurdu. (Lokman: 17)

Kalpleri tenvir, ruhları tasfiye eden namaz; yalnız ümmet-i Muhammed’e değil, geçmiş ümmetlerin hepsine de farz kılınmıştı.

Başkalarını da kemale ulaştırmak, istikamete götürmek için; iyilikleri emredip, kötülüklerden sakındırmasını emir buyurdu:

“İyiliği emret, kötülükten vazgeçir! Bu hususta sana isabet edecek eziyete katlan!” (Lokman: 17)

Bu kolay bir vazife değildir. Bu vazifeyi yapanların başlarına bir takım musibetler ve sıkıntılar gelmesi mümkündür. Bu sıkıntılara sabretmek lâzımdır.

Bir de şu var ki, bu vazife cesareti ve metaneti gerektiren işlerdendir. Malını ve canını o yolda fedâ edenlerin işidir, korkak kimselerin harcı değildir.

Nitekim Âyet-i kerime’nin nihayetinde:

“Çünkü bunlar azmedilmeye değer işlerdendir.” buyuruluyor. (Lokman: 17)

Lokman Aleyhisselâm nasihat ve vasiyetlerine devam ederken; insanları Allah yoluna dâvet etmenin edebini oğluna anlattı:

“İnsanları küçümseyip yüz çevirme!” buyurdu. (Lokman: 18)

Halka yol göstermek, Hakk’a davet etmek, yanlışlıklarının giderilmesini hatalarının düzeltilmesini sağlamak, onların üzerinde üstünlüğü ve böbürlenmeyi gerektirmez.

Bu vazifeyi ifâ etmeye memur olanların tevâzu kanatları daima yerdedir, herkes basar da geçer. Kendisini herkesten küçük görür, herkese değer verir.

Tevâzu müminin şiârıdır. İnsanları küçük görmemek, onlara karşı büyüklük taslamamak bir emr-i ilâhîdir.

“Yeryüzünde böbürlenerek yürüme! Zira Allah kendini beğenip öğünen ve böbürlenen kimseleri asla sevmez.” (Lokman: 18)

Kibriyâ ve azamet Allah-u Teâlâ’ya mahsustur, büyüklük ve ululuk ancak O’na yakışır. Kula yakışan tevâzudur, alçak gönüllülüktür.

Allah-u Teâlâ insan haysiyetini ayaklar altına alan büyüklenmekten, kendini beğenip başkalarından üstün görmekten kullarını sakındırmak için diğer Âyet-i kerime’sinde şöyle buyuruyor:

“Yeryüzünde böbürlenerek yürüme! Çünkü sen ne yeri yarabilir ne de boyca dağlara ulaşabilirsin.” (İsrâ: 37)

Lokman Aleyhisselâm oğlunu böbürlenerek yürümekten sakındırırken, en güzel yürüme tarzını da açıkladı. Ne çok çabuk, ne de çok yavaş gitmemesini, ölçülü hareket etmesini öğütleyerek:

“Yeryüzünde mütevâzi ol!” buyurdu. (Lokman: 19)

Bir kimsenin kibir ve gururu yürüyüş biçimine de akseder. Takvâsı olmayan bir zenginlik, sahibini gururlu hâle getirir. Âmirlik, ilimde yükselmek, kuvvetli olmak, herhangi bir dalda tanınmış olmak... gibi şeyler o insanı gururlu bir hale getirir ve bu hal yürüyüşünde de kendini gösterir.

Lokman Aleyhisselâm’ın, oğlunun şahsında bütün beşeriyete öğüt ve tavsiyeleri devam ediyor:

“Söz söylerken yavaş sesle söyle! Şüphesiz ki seslerin en çirkini eşeklerin sesidir.” (Lokman: 19)

Lüzumsuz yere sesini yükseltenler, ölçüsüz konuşanlar netice itibarı ile eşeklere benzetilmiştir. Ayrıca o, Allah katında buğza uğramıştır.

•

Âyet-i kerime’lerde nakledilen ve sadra şifâ olan öğütlerden başka, kendisinden birçok hikmetler ve nasihatler rivâyet edilmiştir:

Onlar peygamber oldukları halde, çocuklarına bir bir nasihat ettiler, uyandırdılar. Biz ne yaptık?


NİKÂH ve EVLİLİK
 Âile
Çocuğun Evlendirilmesi
Evliliğe Teşvik
Eş Seçiminde Aranan Vasıflar
Mukarenet Duâsı
Nikâhta Mehir
Âile Fertlerinin Geçimini Sağlamak
Çocukların Nafakası
Nesep Bağı
Hıdâne (Çocuğun Bakımı)
Evlât Edinme


NİKÂH ve EVLİLİK

Âile:

Akrabalık alâkası ile birbirlerine bağlanan fertlerin bir araya getirdiği topluluğa âile denir. İslâm bir âile dinidir.

İslâm dini bu küçük topluluğa büyük önem vermiş, insanların âile kurmaları muhtelif Âyet-i kerime ve Hâdis-i şerif’lerle teşvik edilmiştir.

Bir Âyet-i kerime’de şöyle buyurulmaktadır:

“O’nun kudretine delâlet eden âyet ve alâmetlerden birisi de, kendileriyle kaynaşmanız için kendi cinsinizden eşler yaratması, aranızda sevgi ve merhamet koymasıdır.” (Rum: 21)

Çünkü âile hem kişinin huzur bulduğu bir yuva, hem neslin devamı için bir vesile, hem de kişiyi günah sayılan çeşitli kötülüklerden alıkoyan bir vasıtadır.

Âile İslâm toplumunun çekirdeğidir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Evlenmek benim sünnetimdir. Sünnetimle amel etmeyen kimse ümmet-i kâmilemden değildir.

Ve evleniniz. Çünkü ben (kıyamet günü) diğer ümmetlere karşı sizin çokluğunuzla iftihar ediciyim.” (İbn-i Mâce: 1846)

Neslin devamı, ahlâkın korunması, toplumun sağlam temel üzerinde tutulması, milletin bekâsı için evlenip âile yuvası kurmak müekked sünnetlerden birisidir.

Karı-koca âilenin, âile ise cemiyetin temelini teşkil eder. Bunun içindir ki dinimiz âileye ve âilenin çekirdeği mesabesinde olan erkek ve kadın haklarına çok önem vermiş ve bu hususta son derece kuvvetli kaideler koymuştur. Çünkü bir binanın sağlam olması, temelinin sağlam olmasına bağlıdır.


Çocuğun Evlendirilmesi:

Ana babaya âit olan neslin korunması vazifesi, büluğ çağına gelen evlâdın bir yuva kurmasına imkân hazırlamasıyla yerine getirilmiş olur.

Evlenme çağına gelmiş olan çocuğun fazla bekletilmeden evlendirilmesi gerekir. Mâzeretsiz olarak bunun ileri yaşlara ertelenmesi neticesinde doğabilecek bazı kötü sonuçlardan anne-baba da sorumlu olur.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde; çocuk büluğa erince babasının onu evlendirmesini, aksi halde çocuğun günah işleyebileceğini, onun bu günahının da babaya âit olduğunu beyan etmiştir.

Hazret-i Ali -radiyallahu anh- buyururlar ki:

Resulullah -sallallahu aleyhi ve sellem- bana şu tembihte bulundu:

‘Yâ Ali! Üç şey vardır, sakın onları geciktirme: Vakit girince namaz, hazır olunca cenâze, kendisine denk birini bulduğun bekâr kadın.’ (Tirmizî)

Bu Hadis-i şerif’te kadınların erkenden evlendirilmesinin daha mühim olduğuna dikkat çekilmiştir. Evlenmesi geciken erkeklerin eş araması kolay olmasına rağmen, evlenmesi geciken kadınların eş aramalarının zorluğu göz önüne getirilince, bu emr-i nebevînin ne kadar yerinde olduğu görülür.

Kendisine denk bir namzedin beğenilmeyerek, imkânları zorlayan şartlar koşulması, bu sebeple daha uygun tâlipler beklenmesi, bu Hadis-i şerif’e muhaliftir. Nikâhın zorlaştırılması İslâm’ın ruhuna aykırıdır.

•

Hazret-i Ömer -radiyallahu anh- Efendimize bir adam gelerek: “Oğlum bana ezâ-cefâ ediyor, beni dövüyor.” diye şikâyette bulundu.

Hazret-i Ömer -radiyallahu anh- Efendimiz çocuğu çağırarak: “Hiç Allah’tan korkmaz mısın? Hiç evlat ana-babasına isyan eder mi? Babanın evlât üzerindeki haklarını bilmiyor musun?” diye sorunca:

“Güzel yâ Emîrel-müminin! Buna karşılık evlâdın da ana-babasının üzerinde bir takım hakları yok mudur?” dedi.

Bu haklı itiraz karşısında Hazret-i Ömer -radiyallahu anh-:

“Evet vardır. İffetli ve asâletli bir hanımla evlenmeli, çocuğuna güzel bir isim koymalı, ilâhî ahkâmı öğretmelidir.” buyurdu.

Genç de şunları söyledi:

“Babam sizin bu saydıklarınızdan hiçbirini yapmamıştır. Annem olan kadını esir pazarından satın almıştır. Bana, pislik yuvarlayan böcek mânâsına gelen Cuâl adını takmıştır. Ahkâm-ı ilâhiye’ye âit hiçbir şey de öğretmemiştir.”

Bunun üzerine Hazret-i Ömer -radiyallahu anh- Efendimiz çocuğun babasına dönerek:

“Oğlum bana isyan ediyor diye bir de şikâyet ediyorsun. Aslında sen ona fenalıkta bulunmuşsun. Bu hatâyı önce sen işlemişsin.” buyurdu.

Hazret-i Ömer -radiyallahu anh- bu sözü ile çocuğunu terbiye etmeyi ihmal eden, onun sorumluluğunu kendi üzerinde taşımayan bir babaya asıl sorumluluğunu hatırlatmıştır.


Evliliğe Teşvik:

Beşeriyet âleminin bir ahenk ve intizam dairesinde devam etmesi nikâha bağlıdır. İnsanlık silsilesinin kıyamete kadar muntazam bir surette devamı nikâh sayesinde kâbil olabilir.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Dini ve ahlâkı sizi memnun eden birisi kız talep ederse onu evlendirin. Böyle yapmazsanız, yeryüzünde fitne ve geniş bir fesat çıkar.” (Tirmizi: 1084)

İslâm dini âile yuvasını sağlam temellere oturtmak, faziletli nesiller yetişmesine zemin hazırlamak için meşru ölçüler içinde evlenmeyi hem emretmiş, hem bir takım müeyyidelerle onu câzip hale getirmiştir.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Aranızdaki bekârları ve kölelerinizden, câriyelerinizden sâlih olanları evlendirin. Eğer fakir iseler, Allah kendi lütfu ile onları zenginleştirir.” (Nur: 32)

Bu evliliği haklarında geçim kolaylığına vesile kılmış olur.

Kızın ana-babası, yoksul diye dindar bir eşi reddetmemeli, erkeğin ana-babası da evlenme zamanı gelen çocuklarının evlenmesini ertelememelidirler.

Gelir düzeyi yeterli olmasa bile, kişi Allah-u Teâlâ’ya tam bir iman ve teslimiyetle evlenmelidir.

Kur’an-ı kerim’de ilâhî ahkâma âit pek çok ulvî Âyet-i kerime’ler mevcuttur.

Ezcümle şöyle buyurulmaktadır:

“Bu, indirdiğimiz ve içindeki hükümleri farz kıldığımız bir sûredir. Belki düşünüp öğüt alırsınız diye onda apaçık âyetler indirdik.” (Nur: 1)

Bu hükümlere uyulması gerekmektedir.


Eş Seçiminde Aranan Vasıflar:

Evliliğin uzun ömürlü olması için iyi bir eş seçimi yapılması gerekir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir erkeğin kadında arayacağı meziyetleri Hadis-i şerif’lerinde şöyle beyan buyurmaktadır:

“Kadın dört şey için nikâh edilir. Malı, soyu, güzelliği ve dini. Dindar olanları tercih ediniz ki, elleriniz hayır görsün.” (Buhârî, Nikâh 15 - Müslim : 1466)

Yani erkekler evlenirken bu dört hasleti göz önünde bulundururlar. Bu hususların hiçbirini aramayan erkek yoktur denilebilir. Bunların içinde en az rağbet gören haslet de dindarlığıdır. Halbuki kadının tercihe şâyan olan hasleti dindarlığı, dinine bağlılığıdır. Hadis-i şerif’te bu haslet sonraya alınmıştır. Bunun hikmeti ise, halkın ilk üç haslete gösterdikleri rağbetin yersizliğine ve bunlardan vazgeçip, son haslete önem verilmesine işaret etmektir. En önemli haslet olarak kadının dindarlığı esas tutulmalıdır. Diğer hasletlere tâli derecede yer verilmelidir.

Yuvayı kuracak inançlı bir ananın yetiştirilmesi için çok fazla ihtimam göstermek gereklidir. Böyle bir yuva kurmak isteyenler, öncelikle İslâm’a gönül vermiş bir eş araştırmalıdırlar. Böyle bir kadın saâdet vesilesidir.

•

Doğacak çocuğun asâletli olması, iyi terbiye alması ve huyunun güzel olması için, soyunun köklü ve iyi bir âileye dayanması da mühimdir. Çünkü asil azmaz.

Ebu Said-i Hudrî -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Hadrâ-u dimen’den uzak durunuz!” buyurduklarında Ashâb-ı kiram: “Hadrâ-u dimen nedir yâ Resulellah?” diye sordular.

“Mezbelelikte yetişen güzel kadın.” cevabını verdi. (Deylemî)

Çevrenin insan üzerinde çok büyük etkisi vardır. Bunun içindir ki, evlenecek genç güzelliğe aldanıp da kötü bir çevreden evlilik yapmamaya dikkat etmelidir.

Görülüyor ki çocuk terbiyesi evlilik öncesi başlamaktadır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Zina eden erkek, zina eden veya müşrik olan bir kadından başkası ile evlenemez.” (Nur: 3)

Onların süflî tabiatları ekseri böyle süflî kimselere meyyal bulunur. İşi gücü zina etmek ve fısk olan pis fâsık, namuslu bir hanımla evlenmeyi arzulamaz. O ancak kendisi gibi pis bir fâsık veya müşrik bir kadınla evlenme arzusu duyar, şehvetini tahrik edip hevâ ve hevesine uyduklarından dolayı onlara kapılır. Nikâha ve evlenmeye rağbet etmez. Şayet evlenecek olursa, alacağı kadın da öyle birisi olur. Zira iffet ve namusun kıymetini bilmez, iffetli olanları takdir etmez, kendi dengini arar. Bu şekildeki adamın iffetsizliği, iffetsiz kadına düşmesine sebep olur. İmanı ve namusu olan temiz ve nezih kadınlar ondan nefret eder, ona tenezzül etmezler.

“Zina eden kadın da zina eden veya müşrik olan erkekten başkası ile evlenemez.” (Nur: 3)

Zinaya düşkün olan iffetsiz kadınlar da, namuslu ve iffetli erkeklerle evlenmeye meyletmezler. Huyları ve hareketleri arasında bir benzeyiş bulunmayan kimseler arasında ülfet ve muhabbet görülemez. Onu nikâh etse etse, zina suçu işlemiş veya zinadan sakınmamak âdetleri olduğundan dolayı ancak bir müşrik nikâh eder.

“Bu, müminlere haram kılınmıştır.” (Nur: 3)

Çünkü böyle bir nikâh birçok fenâlıklara, hususiyetle nesep hakkındaki kötü zanna sebebiyet verebilir. İşte zinanın neticesi böyle mahrum bırakmaktır. Mümin olanların zinadan sakınmaları ve cezasını uygulamaları farz olduğu gibi, zina eden erkek veya kadını nikâhlamaktan kaçınmaları gerekir.

Ancak gerçekten tevbe etmiş olanlar başka.

“Kötü kadınlar kötü erkeklere, kötü erkekler ise kötü kadınlara yaraşır.” (Nur: 26)

Eteği kirli, namusu temiz olmayan karılar murdar erkeklerin dengidir. Murdar kadının kocası da murdar olur. Murdar erkekler de murdar kadınlar içindir. Pislikler pis kişilerin hususiyetidir, pis kişiler de pisliklerin hususi yerleridir.

“Temiz kadınlar temiz erkeklere, temiz erkekler de temiz kadınlara yaraşır.” (Nur: 26)

İffetli, namuslu, nezih, temiz kadınlar pak erkekler içindir. Pak erkekler de pak kadınlar içindir. Pak olmayanları ne alırlar, ne de tutarlar. Onlara yaraşan, onlardan beklenen de budur.

“Bunlar, onların söylediklerinden uzaktırlar. Kendileri için mağfiret ve bol rızık vardır.” (Nur: 26)

O temizler için ahiret gününde engin bir merhamet, sonsuz bir rızık vardır. Orada cennetlere nâil olurlar.


Mukarenet Duâsı:

Cinsî temas öncesi besmeleyle başlamak ve duâ etmek, doğacak çocukların şeytanın şerrinden korunması için gereklidir.

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayete göre, Resulullah -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

“Sizden bir kimse eşine temas etmek isteyince:

(Bismillâhi Allahümne cennibneş-şeytâne ve cennibiş-şeytâne mâ razektenâ)

‘Bismillâh. Ey Allah’m! Bizi şeytandan uzaklaştır. Şeytanı da, bize ihsan ettiğin çocuktan uzak kıl!’

Derse ve o birleşmeden bir çocuk takdir olunursa, şeytan ona hiçbir zaman zarar veremez.” (Buhârî. Tecrid-i sarîh: 1812)

Bu Hadis-i şerif Allah-u Teâlâ’ya gönülden teslim olmanın en güzel numunesini ortaya koymaktadır. O, kendisine sığınanı ve doğacak çocuklarını şeytanın zarar ve iğvâsından korur.

Doğacak çocukların iyi bir müslüman, iyi bir insan olarak yetişmesini ve yaşamasını arzu eden ana-babanın bu tavsiyeye uyması gerekir.


Nikâhta Mehir:

Mehir, nikâhın sahih olmasının şartlarından birisidir. Mehir olmaksızın nikâh sahih olmaz.

Evlenen kadının mehir almasının meşru oluşu Kur’an-ı kerim, Sünnet-i seniye ve İcmâ ile sâbittir.

Mehir son derece ciddî ve mühim bir hükümdür. Bu büyük vebâlden kurtulmak için, evlenecek olanların mehir hususuna çok dikkat etmeleri, evli olanların da; eğer nikâh akdinde hanımlarına mehir vermemişlerse hemen vermeleri ve yeniden nikâh kıydırmaları lâzımdır. Zararın neresinden dönülürse kârdır.

Mehrin nikâh için şart olması, Allah-u Teâlâ’nın kelâmı olan Kur’an-ı kerim’de yer almış olmasından ve emr-i ilâhi olmasından ileri gelir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Nikâhınıza aldığınız kadınların mehirlerini bir hak olarak seve seve verin. Bununla beraber eğer mehirlerin bir kısmını kendiliklerinden gönül hoşnutluğu ile size bağışlarlarsa, onu âfiyetle yiyin.” (Nisâ: 4)

Buradaki emir vücûb içindir, mehrin vâcip olduğuna delâlet eder.

Mehirin kadınların ellerine teslim edilmesi gerekir. Zira mehir kadının şahsi malıdır, onu dilediği gibi tasarruf eder, kimse karışamaz, kimse icbar edemez, kocası ondan faydalanamaz. Fakat kadın arzu ederse, mehirinin tamamını veya bir kısmını, kadını buna mecbur bırakması sebebiyle değil de gönül rızâsı ile kocasına hibe edebilir. Bu hibenin gönül hoşluğu ile olması şarttır. O da onu alır, temiz ve helâl olarak dilediği işinde tasarruf eder.

Nikâh şartları, başka şartlardan daha çok yerine getirilmesi gereken, öncelikle riayet edilmesi lüzumlu olan bir şarttır. Bu şartların zedelenmemesine çok dikkat edilmelidir.

Nikâh ile sifâh (zina) arasını ayıran hususlardan birisi de mehirdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinde buyururlar ki:

“Bir kimse az veya çok bir mehir üzerine bir kadınla evlenir ve hakkını ödemek niyetinde olmayıp onu aldatırsa ve ödemeden ölürse, kıyamet günü zina yapmış olarak Allah’a mülâki olur.” (Taberânî )


Âile Fertlerinin Geçimini Sağlamak:

Nafaka; yiyecek, infak edilen şey, hane reisinin sağlamak zorunda olduğu yiyecek, giyecek ve buna benzer şeyler demektir.

Nafaka ikiye ayrılır: Kişinin kendisine gerekli olan nafakası ve kişinin başkalarının geçimini sağlamak için gerekli olan nafakadır.

Bir erkek eşinin ve belirli yaşa ya da iş sahibi oluncaya kadar çocuklarının geçim masraflarını temin etmekle mükelleftir. Eğer anne-baba ve diğer nesep hısımları fakir düşerlerse onların da geçimini sağlamakla yükümlüdür.


Çocukların Nafakası:

İhtiyaçları karşılamak ilâhî bir emir olduğu için çocuğun terbiyesinde mühim bir yer tutar.

Kız ve erkek çocukların nafakaları babaya âittir. Çünkü çocuk babadan bir parçadır. Baba nasıl kendisini beslemek mecburiyetinde ise, çocuklarını da beslemek mecburiyetindedir.

Harcamalarda israf ve cimrilik yapılmamalıdır, orta yolu tutmak gerekir. Bu durum aynı zamanda gelişmekte olan çocuğu normal harcamaya ve ev idaresine alıştırmak demektir.

Nafakanın şümulüne çocukların yiyecek, giyecek ve ev ihtiyaçları girer.

Babanın erkek çocuğuna bakma yükümlülüğünün tahakkuku için, erkek çocuk bülûğ çağına gelmemiş olmalıdır. Ancak çocuk bülûğ çağına geldiği halde sakat, felçli ve kendine bakamayacak şekilde hasta olursa, babanın nafaka yükümlülüğü devam eder.

Kız çocuğunda bûlüğ çağı ve yaş aranmaz. Nafaka yükümlülüğü kız çocuğu evleninceye kadar babaya âittir. Evlendikten sonra bu yükümlülük kocasına geçer. Kocası ölür veya boşanırlarsa kadın yine babasının evine döner ve çalışıp kazanmak için zorlanmaz.

Nafakaya teşvik eden, bundan dolayı kişinin sevap kazanacağını, hatta bunun bütün sadakaların başında geldiğini ifade eden birçok Hadis-i şerif’ler vardır.


Nesep Bağı:

Nesep; sayı, hısımlık, bir kimsenin kan bağı olan kişilerle soy bağlantısı mânâsına gelir. Terim olarak ise, çocuğu ana babasına ve âilesine bağlayan kan ve soy bağını ifade eder.

Âile fertleri neseple biri diğerinin cüz’ü ve parçası olacak şekilde bağlanır. Bir çocuğun anne ve babası belirli olarak dünyaya gelmesi ve bir âile yuvasının sıcaklığını, hısımlarının sevgi ve yakınlığını duyarak yetişmesi Allah-u Teâlâ’nın büyük bir nimetidir.

Nitekim Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyurmuştur:

“İnsanı sudan yaratarak, onların arasında soy ve hısımlık meydana getiren O’dur.” (Furkan: 54)

Bir insandan meydana gelen nesle “Zürriyet” denilir. İslâm, babalara çocukların nesebini yasakladığı gibi, kadınları da çocuğun nesebini gerçek babadan başkasına nisbet etmeyi yasaklamış ve bunu cennetten mahrum kalma sebebi olarak bildirmiştir.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre çöl halkından bir kimse Resulullah -sallallahu aleyhi ve sellem-e geldi, şöyle konuştular:

–Yâ Resulellah! Benim karım siyah doğurdu (ondan şüpheleniyorum).

–Senin develerin var mı?

–Evet var!

–O develerin renkleri nasıldır?”

–Kırmızıdır.

–Bunların içinde beyazı siyaha çalar boz deve var mıdır?

–Evet vardır!

–O boz renk nereden oldu?

–Belki soyunun bir damarı çekmiştir.

–Senin bu oğlun da eski bir soy köküne çekmiş olabilir! (Buhârî)


Hıdâne (Çocuğun Bakımı):

“Bir kimsenin terbiyesini üstlenmek.” demek olan “Hıdâne”nin terim mânâsı; çocukları veya çocuk hükmünde olan deli, bunamış gibi âciz kimseleri, yetkili olan kimselerin koruyup terbiye etmeleri, yiyecek içeceklerine bakmaları, zararlı şeylerden korumalarıdır.

Hıdâne bir çeşit velâyettir. Hıdâne; sevgi, şefkat, merhamet ve sabır isteyen, ahlâk, edep ve faziletle yürütülmesi hedeflenen bir bakım işidir. Bu işe kadınlar daha yatkındırlar. Allah-u Teâlâ belli bir yaşa kadar çocuklarının gıdasını annesinin göğsünde yaratmıştır. Emzirme sırasında ana kucağının sıcaklığı kadar çocuğa huzur ve mutluluk veren bir zemin düşünülemez. Bunun için önce anne ve onun yokluğunda diğer kadınlar hıdâne hakkında önde gelirler.

Çocuğun şahsı ve malları ile ilgili işler ise şahıs ve mal velâyetini kullanacak olan baba ve babanın yokluğunda onun yerine geçen diğer velilerce yürütülür. Hıdâne çağından çıkan çocukların eğitimi ve meslek sahibi olması gibi işlerde, baba ve onun yerine geçen veliler daha uygun ve güçlüdürler.


Evlât Edinme:

Nesebi belli olsun olmasın, başkasına âit bir çocuğu, kendi çocuğu olarak kabul etme mânâsındaki evlât edinme haramdır. Bir baba, kendi yatağında doğan çocuğunun nesebini inkâr edemediği gibi, kendi sulbünden gelmeyen bir çocuğu da evlâtlık edinemez.

Ağızla söylenen söz hakikatı değiştirmez. Uzağı yakın, yabancıyı akraba, evlâtlığı evlât yapamaz. İnsanın kalbine babalık şefkatini, çocuğun gönlüne de evlât hislerini sokamaz.

Resulullah Aleyhisselâm, nübüvvetten önce Ümmül-müminin Hazret-i Hatice -radiyallahu anhâ- Vâlidemizin kendisine hediye ettiği Zeyd bin Hârise adlı köle çocuğu, âilesinin satın almak istemesi üzerine âzad etmişti. Fakat Zeyd Resulullah Aleyhisselâm’ın yanında kalmayı tercih etmiş, bunun üzerine onu evlâtlık edinmişti. Hatta ona “Muhammed oğlu Zeyd” deniliyordu.

Bu durum, Medine döneminde Allah-u Teâlâ’nın şu buyruğu nâzil oluncaya kadar devam etti:

“Allah evlâtlıklarınızı, öz oğullarınız gibi saymanızı meşru kılmamıştır. Bunlar sizin dillerinize doladığınız sözlerden ibarettir. Allah gerçeği söylemektedir. Doğru yola O eriştirir.” (Ahzab: 4)

O halde başkasını değil, O’nun irşadını dinleyiniz.

Çocuğun gerçek babasına nisbet edilmesi, adaletin ve hakkın gereğidir. İslâm ise hak ve adalet dinidir.

Evlatlığın nesebi, evlat edinene bağlanmaz. Aralarında mahremiyet meydana gelmez ve mirasçılık ilişkisi doğmaz. Nitekim Resulullah Aleyhisselâm eski evlatlığı Zeyd bin Hârise -radiyallahu anh-in boşadığı eşi Hazret-i Zeyneb -radiyallahu anhâ- Vâlidemizle evlenmiş ve böylece evlâtlık edinmenin, bütün sonuçlarıyla geçerliliğini yitirdiğini göstermiştir.

•

Yetimlere iyilik yapmak başka, evlât edinmek başkadır. Dinimiz, hayatta baba himayesinden, anne şefkatinden mahrum kalmış yavrulara şefkat ve merhamet göstermeyi farz kılmıştır.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Sana yetimler hakkında sorarlar. De ki: Onları ıslah edip yetiştirmek daha hayırlıdır.

Eğer onlarla beraber olursanız, unutmayın ki onlar sizin kardeşlerinizdir.” (Bakara: 220)

Din kardeşliği ise nesep kardeşliğinden aşağı değildir. İnsan olan kardeşini atamayacağı gibi, müslüman olan da din kardeşini atamaz, kardeşlik hukukunu hakkıyla gözetir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Yetimlere, gayet merhametli ve şefkatli olan baba gibi olunuz.” buyurmuşlardır. (Münâvî)

Bir Hadis-i şerif’lerinde ise, yetimin işlerini üzerine alan kimse ile cennette beraber olacağını müjdelemiştir.

Onların ıslahını düşünmek, tâlim ve terbiyelerine bakmak, her türlü maddi ve manevî ihtiyaçlarını, üzüntülerini gidermeye çalışmak, yetimlere yapılacak en güzel iyiliklerdir; aynı zamanda İslâm dininde yüksek bir mertebedir.

•

Evlat edinmenin birçok mahzurları vardır:

Gerçek mirasçılar kısmen veya tamamen mirastan mahrum edilmiş olurlar. Nesil karışır, hısımlar tanınmaz hale gelir. Oysa ki dinimiz nesebe son derece önem vermiştir. Birçok fıkıh hükümleri neseb bağına dayanır. Bu sebeple nesebin inkârı, neseplerin birbirine karıştırılması, pek çok haramların işlenmesine, hukukun karışmasına sebeptir.

Kişi bakımını üzerine aldığı bir çocuğa malının bir kısmını vermek isterse; hayatta iken malının bir kısmını bağışlayabileceği gibi, ölmeden önce malının üçte birini ona vasiyet edebilir. Üçte biri aşan kısım için mirasçıların rızâsı şarttır.


DOĞUMDAN SONRA
 Çocuğa Giydirilecek İlk Elbise
Çocuğa Yedirilecek İlk Gıda (Tahnik)
Çocuk İçin Duâ Etmek
Çocuğa Yapılacak İlk Telkin
Çocuğu Olanın Sevinmesi
Çocuğa İsim Vermek
Akîka Kurbanı
Çocuğun Başının Tıraş Edilmesi
Çocuğun Sünnet Edilmesi
Çocuğu Olana Gözaydınlığına Gitmek
Süt Emzirme


DOĞUMDAN SONRA

Çocuğa Giydirilecek İlk Elbise:

Hicretin üçüncü yılında Ramazan-ı şerif ayında Hazret-i Fâtıma -radiyallahu anhâ-nın bir oğlu dünyaya geldi.

Hazret-i Fâtıma -radiyallahu anhâ- validemizin doğumunda hazır bulunan Sevde binti Misrah -radiyallahu anhâ-dan rivayet edildiğine göre; Resulullah -sallallahu aleyhi ve sellem- Efendimiz doğum sancısı başlar başlamaz geldi ve kızının hâlini-hatırını sorduktan sonra:

“Çocuk doğunca bana haber vermeden çocuğa birşey yapmayın!” buyurdu.

Çocuk doğunca Sevde -radiyallahu anhâ- göbeğini kesti ve sarı renkli bir beze sardı. Resulullah -sallallahu aleyhi ve sellem- Efendimiz az sonra geldi, doğum olup olmadığını, kızının hâl ve hatırını sordu.

Sevde -radiyallahu anh-in: “Yâ Resulellâh! Çocuk doğdu, göbeğini kestim ve sarı bir beze sardım.” demesi üzerine celâllendi ve:

“Bana âsi oldun!” buyurdu.

Sevde -radiyallahu anh-: “Allah’a ve Resul’üne âsi olmaktan Allah’a sığınırım yâ Resulellah! Ben onun göbeğini kestim, bunu yapmaya da mecbur idim.” dedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimizin:

“Çocuğu bana getir!” buyurması üzerine getirdiler. Üzerindeki sarı bezi attı ve beyaz bir bez içerisine sardı. Tükrüğünden çocuğun ağzına koyarak onu yutmasını sağladı.

Hazret-i Fâtıma -radiyallahu anhâ- Vâlidemiz Resulullah -sallallahu aleyhi ve sellem- Efendimizin Hazret-i Hasan -radiyallahu anh-in ağzına kendisinin bilmediği birşey koyduğunu, bu sebeple de onun Hazret-i Hüseyin -radiyallahu anh-e nazaran daha bilgili olduğunu söylemiştir. (Kenzü’l-Ummâl)

Hazret-i Ali -radiyallahu anh- der ki:

“Ben harbi darbı seven bir adam olduğum için çocuğa Harb ismini koymuştum. Resulullah Aleyhisselâm geldi. ‘Ne isim koydunuz ona?’ buyurdu. ‘Harb ismini koydum.’ dedim. ‘Hayır, o Hasan’dır.’ buyurdu.” (Hâkim)

Hasan ismi, câhiliye devrinde Araplar tarafından bilinen bir isim değildi.

Hazret-i Fâtıma -radiyallahu anhâ- “Yâ Resulellah! Oğlum için Akîka kurbanı olarak bir deve veya iki koç keseyim mi?” dedi.

Resulullah Aleyhisselâm:

“Hayır! Sen onun saçını kes, saçının ağırlığınca gümüşü yoksullara sadaka olarak dağıt!” buyurdu.

Doğumunun yedinci günü iki koç kesildi. Kesilen saçının ağırlığınca da gümüş, sadaka olarak dağıtıldı. Çocuk aynı zamanda sünnet de ettirildi.

Resulullah Aleyhisselâm Hazret-i Hasan -radiyallahu anh- ile Hazret-i Hüseyin -radiyallahu anh-in Akîka kurbanlarından ebeye bir but gönderilmesini, kalanın da kemikleri kırılmaksızın yenmesini ve başkalarına da yedirilmesini tavsiye etmiştir. (Beyhakî)

Hazret-i Hasan -radiyallahu anh-in doğumundan elli gün sonra Hazret-i Fâtıma -radiyallahu anhâ- validemiz Hazret-i Hüseyin -radiyallahu anh-e hamile kaldı. Hicretin dördüncü yılının Şaban ayında Hazret-i Hüseyin -radiyallahu anh- dünyaya geldi.

Doğumunun yedinci gününde Resulullah Aleyhisselâm torunu Hazret-i Hüseyin -radiyallahu anh- için Akîka kurbanı kestirdi. Kulağına ezanını okuyup ismini koydu.


Çocuğa Yedirilecek İlk Gıda (Tahnik):

Yeni doğan çocuğa tatlı bir şey çiğneyerek ağzına vermek, dudağına sürmek Sünnet-i seniye’dir. Bunu sâlih bir kimsenin yapması ise menduptur. Kuru üzüm ve şeker gibi tatlılarla yapılabilirse de kuru hurma ile yapmak müstehaptır, daha faziletlidir.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz der ki:

“Yeni doğan çocuklar Resulullah -sallallahu aleyhi ve sellem-e getirilirdi. O da bunlara mübarek olmaları için duâ eder ve ağzında yumuşattığı hurmanın suyunu çocuğun ağzına sıkardı.” (Müslim: 2147)

Görüldüğü üzere Resulullah -sallallahu aleyhi ve sellem- Efendimiz, yeni doğan çocuğun midesine ilk inen gıdaya dikkat etmekte ve bunun ana sütünden başka birşey olmasını istemektedir. Nitekim çeşitli rivayetler, bu ihtimamı sadece kendi torunları için göstermeyip bir prensip olarak bütün müslüman çocuklarına uyguladığını ifade etmektedir.

Ebu Musa -radiyallahu anh- der ki:

“Bir oğlan çocuğumuz doğmuştu. Ben çocuğu hemen Resulullah -sallallahu aleyhi ve sellem-e götürdüm. Çocuğa İbrahim adını verdi ve hurma ile çiğnem yapıp ağzına çaldı, yavruya hayır ve bereketle duâ etti, sonra bana verdi.” (Buhârî)

Hazret-i Ebu Bekir -radiyallahu anh-in kızı Esmâ -radiyallahu anhâ- der ki:

“Ben hamilelik müddetini tamamlamış olduğum halde Mekke’den yola çıktım, muhacir olarak Medine’ye geldim ve Kubâ’ya indim, Abdullah’ı orada doğurdum.

Sonra çocuğumu Resulullah -sallallahu aleyhi ve sellem-e götürdüm ve kucağına koydum. Bir hurma istedi, onu çiğneyip ezdikten sonra çocuğun ağzının içine tükürdü. Bu suretle oğlumun midesine giren ilk şey, Resulullah -sallallahu aleyhi ve sellem-in tükrüğü oldu. Sonra hurma çiğnemi ile çocuğun damağını oğdu. Bundan sonra çocuğa duâ etti, bereket ve hayır diledi.

Abdullah hicretten sonra Medine’deki muhacir müslüman âileleri içinde ilk doğan çocuk oldu. Müslümanlar da Abdullah’ın doğumu ile sevindiler. Çünkü müslümanlara: ‘Yahudiler sizlere büyü yaptılar, artık sizden çocuk doğmaz.’ denilmişti.” (Buhârî-Müslim)


Çocuk İçin Duâ Etmek:

Çocuk dünyaya gelince ilk yapılacak işlerden bir diğeri de çocuk için duâ etmektir.

Ümmül-müminîn Hazret-i Âişe -radiyallahu anhâ- vâlidemiz yeni doğan çocukların Resulullah -sallallahu aleyhi ve sellem- Efendimize getirildiğini, onun da bunlara mübarek olmaları için duâ ettiğini haber vermiştir. (Müslim: 2147)

Duâ, ana-babanın dikkat etmesi gereken esaslardan birisidir. Çünkü ana-babanın duâsı, Allah katında makbuldür.

Çocuğa yapılan duâ, doğumunun ilk gününde yapılan duâdan ibaret değildir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz ileri yaşlardaki çocuklara da duâ etmiştir.

Abdullah bin Abbas -radiyallahu anhümâ-yı birgün bağrına basmış ve:

“Allah’ım! Bu çocuğa hikmet öğret!” diye duâ etmiştir. (Buhârî)

İlk günlerinde şeytan çocuğa eziyet eder. Hatta Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’te geçtiği üzere, çocuğun ağlayıp bağırması bu sebepledir.

“Çocuğun doğarken feryat etmesi şeytandan bir dürtmedir.” (Müslim: 2367)

Hazret-i Meryem vâlidemizin annesi, çocuğunu doğurunca Allah-u Teâlâ’ya şöyle niyazda bulundu:

“Ey Rabbim! Ben kız doğurdum. Erkek, kız gibi değildir. Ona Meryem adını verdim. Onu da soyunu da kovulmuş şeytanın şerrinden sana ısmarlıyorum.” (Âl-i imran: 36)

Çocuğunu, gaybları bilen Rabbine emanet etmesinden maksadı, O’ndan korumasını istemesidir.

Allah-u Teâlâ onun bu duâsını kabul buyurmuş, hem kızını, hem de kızından olan torununu şeytanın şer ve desiselerinden emin kılmıştır.

Bir Hadis-i şerif’te şöyle buyurulmaktadır:

“Anasının doğurduğu gün, Âdemoğullarından her birine şeytan dokunur. Yalnız Meryem ve oğlu İsa böyle olmamıştır, onlara şeytan dokunmamıştır.” (Buhârî-Müslim)


Çocuğa Yapılacak İlk Telkin:

Çocuk dünyaya gözlerini açınca, yıkanıp kundaklandıktan sonra yapılacak ilk iş, sağ kulağına Ezan-ı Muhammedî, sol kulağına kâmet okumak, ikinci yapılacak iş ise güzel bir isim koymaktır.

Ebu Râfi -radiyallahu anh- der ki:

“Fâtıma -radiyallahu anhâ- oğlu Hasan -radiyallahu anh-ı doğurduğu zaman, Resulullah -sallallahu aleyhi ve sellem-i kulağına ezan okurken gördüm.” (Tirmizi: 1514)

•

Çocuğun konuşmaya başladığı, kendisine söylenenleri tam olarak anladığı ve kendi düşüncelerini az çok ifade edebildiği yaşlardan itibaren dini esasların öğretimi yapılabilir.

Çocukta temyiz alâmetleri görülünce kontrol altına alınması gerekir. Bunun ilk işareti de hayâ belirtilerinin zuhurudur. Ne zaman utanarak bazı şeyleri yapmayı terkederse, bu durum akıl nurunun onda doğduğunu gösterir. Belli bir olgunluk seviyesi hâsıl olmadan öğretime zorlamak, fayda değil zarar getirir.

Çocuğa ilk öğretilecek şey Tevhid inancıdır.

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayet edildiğine göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“Çocuklarınızı ilk olarak ‘Lâ ilâhe illâllah’ kelime-i tevhidi ile açınız, ölüm anında onlara ‘Lâ ilâhe illâllah’ sözünü telkin ediniz.” (Hâkim)

Allah inancı küçük çocuklara onların anlayabileceği sade ve açık bir dille anlatılmalıdır. Çocuklarda küçük yaşlardan itibaren imanla birlikte ibadet şuurunun da geliştirilmesi gerekir.

Bir müslümanın kendisinin namaza bağlı bulunması yeterli olmayıp ev halkının da namaza bağlılığını sağlaması istenmektedir.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ehline namaz kılmalarını emret, kendin de onda sebat ile devamlı ol!” (Tâhâ: 132)

Müslüman çocuğunun ilk önce eğitilmesi, alıştırılması gereken şey namazdır, çünkü dal küçükken eğilir.

Küçük çocuklara namazın dışındaki ibadetler hakkında da bilgi kazandırılması, bunlardan uygun olanların zaman zaman tatbik ettirilmesi de çok önemlidir.

Nitekim Asr-ı saâdet’teki uygulamanın da bu şekilde olduğu görülmektedir.

Aşure orucu tutulurken büyüklerle birlikte çocuklar da oruç tutmuşlardır.

Rubeyyi’ binti Muavviz -radiyallahu anhâ- der ki:

“Bundan sonra artık biz bu orucu tutmaya ve küçük çocuklarımıza da Allah’ın izniyle tutturmaya başladık. Mescide gider çocuklarımıza renkli yünden yapma oyuncaklar verirdik. Onlardan biri yemek için ağlarsa iftar zamanı oluncaya kadar oynamalarını sağlardık.” (Müslim: 1136)

Hazret-i Ömer -radiyallahu anh-, oruç yiyen bir kimseye serzenişte bulunarak:

“Nasıl oruç yersin, halbuki bizim çocuklarımız oruç tutmaktadır.” buyurmuştur.

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı çocuklarını toplar, iftar vaktinde kabulünü umarak Allah-u Teâlâ’ya duâ ederlerdi.


Çocuğu Olanın Sevinmesi:

Müjde insana sevinç ve ferahlık verir. Müslüman kardeşini sevindirmek ve onu ferahlatacak bilgiyi ulaştırmak için acele davranılması güzel bir şeydir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, oğlu İbrahim dünyaya gelince kendisine doğum müjdesi getiren azadlı kölesi Ebu Râfi’e bir köle hediye etmiştir.

Doğum sırasında sevinç duymak, kız ve erkek çocukların her ikisi için de olmalıdır.


Çocuğa İsim Vermek:

Dünyaya gelen çocuğa yapılacak ilk iyilik ve ikram, ona güzel bir isim vermektir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“Evlâdın baba üzerindeki hakları, güzel bir isim ile isimlendirip ve İslâm âdâbı ile kendilerini eğitmek ve yetiştirmektir.” (Münâvî)

Varlıkların birer sembolü demek olan isimlerin ilk defa Allah-u Teâlâ tarafından Âdem Aleyhisselâm’a öğretildiği bilinmektedir.

“Ve Allah Âdem’e bütün isimleri öğretti.” (Bakara: 31)

Âyet-i kerime’sinde beyan buyurulduğuna göre, Allah-u Teâlâ yaratmış olduğu cisimleri ona göstererek “Bunun adı dağdır... Bununki güneştir... Bu sudur... Şu denizdir...” diye ona eşyanın isimlerini, mahiyetlerini ve hususiyetlerini bir bir öğretti.

Bu makam Allah-u Teâlâ’nın Âdem Aleyhisselâm’a her şeyin ismini öğreterek, ona verdiği üstünlüğün zikredildiği makamdır.

Ebu Derdâ -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Kıyamet gününde siz, kendi isimlerinizle ve babalarınızın isimleriyle çağırılacaksınız. O halde isimlerinizi güzel koyunuz.” (Tirmizi)

İlk duyulduğunda güzel isim, insan üzerinde belli bir etki bırakır.

Abdullah bin Ömer -radiyallahu anhümâ- der ki:

“Resulullah -sallallahu aleyhi ve sellem- çocuğa, doğumunun yedinci gününde isim konmasını, yıkanarak pisliklerinin temizlenmesini ve Akîka kurbanı kesilmesini emir buyurdu.” (Tirmizi: 1520)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz çocuklarının isimlerini seçerek koymuş, düşük çocukların bile isim verilerek gömülmesini emir buyurmuştur.

Hazret-i Mâriye -radiyallahu anhâ-dan doğma oğlu İbrahim için:

“Bu gece bir oğlum doğdu, ona dedem İbrahim’in adını verdim.” buyurmuştur. (Ebu Dâvud)

Ashab-ı kiram -radiyallahu anhüm-, güzel isim koymakla alâkalı Hadis-i şerif’leri o kadar tatbik etmeye başladılar ki, Abdullah adını alan sahabilerin sayısı üçyüzü bulmaktadır.

Bir Hadis-i şerif’lerinde buyururlar ki:

“Bir kimsenin üç oğlu olur da birisini olsun ‘Muhammed’ ism-i şerif’iyle tesmiye etmezse cehâlet etmiş olur.” (Câmi’üs-sağir)

Çocuğa verilen isim, onun yetiştiği toplumda alay mevzusu yapılmayacak ve onu küçük düşürmeyecek isimlerden olmalıdır. Resulullah -sallallahu aleyhi ve sellem- Efendimizin bu hususta ısrarlı tavsiyeleri ve uygulamaları olmuştur. Çeşitli bakımlardan İslâm anlayışına uygun olmayan isimlere sahip çocukların veya yetişkinlerin isimlerini değiştirerek, onlara uygun bulduğu yeni isimler vermiştir.

Müstehap isimler, söyleniş ve mânâ güzelliği taşıyan, Allah dostlarını hatırlatan isimlerdir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz, kulluğu ifade eden “Abdullah” ve “Abdurrahman” isimlerinin Allah-u Teâlâ’yı memnun edeceğini beyan etmiştir.

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Şüphesiz ki sizin Allah’a en sevimli gelen isimleriniz Abdullah ve Abdurrahman’dır.” (Müslim: 2132)

Buhârî’nin rivayet ettiği bir Hadis-i şerif’lerinde de çocuklara peygamber adlarının verilmesini tavsiye etmiştir. Onun bu tavsiyeleri, müslümanlar arasında bu nevi isimlerin geniş çapta yayılmasını sağlamıştır.

Allah-u Teâlâ’dan başkasına kulluk mânâsı taşıyan isimleri ad olarak koymak haramdır. Bir müslüman, mânâsı güzel olmayan bir ismi değiştirebilir, böyle yapması müstehaptır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz İslâm âdâbına uymayan isimlerin değiştirilmesini tavsiye etmiştir.

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre, “İsyankâr” mânâsına gelen “Âsiye” ismindeki bir kıza:

“Sen Cemile’sin” buyurmuştur. (Müslim: 2139)

İlk harfi elifle yazılan “Âsiye”, hasta bakıcı mânâsına gelir. Firavun’un mümin olan karısının adı olan “Âsiye”nin isim olarak kullanılmasında bir mahzur bulunmaz.

Hanımlarından Zeynep binti Cahş -radiyallahu anhâ- ile Ümmü Seleme -radiyallahu anhâ-nın kızı Zeynep -radiyallahu anhâ-nın isimleri “Berre” idi. Resulullah -sallallahu aleyhi ve sellem- Efendimiz: “Cömert, dürüst, itaatkâr” mânâsına gelen bu ismin, bir insanın kendisini temize çıkarması mânâsına geldiğini söyleyerek onlara “Zeynep” adını vermiştir. (Müslim: 2142)

“Elem, keder” mânâsına gelen “Hüzn” ismindeki bir sahabenin adını da “Münzir” olarak değiştirmiştir.

•

Çocuk dünyaya gelince sağ kulağına Ezan-ı Muhammedî okunur, sol kulağına da kâmet getirilir. Sonra adı söylenir.

Daha sonra ümmet-i Muhammed’e hayırlı bir evlât olması için duâ edilir.

Şöyle de duâ edilebilir:

(Allahümmec’alhü berren ve enbithü fil-İslâmi nebâten hasenâ)

“Ey Allah’ım! Bu çocuğu iyilerden kıl ve onu İslâm’da güzel yetişen bir bitki gibi yetiştir.”

•

Kişinin mümin kardeşini çirkin göreceği bir lâkapla lâkaplandırması haramdır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Birbirinizi kötü lâkapla çağırmayın.” buyuruyor. (Hucurat: 11)

Müminin mümin üzerindeki haklarından birisi de, onu küçük düşürecek ve hoşuna gitmeyecek kötü lâkaplarla çağırmamasıdır.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz cahiliyet devrinde takılan küçük düşürücü lâkap ve adlardan bir kısmını değiştirmiş, onların yerine güzel ad ve lâkaplar vermiştir.

Sehl bin Sa’d -radiyallahu anh- der ki:

“Resulullah -sallallahu aleyhi ve sellem-, kızı Fâtıma -radiyallahu anhâ-nın evine uğramıştı. ‘Amca oğlun nerede?’ diye sorduğunda: ‘Aramızda bir şekerlenme oldu, bunun üzerine bana kızdı ve çekip gitti.’ diye cevap verdi.

Resulullah -sallallahu aleyhi ve sellem- birine: ‘Hele bir arayıver nereye gitmiş?’ diye emretti. ‘Mescidde yatıyor.’ diye haber verince, yanına gitti. Hazret-i Ali -radiyallahu anh- gerçekten yatıyordu ve üzerinden rıdâsı düşmüş, bu sebeple toprağa bulanmıştı.

Resulullah -sallallahu aleyhi ve sellem:

‘Kalk ey Ebu Turâb! Kalk ey Ebu Turâb!’ diye seslendi.” (Müslim: 2409)

Ebu Turâb, “Toprak babası” mânâsına gelmektedir.

Sehl -radiyallahu anh- der ki:

“Hazret-i Ali -radiyallahu anh-in en çok sevdiği isim bu isimdi.”


Akîka Kurbanı:

Çocuk sahibi olan bir müslümanın Allah-u Teâlâ’ya şükür yerine geçmek üzere kesilen kurbana Akîka denilir. Akîka, çocuğun başındaki ana tüyünün adıdır.

Akîka, hayat belirtisi kendini gösterip gözlerini dünyaya açan çocuğu Allah-u Teâlâ’ya yaklaştıran bir kurbandır. Çocuğu musibet ve âfetlere karşı koruma fidyesi mânâsında bir sadakadır. Nitekim Allah-u Teâlâ İsmail Aleyhiselâm’a karşı büyük bir kurbanlık fidye göndermişti.

Kendisine yapılan duânın çocuğa faydalı olması gibi, çocuk bu kurbandan son derece istifade eder. Çünkü Allah-u Teâlâ’ya yaklaştıran bir kurbandır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bizzat kendisi torunları Hasan ve Hüseyin -radiyallahü anhümâ- için birer koçla Akîka kurbanı kesmiştir.

Selman bin Âmir -radiyallahu anh-den rivayet edildiğine göre bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“Erkek çocuğun doğumuyla beraber akîka vardır. Onun adına akîka kurbanı kanı dökünüz ve çocuktan ezâyı gideriniz.” (Buhârî)

Mâlum olduğu üzere şeytan, az bir kısmı hariç Âdem Aleyhisselâm’ın zürriyetinin kökünü kazıyacağına dâir Allah-u Teâlâ’ya karşı yemin etmişti. Dünyaya gelmesinden itibaren çocuğu gözetlemeye başlar. Çocuk doğduğu an, alelâcele onu esareti altına alıp, kendi hizbi ve dostları arasına katmayı şiddetle arzu eder. En çok tamah ettiği şey budur.

Nitekim Âyet-i kerime’de şöyle buyurulmaktadır:

“Mallarında ve evlatlarında onlara ortak ol!” (İsrâ: 64)

Semüre bin Cündüb -radiyallahu anh-den rivayet edilen diğer bir Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Her erkek çocuk akîkasına karşılık rehinedir. Doğumunun yedinci günü onun adına akîkası kesilir, saçı tıraş edilir ve ona isim takılır.” (İbn-i Mâce: 3165)

Hadis-i şerif’e göre; çocuk bu rehine hadisesi ile karşı karşıya bulunmaktadır. Allah-u Teâlâ bu sebeple fidye olacak bir kurbanla ana-babanın, çocuğu kurtarmalarını meşru kılmıştır. Akîkası kesilmedikçe rehine tutulan şey gibidir, rehine altında olmaya devam eder.

Çocuk için kesilen Akîka’da; Allah’a yaklaşma, şükretme, fidye ve sadaka verme, büyük ve sevinçli hadiselerde Allah’a şükretme, nikâhtan asıl maksat olan çocuk nimetini belirtmek için yemek yedirme mânâları vardır. Çocuk kendisine yapılan duâdan nasıl faydalanıyorsa, bundan da çok faydalanır.

Kişi Akîka kesmekle çocuğunun nesebini duyurmuş, bu suretle de nezaket göstermiş olur.

Akîka kurbanı çocuğun doğduğu günden bâliğ olacağı güne kadar kesilebilir. Fakat en faziletli gün yedinci gündür. Çocuğun yedinci günü adı konulur ve başının saçları kesilip ağırlığınca altın veya gümüş tasadduk edilir ve aynı gün kurban kesilir.

Kurbana elverişli olan her hayvan, Akîka için de kurban olabilir.

Akîka’nın kemiklerini kırmayıp, mafsallarından ayırmak ve öyle pişirmek müstehaptır.

Akîka’nın etinden kesen yiyebilir, başkalarına da yedirebilir ve tasadduk eder.

Çocukluğunda Akîka kurbanı kesilmemiş bulunan kimse, bunu sonradan da kesebilir.


Çocuğun Başının Tıraş Edilmesi:

Akîka’yı emreden Hadis-i şerif’ler, çocuğun başının tıraş edilmesini ve saçın ağırlığınca altın veya gümüş tasadduk edilmesini emretmektedir.

Hazret-i Fâtıma -radiyallahu anhâ- validemiz çocukları doğduğu zaman saçlarını tarttırmış ve bunların ağırlığı kadar bir gümüşü sadaka olarak vermiştir. (Muvatta’)

Bu saç ayak altına atılmayıp toprağa gömülür.


Çocuğun Sünnet Edilmesi:

İslâm dini erkek çocukların sünnet olmasına çok önem vermiştir. Dinin şiârı ve vazgeçilmez alâmetidir. Müslüman kâfirden onunla ayırt edilir.

Ebu Eyyüb -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Dört şey peygamberlerin sünnetlerindendir. Sünnet olmak, güzel koku sürünmek, misvak kullanmak ve evlenmek.” (Tirmizi)

İlk sünnet olan kimse İbrahim Aleyhisselâm’dır. Nitekim Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz, İbrahim Aleyhisselâm’ın seksen yaşında olduğu halde sünnet olduğunu beyan buyurmuştur. (Müslim: 2370)

Müslüman olduğunu söyleyen bir kimseye şöyle buyurmuştur:

“Üzerindeki küfür tüyünü at ve sünnet ol!” (Ebu Dâvud: 356)

Sünnet doğumun yedinci gününden itibaren yapılabilir. Bu hususta dinimizin kesin bir emri yoktur.


Çocuğu Olana Gözaydınlığına Gitmek:

Doğumdan kurtulunca anneye: “Geçmiş olsun!” demeli ve bir çocuk dünyaya getirdiği için, sevincini paylaşarak onu tebrik etmelidir.

Müslümanlar meleklerin peygamberlere getirdikleri şu müjdeyi dikkate alarak yeni doğan çocuğun ana-babasını müjdeleyip tebrik ederler:

“Ey Zekeriyâ!

Biz sana bir oğul müjdeliyoruz, adı Yahyâ’dır.” (Meryem: 7)

Tebrik ve müjdeleme hususunda erken davranmak ana-babanın sevincini artırır ve insanlar arasındaki dostluk bağlarını kuvvetlendirir. Aynı zamanda sevgi ve ülfet kanatlarının açılmasına yardımcı olur.

Câbir bin Abdullah -radiyallahu anh- der ki:

“Ensar’dan bir zâtın bir oğlu oldu, çocuğa ‘Kasım’ adını verdi.

Ensar ona:

‘Biz seni Ebul-Kasım künyesiyle anmayız ve sana bu doğum sebebiyle gözaydın diye ikram da etmeyiz.’ dediler.

Bunun üzerine o zât Resulullah Aleyhisselâm’a geldi ve:

‘Yâ Resulellah! Bir oğlum oldu, ona Kasım adını verdim. Ensar bana: ‘Biz seni Ebûl-Kasım künyesiyle lâkaplamayız ve sana gözaydın tebrikinde bulunmayız.’ dediler. (Ne buyurursunuz?)’ diye sordu.

Resulullah -sallallahu aleyhi ve sellem-:

“Ensar güzel söylemiştir. Benim ismimle ad verebilirsiniz, fakat benim künyem ile künyelenmeyiniz. Çünkü Kasım yalnız benimdir.” buyurdu.” (Buhârî)


TEĞÂBÛN SÛRE-İ ŞERİF’İNİN TEFSİRİ-3

PEYGAMBER’E İTAAT ALLAH’A İTAAT GİBİDİR

İlâhî İzin Olmayınca:

Musibet tıpkı deniz dalgası gibidir, birbiri ardınca devamlı gelir. Allah-u Teâlâ isabet ettirmemeyi dilemişse, denizin dalgasını seyrettiğin gibi olursun. Dalgalar sana gelir, fakat hiç dokunmaz, dışarıdan seyredersin. En hayırlısı dışarıdan seyretmek.

Bütün kâinat düşmanın olsa, O seni hıfz-ı himaye etmeyi dilemişse:

“Allah’ın izni olmayınca hiçbir musibet isabet etmez.” (Teğâbûn: 11)

Âyet-i kerime’si mucibince bir tek kılına zarar gelmez.

Bütün kâinat dostun olsa, kahretmeyi murad ettikten sonra, kıl kadar kimsenin sana yardımı olamaz ve seni kurtaramaz.

Sanki o musibet, bizâtihi insana yönelmiş, isabet etmek için Allah-u Teâlâ’nın iznini beklemektedir.

Nice musibetler vardır ki, sabırlarından dolayı fazla sevap almak, günahları örtmek ve benzeri başka bir şey için insana gelip çatar.

Kişinin işlediği bir kötülük sebebiyle başına gelen musibetler de ancak Allah-u Teâlâ’nın izni ve iradesi iledir.

“Başınıza gelen herhangi bir musibet, kendi ellerinizle işledikleriniz yüzündendir.” (Şûrâ: 30)

Âyet-i kerime’sinde beyan buyurulduğuna göre, kula isabet eden bütün felâket ve musibetler kendi günahları sebebiyledir.

Buradaki musibetten maksat, herhangi bir musibettir. Vücuduna batan bir dikenin acısı, her türlü üzüntü, sıkıntı, korku ve her türlü hastalıklar birer musibettir. İbtilâ bununla da kalmaz, insanın malında, aile efradında, çocuklarında da olabilir.

Hakk yolda bulunan bir müminin karşılaştığı sıkıntılar onun sadece günahlarına kefaret olmakla kalmaz, Allah katındaki derecesini de yükseltir.

“Kim de Allah’a inanırsa ona hidayet eder, gönlünü doğruya yöneltir.” (Teğâbûn: 11)

O iman sebebiyle kalbine büyük bir inşirah verir, doğruyu düşündürür. O kimse ölünceye kadar Hakk yolda sabır ve sebat eder. Başına gelecek olanın mutlaka geleceğini, gelmeyecek olanın da ona isabet etmeyeceğini bilir. Hakk’ın takdirine râzı, hükmüne gönülden teslim olur.

“Allah her şeyi bilendir.” (Teğâbûn: 11)

Kimin gerçekten iman ettiğini, kimin imanında ne kadar samimi olduğunu bilir. Hiçbir şey O’nun sonsuz ve sınırsız ilminden gizli kalmaz. O’nun ilmi her şeyi kuşatmıştır.

Allah’a ve Peygamber’e itaat:

Allah-u Teâlâ Âyet-i kerime’sinde Resulullah Aleyhisselâm’a mutlak itaat edilmesini emrederek:

“Allah’a itaat edin, Peygamber’e itaat edin.” buyuruyor. (Teğâbûn: 12)

Allah-u Teâlâ ona itaati kendisine yapılacak itaatle birlikte emretmiş; ona yapılan itaati kendisine yapılan itaat, ona muvafakatı kendisine muvafakat gibi saymıştır.

Kişi ona itaat etmekle Allah-u Teâlâ’nın emrine itaat etmiş olur. Ona itaat etmeyen ise Allah-u Teâlâ’ya da, gönderdiğine de iman ve itaat etmemiş olur. Bu hakikati böyle bilmek lâzımdır. Allah-u Teâlâ’ya ve Resul’üne tam bir teslimiyetle itaat etmek, imanın kemâli ve gereğidir.

“Eğer yüz çevirecek olursanız biliniz ki, Resul’ümüze düşen apaçık bir tebliğdir.” (Teğâbûn: 12)

Yüz çevirirseniz, siz ancak kendi kendinize yüz çevirmiş olursunuz. Ne Allah-u Teâlâ’ya ne de Resulullah Aleyhisselâm’a hiçbir şekilde zarar veremezsiniz. Bu din, dimdik ayakta duran bir dindir.

O risaletini tebliğ etmiş ve ilâhî emaneti yerine getirmiştir. Sizin kabulünüzden dolayı onun bir menfaati yoktur, yüz çevirmenizin de ona bir zararı olmaz.

Görülüyor ki bu durum doğrudan doğruya iman ile alâkalıdır. Resulullah Aleyhisselâm’a tâbi olanlar gerçek iman ehlidirler. Amma Resulullah Aleyhisselâm’ın hükmüne râzı olmayanlar imandan mahrumdurlar.

Tevhid:

Allah-u Teâlâ’yı her türlü noksan sıfatlardan tesbih etmenin, tehlil ve tekbir getirmenin çok büyük önemi vardır.

Âyet-i kerime’sinde buyurur ki:

“Allah öyle bir Allah’tır ki kendisinden başka hiçbir ilâh yoktur.” (Teğâbûn: 13)

Tapılacak, ibadet yapılacak, kulluk edilecek, mabud tanınacak başka hiçbir mabud yoktur, yalnız ilâhlık kendisinin hakkı olan Allah vardır.

Uluhiyet ve ubudiyet yalnız O’na mahsustur. Kulluk edilmeye lâyık olan sadece O’dur ve sadece O’na kulluk edilmesi gerekir.

Her cihetten tektir. Varlığına şahid yine kendi varlığıdır. Her varlık O’nun kudretinin eseridir. Var olan ne ki varsa O’nunla var olmuştur.

İradesini yerleştirmek ve kudretini göstermek için her şeyi sonradan ve yoktan var etti, yoksa ihtiyacı için değil. O Samed’dir, hiç kimseye muhtaç değildir, herkes O’na muhtaçtır.

Allah-u Teâlâ şerefi en üstün olan Şerif’tir, azameti en yüce olan Azîm’dir, hilmi en mükemmel olan Halîm’dir, ilmi en mükemmel olan Âlim’dir. Her türlü şeref ve yücelikte mükemmelin kendisidir. O’ndan başkası için bu sıfatlar kullanılmaz.

“Müminler yalnız Allah’a dayanıp güvensinler.” (Teğâbûn: 13)

Her hususta ve her şeye karşı O’na tevekkül olunur. O her şey üzerine ve her şeye karşı vekildir.

Mal ve Evlatla İmtihan:

Mekkeli bazı müslümanların hicretine, Medineli bazı müslümanların cihada çıkmasına engel olan eş ve çocukların bu davranışları üzerine Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurdu:

“Ey iman edenler! Eşlerinizden ve çocuklarınızdan size düşman olanlar da vardır. Onlardan sakının!” (Teğâbûn: 14)

Dini hayata, hayır ve infaka, ahlâk ve fazilete karşı olan her davranış bu Âyet-i kerime’nin şümulüne girmektedir.

Kimi eşler vardır ki kocalarının, kimi çocuklar da vardır ki babalarının düşmanıdırlar. Bu düşmanlık onları sâlih amellerden alıkoymak mânâsınadır. İbâdet ve taatten meşgul ederler. Haram kazanca ve günah olan işlere sevk ederek büyük mesuliyetlere maruz bırakabilirler.

Onların sebebiyle gelmesi düşünülen dünyevî ve uhrevî zarar ve ziyanlardan kaçınmalı, dikkatli ve tedbirli olmalıdır. Bununla beraber sakınacağız diye bunaltıp sıkmamalı, ahkâm ölçüleri dahilindeki kusurlarını bağışlamalıdır.

Âyet-i kerime’nin devamında şöyle buyurulmaktadır:

“Affeder, kusurlarına bakmaz, günahlarını örterseniz, şüphe yok ki Allah çok bağışlayıcı, çok merhamet edicidir.” (Teğâbûn: 14)

Eş ve çocukları baştacı edip bütün mesaisini onlara ayıran, helâl ve haram sınırlarını gözetmeden onların rahatı için gecesini gündüzüne katıp uğraşırken ibadet ve taatı terkeden, yapması gereken infak ve hayırları yapmayan, böylece Hakk’tan uzaklaşan kimseler için mal ve evlat birer fitnedir. Kalbi dünya ile meşgul ettikleri için onlara fitne denmiştir.

Avf bin Mâlik el-Eşcâî -radiyallahu anh- Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in de katıldığı bir savaşa gitmek isterken eşi ve çocukları sızlanıp kendilerini acındırarak onu alıkoymuşlardı. O ise bu davranışının yanlış ve hatalı olduğuna kanaat getirerek derin bir pişmanlık duymuş ve Allah-u Teâlâ’ya yönelerek tevbe ve istiğfarda bulunmuştu.

Bu sebeple inen Âyet-i kerime’sinde Allah-u Teâlâ şöyle buyurdu:

“Şüphesiz ki mallarınız ve çocuklarınız sizin için bir imtihandır. Büyük mükâfat ise Allah’ın yanındadır.” (Teğâbûn: 15) (Bakınız: Enfâl: 28)

Bu imtihan Allah-u Teâlâ’ya itaat edenle isyan edenin bilinmesi için yapılır.

Kul bu nimetin hakkını ödeyerek şükür mü edecektir, yoksa öfkelenip âsi mi olacaktır? İmtihan sadece sıkıntı ve mahrumiyetle olmaz. Bazen bolluk ve genişlikle de olur. Mal ve evlât da bu bolluk ve genişliğin bir ifadesidir.

İşin hakikati şu ki, Allah-u Teâlâ kullarını imtihana tutmaya muhtaç değildir. Ezeli ilmi ile geçmişi de geleceği de bilir. Fakat kullarının iş ve icraatlarını ortaya koymak ve kendilerine de göstermek için, hikmetinin iktizası olarak imtihan sahnesinde bulundurmaktadır.

Mal ve mülk, evlât ve iyâl her ne kadar dünyanın ziyneti, hayatın intizamı için gerekli ise de; ana ve babasına meşru durumlarda itaat etmeyen evlattan, kocasına itaat etmeyen kadından daha ziyade insan için düşman olamaz.

Çünkü itaatsiz evlât insanın gönlünü daima rencide eder, işini sekteye uğratır, huzurunu bozar. İtaatsiz ve ahlâksız bir kadın da böyledir. Dünyaca zararları yanında âhiretçe de zararları olacağında şüphe yoktur.

Şu kadar var ki hepsinin böyle olmadığı da bir gerçektir.

Karz-ı Hasen:

İman, ibadet ve infak... Birbirine zincirleme bağlı üç temel prensiptir.

Birincisi; Küfür ve nifaktan kurtarır, saâdet kapılarını açar.

İkincisi; Hakk’a yaklaştırır ve insanı, şükreden bahtiyarlar mertebesine çıkarır.

Üçüncü ise; İlâhî rahmete erdirir, Hakk’ın sevgisine vesiledir.

Allah yolunda infakta bulunmak, kişinin imanının sadâkatına delildir, O’na yönelmenin belirtisidir. Hazinelerine hazinedar bulunmayan, vergi ve ihsanlarının muhasibi bulunmayan Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Gücünüzün yettiği kadar Allah’tan korkun. Dinleyin, itaat edin, kendi iyiliğinize olarak mallarınızdan infak edin.” (Teğâbûn: 16)

Rızâ-i Bâri için yapılan azıcık bir iyiliğe bile büyük ecirler vererek onu büyültür. İnfak edenler aslında doğrudan doğruya kendileri için infak etmekte, kendileri için hayır hazırlığında bulunmaktadırlar.

Nefsin cimriliğinden korunmak da şüphesiz ki ilâhi bir lütuftur.

Âyet-i kerime’nin devamında Allah-u Teâlâ şöyle buyurur:

“Kim nefsinin mala olan hırs ve cimriliğinden korunursa, işte onlar kurtuluşa erenlerdir.” (Teğâbûn: 16 - Haşr: 9)

Bu korunmak ancak ve ancak Allah-u Teâlâ’nın korumasına sığınmakla olur. Bu gibi kimseler insanlar arasında teveccühe erecekleri gibi, Allah katında da büyük ecirlere nâil olacaklardır. Allah-u Teâlâ yaptıkları az amellerine karşılık onlara ebedi sevaplar ihsan eder.

•

Allah-u Teâlâ’nın kendisine verdiği malı, kişinin Rızâ-î Bâr-î yolunda sarfetmesini, Allah-u Teâlâ Kur’an-ı kerim’inde “Güzel Bir Borç” mânâsına gelen “Karz-ı hasen” olarak vasıflandırmaktadır. “Karz-ı hasen” Kur’an-ı kerim’de yedi Âyet-i kerime’de geçmektedir.

Mal ve mülkün hakiki sahibi Allah-u Teâlâ’dır, insanlar ancak O’nun malını tasarrufta vekildirler. Kim O’nun koyduğu şartlara uygun şekilde, rızasını kazanmak için farz olan zekâttan başka tamamen kendi isteğine bağlı olarak malını hayır yolunda infak ederse; günahlarını kapatır, yok eder, günahlardan dolayı mesul tutmaz.

Âyet-i kerime’lerde şöyle buyuruluyor: “Eğer Allah’a güzel bir ödünç takdiminde bulunursanız, Allah onu sizin için kat kat artırır ve sizi bağışlar. Allah şükrün karşılığını verendir, ceza vermekte acele etmeyendir.” (Teğâbûn: 17)

Hâlis bir niyetle Allah yolunda infak edilen her şey bu Âyet-i kerime’nin şümulüne girer.

Allah-u Teâlâ kullarını infaka teşvik için, Allah yolunda vermeye tahrik için, sarfettikleri şeylerin zâtına verilmiş bir borç olduğunu belirtmektedir.

O’nun yolunda, rızâsı uğrunda infak edilen şeyler, kasa ve keselerde para saklamaktan, hatta meşru ticaretten ve kazançtan daha kârlıdır. O’nun dini gönüllerde yer tutsun diye, imkânı olanların servetinin bir bölümünü ayırması, zenginler zengini olan Allah-u Teâlâ’ya takdim edilen en güzel bir ödünçtür. O ise bu borcu geri vermeye değil, eğer gerçekten Rızâ-î Bârî için vermişse, daha da fazlasını ödeyeceğine dair söz vermiştir.

İnfakın karz-ı hasen olabilmesi için; gönül hoşnutluğu ile verilmesi, mümkün oldukça gizli verilmesi, riya karıştırılmaması, verdiği her ne kadar çok olsa da az kabul edilmesi, verilirken başa kakılmaması şarttır.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Allah gece yarısı yahut gecenin son üçte birinde dünya semasına nüzul ederek: ‘Bana kim duâ eder ki ona icabet edeyim veya kim benden bir şey diler ki ona vereyim.’ buyurur. Sonra: ‘Yoksul olmayan ve zulmetmeyen Allah’a kim ödünç verecek?’ buyurur.” (Müslim)

Allah-u Teâlâ kuluna verdiği rızkın fazlasını ödünç olarak istemekte, sonra da bu borcun karşılığını kat kat iâde edeceğini vâdetmektedir. Dünyada malına bereket, kendisine saâdet ve selâmet verir. Âhirette ise mükâfat olarak bir çok sevaplar ihsan buyurur, ecrini kat kat katlandırır.

“Görüleni görülmeyeni bilendir.” (Teğâbûn: 18)

Hiçbir gizli O’na gizli kalmaz. Açık yapılanları da bilir, gizli yapılanları da bilir. Olanları da bilir, olacak olanları da bilir.

“Azîz’dir, hükmünde hikmet sahibidir.” (Teğâbûn: 18)

Her şey O’nun hükmüne bağlıdır. Dilediği olur, dilemediği olmaz. Her şeyi hikmetiyle idare eder.


HAZRET-İ MUHAMMED Aleyhisselâm

EMNİYETLİ ŞEHİR MEKKE VE KÂBETULLAH

Ulül-azm peygamberlerden olan İbrahim Aleyhisselâm’ın iki oğlu vardı. İlk oğlu Hazret-i İsmail’in annesi Hâcer, ikinci oğlu Hazret-i İshak’ın annesi ise Sâre idi. İsrailoğulları İshak Aleyhisselâm’ın soyundan gelmektedir.

İbrahim Aleyhisselâm Allah-u Teâlâ’nın emrine uyarak küçük yaştaki oğlu İsmail’i annesi Hâcer ile birlikte Filistin’den alıp sahraları ve çölleri geçerek Hicaz’a götürdü. Onları Mekke’deki Mescid-i Haram’ın bugün bulunduğu yerin civarında bir gölgeliğin altına bıraktı.

Sonra:

“Ey Rabb’im! Bu şehri emniyetli kıl!” (İbrahim: 35)

Diyerek duâ etti ve döndü.

O zaman Mekke’de ne bina, ne insan, ne de içecek su vardı.

Hacer Vâlidemiz oğlu İsmail ile bu ıssız vadide yerleştiler. Allah-u Teâlâ onlar için zemzem suyunu çıkardı. Daha sonra Cürhüm kabilesi gelip oraya yerleşti, evler barklar yaptılar. Mekke artık bir şehir haline gelmeye başladı. İsmail Aleyhisselâm bu kabileden bir kızla evlendi. Kendisi İbrânî, Cürhümlüler Âribe yani halis araplardandı. Bu sebeple İsmail oğulları’na “Araplaşmış Araplar” mânâsına gelen “Müsta’rabe” denilir.

İbrahim Aleyhisselâm uzun bir müddet oğlundan uzak kaldı. Nihayet bir gün tekrar Mekke’ye geldi. Allah-u Teâlâ kendisine Kâbe’yi bina etmesini emir buyurmuştu. Oğluna durumu bildirdi, hatta yerini de gösterdi. Oradaki yüksekçe bir yere Kâbe-i muazzama’nın temellerini attılar. İbrahim Aleyhisselâm duvar örer, İsmail Aleyhisselâm taş getirirdi. Yapı yükselince, şimdiki Makam-ı İbrahim denilen yerdeki taşı getirip babasının ayağının altına koydu. O yüksekte, İsmail Aleyhisselâm aşağıdan taş veriyordu. Nihayet yapıyı tamamladılar ve yeryüzünün ilk mabedini ibadete açtılar.

Bir Âyet-i kerime’de şöyle buyuruyor:

“Şüphesiz ki insanlar için ilk kurulan Beyt, Mekke’deki mübarek ve âlemlere hidayet kaynağı olan Kâbe’dir.” (Âl-i imrân: 96)

Kâbe-i muazzama’nın faziletli kılınmasının sırrı; kalpleri cezbetmesi, gönüllerin onu sevmesi, onu görmeyi arzu etmesi hususunda açıkça görülür. Müminler dünyanın dört bir yanından onu ziyarete gelirler, fakat ziyarete doyamazlar. Ne kadar fazla ziyaret etseler, o nisbette arzuları artar.

Kendisini Hacc ve Umre yaparak ziyaret edenler için hayır ve bereketi çoktur. Yeryüzündekilerin kıblesi olduğundan dolayı, onlar için hidayet ve nur kaynağıdır.

Kâbe-i muazzama Hacc ibadetinin sebebi idi. Beytullah’ın inşâsı tamamlandıktan sonra Cebrâil Aleyhisselâm gelerek kendilerine Hacc ibadetinin yerine getiriliş şeklini öğretti.

Hacc’ı ilân etme vazifesi de İbrahim Aleyhisselâm’a verilmişti:

“İnsanları Hacc’a çağır, yürüyerek ve uzak yollardan gelen bineklere binerek sana gelsinler.” (Hacc: 27)

Bu emir üzerine adı geçen taşın üstüne çıkarak kıyamete kadar gelecek insanları Hacc’a çağırmış ve o yıl oğlu ile Hacc yapmıştır.

İshak Aleyhisselâm da arasıra gelir, kardeşi İsmail Aleyhisselâm’a misafir olur, onunla birlikte haccederdi.

Mekke-i mükerreme artık İslâm dâvetinin merkezi olmuştu.

İlk zamanlar Kâbe ile ilgili görevler İsmail Aleyhisselâm tarafından yürütülüyordu, sonra oğluna geçti. Daha sonra Cürhümlüler bu görevi üzerine aldılar. Fakat bunlar her türlü adaletsizliği uyguladıkları için Huzaa kabilesi, İsmail oğulları’nın da yardımı ile Cürhümlüler’i Mekke’den sürüp çıkardılar. Cürhümlüler intikam almak için, Kâbe’ye hediye edilmiş altın geyik heykelleri ile diğer değerli eşyayı zemzem kuyusuna atıp, üzerini toprakla doldurup belirsiz hale getirerek Mekke’den kaçtılar. Zemzem kuyusu bu sebeple uzun müddet kapalı kaldı. O günlerde Mekke’de başka kuyular da olduğu için, halk bu mucize suya ihtiyaç hissetmedi, gönüllerde yarı unutulmuş bir hatıra olarak kaldı.

Kâbe muhafızlığı üç asır kadar Huzaalılar’da kaldıktan sonra, Kilâb’ın oğlu Kusayy bölgenin hakimiyetini ele geçirdi. Kureyş’in başına geçerek Huzaalılar’ı bölgeden çıkardı. Kâbe’nin etrafında bugünkü Mekke şehrini kurdu.

Önceleri Kâbe civarına bina yapmak hürmetsizlik sayılırdı. Kureyşliler bu anlayışı yıkmış, Kusayy zamanında çadırların yerine Kâbe’nin çevresine taş binalar yapılmıştır. Bu durum, Kâbe çevresinde şehir hayatının çıkmasına sebep oldu, Mekke büyük bir refaha kavuştu.

Hacılara ve Mekke fuarına gelen ziyaretçilere yardım için halka senelik Rifâde vergisini de koyan odur. Ayrıca kırk yaşını geçenlerden, kamu işlerini müzakere etmek için toplandıkları Dâr’ün-nedve adıyla tanınan geniş bir ev inşâ ettirdi.

Mekke’ye İslâm’dan önceden beri Ümmül-kurâ yani şehirlerin anası denilmektedir.

Mekke-i Mükerreme Sakinleri:

Allah-u Teâlâ Hazret-i İbrahim peygamberin Mekke-i mükerreme’yi emniyetli kılmasına dâir yapmış olduğu duâsını kabul buyurmuş, o beldeyi emniyetli kılmış, bütün zâlimlerin zulmünden korumuştu.

Âyet-i kerime’sinde:

“Ve bu güvenilir şehre andolsun ki!” buyuruyor. (Tîn: 3)

Emniyet, hayatın en önemli şartlarından olduğu için “Şehirlerin anası” üzerine yemin edilmiştir.

Mekke-i mükerreme ziraate elverişli olmayan, ekin ve bitki bitirmeyen kurak bir vâdide kurulmuştu.

Yine İbrahim Aleyhisselâm’ın:

“Çeşitli meyvelerden bunlara rızık ver.” (İbrahim: 37)

Diyerek yaptığı duânın bereketiyle her şeyin ürünü Allah katından bir rızık olarak oraya götürülüyordu.

Allah-u Teâlâ onların basiretlerini açtı. Geçimlerini ve maişetlerini kazanmanın yollarını aradılar ve ticaret yolculuklarına çıkmaya başladılar. Komşu memleketlerle ticari anlaşmalar yaptılar.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Kureyş kabilesi alıştırıldığı (uzlaşması ve anlaşması sağlandığı) için. Kış ve yaz seyahatlerinde alıştırıldıkları için.” (Kureyş: 1-2)

Böylece onlar yaz mevsiminde serin bölgeler olan Şam ve İran taraflarına, kış mevsiminde ise sıcak olan Yemen ve Habeşistan taraflarına doğru ticaret kervanları çıkarırlardı.

Bu yolculuklarında onlar huzur ve güven içinde olurlardı. Hiç kimse onlara kötülük yapmaz, onlara ses çıkarmaya cesaret edemezdi.

Taşıdıkları “Kâbetullah’ın Hizmetçileri” ünvanından dolayı hiç kimse onlara dokunamazdı. Geçtikleri yerlerin halkı: ”Bunlar Allah’ın evinin komşuları, Harem’in sakinleridir, bunlar Allah dostlarıdır, bunlara eziyet ve zulüm etmeyin!” derlerdi.

Bir Kureyşli yalnız olarak yolculuk yaparken saldırıya uğrasa: “Ben Allah’ın haremindenim!” dediği zaman kendisine hiç kimse bir şey yapamazdı. Hatta onlara doğru gidenler ve onlarla birlikte yolculuk yapanlar da onlar sayesinde emniyet içinde olurlardı.

Allah-u Teâlâ onlara verdiği nimetleri hatırlatarak Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Öyleyse kendilerini açken doyuran ve korku içindeyken her türlü korkudan emin kılan bu beytin (Kâbe’nin) Rabb’ine kulluk etsinler.” (Kureyş: 3-4)

Bu yolculuklar Allah-u Teâlâ’nın onlara lütfettiği en açık nimetlerdendi. Onların rızıklarını genişletti. Emniyet yollarını onlara döşedi. Halk arasında itibarlı kıldı.

Halbuki o dönemlerde Arabistan yarımadasının diğer bölgelerinde emniyet diye bir şey yoktu. Baskın ve kaçırma hadiseleri yaygındı. İnsanlar gece rahat uyuyamazlardı. Her an bir saldırıya uğrama tehlikesi ile karşı karşıya idiler. Hiç kimse kendi kabilesinin dışına çıkmaya kolay kolay cesaret edemezdi. Çünkü ya birileri tarafından öldürülür veya yakalanarak köleleştirilirlerdi.

Kervanların yol üzerinde her an önleri kesilebilir, malları her an yağmalanabilirdi.

Bununla beraber Mekke’deki Kureyş kabilesi emniyet içinde idiler. Kâbe-i muazzama’nın kudsiyeti sayesinde büyük ve küçük kafilelerle her yerde serbestçe dolaşabilirlerdi. Bu yüzden kendilerine geniş rızık kapıları açılmıştı. Yaz ve kış aylarında yapılan ticari seyahatlere alışmışlar ve âdeta gelenek haline getirmişlerdi.

Allah-u Teâlâ diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Doğrusu ben bunları da atalarını da, kendilerine hak ve onu açıklayan bir peygamber gelinceye kadar geçindirdim.” (Zuhruf: 29)

Onlara uzun ömürler, bolca nimetler verdim. Ne yazık ki bu nimetlerin kıymetini bilemediler, kendilerine verilen mühlete aldandılar. Hakk’a dönecek yerde, şehvetlerinin peşine takıldılar.

“Çevrelerinde insanlar kapılıp götürülürken (öldürülürken, ya da esir edilirken) bizim Mekke’yi güven verici bir harem yaptığımızı görmediler mi?” (Ankebût: 67)

Allah-u Teâlâ o bölgeyi asırlar boyunca bütün karışıklıklardan, yağma ve talandan korumuştu. Herkes emniyeti o mübarek Beyt’in çevresinde bulabiliyordu.

Böyle olmakla beraber onlar Allah-u Teâlâ’nın emniyet yurdu kıldığı o mübarek Beyt’i putlarla doldurmuşlardı.

Âyet-i kerime’nin devamında Allah-u Teâlâ harem sakinlerini kınamakta ve şöyle buyurmaktadır:

“Onlar hâlâ bâtıla inanıp Allah’ın nimetine nankörlük mü ediyorlar?” (Ankebût: 67)

Ne yazık ki onlar kendilerine verilen bu yüksek değeri, şeref ve izzeti anlayamadılar. Kâbe’nin Rabb’ini bırakıp putlara taptılar, bu mübarek mâbedi bir bakıma puthane haline getirdiler.

•

Allah-u Teâlâ Âyet-i kerime’sinde bir kısım müşriklerin eski kavimlerin izmihlâle uğramış yerleşim yerlerini gördükleri halde, onlardan ibret almadıklarını beyan buyurmaktadır:

“Resul’üm! Andolsun ki onlar, belâ yağmuruna tutulan o memlekete uğramışlardır. Onlar onu görmüyorlar mıydı? Hayır! Onlar tekrar dirileceklerini ummuyorlardı.” (Furkân: 40)

Bu dirilmeyi, ardından da ahirette ceza görmeyi inkâr ediyorlardı.

•

Allah-u Teâlâ Mekke sakinlerine bütün bu nimetlerin yanında bir de son peygamber Muhammed Aleyhisselâm’ı bu belde halkından seçip göndermiş, Kitab-ı kerim’ini de bu beldede indirmiştir.

Onlar ise iman etmemek için mazeretler ileri sürdüler.

Dediler ki:

“Seninle beraber doğru yolda gidersek yerimizden oluruz.” (Kasas: 57)

Eğer Peygamber’e uyarlarsa korkuya düşeceklerini, düşmanlarının saldırılarına maruz kalacaklarını, başlarına felâket ve musibetler geleceğini zannediyorlardı.

Allah-u Teâlâ onların bu vehimlerini şöylece cevaplandırdı:

“Biz onları kendi katımızdan bir rızık olarak her şeyin mahsulünün toplanıp getirildiği emniyetli ve hürmetli (dokunulmaz) bir yere yerleştirmedik mi? “ (Kasas: 57)

O harem bölge tarıma elverişli olmadığı halde, ihtiyaçları olan gıda maddeleri her taraftan kendilerine geliyordu. Güneydeki Yemen’den kuzeydeki Şam’a kadar uzanan iki büyük kervan yolu onların yakınından geçiyordu. Kendileri de ticaret erbâbı idiler, oralara gidip geliyorlardı.

Onlar putlara taptıkları, çevredeki Araplar birbirleriyle çarpışıp durdukları halde, harem bölgede Allah-u Teâlâ’nın lütfu ile emniyet ve sükûnet içinde yaşıyorlardı.

“Fakat onların çoğu bilmezler.” (Kasas: 57)

Onların çoğu câhil oldukları için, bu nimetin kadrini anlayamadılar. Korkunun nereden, emniyetin nereden geleceğini bilemediler. Çünkü imandan mahrum idiler. Bununla beraber Allah-u Teâlâ’nın hidayetine tâbi olur olmaz, çok kısa bir zamanda yeryüzünün doğusunu ve batısını hakimiyetleri altına aldılar.


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (48)

ALÂÜDDEVLE SEMNÂNÎ -kuddise sırruh-

Horasan’da yetişen en büyük ve en meşhur velileriden biri olan Alâüddevle Semnânî -kuddise sırruh- Hazretleri’nin tam adı Ahmed bin Muhammed bin Ahmed es-Semnânî’dir.

1261 milâdî yılı Zilhicce ayında Semnân’da dünyaya gelen Hazret, Gazan Han döneminde çok yüksek bir makam ve memuriyeti elinde bulunduruyordu. Ancak Hacc dönüşü karşılaştığı Abdurrahman İsferâinî -kuddise sırruh- ve Nûreddin Kersekî -kuddise sırruh- Hazretleri ile tanıştıktan sonra makam ve memuriyetini bir anda terkederek, gözü bu iki zâttan başkasını görmez oldu. Hazret iki yıl kadar bu zâtların hizmetinde bulunduktan sonra icâzet aldı ve pek çok talebe yetiştirdi.

Uzun yıllar irşad ve ilimle meşgul olan Hazret, 1336 senesi Recep ayında, bir Cumâ günü vefat etti. Türbesi Sûfiabad şehrindedir.

Tefsir, Kıraat, Hadis, Fıkıh ve Tasavvuf sahalarında mühim bir yeri bulunan pek çok kıymetli eserler yazmış olan Alâüddevle Semnânî -kuddise sırruh-Hazretleri;

“Âdâbü’l-Halvet Beyânu Zikru’l-Hâfî”, “Tefsîrü’l-Kur’an”, “Kitâbu’l-Urvetü’l-Vüskâ” ve “Tuhfetü’s-Sâlikîn” gibi eserleriyle beşeriyet âlemini nûrlandırmıştır.

•

Alâüddevle Semnânî -kuddise sırruh- Hazretleri İmâm-ı Rabbânî -kuddise sırruh- Hazretleri’nin “Mektûbât” ve “el-Meârifü’l-Ledüniyye” isimli eserlerinde, yeryüzünün hidâyetten ve imândan büsbütün uzaklaştığı bir zamanda zuhur edeceğini haber verdiği “İrşad kutbu”ndan yeri geldikçe sözetmiş; husûsiyetle “Kitâbu’l-Urve” isimli eserinde bu şahsın, Hâtemü’l-evliyâ olan zâttan başkası olmadığını açığa çıkaran pek çok alâmetini ifşâ etmiştir. Onun bu ifşaatları arasında en göz kamaştırıcı olanı ise; bu zâtın, Hazret-i Mehdi’den önce gönderilip ilâhî adâleti izhâr edecek, halkı sûrette ve mânâda ıslâh ile vazifelendirilecek, eşsiz ve benzersiz bir kimse olduğunu ortaya koyan beyanlarıdır.

Hazret-i Mehdi’den Önce Zuhuru Beklenen İrşad Kutbu:

Alâüddevle Semnânî -kuddise sırruh- Hazretleri “Kitâbü’l-Urve” isimli eserinde, kıyametin kopmasına çok yakın bir zamanda, irşad kutbu olarak gönderilecek olan Hâtemü’l-evliyâ’nın ilâhî adaleti her tarafa yayacağını ve halkı surette ve mânâda ıslah edip, birlik ve beraberliği sağlamakla vazifedar kılınacağını ifade ederek; bu zâtın Hazret-i Mehdi’nin zuhuruna yakın bir zamanda ortaya çıkacağını beyan buyurmaktadır:

“Ümmî olan Hâtemü’l-enbiyâ hem resuldür, hem nebidir, hem O’nun gönderdiğidir, hem de;

‘Eğer Musa sağ olsaydı, bana uymaktan başka bir yol bulamazdı.’ (Ebu Dâvud)

Hadis-i şerif’ine göre, ulü’l-azm’in seyyididir..

Nitekim Allah, nübüvvet kapısını onunla kapatarak şöyle buyurmuştur:

‘Muhammed içinizden herhangi bir adamın babası değil, o ancak Allah’ın Resul’ü ve peygamberlerin sonuncusudur.’ (Ahzâb: 40)”

“İşte bu da, meşîhat mertebesiyle elde edilemeyen, Hatmü’n-nübüvve’den ve vahyin kesilmesinden sonra, ümmî Peygamber’in hilâfetiyle irşad makamında bulunan kutbun mertebesidir... İrşad kutbu ise her zamanda bulunmaz. O ancak bir kişidir. O’nun kalbi Mustafâ’nın kalbi üzerinde bulunur, o kâmil verâsetin sahibidir.”

“İlâhî hakimiyet ve velâyet tek bir şahısta toplandığı vakit, ilâhî adalet zâhirde de, bâtında da yaygınlaşır; halkın ahvâli sûrette ve mânâda ıslâh olur. İnsanların geçim ve âhiret işi en kâmil ve en üstün şekilde intizâma kavuşur. Allah’ın, vaadettiği Mehdi’yi açığa çıkarması da artık yaklaşmış olur.” (Kitâbu’l-Urve li-Alâüddevle Semnânî; Es’ad Efendi, no: 1583. 84b-88a yaprağı)

Alâüddevle Semnânî -kuddise sırruh- Hazretleri’nin
“Kitâbu’l-Urve” isimli eserinin, Süleymâniye kütüphânesi, Es’ad Efendi kısmı: 1583 no.’da kayıtlı olan
bir nüshasının 1b ve 2a yaprakları.


MEKTUBAT
106. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

NEFSİ İYİ TANIMAK

11 Temmuz 320 tarihli mektubunuzun gelmesi benim son derece sevinmeme sebep oldu, hele Arnavud’un deniz hakkındaki düşünce ve görüşünü, çayır gibi yemyeşil olsa bile ona güvenemeyeceğini nefse benzetip güzel güzel açıklamış olduğunuzu görünce fevkâlade memnun olup bir hayli güldüm. Bu ve benzeri içinizden o anda ve âniden gelen tulûatınıza karşılık Cenâb-ı Hakk’a şükrederim.

İnşaallah Teâlâ: “Nefsini bilen Rabb’ini bilir.” sırrına erersiniz. Gerçekten nefsin hile ve aldatmacalarının sonu yoktur. İbadet ve tâat yolunda insanı avlaması mümkündür. Allah-u Teâlâ Hazretleri hepimizi bundan korusun. Fakir kardeşiniz de nefsin kendisinden korkuyorum. “Nefsimi aslâ temize çıkaramam.” (Yusuf: 53) diyorum. Hele o eli öpülmek, duâ taleb edilmek, birçokları tarafından intisab edilmek ne kadar tehlikelidir. Bunların zerre kadar küçük bir parçasını kendime mal edersem helâk olacağım şüphesizdir. Lâkin hayatımın, her bir nefesimin kendimin olmadığını, bütün söz ve davranışlarımın Allah’tan bir emanet olduğunu devamlı kendisine anlatmaktan gafil bulunmuyorum. Mevlâm muvaffak eylesin.

Âmin.


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


Silsile-i Sâdât -34-

HALİL FEVZİ
(Kuddise Sırruh)
EFENDİ HAZRETLERİ
-10-

Hâl İle Yapılan Rüyâ Tabiri:

Yaşayanlar ve görenler anlatıyor:

“Halil Fevzi -kuddise sırruh- Efendi Hazretleri rüyâyı sorar, katiyyen tabir buyurmazlardı. Hayatımızda bir rüyâyı iki defa sorduklarını, fakat tabir etmediklerini biliyoruz. Mahşerdeki defter verilme durumu ile ilgili rüyâ idi. ‘Oğlum bir daha anlat!’ buyurdular, başka bir şey ilave etmediler.

Gerek terbiyeyi, gerek rüyâ tabirini hep halle yaparlardı. Hazret-i Allah onlara hâl tasarrufu vermişti, bütün tasarruflarını hâl içinde kullanırlardı. Baktığımız zaman bütün hatalarımızı yüzlerinde görürdük ve kendimizi oradan ayarlardık. Üç kelime arka arkaya duymamışızdır.

Meselâ: ‘Şurdan şuraya git... Şunu yap!..’ buyurmazlardı. Bir defa hatırlıyoruz: ‘Onları at, onları at... Bize gelen bize yeter!’ buyurdular. Bize hep rumuz kullanırlardı. Üç mevzuyu değil de üç kelimeyi ard arda sıralamazlardı.

Yabancılara çok iltifat ederlerdi, fakat ihvanı diledikleri gibi terbiye ederlerdi.”

İlâhî Hediye:

Yaşayanlar ve görenler anlatıyor:

“Yeni intisap etttiğimiz günlerde idi. Halk Hazret-i Allah’a yönelişimizi tuhaf karşıladı. Hatta hiç unutmam, akrabamızdan birisi: ‘Kimin kızına göz kestirdin de namaz kılıyorsun?’ dedi. Fakat biz Hazret-i Allah’a sığınmıştık ve devam ediyorduk. Çevredeki insanlar nihayetinde anneme gittiler ve dediler ki: ‘Bu çocuk deli olacak, bunu bu yoldan al!’

Fakat Hazret-i Allah’ın tuttuğunu kul koparamıyor. Bir gün geldi annem bile Efendi Hazretleri’ne gitti.

Hatta annem gittiği zaman ona şöyle buyuruyor:

‘Allah-u Teâlâ sana hediye olarak iki çocuk verdi, onların ikisi de bir dükkânda çalışıyor.’

Hiç görmemişti, fakat Allah-u Teâlâ’nın bildirdiğini bildirmek istiyordu. Levh-i mahfuz’a bakardı da konuşurdu.”

“Oğlum Gitsen İyi Olur!”:

Yaşayanlar ve görenler anlatıyor:

“Sabri Kaptan’ı tanımazdım, Halil Fevzi -kuddise sırruh- Efendi Hazretleri’ne ziyarete gelmiş, orada tanıştık. Vâlide hanım fakiri çağırmış, gittim. Efendi Hazretleri karşıda oturuyordu, huzurda Sabri Kaptan da vardı, bir kenara oturdum.

Vâlide hanım İstanbul’daki köşke birçok şeyler hazırlamış, onları benimle göndermek istiyor. Daha evvel söylemişti. Fakat: ‘Ben emirsiz bir adım atamam!’ demiştim.

Efendi Hazretleri’ne hitaben: ‘Efendi! Ben onu köşke göndereceğim, gitsin gitsin değil mi?’ dedi. Efendi Hazretleri hiç sesini çıkarmadı. Sonra bana döndü: ‘Bak izin aldım!’ dedi. ‘Yok vâlidanım, ben bu izinle bir adım atamam.’ dedim.

O zaman tekrar döndü: ‘Efendi! Köşke gitsin gitsin, değil mi?’ diye bastırarak söyledi. Yine hiç sesini çıkarmadı. ‘Vâlidanım ben bu hareketle bir adım atmam.’ dedim. Onlar dışarıya çıktı, Efendi Hazretleri’yle karşı karşıya kaldık. ‘Oğlum gitsen iyi olur!’ buyurdu. Amma Vâlidanıma gitsin demedi. Efendi Hazretleri’nden emir çıkınca Vâlidanımdan çıkmış gibi oldu.

Meğer ne hadiseler çıkacakmış, ne hadiseler başımıza gelecekmiş!

Anneme söyledim, o da: ‘Oğlum sana üç gün izin!’ dedi. Çünkü annem de rahatsız, işim de çok. ‘Peki anneciğim!’ dedim.

Vâlidanım da lüzumlu lüzumsuz birçok şeyler çuvala yüklemiş.

Giderken iki günü Hendek’te geçirdik, bir günüm kaldı. Adapazarı’na geldik, beni bir gülme aldı. Öyle gülüyorum ki, durmak tutmak mümkün değil! Kimbilir ne hikmet vardı o gülmede, hem gülüyorum hem de o çuvalı da taşıyorum. Tâ ki istasyona geldik, trene bindik, Pendik’e geldik. Oradan Erenköy trenine bineceğimiz yerde başka bir trene binmişiz. Sabri Kaptan: ‘Yanlış trene bindik, inelim!’ dedi. Tam ineceğimiz sırada tren de yürüdü. Onun bir torunu vardı, onu yere indireyim derken aşağıya düştüm, tam trenin altında kalıyordum. Her bakan: ‘Bu gitti!’ diyordu. O anda tren durdu ve oradan çıktık.

Fakat bu arada gizli mânevî filmler de dönüyordu, bunu hissediyordum.

Erenköy’e indiğimizde vakit biraz gecikmişti. Bir zâtın kapısını çaldılar. Evdekiler yattıkları halde, onu tanıdıkları için kalktılar, hemen bir çorba pişirdiler, önümüze koydular. Yemeğimizi yedik ve yattık.

O gece bir rüyâ zuhur etti, fakat kimseye bir şey demedim. Sabahleyin oturuyoruz, sohbet ediyoruz. O zât-ı muhterem: ‘Sabri! Bu kim?’ diye sordu. O da: ‘Düzce’de bir ayakkabıcı!’ diye cevap verdi. Ona: ‘Sen onu tanımıyorsun!’ dedi ve Sabri Kaptan’la hiç ilgilenmedi. Bizimle sohbet açtı. Şeyh Es’ad Efendi -kuddise sırruh- Hazretlerimiz’den mevzu etti, bu evi ona nasıl hediye ettiğini uzun uzun anlattı.

Çıkışımızdan dönünceye kadar o hayatî hikmetler devam etti. Baştan aşağı gizli hikmetler vardı.”

“Yeter! Yeter!”:

Yaşayanlar ve görenler anlatıyor:

“İntisabdan sonra öyle bir arzu doğdu ki, hiçbir şey bilmediğimizden, her şeyi öğrenelim istiyorduk. Tahminen bir-iki haftalık iken bir pazar günü Efendi Hazretleri’nin huzur-u saâdetlerine girdik. Bize döndüler ve “Yeter!..” buyurdular. Bir şeyi yasak ettiklerini hissettik, fakat ne olduğunu anlayamadık.

Bir hafta sonraki pazar günü tekrar gittik. Bize sıra gelince şöyle bir baktılar ve “Yeter, yeter!..” buyurdular.

O zaman düşündük, her halde dersin haricinde okuduğumuz şeyler var, onları men ediyorlar dedik. Emir kati olmadığı için şüpheden de kurtulamadık. Hayat boyunca Efendi Hazretleri’nden aldığımız emirler hep böyle rumuzladır. Arka-arkaya üç-dört kelâm duymuş ve açık bir emir almış değiliz. Çözebilirsen hakikati bulursun. Çözemezsen bu hakikat kaybolur gider. Bunun içindir ki, en küçük bir işaretlerini kaybetmeyelim diye dikkat kesilirdik.

Kısa bir müddet sonra askerlik çıktı. Şubede olduğumuz için hemen hemen beş vakit namazımızı da camide kılıyorduk. Muhterem bir hocaefendi vardı. Bir Cuma günü cemaate; “Kitapta yeni bir şey gördüm, sabah namazının akabinde duâdan evvel on defa:

‘Sübhânellhahi vel-hamdülillâhi velâ ilâhe illâllahü vallahü ekber, velâ havle velâ kuvvete illâ billâhi’l-aliyyi’l-azîm.’

Denilirse on günah gidiyor, on sevap veriliyor, on derecât artıyor.” dedi. Biz bunu duyunca tamaha kapıldık ve devam etmeye başladık.

Aradan bir gün geçmeden bir rüyâ zuhur etti. Tanımadığımız bir kimse ile bir deniz kenarında bulunuyoruz. Bir de baktık ki Ebu Bekir Sıddık -radiyallahu anh-Hazretlerimiz küçük bir odada yatıyorlar. Duvarda bir de levha vardı, kalktıkları zaman mübarek sırtları o levhaya geldi. Biz de kapıdayız. Tam karşı karşıya gelmiş bulunduk. O anda bize buyurdular ki:

‘Yeter, yeter, yeter!.. Okuduğun sana yeter!’

Zaten tahmin ediyorduk da, şimdi daha iyi anlamış olduk. Bu sözleriyle: ‘Sana bir defa ‘Yeter!..’ dediler, sen anlamadın. İkinci defa ‘Yeter!..’ dediler, sen yine anlamadın. Şimdi ise biz ihtar ediyoruz.’ demek istiyorlardı. Onların birisi hepsi, hepsi birisidir...

Profesöre muayene olan hasta bir insan, hastalığına göre ilacını alır ve istimâle başlar. Daha tedavisi bitmeden profesöre kanaat etmeyip bir de asistana muayene olursa, kendi zannına göre o da ona bir ilaç verir. Fakat iki ilacı kullanan bir hasta şifa bulayım derken daha çok hastalanır. Marazı daha da artar.

Mânevî tedavi de böyledir. Mânevi tabib tedavisine aldığı müridine ilacını verip zikrullahla meşgul ettiriyor. İnkişafına kadar her şeyi kesiyor, bir ilaçla onu tedavi ediyor. Tedavisi bittikten sonra ise istediğini yapmakta serbest bırakıyor. Yoksa faydalıdır diye yapılan her şey hastalığı artırmaktan başka hiçbir işe yaramaz.

Hatta bazı zevât-ı kiram istidatlı müridlere o tedavi esnasında Kur’an-ı kerim dahi okutmamış, elinden çekip almıştır. Hastalığını iyileştirdikten sonra eline vermiş ve “Al oku!..” demiş. Çünkü o âna kadar kalp hasta idi, okuduğundan bir şey anlamıyordu.

Bütün bocalamalar buradan geliyor. Kişi onu yapıyor, bunu yapıyor, sonra hiçbirisi de ele gelmiyor. Kıymetini bilmediği için icabında o nimeti de elinden kaçırıyor.

Bu bakımdan kalbi bir tek hedefe bağlamalı, dimağı sağa-sola oynatmamalı. Yolcu yolunda gerek!”


AMERİKA-İSRAİL AVRUPA ÜÇGENİNDE TÜRKİYE

Irak’ta Amerika Birleşik Devletleri’nin işgali sürürken İsrail Devleti Filistin’de elini kolunu sallayarak, kadın, çocuk, yaşlı demeden pek çok müslümanı katletmeye devam ediyor. Ortadoğu görünen o ki önümüzdeki yıllarda daha da çok karışacak. Bir taraftan ABD işgal ve sömürge politikasını İran’a, Suudi Arabistan’a, Mısır’a yayma planları yaparken, İsrail sessiz sedasız her türlü katliamı icra ediyor.

Ve dünya sessiz. On yıllardır İsrail’in saldırıları karşısında, işgal faaliyetleri karşısında ne Birleşmiş Milletler, ne Amerika ve ne de Avrupa ses çıkarıyor. Hatta acı ama gerçek müslümanlar bile İsrail’e karşı tek vücut olamayacak kadar bölük pörçük durumdalar.

Birleşmiş Milletler’de ne zaman İsrail’i kınayan veya İsrail’e yaptırım uygulanmasını öneren bir karar Güvenlik Konseyine gelse Amerika hemen bunun önüne geçiyor ve engelliyor. Tek tük kınama kararları çıksa bile hiçbir yaptırım yok; zaten İsrail de bildiğini okuyor. Dünyanın dört bir tarafına “Terörizm var!” diye askerî, siyasî, ekonomik yaptırımlar uygulayan, işgal eden, öldüren yeni sömürge devleti ABD, nedense yıllardır dünyanın gözü önünde cereyan eden yahudi vahşetine dur demek şöyle dursun, destek oluyor. Zaten ABD’nin Ortadoğu’ya inme sebeplerinden biri de budur. İsrail’in gitgide artacak saldırılarına ve “Vadedilmiş topraklar” hayaline bir an önce kavuşulmasını sağlamak. Halbuki en büyük terörizmi İsrail uyguluyor. Kaç masum çocuk ve kadının katledildiği meçhul. Taşlarla kolları kırılan müslümanları tüm dünya gördü ama ses yok Birleşmiş Milletler’de.

Avrupa ise ABD’nin Irak işgaline sırf iktisadi ve hegemonik kaygılarla karşı çıktı. Ve fakat Filistin’in işgaline ve yahudi katliamlarına hiç ses çıkaramıyorlar. Çünkü çıkarlarına dokunan bir şey yok.

Amerika Birleşik Devletleri Ortadoğu’da askeri olarak yer edinip, dişini gösterdikçe, İsrail de daha rahat hareket etmeye başlayacaktır.

İsrail’in Durumu:

Daha önemlisi İsrail daha da rahat hareket etme imkânı bulunca Türkiye ile ilişkileri ne yönde gelişecek? Bilindiği üzere bundan birkaç yıl evveline kadar İsrail ile Türkiye’nin ilişkileri özellikle askeri modernizasyon konusunda çok gelişmişti. Türkiye birçok modernizasyon projesini ihalesiz olarak İsrail’e vermişti. Fakat son zamanlarda ilişkiler eskisi gibi değil. Amerikan Defence News dergisinin haberine göre; “Türkiye’nin savunma sanayiinde yakın işbirliği yaptığı İsrail şirketlerinden bazı projelerde rahatsızlık duyduğu, bu nedenle ilişkilerin soğuduğu” söyleniyor. Türkiye, İsrail şirketlerinin sözleşme dışı fiyat arttırmalarından ve anlaşma şartlarına bağlı kalmamalarından rahatsız durumda. Özellikle F-4 savaş uçaklarının modernizasyonunda Türkiye’den yıllık 50 milyon dolar fazladan ek ödeme istiyorlar.

Bu nedenle Türkiye’nin bazı ihaleleri iptal ettiği belirtiliyor. Daha evvel körü körüne veya kasten İsrail’e sunulan modernizasyon projelerinin iptallerinin Türkiye-İsrail savunma ilişkilerini de tehdit etmeye başladığı bildiriliyor.

Öte yandan dergi, yahudi kaynakların, Türkiye’nin İran ve Suriye ile yakınlaşmasından rahatsızlık duyduğunu da habere önemli bir not olarak eklemiş.

Bununla beraber ABD’deki yahudi lobi kuruluşları da Türkiye’nin Irak işgalinde ABD’ye destek çıkmamasını, işgal sonrası İran ve Suriye’ye açılımlarını ve ABD uçaklarının İncirlik’ten ayrılmasını istemesini şiddetle eleştirdiler. Türkiye’nin dost ve müttefik tanımından uzaklaştığını belirten yahudi lobileri şöyle diyorlar:

“Türkiye’nin savaş öncesi ve sonrasındaki seçimlerinden dolayı niteliği sorgulanmayan bir müttefik olarak konumunu yeniden kazanması, olanaksız olmasa bile oldukça zor olacak.”

Bu açıklamalardan rahatça görülüyor ki İsrail ve yahudiler Türkiye’nin ismini kırmızı ile çizmiş durumdalar ve fakat sırada İran işgali olduğu için ve bu işgalde de “Türkiye’ye muhtaç” oldukları için, tamamen Türkiye’yi de silip atamıyorlar.

ABD’nin Durumu:

İsrail ve ABD’nin bir elmanın iki yarısı oldukları düşünülecek olursa, Amerika’nın da Türkiye’nin Irak işgali ve sonrası politikalarından şiddetli rahatsız olduğunu tahmin edip gözlemlemek zor olmaz.

Örneğin:

ABD Savunma Bakan Yardımcısı Paul Wolfowitz (6 Mayıs 2003):

“Büyük hayal kırıklığı yaşadık... Şöyle bir Türkiye olmalı: ‘Evet biz hata yaptık.’ demeli... ‘Nerede ne kadar yardımcı olabilirsek, o kadar yardımcı olmalıyız Amerikalılar’a’ demeli... Farklı bir tavır görmek istiyorum.”

ABD Dışişleri Bakan Yardımcısı Marc Grossman (7 Mayıs 2003):

“Wolfowitz’in söylediklerini umarım ciddiye alırsınız, çünkü çok önemli.”

ABD Dışişleri Bakanlığı Müşaviri Richard Perle (9 Mayıs 2003):

“Zarar gören Türk-ABD dostluğunu yeniden inşa etmek için işbirliği yapmalısınız.”

ABD Büyükelçisi Robert Pearson (17 Mayıs 2003):

“Türkiye’nin nereye gittiğini bilemiyoruz. Irak’taki ABD makamları, Türk askeri makamlarından rahatsız. Irak’taki ABD kuvvetleri Türk askeri varlığının tutumundan ve Kuzey Irak’taki faaliyetlerinden kuşku duyuyor.”

Dışişleri Bakanı Gül’ün, ABD’ye resmi ziyaret talebine karşılık:

“Ortam bu ziyaretin dışişleri bakanı düzeyinde yapılmasına uygun değil.”

Bir gün sonra:

“Yoğun programınızdan vakit bulabilirseniz buyurun.”

İngiltere’nin ekonomi çevresinin gazetesi Financial Times (18 Mayıs 2003):

“ABD, Türkiye’yi güvenilir bir stratejik müttefik olarak görmüyor.”

Görüldüğü üzere, Amerika, İsrail ve yahudi lobisi rahatsız. Türkiye’nin kayıtsız şartsız ABD ve İsrail’e teslim bir siyaset gütmesini ve sadık bir köle gibi itaat etmesini istiyor ve bekliyor.

ABDve İsrail bu açıklamalarıyla Türkiye’den aslında özür istemiyor ve fakat aksine ileriye dönük kalıcı bir stratejik teminat istiyor. Yani sözde değil eylemde bir mesaj. “Sadık dost” ünvanını yeniden kazanabilinmesi için somut bir eylem.

Durum çok ciddidir. ABD ve İsrail uyarıyor. Bu uyarılarına cevap alamazlarsa eylem bazında ülkemizi ekonomik, siyasi, sosyal iç sıkıntı ve çatışmalara, karışıklıklara itebilirler. Bu da sonuç vermezse Yunan’ı üzerimize salabilirler. Onun için tetikte olmalıyız başkalarının kölesi olmaktansa, şerefimizle yaşar, ölürüz.

Avrupa’nın Durumu:

Diğer taraftan Avrupa da son yıllarda yaptıkları açıklamalarla, tek kutuplu bir dünya istemediğini açıkça ortaya koymaktadır.

Örneğin:

Fransız Dışişleri Bakanı Hubert Vedrine (1998):

“Politik açıdan tek kutuplu bir dünyaya izin veremeyiz, bu nedenle çok kutuplu bir dünya kurmak istiyoruz.”

Fransız Başkanı Chirac’ın dış politika danışmanı Lelouche:

“Çok kutuplu bir dünyada ABD’nin siyasi ve askeri gücüne karşı Avrupa’nın dengeyi sağlayacak ağırlığı oluşturduğu bir ortam arzuluyoruz.”

Rusya Başkanı Putin 2001 yılında; “Tek kutuplu bir dünyaya Rusya hoşgörülü bakamaz” diyordu.

Alman Dışişleri Bakanı Fischer (2001):

“Ülkelerin ve devletlerin tek hegemon olma ihtiraslarını reddediyoruz.”

Çin ve Kuzey Kore de buna benzer açıklamalarıyla Avrupa’nın yanında yer aldıklarını ilân ediyorlardı.

Ayrıca Avrupa ile ABD’nin arası açıldıkça, Avrupa Türkiye’ye Avrupa Birliği konusunda daha sıcak mesajlar veriyor.

Unutulmamalıdır ki ABD, İsrail ile birlikte Ortadoğu’da işgal ve yayılmacılığını sürdürdükçe, Avrupa, Çin, Kuzey Kore bloğunun karşıt sesi yükselecektir. Ne ABD hegemonik ihtirasından, petrolden, İsrail’in korunmasından vazgeçer ne de Avrupa ve müttefikleri buna sessiz kalır. O nedenle yeni bir dünya savaşı kapıdadır.

Türkiye’miz şu anda bu iki güç odağı arasında öyle anlaşılıyor ki teraziyi dengede tutmaya çalışıyor. Hiçbir tarafa kaymadan ortada gidilmeye çalışılıyor.

Ne Amerika ve İsrail’den ne de Avrupa ve Rusya’dan dost olur. İki tarafı keskin bıçak gibidir. Aslında iki tarafta şu anda Türkiye’yi müttefik olarak kaçırmamak, kendi piyonları olarak kullanmak istiyor. Bu hedeflerine ulaşamazlarsa iki tarafta Türkiye’yi iç karışıklıklara veya dış saldırılara itebilirler.

Dikkatli olmalı ve Hazret-i Allah’a dayanmalıyız.


Küresel Tekelcilere Teslimiyet
Çok Büyük Bir Tehlikedir!

Irak ve Kıbrıs gibi yakın ve büyük korkularımız geçici de olsa sükûta uğramış, tam da kendi iç problemlerimizle, kavgalarımızla baş başa kalmıştık ki, ABD'deki çetenin elemanlarından (Wolfowitz, Grosman vb.) ve JINSA gibi yahudi örgütlerden peşi sıra zılgıtı yemeye başladık ve tekrar "Ne oluyoruz?" diye sormaya başladık. Korku ve teslimiyet empozecileri hemen icraata başladı: "ABD ve yahudiler bizi desteklemezse battık!", "ABD artık bize muhtaç değil, stratejik önemimiz azaldı!", "ABD'yi desteklemediğimiz için Irak'ta söz sahibi olamıycaz!"...

Tabi milletimizin büyük çoğunluğu bu korkuları yaymaya çalışan nüfuzcular gibi düşünmüyor, ancak millet olarak kafa karışıklığımız yani hastalıklı halimiz devam ettiği için ondan-bundan zılgıt yemeye devam ediyoruz.

Çakalların Maskarası Olduk:

Dünya rekortmeni bir maratoncu olabilirsiniz. Ancak hasta yatağınızda şifa bekliyorsanız, koşu sahasına bile inemezsiniz.

Ormanları titreten bir arslan olabilirsiniz ancak yaralı ve hasta iseniz çakalların maskarası olursunuz.

Türkiyemizin misali de bunlara benziyor. Bir tarafta genç -ve her şeye rağmen eğitimli- bir nüfusu, diğer tarafta tarihinden, coğrafyasından, kültüründen beslenen çok büyük bir mirası ile yeni rekorlara, büyük işlere imza atabilecek bir potonsiyelimiz, dünyanın en kudretli devletini, en büyük medeniyetini kurabilecek kabiliyetimiz var. Ancak hasta yatağımızda sırtlanların maskarası oluyoruz. Bu kabiliyetimizi bilen rakiplerimiz iyileşmemizi istemiyor, hatta hastalığımızın ilerlemesi için -kimisi de ölmemiz için- mütemadiyen yemeğimize zehir katıyor.

Kabiliyetlerimizi ortaya çıkartabilmek için önce hastalığımızı teşhis etmeliyiz, sonra yemeğimize zehir katanları tanımalı ve gerekli tedbirleri almalıyız

Türkiye’deki Gelişmeler Bütün Dünyayı Etkiliyor:

Elindeki zehirli şırınga ile ensemizde fırsat kollayan düşmanlarımızı hafif görmemek gerekiyor. Çünkü Türkiye sıradan bir dünya ülkesi değildir. 21. yüzyılın askeri, siyasi cereyanlarının merkezinde olan bir ülkedir. Türkiye'nin hastalığının seyri, iç çekişmelerinin neticesi sadece Türkiye'yi değil, bütün dünyayı etkileme potansiyeli taşımaktadır.

Bir örnek vermek gerekirse; Türkiye'nin Irak savaşı öncesi Amerika'ya direnmesi savaşın çıkmasını önleyemese de ertelenmesine sebep oldu. Üstelik gerek savaş öncesi gerek savaş sonrası dünyadaki Amerika'ya karşı direnişin tetikleyicisi ve önderi oldu. Avrupalı dünya aktörlerinin seslerinin daha kuvvetli çıkmasından tutun, BM Güvenlik Konseyi üyesi küçük devletlerin Amerikan şantajlarına boyun eğmemesine kadar uzanan bir direnişin -istemeden de olsa- hazırlayıcısı Türkiye oldu. Çok da iyi oldu. Burnumuzun dibine hatta içimize yerleşmeye çalışan gerçek ve büyük bu düşmanın gücü kırıldı, bütün dünyayı kendi ihtiraslarına payanda yapmaya çalışırken, bütün dünyayı karşısında buldu. Çünkü işine gelmediği zaman BM ve NATO gibi kurumları dahi yıkmayı göze alabileceğini, yıllardır reklamını yaptığı "Üstün değerleri(!)" bir çırpıda çiğneyivereceğini ve ne kadar bencil olduğunu bütün dünya görmüş oldu.

Karanlıklar Prensi lakaplı Richard Perle’ün 21 Mart 2002 tarihinde The Guardian’a yazdığı “Tanrıya çok şükür ki BM öldü” başlıklı makalesini hatırlayalım:

“Saddam Hüseyin'in terör rejimi sona ermek üzere. Kısa süre sonra çekip gitmiş olacak; ancak giderken beraberinde BM'yi de götürecek. Belki tamamını değil. BM'nin iyi çalışmaları kalacak, sözgelimi düşük riskli barışı koruma bürokrasileri kalacak, Hudson üzerindeki koyunlar melemelerine devam edecek. Ölecek olan, BM'nin yeni dünya düzeninin kurucusu olduğu fantezisi. Enkazı kaldırdığımızda, uluslararası hukuka korunan o kibirli liberal güvenlik fikrinin nasıl bir entelektüel yıkıntı olduğunu daha iyi göreceğiz.

…21. yüzyılda, yeni dünya düzenini korumanın yeni yollarını arayıp bulma umudu var. Fanatik terörü, ona karşı yürüttüğümüz savaşı kök bulduğu bölgelere taşıyamadığınız sürece ne alt edebilir ne de engelleyebiliriz...” (Perle bu yazıyı yazdığı günlerde Pentagon'a danışmanlık yapan Savunma Politikası Kurulu'nun başkanlığını yapıyordu)

Amerika İslam dünyası'nı çiğneyebilmek için kendi dünyasını, kendi değerlerini çiğnemek zorunda kaldı. İslâm-Batı savaşı çıkartıp Türkiye’yi piyon olarak kullanmak istiyordu, bu savaşta yalnız kaldı, Türkiyeyi kullanamadı. Birçok büyük ülkeyi de karşısında buldu. Türkiye’nin direnişi olmasa idi, bugünkü konjenktürün oluşması mümkün değildi.

Amerikan gücüne taparcasına Türkiye'yi işbirliğine davet edenler ise Amerika'nın Türkiye'nin ve dünyanın başına ne büyük bir bela haline geldiğini göremiyorlar, görmek istemiyorlar.

Amerikalı yazar Texe Marrs’ın dünya egemenlerini anlattığı İllimunati isimli kitabının Türkçe baskısı için 23 Ocak 2002’de yazdığı önsözden aldığımız aşağıdaki satırları daha evvel de dikkat nazarlarınıza arzetmiştik:

"İlluminati’nin karanlık beyinleri, Türk milletinin anahtarını ele geçirebilirse, sadist ve açgözlü hedeflerine ulaşma yolunda uzun bir mesafe katetmiş olacaklar. Tamamen kontrolleri altına alamadıkları bir Türkiye, bu misyonlarını imkânsız hale getirmese bile, şüphesiz ki, bir hayli zorlaştıracaktır.

Bundan dolayı, önümüzdeki günlerde, bu karanlık karakterlerin, Türkiye’yi etkileri altına alabilmek için daha fazla gayret göstereceklerini tahmin edebiliriz. Çünkü, Türkiye’nin de fethedilmesi gerektiğine inanıyorlar. Mümkünse sinsi komplolarla. Ekonomik yıkımlarla ya da gerekirse kaba güç kullanarak."

Hatırlarsak ABD eski başkanı Clinton TBMM’nde yaptığı konuşmada 20. yy.lı Osmanlı İmparatorluğu’nun parçalanması neticesinde ortaya çıkan siyasi yapının tayin ettiğini, 21. yy.ın şekillenmesinde de Türkiye’nin bulunduğu yerin belirleyici rolü olacağını söylemişti.

Küreselleşme Denilen Şey:

Genel olarak dünyada özel olarak ülkemizde son on yılda yaşanan gelişmeler derinlemesine tetkik edildiğinde görülecektir ki küreselleşme adı altında yapılanlar aslında bütün dünya finans sistemini-ekonomisini tekelleştirme çalışmalarından başka bir şey değildir.

IMF, Dünya Bankası, GATT (Gümrük Tarifeleri ve Ticaret Genel Anlaşması), DTÖ (Dünya Ticaret Örgütü, WEF (Dünya Ekonomik Forumu), GATS (Hizmet Ticareti Genel Anlaşması) gibi küresel ticari kuruluşlar ve anlaşmalar bu sistemin işleyişine hizmet ederler.

Küreselleşmecilere teslimiyeti tavsiye etse de Yaman Törüner küreselleşmenin finansal boyutunu rakamlarla ortaya koyuyor:

“Aşağıdaki rakamları inceleyin, dünyanın nereye gitmekte olduğunu anlayacaksınız. Bizim nerede olduğumuzu ve ne yapmamız gerektiğini de bu rakamlar anlatıyor. Milliyetçiliğin yerini global yönetimin alacağını söyleyenler de bu rakamlardan yola çıkıyorlar. Bankacılık sisteminin de, para politikalarının da önemi bu rakamlarda gizli.

• Dünya kambiyo borsalarındaki günlük döviz alım satım miktarı 1973 yılında 15 milyar dolar iken, bu miktar 1998'de 1.490 milyar dolara yükselmiş. Yani, sadece döviz borsalarında yapılan günlük işlem Türkiye'nin dış borcunun yaklaşık on katı.

• Dünya kambiyo borsalarındaki bir aylık alım satımın ise tüm dünyanın milli hasılaları toplamına eşit olduğu ve 2001 yılında 30.000 milyar doları aştığı hesap ediliyor. Yani, bu hesapla her ay sadece döviz borsalarında dünyadaki yıllık üretim kadar işlem yapılıyor.

• 2001 yılında türev işlemler hariç borsalarda gerçekleştirilen hisse senedi ve tahvil işlemlerinin toplamının 99.800 milyar dolar olduğu hesaplanıyor.

• Yabancı pasaportluların başka ülkelerdeki mevduatları 1964 yılında sadece 20 milyar dolar iken, bu rakam 2001 yılında 9.600 milyar dolara yükselmiş. İşte yeni para düzeninin hedefi. Bu rakam bizde 2003 yılı Mayıs ayında bile 2 milyar dolar civarında.

• 1970'li yılların başında toplam 200 milyar dolar olan uluslararası bankaların sendikasyon kredileri, 2001 yılında 8.000 milyar doları aşmış vaziyette.

• Uluslararası piyasalara yeni ihraç edilen tahvil ve bonoların toplam miktarı 1960 yılında sadece 1 milyar dolar iken, ihraçlar 1995'te 461 milyar dolara ve 2000'de de 1.246 milyar dolara yükselmiş.

• Uluslararası piyasalara satılan toplam tahvil ve bono miktarı ise, 2001 yılında 7.000 milyar dolar seviyesinde.

• 1970'lerin başında kurulmuş olan uluslararası menkul kıymet takas sistemleri Euroclear ve Cedel (yeni adıyla Clearstream)'in toplam iş hacimleri 1999'da 60.000 milyar dolara yükselmiş.

• Uluslararası elektronik ödemeler sistemi SWIFT 194 ülkedeki 7.000 den fazla mali kurumu birbirine bağlıyor. Bu sistem ayrıca bu ülkelerdeki Cirrus ağına bağlı 400.000'den fazla otomatik para çekme makinesine de hizmet veriyor.

…Bu veriler paranın ve bankacılık siteminin dünyaya hükmetmeye başladığını çok açık gösteriyor…" (Yaman Törüner, 15 Mayıs 2003)

Bu sistemin arkasındaki güç daha önceki yazılarımızda defaatle ortaya koymaya çalıştığımız gibi Amerika’yı elinde bulunduran, İsrail projesinin mimarları, dünya ekonomisinin başındaki hanedan temsilcilerinden meydana gelen bir avuç insandır. Bunların elinde Amerika bile bir araçtır. Amerikan halkı ise bilim kurgu filimlerini aratmayacak şekilde ipnotize edilmiş, beyinleri köreltilmiş, sembollerle yönlendirilen, köleleştirilmiş zavallı bir halktır.

Küreselleşme’nin Askeri Aşaması Başladı:

Şu anda bu küresel projenin askerî aşamasında bulunuyoruz. Bu sebeple çok büyük hadiselere, çok büyük savaşlara, akla-hayale gelmeyecek olaylara hazırlıklı olmak gerekmektedir.

Bu küresel projenin önündeki engelleri iki kategoriye ayırabiliriz. Birincisi ideolojik anlamdaki engeller. Diğeri bağımsızlık yönünde kararlı hareket eden devletlerdir. İdeolojik anlamda en büyük engel İslâm dini’dir. (İslam dini bir ideoloji değildir. Ancak onlar böyle gördükleri için bu tabiri kullanıyoruz. Nitekim bu öngörüleri yanlış olduğu için başarıya ulaşamayacaklardır.)

Eski CIA Başkanı James Woolsey The Guardian'daki makalesinde adeta savaş ilanı yapıyordu:

"Dördüncü Dünya Savaşı başladı. Terörizme karşı savaş bunun sadece bir parçası. Bu savaş, 20'nci yüzyıl boyunca (1'inci ve 2'nci Dünya Savaşları'nda ve 3'üncü Dünya Savaşı da denilebilecek Soğuk Savaş'ta) inşa edip savunduğumuz liberal uygarlığa, Arap ve Müslüman dünyasından gelen tehditlere karşı demokrasiyi genişletme savaşıdır. Soğuk Savaş gibi 40 yılı aşkın bir süre kadar uzun sürmeyeceğini umut ediyorum, ama 1 ve 2'nci Dünya Savaşları kadar da kısa olmayacak. 4'üncü Dünya Savaşı, belki 10 belki de 20 yıl sürebilecektir.

Saddam Hüseyin, Suudi kraliyet ailesi mensupları ve teröristler artık şunu anlamalılar biz, ABD son 100 yılda 4'üncü kez uyandırıldı. Bu ülke artık harekete geçti. Bu savaşı biz seçmedik. Baasçı faşistler, İslamcı Şiiler, İslamcı Sünniler seçti. Diğer savaşları kazandığımız gibi bu savaşı da kazanacağız. Bu savaş daha önceki savaşlar gibi bizim, onlara karşı savaşımız değil. Bu savaş, özgürlüğün zorbalığa karşı savaşıdır.

Teröristleri ve diktatörleri sinirlendirdiğimizin farkındayız. Onları sinirlendirmek istiyoruz zaten. Onların Amerika'nın artık harekete geçtiğini ve korkuttukları insanların yanına aldığını anlamalarını istiyoruz."

ABD Dış İlişkiler Konseyi (CFR) üyesi Max Boot "ABD tabii ki emperyalist" başlığını kullandığı ibretlik makalesinde şu tavsiyelerde bulunuyor:

"ABD'nin Irak'ı yeniden inşa etme çabalarında karşılaşabileceği en büyük tehlike ne: Şii köktendinciliği mi? Kürt ayrılıkçılığı mı? Sünni uzlaşmazlığı mı? Türklerin, Suriyelilerin, İranlıların veya Suudi Arapların işe karışması mı?

Bunların hepsi gündemde ancak hiçbiri kısa sürede halledilemeyecek kadar derin değil. …ABD finansal ve askeri açıdan tüm rakiplerini arkada bırakır.

En büyük tehlike, ABD'nin 'ben' kelimesinden (emperyalizm) duyduğu korku nedeniyle gücünün tamamını kullanmaması. 28 Nisan'da El Cezire televizyonunda ABD'nin bir imparatorluk mu kurduğu sorusuna Savunma Bakanı Donald Rumsfeld, kadın iç çamaşırları giyip giymediği sorulmuş gibi bir tepki verdi. "Biz imparatorluk istemiyoruz" diye yanıt verdi bakan içerleyerek. "Biz emperyalist değiliz. Hiçbir zaman da olmadık."

Halka yönelik bir yanıt olarak güzel. Yanıtın tek kötü yanı, doğru olmaması. …Resmi imparatorluk İkinci Dünya Savaşı sonrasında kaybolurken, ABD Almanya ve Japonya üzerinde başka bir emperyalizm dönemine girişti. Pardon, o emperyalizm değildi; 'işgal'di. Ama zaten Amerikalılar yabancı hükümetler kurduğunda buna verilen adlar hep farklı oluyor. Tıpkı Somali, Haiti, Bosna, Kosova ve Afganistan'daki 'ulus kurma' deneyimlerinin, farklı farklı isimler takılmış emperyalizm olması gibi.

...'Emperyalizm'in sırtındaki tarihi yükü düşünecek olursak, ABD hükümeti bu terimi benimsemese de olur. Ancak uygulamasını kesinlikle benimsemeli.

…

Kendimizden korkmayalım

ABD'nin bu konuda göstereceği çabaların maliyeti yalnızca para olarak değil, asker olarak da ölçülecek. Bush ve Rumsfeld akıllı davranarak erken bir 'çıkış stratejisi' üzerine konuşmaktan kaçınsa da, hâlâ ABD güçlerinin Irak'ta iki yıldan fazla kalmasına gerek olmadığını düşünüyor. Hatta Rumsfeld, ABD silahlı kuvvetlerinin Irak'ta kalıcı üs açmayı planladığına dair bir haberi yalanladı. Kalmayı düşünmeseler bile, düşünmeliler.

…İttifak yönetimi Almanya'da dört yıl, Japonya'da ise yedi yıl sürdü. Amerikan askerleri her iki ülkede de 50 yıldan uzun bir süredir, hâlâ duruyor.

…Irak'ın hızla Somali'ye dönüşmesini istemiyorsak, ABD askerlerinin orada daha yıllarca, hatta onlarca yıl konuşlanmasına kendimizi alıştıralım.

'ABD emperyalist' diye başkaları kızarsa kızsın. ABD ne yaparsa yapsın emperyalist olarak anılacak. Kim bilir, belki de başarılı bir imparatorluk olur." (Radikal yorum, 19/05/2003)

İkinci kategoride ele aldığımız bağımsız hareket etmek isteyen devletlere dünyanın her tarafında rastlayabiliriz. Ancak bu küresel projenin mimarlarının kafası İsrail merkezli çalıştığı için ideolojik hedeflerine de uygun olarak genelde Filipinlerden Fas’a bütün İslâm dünyasını özelde Ortadoğu ülkelerini hedef almış bulunuyorlar.

Türkiye Kenarda Kalamaz:

Bu süreç artan bir ivme ile bu şekilde büyüyerek devam edeceği için -Irak savaşında da görüldüğü gibi- Türkiye’nin kendisini sıyırması, “Beni ilgilendirmez” diyerek kenara çekilmesi mümkün değildir. Esas itibari ile Türkiye bütün bu gelişmelerin merkezinde bulunmaktadır. Türkiye’ye biçilmiş en iyi rol Amerika’nın Ortadoğu işgaline taşeronluk yapmaktır. Bize “Bundan iyisi can sağlığı öp başına koy!” denilmektedir.

Nitekim Rusya Devlet Başkanı Putin’in danışmanı Alexander Dugin’in tarihî işbirliği çağrısındaki şu cümlelerde de bu duruma işaret vardır:

“Geçmiş ve yeni başlayan bin yılın sınırı, geçtiğimiz yola bir kere daha göz atmak ve gelecek için planlarımızı kurmak ve işbirliği için iyi bir vesiledir. Hem Rusya için hem de Türkiye için geçmişte hatırlanacak çok şey vardır. Geleceğimize gelince, hem sizin hem de bizim durumumuz çok parlak değildir. Bugün hem Ruslar hem de Türkler geleceğe bakarken çok büyük bir endişe duymalıdır. Gerek 10 yıl önce dünyanın süper gücü olan ülkemiz, gerekse de sizin şanlı vatanınız bugün, fazla iyi bir manzara arzetmiyor. ABD tehdidi altındadır. Bu tehdidi birlikte önlemeye mahkumuz... Sizi belki geçici olarak Yeni Dünya Düzeni’nin gece bekçisi veya uşak ve köleleri olarak işe alacaklar. Bugünkü duruma göre bu bekleyeceğiniz maksimum yani en yüksek yerdir..." (M. Necati Özfatura, 12 Nisan 2003)

Türkiye gibi bir ülkenin köleliğe razı olması kendi varlığını inkar etmesidir. İşte Türk-ABD ilişkilerinde fırtınaları kopartan nokta tam burasıdır.

Mesela İsviçre Cumhurbaşkanı Pascal Couchepin’in Irak savaşıyla ilgili değerlendirmesinde sarfettiği ''Türkiye en çok kayba uğrayan ülke, çünkü AB müzakere kapılarını açmadı ve Türkiye Amerikan desteğinin bir kısmını kaybetti. Türkiye şu andaki krizde biraz zor durumda. Böyle büyük bir ülkenin tecrit edilmesi ve zor durumda olması sağlıklı bir şey değil'' sözlerinden Batı’da Türkiye’nin tecrit edilmesi seçeneğinin tartışıldığı sonucunu çıkartabiliriz.

Türk Siyasetine Müdahaleler:

Teslim alınmış bir Türkiye Texe Marrs’ın da dediği gibi işlerini çok kolaylaştıracaktır. Bu sebeple geçen yıldan beri Türk siyasetini ele geçirme gayretlerinde birçok muvaffakiyetsizlikler yaşamış olsalar da vazgeçmiş değiller.

Büyük Bir Tehlike:

Türkiye’nin yakın gelecekte alacağı şekil bu askeri aşamanın hedefi olup olmayacağını da tayin edeceği için çok büyük önem taşıyor. Bu karanlık çete Türk milletinin anahtarını ele geçirebilmek için siyaset dünyasını ve ekonomiyi kullanıyor. Bunu da semitik-masonik örgütler vasıtasıyla yapıyorlar. İsmi en fazla duyulan Rotary, Lions gibi bir yüzü halka dönük örgütler küresel hegomanyacıların hiyerarşi piramidinin en altındakilerdir. Bu sebeple buralara girmiş olanlar genel olarak bilinçsiz bir şekilde şahsi ikballeri ve maddi çıkarları uğruna Amerika’daki “Merkez”e hizmet etmektedirler. Yine de bu örgüt mensuplarına küresel gizli bir ordunun birer neferi olarak bakılabilir. Bir ordunun emir-komuta hiyerarşisi içerisindeki neferin gerçekleri ne kadar görse de bağımsız hareket etmesi mümkün değildir. Ki zaten bunların içerisine girip de gerçekleri görebilenler azın da azıdır. Bu sebeple bu örgütler bütün dünya için olduğu kadar Türkiye için de çok büyük bir tehlikedir. Ellerindeki para ve medya gücü ile birçok ülkede istedikleri gibi at koşturmaktadırlar. Türkiye’de her istediklerinde muvaffak olamıyorlar. Ancak yıllar yılı içimize zerk ettikleri zehirler sayesinde bizi birbirimize düşürüp yine de bazı işlerde muvaffak olabiliyorlar.

Bütün bu anlatılanları gayet iyi bilmek durumunda olan Meclis başkanı olsun, başbakan olsun gidip Rotary kulüplerinde konuşmaları, Amerika merkezli küresel semitik projeye hizmet ettiği su götürmez Bilderberg toplantısına bir bakanlarını göndermeleri affedilemez hatalardır. Hiçbir tevil bu hatayı örtemez. Öyle anlaşılıyor ki Amerika’daki çete bunların bazı korkularını gayet iyi kullanarak oltayı geçirmişlerdir.

Bu korkuyu Hüseyin Gülerce’nin Wolfowitz’in zılgıtını yorumladığı Zaman’daki 8 Mayıs tarihli yazısında da bulabilirsiniz: “Wolfowitz’in çıkışı ABD’nin samimi bir çağrısı olarak değerlendirilmelidir. ...En kötüsü ise, Amerika’nın bize dönerek "ne haliniz varsa görün, darbe bile umurumda değil..." demesidir.”

Bunların durumu gemide karışıklık var diye denizdeki ejderhaya sarılmaya benziyor. Gemi elden gittikten sonra sen olsan ne olur, olmasan ne olur?

Bir tarafta eski bölücü zihniyetin zehri ile masonlara sarılanlar diğer tarafta masonların yıllar yılı akıttığı zehri atamayıp nereye sarılacağını bulamayanlar. Ortada sahneyi seyreden bu tehlikeli örgütler. Bu gidiş pek iyi bir gidiş değil. Hz. Allah sonumuzu hayır etsin. Amin.


TASAVVUF

Büyük Arş Büyük Allah’ın Büyük Maskesidir!

Hiçbir haberciye ihtiyaç duymaksızın açığı da gizliyi de bilen, her türlü noksan sıfatlardan uzak ve en yüce sıfatlarla muttasıf olan Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“O ki gökleri, yeri ve ikisinin arasında bulunanları altı günde yarattı.

Sonra arşa oturdu. (Oradan mülkünü yönetmektedir.)

Rahman’dır. (O’nun rahmeti bütün varlıkları kaplamıştır. Varlık ve hayat O’nun rahmetinin eseridir. Bütün kâinata Allah’ın arşından hayat ve vücut dağıtmaktadır.)” (Furkan: 59)

Bu beyan-ı ilâhi kullarının kavrayabilmesi içindir. Ve fakat aslında hep O’dur.

Her Âyet-i kerime’nin zâhirî mânâsı olduğu gibi bâtınî mânâsı da vardır. Şu kadar var ki bu mânâyı çözmek de Allah-u Teâlâ’nın kendi katından ilim verdiği has kullarına mahsustur. Doğrudan doğruya Allah-u Teâlâ ile kulu arasındadır. Kime hangi ilmi verdiyse.

İşte bu ampuller, Allah-u Teâlâ’nın verdiği nuru saçan kandillerdir. Çünkü içindeki nur O’nun nurudur. O nuru kalplerine döktüğü için kitabullah oluyor. Çünkü o kitabı kalplerine döktü. Onlar da kalplerindeki kitabı satırlara döktü.

Onlara gelen ilim Allah-u Teâlâ’nın has ilmi olduğu için de onlar Allah-u Teâlâ’nın has kullarıdır.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyururlar:

“Öyle ilim var ki, gizlenmiş mücevherat gibidir. Onu ancak Ârif-i billâh olanlar bilirler. Bu ilimden konuştukları vakit, Allah’tan gafil olan kimseler anlamazlar.

Binâenaleyh Allah-u Teâlâ’nın kendi fazlından ilim ihsan ettiği âlimleri sakın tahkir edip küçük görmeyin. Çünkü Cenâb-ı Hakk onlara o ilmi verirken tahkir etmemişti.” (Erbaîn)

Bu gizlenmiş mücevheratları Allah-u Teâlâ verir. Yüzüne yüzüyle yönelmesiyle, kalbine nurunu akıtmasıyla dilediği kadar İlmullah’tan ona ilim verir. Bu has bir ilimdir ki O’nun duyurduğundan başka bunu kimse bilmez.

“Bunu bir bilene sor!” (Furkan: 59)

Âyet-i kerime’si bir emr-i ilâhî’dir. Çünkü dilediğine dilediği kadar ihsan ediyor.

İşte bu arzedilen Hadis-i şerif, onlara verilen ilmi beşeriyetin anlayamayacağını da teyid ediyor. Onlar bu ilimden bahsederken beşeriyet bunu anlamaz. Çünkü akılları ve ilimleri yetmez. Onların muallimi Allah-u Teâlâ olduğu için, onlara verilen ilim Allah-u Teâlâ’dan verildiği için, bir kimse âlim de olsa bu ilmi idrak edemez. Çünkü onun muallimi benî beşerdir. Zâhirî ilimde ne kadar ilerlerse ilerlesin bu ilmi anlamaz.

İtiraz edenler bu Âyet-i kerime’lerin, bu Hadis-i şerif’lerin tecelliyatlarından mahrum oldukları için bilmeyerek itiraz ediyorlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“İlim ikidir. Biri dilde olup (ki bu zâhiri ilimdir) Allah-u Teâlâ’nın kulları üzerine hüccetidir. Bir de kalpte olan (mârifet ilmi) vardır. Asıl gayeye ulaşmak için faydalı olan da budur.” (Tirmizi)

Zira onlara dilediği kadarını bildirmiştir. Azametini göstermiştir. Bütün mahlûkatın bir zerreden ibaret olduğunu bildirmiştir.

O zerreler misal âlemindeydi. Zerreler kendi içlerini bilmek istedikleri için dünyaya gönderdi. Onları açtı. Asıllarını gördüler. Hükmünü tebliğ etti. Ve yine aslı zerreden ibarettir. Zira o zerre ile yine dirilecek, mükellef olduğu emirle hesaba çekilecektir.

•

Allah-u Teâlâ bir şeyi yaratmak istediği zaman, onu düşünüp taşınmaya, mekâna ve numuneye muhtaç değildir. O’nun istemesiyle o şeyin meydana gelmesi bir olur.

Âyet-i kerime’sinde buyurur ki:

“Allah gökleri ve yeri ve bunların arasında olan şeyleri altı günde yaratan(dır).” (Secde: 4)

Yaratmak; bir anda dilemek ve meydana getirmek, “Ol!” demekle oluvermekten ibaret olmakla birlikte, O bunların hepsini birden değil, ilâhî hikmetleriyle geliştire geliştire, olgunlaştıra olgunlaştıra yaratmıştır. Bu yükseklik ve genişlikteki yedi kat gökleri, bu yoğun ve geniş yerleri bir anda da yaratmaya gücü yeten Kâdir-i mutlak, her birini bir ölçü ile takdir ve bir zamana tahsis etmiştir.

O’nu gören, yani Allah-u Teâlâ’yı gören, bütün âlemleri O’nunla görür. Hepsinin bir örtüden ve kabuktan ibaret olduğunu görür. Örtüyü yaratan, her yarattığı şeye ayrı ayrı şekil veren, ziynetlendiren O’dur.

“Göklerin ve yerin yaratılışında, gece ve gündüzün birbiri ardınca gelip gidişinde akl-ı selim sahipleri için elbette deliller vardır.” (Âl-i imran: 190)

O, semâvâtı da, yeri de yarattı. Geceyi gündüzü de O yaratıyor ve O yönetiyor. Hep O, vücud O, mevcud O...

Bu şekilde yaratma da ilâhî kudrete delâlet etmektedir. Hiçbir tedricen ilerleme olmadan bütün yaratıklar bir defada ve bir anda yaratılmış olsaydı, hiçbiri diğerinin yaratılışına şâhid olamazdı. Diriden ölü, ölüden diri, ateşten toprak, topraktan su, çamurdan hayat ortaya çıkması şöyle dursun; gece ve gündüz birbirini takip etmez, insandan insan bile doğmazdı. Atalarımız yaratılmış olsa biz olmazdık, biz olursak onlar olmazdı veya hepimiz olur, ata-evlât olmazdık. Şu halde birçok yaratılışları da içine alan dereceleme ile yaratmada Allah-u Teâlâ’nın ayrıca bir kudreti ve azameti gözler önüne serilmektedir.

Kur’an-ı kerim’in yedi yerinde göklerin ve yerin “Altı gün”de yaratıldığından söz edilmektedir. Bu günlerden maksat, yirmidört saat süren dünya günleri değil, müddetini ancak Allah-u Teâlâ’nın bildiği merhaleler ve devrelerdir.

“Sonra arşa oturdu. (Oradan mülkünü yönetmektedir.)” (Furkan: 59 - Secde: 4)

“Oturdu” demek, “Hükmetti” demektir. “Arşırahman”dan bütün yaratıklarına hükmünü sürdürmeye devam ediyor.

Bu Âyet-i kerime, olduğu gibi Vahdet-i vücud’u tarif ettiği gibi, bütün yaratıklarını nereden ve nasıl yönettiğini bildiriyor.

Arş’ın Allah-u Teâlâ’ya tahsisi, mahlûkatın en büyüğü olmasındandır. Kâinat Arş ile son bulmakta ve Allah-u Teâlâ mekândan münezzeh olarak O’nun da ötesinde ve aslında her yerde bulunmaktadır.

Bu istivâ; keyfiyetsiz, teşbihsiz, temsilsiz bir istivâdır. Kâinat yaratıldıktan sonra Allah-u Teâlâ onu yönetmekte ve onunla ilgili bütün düzenlemeleri yapmaktadır.

Arş, diğer cisimleri kuşatan bir cisimdir. Yüksekliğinden dolayı veya hükümdarın tahtına benzetildiğinden dolayı bu isim verilmiştir.

Allah-u Teâlâ Arş’ı ihtiyaç için değil, azametini ve kudretini göstermek için yaratmıştır.

Arş-ı âzam, insanın akıl ve hayali almayacak bir azamete sahiptir.

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresinin altında, andan ana, halden hâle, şekilden şekile, devirden devire, oluş ve yokoluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Her şeyi yaratan, her şeye kâdir olan O’dur. O benzersizdir, yardımcısı, eşi ve dengi yoktur. O’ndan başka hiçbir ilâh, O’nun dışında hiçbir Rab yoktur.

O yaratıyor, O yaşatıyor, aynı zamanda O yönetiyor.

“Gökten yere kadar her işi O düzenler.” (Secde: 5)

O’nun düzenlemesi, hikmetine göre dilemesidir.

Arşından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatın gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Önünü ve sonunu bilerek ve gözeterek takdir eder. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

O yaratıyor, O yönetiyor. Meselâ gökten yağdırıyor, yağdıran O’dur. Yerden fışkırtıyor, fışkırtan O’dur. Sonsuz nimetleri ihsan ve ikrâm eden yine O. Hazine-i ilâhî’den durmadan akıyor.

“Sonra işler sizin hesabınıza göre bin yıl kadar tutan bir günde yine O’na yükselir.” (Secde: 5)

Dünyanın işini yukarıdan aşağı indirmek suretiyle tedbir eder. O’nun tedbiri hikmetine göre dilemesidir.

Allah-u Teâlâ’nın bir iradesinin hükmü olan bir emir, bir iş, bir hadise, bazen böyle bin senelik bir devir ile biter, O’nun bir günü, böyle büyük bir devir teşkil eder.

Bunun elli bin sene edeni de vardır:

“Melekler ve ruh (Cebrâil) oraya miktarı (dünya senesi ile) elli bin yıl olan bir günde yükselip çıkarlar.” (Meâric: 4)

Bu ise Sidre-i münteha’dan itibaren ellibin senedir. Bir anda iner ve çıkar.

“İşte O, görülmeyeni de görüleni de bilendir, Azîz’dir, merhamet edendir.” (Secde: 6)

Kullarının işlerini yönetme hususunda da merhametlidir.

Arş, diğer cisimleri kuşatan bir cisimdir. Yüksekliğinden dolayı veya hükümdarın tahtına benzetildiğinden dolayı bu isim verilmiştir.

Allah-u Teâlâ Arş’ı ihtiyaç için değil, azametini ve kudretini göstermek için yaratmıştır.

Kur’an-ı kerim’de Arş’ın Allah-u Teâlâ’ya nisbet edildiği onsekiz kadar Âyet-i kerime mevcuttur ve yedi gökten ayrı bir âlem olarak ele alınmıştır.

Bir Âyet-i kerime’de:

“Göklerin ve yerin Rabbi, Arş’ın da Rabbi olan Allah, onların vasıflandırdıkları noksan sıfatlardan münezzehtir.” buyuruluyor. (Zuhruf: 82)

Bazı Âyet-i kerime’lerde ise yine “Arş’ın sahibi” mânâsına gelen “Zül-arş” tabiri kullanılmaktadır.

“De ki: Eğer onların dedikleri gibi, Allah ile beraber başka ilâhlar da bulunsaydı, o takdirde bu ilâhlar Arş’ın sahibine ulaşmak için yol ararlardı.” (İsrâ: 42)

Bu Âyet-i kerime’den anlaşılıyor ki, Allah’tan başka ilâh yoktur. O bütün yarattıklarını çepeçevre kuşatmıştır.

Arş-ı âzam dört melek tarafından taşınmaktadır, kıyamet gününde ise bu meleklerin sayısı sekiz olacaktır.

Âyet-i kerime’de şöyle buyuruluyor:

“O gün Rabbinin arşını onlardan başka sekiz melek yüklenir.” (Hâkka: 17)

Arş-ı âzam, Allah-u Teâlâ’nın yarattığı cisimlerin en büyüğüdür. Kürsî’yi de kaplamıştır.

Bir kısım melekler de Arş-ı âzam’ın çevresini sarmış olup tavaf ederler, Allah-u Teâlâ’yı övgü ve tesbih ile anarlar.

Âyet-i kerime’de şöyle buyuruluyor:

“Melekleri görürsün ki Rablerini hamd ile tesbih ederek Arş’ın etrafını kuşatmışlardır.” (Zümer: 75)

Arş, göklerle yer yaratılmadan önce mevcuttu.

Âyet-i kerime’de şöyle buyuruluyor:

“O Allah ki, yeri ve gökleri altı günde yarattı. Bundan evvel Arş’ı su üzerinde idi.” (Hud: 7)

•

Bu mevzu Muhterem Müellif Ömer Öngüt Efendi’nin
“Tasavvuf’un Aslı Hakikat ve Marifetullah İncileri” isimli eserinden alınmıştır.


NEFİS YILANI

Gel sana bir çift sözüm var,
Sanma ki bir garazım var,
Benim nefse itirazım var;
“Nefistir seni yolda koyan,
Yolda kalır nefse uyan.”

Bak! Gerçekler ayan beyan,
Çok kişi var kurtulmayan,
Uyan dostum artık uyan!
“Nefistir seni yolda koyan,
Yolda kalır nefse uyan.”

Nefis kâfir, nefis zâlim,
O bir yılan, o bir ölüm.
Hileleri bölüm bölüm;
“Nefistir seni yolda koyan,
Yolda kalır nefse uyan.”

Niceleri ona uydu,
Hakk’tan saptı, yoldan kaydı,
Ne uyandı, ne de aydı;
“Nefistir seni yolda koyan,
Yolda kalır nefse uyan.”

Şeytandan da almış destek,
O bir düşman, o bir köstek,
Hiç bitmiyor arzu istek;
“Nefistir seni yolda koyan,
Yolda kalır nefse uyan.”

Ona her dem hakaret et,
Yılma sakın cesaret et,
Ruh dirilsin, bulsun kuvvet;
“Nefistir seni yolda koyan,
Yolda kalır nefse uyan.”

Bir it gibi hırlar durur,
Ne sır tanır, ne de surur,
Ondan ancak Rabb’im korur.
“Nefistir seni yolda koyan,
Yolda kalır nefse uyan.”

Silâhları heves, hevâ,
Hırs haset, şehvet dünya,
Gerisini bilirsin ya;
“Nefistir seni yolda koyan,
Yolda kalır nefse uyan.”

İstikamet nedir bilmez,
Hiçbir sözden öğüt almaz,
Yolundan da geri kalmaz.
“Nefistir seni yolda koyan,
Yolda kalır nefse uyan.”

Hep kâmiller sığındılar,
Cahillerse öğündüler,
Yollarını beğendiler.
“Nefistir seni yolda koyan,
Yolda kalır nefse uyan.”

Sağı da pis solu da pis,
Fıtratı da yolu da pis,
Aldatıyor ah bu nefis!
“Nefistir seni yolda koyan,
Yolda kalır nefse uyan.”

Yaptığını görüyorsun,
Ona fırsat veriyorsun,
Sen nefsini koruyorsun;
“Nefistir seni yolda koyan,
Yolda kalır nefse uyan.”

Söylenecek çok sözler var,
Konuşmuşsun neye yarar?
Anlamıyor sanki duvar;
“Nefistir seni yolda koyan,
Yolda kalır nefse uyan.”

Hakk’ın lütfu sermayedir,
İlâhî bir hediyedir,
Bu sözler hep KÖRPE’yedir;
“Nefistir seni yolda koyan,
Yolda kalır nefse uyan.”


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html