http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Nisan 2003 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

“Ve Her Yolun Başına Oturup da Tehdit Ederek
İnananları Yolundan Alıkoymaya
ve O Allah Yolunu Eğriltmeye Çalışmayın.”
(A’raf: 86)

“Biz Onları Ateşe Çağıran Önderler Yaptık.”
(Kasas: 41)

“Onlar Yaratıkların En Şerlileridirler.”
(Beyyine: 6)

Mürşid-i Kâmil
Sahte Şeyhler
Nefsini İlâh Edinenler
Babadan Oğula Süren Saltanat
Kıyas
Ölçüler
Şeytan Şeyhleri
İblis’in Askerleri
Karun Gibi
“Allah Yolunda Yürüyorum” Diyenlerin Ayırım Noktası
Tasavvuf Taassubun Ötesindedir
SAPTIRICI ÖNDERLERİN ve ONLARA TÂBİ OLANLARIN MAHŞERDEKİ DURUMLARI
SAPTIRICI ÖNDERLER ve ONLARA TÂBİ OLANLARIN CEHENNEMDEKİ DURUMLARI
KUR’AN-I KERİM’DEN ÖĞÜTLER

/ İsmail Yavuz
MİLLETLERİN ÖLÜMÜ

TEĞÂBÛN SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1

“MÜSEBBİHAT (5)”

HAZRET-İ MUHAMMED ALEYHİSSELÂM

İLÂHÎ EMİR

“Şüphesiz Allah ve melekleri Peygamber (Muhammed)e çok salât ve senâ ederler.
Ey iman edenler! Siz de ona salât-ü selâm getirin ve tam bir teslimiyetle gönülden teslim olun.” (Ahzâb: 56)

MEKTUBAT

DÜNYANIN HÂLİ (103. Mektup) / Muhammed Es'ad Erbili -ks.-

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (46)

“SAÎNÜDDİN ALİ TÜRKÎ -Kuddise Sırruh-”
SİLSİLE-İ SÂDÂT -34

HALİL FEVZİ -Kuddise Sırruh- EFENDİ HAZRETLERİ (8) /
Mehmet Ali Körpe

GÜNDEM

BİZE O’NUN DESTEĞİ ve HOŞNUTLUĞU LÂZIM! / Nuri Ölçer

“Eğer Allah size yardım ederse artık sizi yenip mağlup edecek yoktur.
Eğer sizi yardımsız bırakıverirse, O’ndan başka size yardım edecek kimdir? Müminler yalnız Allah’a güvensinler.” (Âl-i imrân: 160)

ABD ÇÖKÜYOR, ENKAZIN ALTINDA KALMAYALIM! / Uğur Kara

ABD bu kadar devleti karşısına alarak ve 19. yüzyıl taktikleri ile ülkeleri işgal ederek uzun süre muvaffak olamaz. Bu sebeplerle önümüzdeki yıllarda ABD’nin hızlı bir çöküşüne şahit olacağız.
Nitekim birçok düşünür ABD’nin bugünkü tavrını Roma’nın yıkılışına sebep olan tahripkar ve bencil “Askerî zorbalık düzeni”ne benzetmekte ve yıkılış sürecinin başladığını söylemektedir.
Bugünün Amerika’sı; 1. Dünya Savaşı’nın denizler hakimi İngiltere’sinden çok, 2. Dünya Savaşı’nın ihtiraslı Almanya’sına daha çok benzemektedir. Hemen her ülkedeki protesto gösterilerinde Bush Hitler’e benzetilen pankartlara konu olmaktadır.

HACEGÂN BÜYÜKLERİNİN TAHT-I TERBİYELERİ / Arzu Balkanlı

ŞİİR

“SULTANIMIZ” -S.A.V- / İdris Sabih Bey

Yapamaz Ertuğrul evlâdı sensiz,
Can verir cânânı veremez Türkler...
Ebedî hadım-ül Haremeyniniz
Ölsek de Ravza’nı ruhumuz bekler!..

KUR’AN-I KERİM’İ OKUMA, DİNLEME ADÂBI ve HAZRET-İ KUR’AN’A SAYGI /
Murat Ağazade
ÇOCUĞA İSİM VERMEK / Canan Büşra Kara


Bismillahirrahmanirrahim

"Varlığının başlangıcı ve sonu olmayan, zâtında ve sıfatlarında eşi benzeri bulunmayan; kâinâtın Hâlik'ı, âlemlerin Rabb’i, dilek makamının en yücesi, ümit makamının en keremlisi, merhametlilerin en merhametlisi olan Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Bütün kâinat zât-ı Ahmedî'si ve nûr-i Muhammedî'si şerefine yaratılan, Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, Rubûbiyet esrârının emîni, ahlâk-ı hamide'nin ve eşsiz faziletlerin menbâı, dünya ve ahirette en büyük rehberimiz, en güzel numunemiz, Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Tasavvuf, insanın süflî hayattan ulvî hayata yükselmesi ve yüksek kemâlâta ulaşabilmesi için; nefsini kötü duygu ve huylardan, hayvânî sıfatlardan arındırarak ahlâkını düzeltmesini, zâhirini ve bâtınını nurlandırmasını sağlayan mânevî bir disiplindir. Bu bakımdan tasavvuf, İslâm ahlâkının vücut bulmasında en büyük âmildir.

Tasavvuf, İslâmî ilimlerin özü ve kaynağıdır. Esrar odasının ilâhî sırlarına mazhar olabilmek ve hakikatı anlamak için kurulmuş ilâhi bir ilim-irfan mektebidir. Bu tahsil sayesinde bütün ilimlerin özüne inilir.

Allah-u Teâlâ zâhiri ilimlerin öğrenilmesi için yeryüzünden âlimleri eksik etmediği gibi bâtınî ilimleri öğretmek için tarikat ehlini de eksik etmemiştir. Her zaman için Mürşid-i kâmil bulundurmaktan âciz değildir.

Âyet-i kerime’sinde şöyle buyurmaktadır:

“Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk’a iletirler ve Hakk ile hüküm verirler.” (A’raf: 181)

Bu tertemiz vazife mânevî bir miras olarak nebîlerden âlimlere intikal etmiştir. Buradaki âlimlerden murad, kibâr-ı evliyâullahtır.

•

Allah yoluna dâvet eden, birliğe beraberliğe gayret eden rehberler olduğu gibi; bir de cehenneme dâvet eden şeyh şeytanları vardır.

Nitekim Âyet-i kerime’de şöyle buyurulmaktadır:

“Onları ateşe çağıran imamlar kıldık.” (Kasas: 41)

Şeytanın yapamayacağı çirkin işleri şeyhlik maskesi altında bu riyâkârlar sergiler. Şeytan bu gibi kimselerin vasıtasıyla her türlü kötülüğü yapar. Bunlar şeytandan daha korkunçturlar, şeytanın yolunda ve izindediler, Deccal’den daha tehlikelidirler.. Bunlar sahtekârdırlar, Allah yolunun yol kesicileridirler, Hakk’a ulaşmak isteyenlerin eşkiyalarıdırlar. Bütün gayr-i meşru arzularını, maddi geçimlerini bu perde altında temin ederler. Bunlar İslâm’ın yüz karasıdırlar. Taasavvura sığmayan her türlü melâneti yaparlar.

Onların her hareketi irşad değil ifsattır. Üç şey için çalışırlar: Menfaat, nam ve makam.

Halkın İslâm’dan ve Tarikat-ı aliye’den soğumalarının sebebi de bu şuursuzlardır. Ortalığı karartan, bunaltan ve istilâ edenler, İslâm’a en büyük darbeyi vuranlar da yine bu sahtekârlardır. Kimisi kadınlarla, kimisi çocuklarla, kimisi de dünya menfaatlerini temin için çeşitli entrikalarla meşguldürler, dini dünyaya âlet ederler. Önder olduğu biliniyor, fakat İslâm dininde bir bozguncu olduğu bilinmiyor. Bu büyük sahtekârlar ortalığı yaygara ile dolduruyorlar, kendilerine destek verenleri peşlerinden götürüyorlar.

Günümüzde görülüyor ki Allah yolunu âlet ederek saltanat sürenler bulunmaktadır. Şöyle ki; babaları şeyhmiş, oğluna “Sen şeyhsin!” demiş, o da şeyh olmuş. Babadan oğula geçen padişahlık gibi bu ilâhî yolu saltanata çevirmişler. Ya babası tayin etmiş, ya abisi tayin etmiş, ya annesi tayin etmiş. “Al bu sürüyü sen de güt!”

Allah-u Teâlâ onu lâyık görseydi, o makama tayin ederdi. O lâyık görmemiş, annesi babası lâyık görmüş.

Allah'a emanet olunuz.

Bâki esselamü aleyküm ve rahmetullah...


BAŞYAZI

“Ve Her Yolun Başına Oturup da Tehdit Ederek
İnananları Yolundan Alıkoymaya
ve O Allah Yolunu Eğriltmeye Çalışmayın.”
(A’raf: 86)

“Biz Onları Ateşe Çağıran Önderler Yaptık.”
(Kasas: 41)

“Onlar Yaratıkların En Şerlileridirler.”
(Beyyine: 6)

Mürşid-i Kâmil
Sahte Şeyhler
Nefsini İlâh Edinenler
Babadan Oğula Süren Saltanat
Kıyas
Ölçüler
Şeytan Şeyhleri
İblis’in Askerleri
Karun Gibi
“Allah Yolunda Yürüyorum” Diyenlerin Ayırım Noktası
Tasavvuf Taassubun Ötesindedir
SAPTIRICI ÖNDERLERİN ve ONLARA TÂBİ OLANLARIN MAHŞERDEKİ DURUMLARI
SAPTIRICI ÖNDERLER ve ONLARA TÂBİ OLANLARIN CEHENNEMDEKİ DURUMLARI
KUR’AN-I KERİM’DEN ÖĞÜTLER

/ İsmail Yavuz


TEĞÂBÛN SÛRE-İ ŞERİF’İNİN TEFSİRİ-1

“Müsebbihat (5)”

Sûre-i Şerif’in Takdimi:

Tamamı Medine-i münevvere’de nâzil olan bu mübarek Sûre-i celîle; on sekiz Âyet-i kerime, iki yüz kırk bir kelime ve bin yetmiş harften meydana gelmiştir.

İsmi 9. Âyet-i kerime’den alınmıştır. Dünyada iken kimlerin aldandığı, kimlerin de aldattığı ve aldatıldığı, kâr ve zararın belli olacağı kıyamet günü ortaya çıkarılacağı anlatıldığı için “Sûre-i Teğâbün” denilmiştir.

Tesbihle başladıkları için “Müsebbihât” denilen beş sûre-i şerif’in sonuncusudur.

Sûre-i şerif’in fazileti hakkında Ashâb-ı kiram’dan İrbâd bin Sâriye -radiyallahu anh- şöyle söylemiştir:

“Peygamber -sallallahu aleyhi ve sellem- yatıp uyumadan önce Müsebbihât’ı (Hadîd, Haşr, Saf, Cum’a ve Teğabün sûrelerini) okur ve bunlarda bin âyetten daha faziletli bir âyetin bulunduğunu söylerdi.” (Ebu Dâvud - Tirmizî)

Muhtevası:

Hadîd, Haşr, Saff, Cum’a sûre-i şerif’inde olduğu gibi, bu mübârek Sûre-i celîle de, göklerde ve yerdekilerin hepsinin Allah-u Teâlâ’yı tesbih ettiğine dair beyan ile başlamaktadır.

İlk dört Âyet-i kerime’de bütün insanlara hitap etmekte; Allah-u Teâlâ’nın azamet ve yüceliğinin, kuvvet ve kudretinin tezahürleri anlatılmakta, inanan müminlerin ve inanmayan kâfirlerin durumları belirtilmektedir.

Akabinde hitap kâfirlere çevrilmekte; onuncu Âyet-i kerime’ye kadar geçmiş kavimlerin azaplarından bahsedilmekte ve başlarına gelen felâketlerin Hakk’ı yalanlayıp peygamberlere muhalefet etmek olduğu açıklanarak inkârcılar uyarılmaktadır.

Daha sonra da Allah-u Teâlâ iman edenlere hitap ederek bazı öğüt ve ikazlarda bulunmaktadır.

Şöyle ki;

Kâinatın ve insanın başına gelen her musibet O’nun emri ve izniyle olmaktadır. Müminler her türlü zor şartlarda bile olsa sebat göstermelidirler.

İman edildikten sonra Allah-u Teâlâ’ya ve Resulullah Aleyhisselâm’a itaat edilmesi zaruridir. İtaatten yüz çeviren kimseler, başlarına gelebilecek her türlü zararı kabullenmiş demektir.

Müminlerin malları, eşleri ve çocukları birer imtihan sebebidir. Bunun içindir ki Allah-u Teâlâ’ya gönülden sığınmaları, güçleri yettiği nisbette Allah korkusu içinde ömürlerini geçirmeye gayret göstermeleri gerekmektedir.

Ayrıca müminler mal fitnesinden korunabilmek için sevdiği mallarından Allah yolunda sarf etmelidirler.

Allah-u Teâlâ’yı Tesbih:

Müsebbihat adı verilen Hadîd, Haşr, Sâf ve Cum’a sûre-i şerif’inin ilk Âyet-i kerime’lerinde dolduğu gibi; Teğâbün sûre-i şerif’inin ilk Âyet-i kerime’sinde de yerdeki ve gökteki, canlı ve cansız her şeyin Allah-u Teâlâ’yı tesbih ettiği haber verilmektedir:

“Göklerde ve yerde bulunanların hepsi Allah’ı tesbih ederler.” (Teğabün: 1)

O ulu Yaratıcı’yı Zât’ına lâyık olmayan şeylerden, her türlü kusur ve noksanlıklardan, beşeri sıfatlardan sürekli olarak tenzih ve takdis ederler. O’nu övgü ile tesbih etmeyen hiçbir şey yoktur. O’ndan başka bir yaratıcı yok ki hamd ve senâya müstehak olsun.

“Mülk O’nundur.” (Teğabün: 1)

O’ndan başkasının değildir. Çünkü hepsini de yaratan, yaşatan ve nimetlerle donatan, tutan ve koruyan O’dur. Kullarının elindeki de O’nun mülküdür, hatta kulun bizzat kendisi de O’nun mülküdür. Mülkünün hem sahibi hem de hükümdarıdır, mülkünde dilediği gibi tasarruf eder. Dengi ve benzeri, eşi, ortağı ve yardımcısı yoktur.

Her şeye sahip olmak ancak Allah-u Teâlâ’ya mahsustur. İnsanların bir şeye sahip olmaları ise hakiki değil, geçicidir. O vermeseydi, hiç kimse bir şeye sahip olamazdı. Dilediğine dilediğini verir, dilediği anda da ellerinden alır.

Göklerin ve yerin anahtarları O’nun kudret elindedir. Yaratmak da emretmek de yalnız O’na mahsustur.

“Hamd O’na mahsustur.” (Teğabün: 1)

Dünyada da ahirette de hamd sadece O’nadır. Bütün hamd ve senâlarla, şükürlerle, medihlerle kendisine tâzim ve ibadet olunacak veliyy-i nimet O’dur. Çünkü hamd ve senâyı icabettiren bütün kemâlât ancak O’nda mevcuttur. En güzel övgüler ancak O’na yaraşır, O her övgüye lâyıktır.

“O her şeye kâdirdir.” (Teğabün: 1)

Kuvvet ve kudret sahipleri üzerinde dilediği gibi tasarruf eder. Bütün kuvvetler O’nundur, dilediği şeyi yaratır, yarattığı şeyde dilerse dilediği kadar kuvvet ve kudret de yaratır. Dilerse güçsüzleri güçlü, zayıfları kuvvetli, âcizleri kudretli kılar.

Bugün fakir ve güçsüz gibi görünenleri yarın kuvvetlendirip büyük gâlibiyetlere erdirmeye, zengin veya güçlü zannedilenleri zelil ve perişan etmeye kâdirdir. Dilemediği hiç bir şey de olmaz. Kâdir ve muktedir ancak O’dur. O’nun her şeye gücü yeter.

O’nun kudreti ezelî ve ebedî olup, her türlü tasavvurun ötesindedir, her şeyi kuşatmıştır. Kudretinin delillerini kâinatın her zerresinde görmemek mümkün değildir.

Bir şeyin olmasını istediğinde ona sadece “Ol!” der, o da derhal oluverir.

Hâlık-ı Azîm:

Her şeyi nizam ve intizam içinde yoktan var eden, tedbirini görüp ihtiyaçlarını yerleştiren, her şeyi tam kemaliyle takdir ve icad ederek yaratan ancak Allah-u Teâlâ’dır.

Bir şeyi yapmak istediğinde; onu düşünüp tasarlamaya, zamana, mekâna ve numuneye muhtaç değildir. Her şeyin ilk numunesini meydana çıkaran O’dur. Kâinatı ve içindeki her şeyi misalsiz yaratmıştır. Her şeyin en güzelini yaratan O’dur.

Ezelde Allah-u Teâlâ vardı, kendisiyle beraber başka bir şey yoktu. Sonra varlığını ve kemâlini duyurmayı, hikmetiyle kâinatı ve insanı yaratmayı irade buyurdu, dilediği şekil ve nizam üzerine yarattı.

“Sizi yaratan O’dur.” (Teğabün: 2)

Siz hiç bir şey değilken, şu bulunduğunuz şekil ve biçimi almadan önce ilk mayanızı takdir ve icad ettik.

Yaratılışın başlangıcında şekilsiz bir yaratık olduğunuz halde sizi “Ahsen-i takvim” olan insan şekline koyduk.

“Böyle iken kiminiz kâfir kiminiz de mümindir.” (Teğabün: 2)

İnsan fıtratı, yaratıcıya iman etmeyi gerektirdiği halde, küfre de imana da kabiliyetlidir. Bazıları yaratılış gereğinin aksi olarak küfrü tercih etmiş ve böylece kâfir olmuş, bazıları da yaratılışının gereği olarak imanı tercih etmiş ve mümin olmuştur.

Âyet-i kerime’de görülüyor ki; insanlar iki kısma ayrılmışlardır ve imanla küfür dışında üçüncü bir yol yoktur.

“Allah her ne yaparsanız görür.” (Teğabün: 2)

Hidayete hak kazananı da görür, dalâleti hak edeni de görür. Herkesin yaptığına en mükemmel şekliyle karşılık verecektir.

“Allah gökleri ve yeri hak olarak yarattı.” (Teğâbün: 3 - Nahl: 3)

Zât-ı akdes’inin vasfı olan “Hakk”ın mânâsını göstermiş, mahlukat arasında bir intizam ifade eden üstün bir hikmetle her şeyi yaratmıştır.

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Biz gökleri, yeri ve ikisinin arasındakileri ancak hak ile yarattık.” (Hicr: 85)

Hepsi de adalet ve hak ile ayaktadırlar, hiç bir şey abes olarak yaratılmamıştır. Bu âlemin idaresi sağlam ve saşmaz ölçülere göre yürür. Bu ölçüler sayesinde birbirleriyle çatışmazlar ve dağılmazlar.

Allah-u Teâlâ yarattığı herşeyi hak ile yarattığı gibi; insanı da, her uzvu yerli yerince ve en mükemmel bir tarzda, en güzel bir şekilde yaratmıştır. O’nun yaratıcı gücü bütün uzuvlarda mucizevî bir şekilde kendini gösterir.

İnsanın şekline, biçimine ve uzuvlarının uygunluğuna bakıp düşünen kimse, insanın şeklinin, diğer canlılara nisbetle en güzel bir şekil olduğunu anlar.

“Size suret verip, suretlerinizi de en güzel bir şekilde yapmıştır.” (Teğabün: 3)

Allah-u Teâlâ insana kendi ruhundan üfürmüş ve en güzel bir şekilde insan varlığını meydana getirmiştir.

Uzuvları ile, şekil ve şemâli ile her yarattığını öyle nimetlerle öylesine donatmıştır ki, her yaratık kendisinin müstakil bir vücut olduğunu sanır. Oysa her yarattığı O’nunladır ve O’nunla kâimdir.

“Dönüş O’nadır.” (Teğâbün: 3)

Geliş Allah’tan olduğu gibi gidiş de Allah’adır. O herkese yaptığının karşılığını eksiksiz verecektir. İyiler büyük bir mükâfâta erecekler, kötüler ise en ağır cezalara katlanmak zorunda bırakılacaklardır.

Allah-u Teâlâ’nın Ezelî İlmi:

Ezelî ve ebedî ilmi ile olmuş ve olacak her şeyi en iyi bilen O’dur. O’nun sonsuz ve sınırsız ilminden gizli hiçbir şey yoktur. O’nun ilmi her şeyi kuşatmıştır.

“Göklerde ve yerde olanları bilir.” (Teğâbün: 4)

Zaman ve mekân kaydı olmaksızın, küçük büyük, gizli âşikâr, olmuş ve olacak her şeyi en iyi bilen, hiçbir şey sonsuz ve sınırsız ilminden gizlenmeyen Zât-ı kibriyâ O’dur.

İster ulvî âlem olan göklerde, ister süflî âlem olan yerde olanları en ince teferruâtı ile bilir. Çünkü O yaratmıştır. Yaratan yarattığını bilmez mi?

“Gizlediklerinizi de açığa çıkardıklarınızı da bilir.” (Teğâbün: 4)

Bir insanın yüz sene ömrü olsa, en son nefesinde söyleyeceği sözden, yapacağı işten, son lokmasına kadar yiyeceğinden, içecek suyundan haberi vardır. Yalnız insan değil, yarattığı bütün varlıklar zerreden kürreye kadar böyledir. Bu hükmü O tayin ve takdir ettiği için her şeyi biliyor. Bu bilgi O’na mahsustur.

“Allah göğüslerin özünü bilendir.” (Teğâbün: 4)

Onun içindir ki insan bâtıl düşüncelerinden, münâfıkça kuruntulardan, kötü işlerden son derece kaçınmalı; kâinatın bütün sırlarını bilen Allah-u Teâlâ’nın ilminin ve kudretinin azametini tefekkür ederek rızâ-i Bârî’sine uymayan şeylerden çekinmeli, O’na karşı takvâlı olmalıdır.

Aynı zamanda nimetlerini yerinde sarfetmeli, hamdini ve şükrünü yerine getirmeli, huzuruna yüz akı ile gitmeli, küfür ve nifak, isyan ve tuğyan ile yüz karası içinde gidip ilâhî azaba atılmamalıdır.


HAZRET-İ MUHAMMED Aleyhisselâm

İlâhî Emir

Allah-u Teâlâ, kulu ve Resul’ü Muhammed Aleyhisselâm’ın fazilet ve meziyetini, şeref ve haysiyetini, yüceler yücesindeki mevkiini çok açık bir şekilde beşeriyete ilân etmiştir:

“Şüphesiz Allah ve melekleri Peygamber (Muhammed)e çok salât ve senâ ederler.

Ey iman edenler! Siz de ona salât-ü selâm getirin ve tam bir teslimiyetle gönülden teslim olun.” (Ahzâb: 56)

Peygamber’ine Allah-u Teâlâ’nın salâtı; onu en yüce makamda yâdetmesi, onu rahmeti ile rızâsı ile tebcil ve tebrik etmesidir.

Meleklerin salâtı ise; onun için Allah’a duâ etmeleri, istiğfarda bulunmalarıdır. İnsanlarınki de öyledir.

Ne yüce mertebedir ki, onu yaratan ona salât-ü selâm getiriyor, sevgili Peygamber’ini anıyor. Ulvî makamındaki melekler de onun için mağfiret diliyorlar, senâ ediyorlar.

Bu nimet ve şereften üstün bir ikbal ve ikram düşünülemez.

Sonra da süflî âlemdeki insanlara Habib-i Ekrem -sallallahu aleyhi ve sellem-ine salât-ü selâm getirmelerini emrediyor.

Müminler bu sayede kendilerini zulmetten nura kavuşturan, ulvî ufukların kapılarını açan Peygamber’lerine; salât ve selâmlarını, hürmet ve tâzimlerini, övgü ve senâlarını, minnettarlıklarını arzetmiş oluyorlar.

Bu vesile ile de Allah katında itibar kazanmış, birçok ecir ve mükâfâtlara nâil olmuş oluyorlar.

Sâdık müminler asırlar boyu o Nur’un aşkında ve şevkinde yaşamışlar, ona karşı besledikleri muhabbet bağından bir an olsun ayrılmamışlar, salât-ü selâm ile tebcil etmekten geri durmamışlardır.

Tevhid:

Allah-u Teâlâ Habib-i Ekrem’i olan Muhammed Aleyhisselâm’ı dost edinmiştir. Ona imanı, Tevhid’in iki rüknundan biri yapmıştır. Adını adı ile beraber anmış, onun hoşnutluğunu kendi hoşnutluğu ile bir tutmuştur. “Lâ ilâhe illâllah”tan sonra “Muhammedün Resulullah” ünvanını getirmiş; ona inanmayan kişinin müslüman sayılmayacağını, iman etmemiş olacağını belirtmiş, onun sayesinde sapıklıkta olanları hidayete erdirmiştir.

Bu iki kelime arasında tam bir ittifak vardır. Resulullah Aleyhisselâm’ın peygamberliğine şehâdet olmadan sadece Allah inancı fayda vermez.

Nitekim diğer din sahipleri de Allah’a inanıyorlar. Muhammed Aleyhisselâm’a iman etmedikleri için küfürde kalmış oluyorlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Varlığım kudret elinde bulunan Allah’a yemin ederim ki; bu ümmetten yahudi olsun hıristiyan olsun, kim benim peygamberliğimi duyar da benim getirdiğime iman etmeden ölürse mutlaka cehennemliklerden olur.” (Müslim: 153)

Kişi: “Lâ ilâhe illâllah” demekle iman etmiş olmaz, “Muhammedün Resulullah” deyince iman etmiş olur.

Allah-u Teâlâ bir Âyet-i kerime’sinde:

“O halde kendi hayrınıza olarak hemen ona iman edin!” diye emir buyurmaktadır. (Nisâ: 170)

İman mutlak tasdiktir. Söylenen sözü kendi isteği ile kabullenmek, gönülden benimsemek, şüpheye yer vermeyecek şekilde kesin olarak içten inanmak, teslim olmak, karşıdakine güven vermek demektir.

İslâm dinine göre ise; Allah-u Teâlâ’nın varlığına, birliğine, Hazret-i Muhammed Aleyhisselâm’ın O’nun kulu ve peygamberi olduğuna ve onun Allah-u Teâlâ tarafından bize getirip tebliğ ettiği esas ve hükümlerin doğru ve gerçek olduğuna tereddüt etmeden kesin olarak inanmaktır.

İslâm dini’ne girmenin ilk şartı olan bu iki esas “Kelime-i şehâdet”de toplanmıştır. Kelime-i şehâdet’i kalp ile tasdik edip dili ile de söyleyen bir kimseye “İnanmış” mânâsına gelen “Mümin” adı verilir.

Şânı Yüce Peygamber:

Allah-u Teâlâ onun hakkında Âyet-i kerime’sinde:

“Resul’üm! Biz senin şânını yükselttik.” buyurdu. (İnşirâh: 4)

Tasavvur buyurun ki bütün mükevvenâtı yaratan, âlemleri donatan Allah-u Teâlâ onun yüce şânını yükselttiğini ve bütün âlemlerin en şereflisi olduğunu beyan buyuruyor. Bu şeref yalnız ona mahsustur.

Muhammed Aleyhisselâm bütün peygamberlerin en faziletlisi, en üstünüdür. Kâinatın mebdeî, mahlûkâtın ekmeli ve efendisidir. Ebul-ervah’tır. Hakk’tan haber verir, Hakk’a dâvet eder. Halk ile Hakk arasında Vahdaniyet ve Samedâniyet’e vasıta odur. O zât-ı âlî, o Habib-i Hüdâ’dır.

Bütün peygamberlerin her biri bir kavme, birkaç şehir halkına veya bir ümmete ve belirli bir zamanda gönderildikleri için, yalnız kendi kavimlerine hastır. Fakat o bütün insanlığa gönderilmiş, âlemlere rahmet olmuştur. Kıyamete kadar gelecek insanların tamamı, onun irşad sahası içindedir. Zaman ve mekânın efendisidir.

Bir Âyet-i kerime’de şöyle buyuruluyor: “Resul’üm! Biz seni ancak bütün insanlara müjdeci ve uyarıcı olarak göndermişizdir. Ne var ki insanların çoğu bilmezler.” (Sebe: 28)

Mümin ve muvahhid olmayı arzu eden kimse, onun peygamberliğini tasdik etmedikçe, hiçbir iyiliği makbul ve kabul olmaz, cennete de giremez, zirâ bütün peygamberler âhir zaman peygamberini tasdik etmişlerdi. Onlara indirilen kitaplar içinde Muhammed Aleyhisselâm’ın peygamberliği açıkça beyan olunmuştur.

En Şerefli Aracı:

Allah-u Teâlâ sıkıntılı halleri, dünyaya ve ahirete dâir gam ve hüzünleri, onun şefaati ve ilticası ile kullarından kaldırır.

Ayrıca derde mübtelâ kulları, onun yüce makâmında el açtıkları zaman; düştükleri zorluktan dolayı onu vasıta yaptıkları zaman; duâ ve niyazları onun hürmetine kabul buyurur, sıkıntı ve üzüntülerden kurtarır. Suçlu bir çocuğun, kabahati anında babasının çok sevdiği bir dostuna sığınması ve kendisini affettirmesi gibidir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Eğer onlar, kendilerine zulmettikleri vakit, sana gelip de Allah’tan tevbekâr olarak günahlarının bağışlanmasını isteselerdi, (sen) Peygamber de kendileri için af isteyiverseydin, elbette Allah’ı affedici ve merhametli bulurlardı.” (Nisâ: 64)

Bir insan birçok hatalara, günahlara düşebilir. Fakat bunları idrak ettikten sonra Hazret-i Allah’ın en sevgilisine sığınırsa, onun sevgisinden ötürü o kimsenin duâsını Allah-u Teâlâ reddetmez. Böylece ebedî kurtuluşa erer. Ceza görmeden ebedî lütuf ve saâdetine vesile olur.

İşte bu, hep Habib-i Ekrem -sallallahu aleyhi ve sellem-ini çok sevdiğinin ve ona sığınılması gerektiğinin ifadesi ve gerekçesidir.

Bu ilâhî emir onun ahirete intikali ile kesilmez ve son bulmaz. Âyet-i kerime’den anlaşılıyor ki; Allah-u Teâlâ’nın tevbeleri kabul etmesi ve onlara mağfiret edici olması, Resulullah Aleyhisselâm’a gelmelerine, huzurunda mağfiret dileğinde bulunmalarına ve Resulullah Aleyhisselâm’ın da onlar için istiğfar edivermesine bağlıdır.

Hayatında iken bereket umulan bir zâtın, vefatından sonra kabrini ziyaret etmekle de bereket umulacağı şüphesizdir. Onların bereketleri, hayatlarında olduğu gibi vefatlarından sonra da devam etmektedir.

Resulullah Aleyhisselâm’ın müminlerin tamamına istiğfarda bulunması, Allah-u Teâlâ’nın şu Âyet-i kerime’si ile hâsıl olmuş bulunmaktadır:

“Hem kendinin, hem de erkek müminlerle kadın müminlerin günahlarının bağışlanmasını dile.” (Muhammed: 19)

Bu Âyet-i kerime’ler ne büyük bir şefkat, merhamet ve sığınma kapısıdır! Çünkü Resulullah Aleyhisselâm Raûf ve Rahîm sıfatlarının mazharıdır. Bu yalnız ona mahsustur.

Âlemlere rahmet olarak gönderilen Muhammed Aleyhisselâm elbette:

“Onlara duâ et. Şüphesiz ki senin duân onlar için sekinettir (huzur kaynağıdır). Allah işitendir, bilendir.” (Tevbe: 103)

Emr-i şerif’i gereğince, kulları tarafından duâ ve yalvarışa vesile ve vasıta olur. Onun yapacağı duâ, müminlerin kalplerinin huzur ve sükun bulmasına sebep olur.

Hiç şüphesiz ki Allah-u Teâlâ Resulullah Aleyhisselâm’a çok büyük bir şan ve yetki vermiştir.

Allah-u Teâlâ bir diğer Âyet-i kerime’sinde münâfıkların ne kadar kibirli olduklarını, kendilerini Resulullah Aleyhisselâm’ın haklarında yapacağı mağfiret isteğinden ihtiyaçsız görmekte olduğunu bildirmektedir:

“Onlara: ‘Geliniz, Resulullah sizin için mağfiret dilesin!’ denildiği zaman, başlarını çevirirler ve sen onların büyüklük taslayarak uzaklaştıklarını görürsün.” (Münâfikûn: 5)

Kibir ve gururları onların Resulullah Aleyhisselâm’ın yolunda bulunmalarına engel olmaktadır.


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (46)

SAÎNÜDDİN ALİ TÜRKÎ -kuddise sırruh-

Hayatı hakkında herhangi bir bilgi tespit edemediğimiz Saînüddin Ali Türkî -kuddise sırruh- Hazretleri’nin doğum târihi ve yeri bilinmemektedir. Bazı kaynaklarda adının “Saînüddîn İsfahânî” olarak zikredilmesinden, onun İran’ın İsfahan şehrinde yaşadığı ve muhtemelen bu şehirde doğmuş olduğu tahmin edilmektedir.

1338 (h.735) yılında vefât etmiş olan Hazret, Şeyhü’l-ekber Muhyiddin İbnü’l-Arabî -kuddise sırruh- Hazretleri’nin meşrebi üzerinde yürüyen velilerdendi. Onun “Fusûsu’l-Hikem”ine yazdığı şerh, mânevî kemâlâtının ve bu sahadaki kudretinin açık bir göstergesidir. Meselelerin ele alınışı ve açıklanışı bakımından çoğu birbirine benzeyen Fusûs şerhleri arasında onun şerhi; mânâlandırmadaki güzelliği ile apayrı bir görünüm arzetmektedir.

Ahiret Hasenesi:

Saînüddin Ali Türkî -kuddise sırruh- Hazretleri “Fusûsu’l-Hikem” kitabı’na yazdığı şerhte, Hâtemü’l-evliyâ olan zâtın mânevî ve uhrevî cihetini beyân etmek üzere şöyle buyurmuşlardır:

“Hâtemü’l-evliyâ, O’nun sırlarını asıldan alan, onun (Muhammed Aleyhisselâm’ın) risâlet ve nübüvvet mertebesine bizâtihî vâris olan velidir. O’nun kuşattığı mertebeleri müşâhade eder. Tarif ettiğim gibi, bunların her ikisi de has ve hususidir. Her ikisinin Hâtemü’l-evliyâ’lığı da başka türlü değil, ancak gizli sırlarla ve mânevî hakikatlerle, has ve husûsi bir şekilde zuhur etmiştir.”

“O (Hâtemü’l-evliyâ) Hâtemü’r-rüsul olan Muhammed -sallallahu aleyhi ve sellem-in güzelliklerinden bir güzelliktir.

‘Rabb’imiz! Bize dünyada da güzellik ver, ahirette de güzellik ver!’ (Bakara: 201)

Buyruğundaki geriye bırakılma buna hamledilir. Dünya hasenesi Hâtemü’n-nübüvve olduğu gibi, ahiret iyiliği ile murâd edilen de Hâtemü’l-velâye’dir.” (Şerhü’l-Fusûs li-Saînüddin et-Türkî; Hacı Mahmud Ef., no: 2226. 88b - 89a yaprağı)


Hacegân Büyüklerinin
Taht-ı Terbiyeleri

Tarikât-ı âliye’ye dehâlet etmeyen bir kimse nefsini tanıyıp, tehlike ve tuzaklarından haberi olmaz ki onunla mücadele etsin, ıslaha çalışsın. Bir insanın sana yapacağı en büyük düşmanlık seni öldürmesidir. Belki de bu şehâdete vesile olacağından, seni en yüksek mertebeye erdirir. Nefsin elinde ölürsen ebedî hayatın mahvolur.

Hadis-i şerif’te nefsin insana ne kadar büyük tehlike olduğunu Resulullah -sallallahu aleyhi ve sellem-Efendimiz şöyle beyan buyuruyor:

“En şiddetli düşmanın, iki yanın arasındaki nefsindir.”

Tarikattaki terbiye, önce nefsi tanıyıp, öğrenmek ve ıslah etmek suretiyle başlar. İlk ve önemli aşama nefis terbiyesinden geçer.

Nefis başlangıçta yeni doğan çocuğa benzer. Islah ve ifsada kabiliyeti bulunduğundan, bir ilim-irfan erbâbının taht-ı terbiyesine girmeye muvaffak olursa; terbiye sayesinde dünya saâdetine, ahiret selâmetine ulaşır.

Bir kişinin muradı taht-ı terbiye ve yetişmekse, intisap gerekiyor. Daha sonra imanı tekamül ettirmek geliyor. İmanın tekamülü içinse sıfırdan başlamak lâzım. Öyle ki; bir mürid, mürebbisine vasıl oluncaya kadar çok rahat tavırlar içersindedir. Herkesle ünsiyet eder. Fakat tevhid tohumu kalbe düşünce evvelce hoşlandığı şeylerden artık kaçınmaya başlar. Haram ve helâl olan şeyleri tefrik edip, şüpheli şeylerden uzaklaşır. Sevenle, sevilen arasında büyük ahlâk tesis edince sevgilinin rızâsı uğrunda yapılmayacak ne kalır?Bütün iyiliklerin Hazret-i Allah’a, bütün kötülüklerin kendi nefsine âit olduğunu idrak eder. Aciz ve günahkâr olduğunu itiraf eder. Asıl hakikat budur. Fakat bunları kabullenip, yaşantıya dökmek herkes için kolay değildir. Kişinin azmi sayesinde Hazret-i Allah kendisine lütfedecektir. Bütün bunlar yerine oturdu mu haddelerden geçmeye, varlığını yavaş yavaş yok etmeye başlar. Bu da ağır imtihanlar ve ibtilâlar demektir. Bu safhada o en büyük, şiddetli imtihanlar müride lezzet ve keyif vermektedir. Çünkü azda olsa Hazret-i Allah’a yakınlaşmasının mutluluğunu onlarla tadıyordur. Nihayet süzüle süzüle, öyle bir noktaya gelir ki, bütün varlığının O’nun olduğunu itirafa mecbur kalır.

Yol çok ince. Bir o kadar da etkileyici ve güzel. Tarikattaki terbiye konusunu birde yolumuzun büyüklerinden örneklerle ele alalım. Nakşi yolunda terbiye, edep, haya pişmek... Hep bunlar ardı ardına sıralanmıştır. Mürid bir tanesini başarırsa, hemen diğerine geçirirler. Belki bir senede, belki bir anda, belki ömrü bile bir tanesinin terakkisine yetmez.

Nakşibendi Hazretleri’nin şu sözü herşeyi açıklar gibi:

“Derviş yük çeken ata benzer. Yüklendikçe çeker.”

Elbette kişi istidadı neticesinde yüklenir. Fakat kendisinin olduğundan haberi yoktur.

Ubeydullah Ahrâr -kuddise sırruh-Hazretleri:

“Bu yolda pişenlerin, uzun zaman piştiğinin haberi olmaz. Karpuzun güneşin altında pişmesi ve olması gibi. Onun halinden yalnız bostancı anlar.” buyurmuştur.

Alaâddin Attar -kuddise sırruh-Hazretleri de, müridin tarikattaki terbiyesi hususunda şunları söylemiştir:

“Bu yola ilk girenlere lâzım olan bütün varlığından geçmektir. Müridin ne kadar ibadet ve taatı, ilim ve marifeti varsa, hepsini birden yokluk deryasına atacak ve gönlünü Allah’a bağlayacaktır. Müridin terbiyesine ilk engel nefsi ve kendisidir. İradesini Hakk’ın iradesinde, kudretini Hakk’ın kudretinde ifnâ etmedikçe Allah’a yaklaşamaz. Bu ifnâ edişin birinci şartı; şeriatla beraber Hakk’ın muradını, nefsin muradından üstün tutmak. Lâkin bu hâl zordur. Nefse öyle Muhammedî bir nur gerekir ki, mürid ona gönül verip, varlığını onun varlığında ifnâ etmeyi bilsin. Bunun için mürşidine tam teslimiyet gerekir. Şayet mürid varlığını mürşidinde ifnâ edecek olursa, artık kendi nefsini arasa da bulamaz. Böyle olunca da mürşidin mazhar olduğu tecellilerden kendisinde kabiliyet istidâdı nisbetinde akisler ve pırıltılar belirir. Mürşidin aynasından ona öyle bir hakikat görünmeye başlar ki nefsi ve dış dünyası topyekün gözünde silinir.”

Ebul Hasan Harkani -kuddise sırruh-Hazretleri’ne:

– “Sofilik nasıl olur?” diye soran zât’a:

– “Cübbe ve seccadeyle, görenek ve âdetle olmaz. Yok olmakla olur.” buyurmuş ve devamla; “Kırk yıldır nefsim bir içim soğuk su, yahut bir bardak ekşi ayran dilemekte, henüz dilediğini ona vermedim. Kırk yıldır yekpare bir zaman içindeyim. Allah gönlüme nazar eder ve orada kendisinden başkasını görmez.” buyurmuştur.

Cüneyd-i Bağdâdi Hazretleriyse, Şibli Hazretlerine “Evvelâ yedi yıl ticaret ve kazanç” emretti. Bu yedi yıl kazanç “Şibli’nin o güne kadar işlediği zulümlere karşı sadaka olarak dağıtılacaktır. Ondan sonra yedi yıl helâ temizliği vazifesi yüklenecek, ancak ondan sonra kendisine tarikat ve riyazet talim edilmeye başlanacaktır.” buyurmuştur.

Şah-ı Nakşibend -kuddise sırruh-Hazretleri’nin dervişlerinden biri, adamın biriyle kavga ediyor ve adamın kalbini kırıyor. Sonra Buhara’ya gelip, Nakşibend Hazretleri’nin huzuruna çıkıyor. Ne bir iltifat ne alâka. Böyle görüşüp gidiyor. Derviş, Nakşibend Hazretleri’nin iltifatını kazanmak için çırpınsa da nafile. Tekrar huzura çıkıp, gözyaşları içinde yalvarıyor.

Hazret: “Köyüne dön. İncittiğin adamın gönlünü al. Hatırını hoş et ve gel. Bunu yapmadıkça seni sohbetime alamam.” buyuruyorlar.

Derviş, mahzun bir halde köyüne dönüp adamı buluyor. Fakat bir türlü gönlünü alamıyor. Biçare derviş hergün uğraşa dursun. Birdenbire Nakşibend Hazretleri o köyde dervişe misafir oluyor. Kalbi kırılan adamın evine gidiyorlar. Nakşibend Hazretleri adamın evinin önüne gelince, mübarek yanaklarını kapının eşiğini koyup, yalvarıyor.

“O suçu dervişim işlemedi. Ben işledim. Affet!”

İncinen adam o kadar müteessir ki, hemen hakkını helâl ediyor. Asıl kendisinin affedilmesini isteyerek Nakşibend Hazretleri’nin eteğine yapışıyor. Artık o da yola girenlerden.

Bu kıssalardan anlaşılan o ki; yolumuzun büyükleri, müridin önce nefsine yönelmişler. Nefis zedelenince, ruha kuvvet yüklemişler. Tabii nefsi en çok; zillet, alçalma ve horlanmayla ezmişler.

Nefsi mecazi olarak kirli yüne benzetmişler; kirli yün nasıl temizlene temizlene, taraklardan, tezgâhlardan geçe geçe halı gibi olup, nefiste ayak altına serilmedikçe terbiye ve ıslahı mümkün olmayıp, tarikat mektebi de bitmiş sayılmaz. Bu zorlu yol hakikat terbiyesine, oradan da marifet terbiyesine geçişin ilk anahtarıdır. Aziz Mahmud Hüdaî Hazretleri’nin sırtında işli kaftanıyla sokak sokak ciğer satması nefis tezkiyesine en önemli örnektir. Ama şimdiler öyle mi?

“Bugünlerde ne dervişlik, ne de müridlik kaldı. Hepsi birer halife, şeyh oldular.” buyuran Nakşibend Hazretleri’nin sözünü doğrular gibi.

Onlar ki o yüce makamlara güle oynaya çıkmamışlar. Herkes kendisine sorsun. Bu kadar azgın nefislerimizle, günümüzde bu denli ağır bir terbiyeyi hangimiz yüklenip, kaldırabiliriz. Yola can-u gönülden teslimiyetle bağlanmadıkça her şey ağır gelecektir. Bazı kimselerin “benim yolum hakikat yolu, tarikat yolu değil” demeleri insana ne kadar tuhaf geliyor. Halbuki tarikattaki mücadeleyi bilse değil o yola girmek, hemen kaçar. Böyle dikenli yollarda yürümeden tarikât-ı âliye’ye ayak basıp, hakikata çıkmadan, insanın mârifete ulaşması, ilk okulu okumayan bir insanın “üniversite de okuyorum” demesine benzer.

Rabb’im böyle söyleyen din şarlatanlarından cümlemizi muhafaza buyursun.


Silsile-i Sâdât -34-

HALİL FEVZİ
(Kuddise Sırruh)
EFENDİ HAZRETLERİ
-8-

Haber:

Yaşayanlar ve Görenler Anlatıyor:

“Efendi Hazretleri, zelzele olmadan evvel:

‘Bir şey olacak, fakat bize bir şey olmayacak.’ buyurmuşlar.

Zelzele olduğunda, hikmet-i ilâhî hiçbir ihvana bir şey olmamış.

Emir Edepten Üstündür:

Yaşayanlar ve Görenler Anlatıyor:

“Bir gün Efendi Hazretlerinin huzur-u saâdetlerinde bulunuyorduk. Vâlide hanıma:

‘Kahve yap!’ diye emrettiler.

Kahve geldi: ‘İç oğlum!’ buyurdular ve bize kahve içirdiler.

Halbuki kahve içeceğimizden değil. Çünkü ben ondaki esrarı bilmem ki. Öyle bir âdetleri de yoktu. O kahvenin içine koydukları şeyi bize vereceklerdi. Herkes kahveyi görür, içine ne koyduğunu kimse bilmez.

Hatta bir defasında da şöyle oldu. Setin üzerinde bir minder vardı:

‘Oğlum otur şuraya!’ buyurdu.

Hemen yerimizden kalkıp oraya oturduk. Niçin? Emir olduğu için. Yoksa diğer zamanlar huzurlarına girerken parmak uçlarına basarak girerdik, acaba bir hata mı işleriz diye. Allah’ımıza sonsuz şükürler olsun ki böyle sevgililerine bende eylemiş.”

Manevî İşaret:

Yaşayanlar ve Görenler Anlatıyor:

“Hafız Hasan Efendinin zamanında Düzce bir hafız fabrikası idi. Çok ciddi idi, doğru idi, çok temiz bir insandı. Yani imamlığa yakışırdı. Efendi Hazretlerinin taht-ı terbiyesinde yetişmişti.

Hafız Hasan efendi kendisi şöyle anlatmıştı:

‘Afyon’da imamlık yapıyordum. Hocam İstanbullu Hafız İsmail Efendi orada hocalık yapıyordu. İstanbul’a gideceğini söyledi. Oranın eşrafı:

Seni buraya bırakacağız.’ dediler.

Ben de onlara:

‘Benim bir şeyhim var, ondan izin almadıkça size söz veremem.’ dedim ve Düzce’ye yollandım.

Efendi Hazretlerine geldiğim zaman buyurdu ki:

‘Oğlum! Evvelâ ev, sonra köy, sonra kasaba, sonra vilayet, sonra devlet.’

Anladım ki: ‘Sen bize lâzımsın!’ demek istediler.

Hiçbir şey demeden Afyon’a döndüm, amma çok üzüldüm. Çünkü bütün eşraf beni ayakta bekliyordu.

Oraya varır varmaz:

‘Siz bizden gittiniz!’ dediler. Ben söylemeden evvel onlar söylediler.

Düzce’ye geldim, fakat işim yok. Pırpır köyünde çocuklara ders tâlim etmeye başladım, hem de imamlık yapıyordum. Büyük caminin imamı Hafız Ahmet efendi vardı, çok ihtiyardı. O ayrılınca beni oraya getirdiler.”

Düzce ondan sonra hafız fabrikası oldu. Hiçbir tarafta Kur’an-ı kerim okunmazken o, senede onlarca hafız yetiştirirdi. Ciddi ve çok dikkatli idi, çok sertti, çok hoş çok iyi bir insandı. Talebeleri güzel yetiştirirdi.

Bir daha onun yerini tutacak kimse gelmedi, o bir başkaydı. Allah rahmet etsin, Allah’ım nur etsin.

Sabah namazından sonra camiden çıkınca, Efendi Hazretlerini ziyaret eder, aşırını okur, sonra işine bakardı.

Hacc’dan geldiği zaman Efendi Hazretleri faytona binerek onun evine ziyaretine gitti. Demek ki onu o kadar seviyordu.

Hafız Hasan Efendi gelir oturur ve bunları anlatırdı.”

Nurlu Sözler:

Yaşayanların ve görenlerin anlattığına göre; bir kimsenin bacak bacak üstüne attığını gördüğü zaman:

“İki bacak arasından çıkanın çalımına bakın!” buyururmuş.


ABD Çöküyor,
Enkazın Altında Kalmayalım!

Amerika bütün kibri ve zalimliği ile geldi ve savaşını başlattı. Amerikan yönetimi Ortadoğu ile birlikte kendi milletini ve hatta bütün dünyayı mahvetmeyi göze almış görünüyor. Amerika’nın toy, zeka özürlü başkanı yönetimi ele geçiren siyonist örgütün elinde rüzgarda savrulan yaprak gibi. Üstelik aynı zamanda fanatik bir haçlı.

11 Eylül’de yanan çıra 2003’ün Mart’ında yerküreyi tutuşturdu. Tutuşan bir sobanın yandıkça yanması gibi bu yangın da yandıkça büyüyecek. Bu yangın Amerika’yı da yakacak. Bundan hiç kimsenin şüphesi olmasın.

Türkiye bu yangından nasıl kurtulabilir, en az hasarla nasıl atlatabilir, bunun telaşı içerisinde olmak ve ona göre uzun vadeli düşünerek doğru kararlar almak gerekmektedir. Nitekim ekonomik durumumuz ve Kuzey Irak gibi konular uzun vadeli düşünmemizi engelliyor. Nüfuz casuslarının demagojik operasyonlarına zemin hazırlıyor. Meşruiyet tartışmaları da yanlış zeminde yapılıyor.

Savaşın Türkiye’ye etkileri ve izlenmesi gereken yol hakkındaki fikirlerimizi arzetmeden önce Amerika’yı bekleyen akibeti ortaya koymaya çalışalım.

Savaşın Uzaması Amerikan Ekonomisini Çökertir:

Esasen Amerikan ekonomisi çok kötü bir durumda. Mesela 2002 yılı dış ticaret açığı tam 430 milyar dolar. Bu rakam ABD gayri safi milli hasılasının yüzde 6'sına tekabül ediyor. IMF’nin, Brezilya, Arjantin, Meksika ve Türkiye gibi ülkeleri bu oran yüzde 5 olduğu zaman uyardığını ve yakın takibe aldığını, hatta o ülkeyi 'riskli' ilan ederek dünya ülkelerini ikaz ettiği hatırlanırsa bu açığın vehameti daha iyi anlaşılacaktır. Yine Amerika tarihinin en büyük bütçe açığı (630 milyar dolar) gerçekleşti ve bunun artarak devam edeceği söyleniyor.

Kısa süreli bir savaş Amerikan ekonomisini geçici olsa da rahatlatıyor. Daha evvel böyle olmuştur. Bunun sebebi devletin silah sanayiine aktardığı dolarların ekonomide geçici bir canlanma oluşturması ve dünya üzerindeki dolar hakimiyetinin askeri ve siyasi kazanımlarla desteklenmesidir. Dünya ekonomisindeki dolar hakimiyetinin -referans döviz biriminin- ve devletlerin döviz rezervinin Amerikan doları olması ABD açısından çok önemlidir. Savaşın uzaması Amerikan ekonomisine ek yük getirmesinin yanında Amerika’ya olan güvenin sarsılması sebebiyle zaten uluslararası piyasada tahtı sallantıda olan dolardan kaçışı başlatacak ve bu ABD’ye büyük bir enflasyon olarak yansıyacaktır.

İnternette dolaşan ve bu durumu gayet güzel anlatan bir uzman yorumu Yeni Şafak gazetesine haber oldu, bazı köşe yazarları bu yorumu makale konusu yaptı. Bu yorumu bazı düzeltmelerle dikkat nazarlarınıza arzetmek istiyoruz:

“Dolar basma yetkisine sahip Amerikan Merkez Bankası -Federal Reserve-, aslında özel sektör (Yahudi bankacılardan oluşan bir konsorsiyum) tarafından temsil edilmektedir.

Herhangi bir ülke 50 milyon dolarlık bir şey satın almak istediğinde bu parayı elde etmek için bir bedel vermek zorundadır. Oysa Amerika aynı şeyi satın almak istediğinde, sadece matbaaya biraz mesai yaptırması kâfidir. Nitekim Amerika son 50 yılda her ihtiyacı olduğu zaman, hazinesinde altın karşılığı olmadan sık sık para basarak dünyayı Amerikan doları ile doldurmuştur.

Bazı hesaplara göre 2500 milyar dolarlık Amerikan bütçe açığı (resmi rakamlar 630 milyar dolar) gelecek 3 yılda 3500 milyar dolara yaklaşacak. Amerikan para birimi dünyanın dövizi olarak kaldığı sürece bu bir sorun olmaz. İstedikleri zaman para basıp borçlarını kapatabilirler.

Dünyanın diğer ülkelerine göre Amerika veresiye yaşıyor.

Bu noktada sorun başlıyor: Irak OPEC (Petrol İhraç Eden Ülkeler Birliği) üyesi olup kendi petrollerini Euro referans alarak satmayı kararlaştıran ilk ülke (6 kasım 2000). O tarihte 1 Euro’nun 0.8 Dolar olduğu düşünülürse bunun cesur bir karar olduğu görülecektir. O günlerde çok zarar eden Irak şimdi büyük kârlar elde ediyor, zira Dolar Euro'nun gerisine düştü. Bu Saddam'ın en büyük hatasıydı ve Amerika tarafından asla affedilemez bir hata. OPEC'e üye iki ülke (İran ve Suriye) de Euro’ya geçmek hazırlığında ve bunu diğer üyeler de takip etmek niyetinde.

Dünya petrol rezervlerinin %7’sine sahip olan Venezüella para rezervlerini Euro-Dolar karışımı şeklinde değiştirdi. Rusların merkez bankası da rezervlerinin yarısını değiştirdi Euro'ya. Çin de aynı şeyi yaptı. Bunun sonucunda dünya piyasalarında anormal bir dolar fazlalığı ve Euro talebi oluştu. Bunlar Dolar’ın Euro karşısında değer kaybetmesinin başlıca nedeni. Bu durumun devam etmesi Amerikan ekonomisi için resmen bir çöküş demek. Euro dünyanın dövizi oldukça Dolar müthiş bir değer kaybına uğrayacak. Amerika keyfince dolar basamayacak (karşılığı olmadan), bütün dünya ülkeleri dolarlardan kurtulmaya bakacak. OPEC’ten petrol satın alabilmek için, tüm büyük yatırımcılar Amerikan pazarından çekilip Avrupa pazarına yönelecekler.

Aslında Amerikanın Asya ülkeleriyle yaptığı politik anlaşmalarla Dolar suni şekilde değerini korumaya çalışıyor. Şöyle ki; Amerikan pazarının hemen hemen tüm ihtiyaçları bu ülkeler tarafından karşılanıyor. Amerika bu ülkelere üretmeleri için borç veriyor. Onlar ürünlerini Amerika'ya satıp borçlarını ödüyor. Bu şekilde bir kısır döngü devam ediyor. Asya Dolar’dan vazgeçip Euro'ya geçerse Amerikan ekonomisi çöker. Zira onların da petrole ihtiyaçları var. OPEC’ten petrol alabilmek için onlar da Euro'ya geçme eğiliminde. Sonuçta Bush bir "kara liste" hazırlayıp, buna Euro ile petrol satmak isteyen ve rezervlerini Euro'ya çeviren tüm ülkeleri dahil etti. Amerika zamanla bu ülkelerde (Irak, İran, Suriye, Venezuella) yönetimi kendi çıkarları doğrultusunda değiştirene kadar mücadele edecek. (Savaş veya iç karışıklıklarla).”

Bu ilginç bilgileri veren yazı şu cümleyle bitiyor: “Ortada çok büyük bir "pasta" var (dünya ekonomisi). Amerika kazanmak zorunda, yoksa dünyada süper gücünü Euro’ya kaptıracak. Fransa ve Almanya’nın aslında karşı gelmelerinin nedeni de bu. Bildiğiniz gibi İngiltere Euro'ya geçmedi. Saddam bahane. Savaş kısa olmayacak gibi. Bu sadece bir başlangıç.”

ABD’nin Irak’ta kolay bir savaş kazanamayacağı anlaşılmıştır. Buna rağmen savaşı İran, S. Arabistan ve hatta Mısır üzerinde genişletmeye azimli olan Amerikan yönetimi (daha doğrusu yönetimi ele geçiren siyonist örgüt) kendi elleriyle Amerika’nın yıkılışını hızlandırdıkları gibi büyük devletler arasındaki uçurumun da artmasına ve böylece çok daha büyük bir savaşa zemin hazırlamış olacaklardır.

ABD Paylaşmaya Yanaşmıyor:

Amerikalılar savaşı Saddam gibi bir zalimi devirmek ve insanları kitle imha silahlarından korumak şeklinde süslü bir paketle yutturmaya çalıştıkları gibi, savaşa karşı çıkan Fransa, Rusya gibi ülkelerin Irak’taki çıkarlarını düşünerek savaşa karşı çıktıklarını söyleyerek propagandalarının zeminini genişletmeye çalışıyorlar. Fransa, Rusya ve Almanya gibi ülkelerin karşı çıkışlarında menfaat saikiyle hareket ettikleri bir gerçek. Ancak buradan çıkartılacak önemli bir nokta var. Özellikle Fransa’nın veto tehdidinde ısrar etmesinden de anlaşılacağı üzere ABD büyük devletleri devre dışı bırakmaya kararlı gözükmektedir. Büyük devletler arasında her zaman bir paylaşım mücadelesi olmuştur. Bu mücadele karşıdakinin hayati çıkarlarını yoketme noktasına geldiğinde ise büyük dünya savaşları patlak vermiştir. Özellikle maden ve petrol paylaşımları bu bakımdan önemlidir.

ABD Çökecek:

ABD bu kadar devleti karşısına alarak ve 19. yüzyıl taktikleri ile ülkeleri işgal ederek uzun süre muvaffak olamaz. Bu sebeplerle önümüzdeki yıllarda ABD’nin hızlı bir çöküşüne şahit olacağız.

Trilyonlarca dolarlık bir ekonominin ve yüzlerce milyar dolarlık bütçesi olan bir ordunun birdenbire çökmesi elbette beklenemez. Gerçi bu biraz da bizim zaman algılamamıza bağlıdır. Sovyetlerin çöküşü daha dün gibi belleklerimizdedir. Ancak neredeyse 15 yıl öncesinin hadisesidir. Orta kuşak insanımız Kıbrıs Barış Harekatını çok iyi hatırlar. Bu savaşın üzerinden ise 30 yıl geçmiştir. Amerika’nın çöküşünü görmek için bundan daha uzun beklemeyeceğiz.

Nitekim birçok düşünür ABD’nin bugünkü tavrını Roma’nın yıkılışına sebep olan tahripkar ve bencil “Askerî zorbalık düzeni”ne benzetmekte ve yıkılış sürecinin başladığını söylemektedir.

ABD’ye Destek Vermek 3. Dünya Savaşı’na Taraf Olmaktır:

Amerikan askerî gücü karşısında durabilecek başka bir askerî güç halihazırda yok. Ancak ABD’nin kibirli ve pervasız tavırları sebebiyle Avrupa ve Rusya’da askerî alanda hızlı bir ilerleme ve gayret yaşanabilir. Avrupa’da ve özellikle Rusya’da gerek uydu teknolojisi gerekse elektromanyetik vb. teknolojiler hakkında belli bir altyapı mevcuttur. 1930’lu yılların başlarında siyasi ve ekonomik krizlerle boğuşan Almanya’nın 5-6 yılda Avrupa’nın en kudretli ordusunu inşa edebilmiş olması insan ve bilgi altyapısının hazır olması sayesindedir.

Bugünün Amerika’sı; 1. Dünya Savaşı’nın denizler hakimi İngiltere’sinden çok, 2. Dünya Savaşı’nın ihtiraslı Almanya’sına daha çok benzemektedir. Hemen her ülkedeki protesto gösterilerinde Bush Hitler’e benzetilen pankartlara konu olmaktadır.

Irak’ta yaşanan savaş küçük bir savaştır. Büyük ülkelerin birbiriyle savaşması ise bir afattır. Böyle bir savaşta harpçi askerleri bulunmayan bu ülkeler taşeronlar bulmaya çalışırlar. (Hatırlanacağı üzere ünlü spekülatör Soros Türkiye’ye gelerek “Türkiye’nin en iyi ihraç ürünü ordusudur.” demişti.)

Büyük devletlerin birbirine girmesi 2. dünya savaşı ile kıyaslanamayacak kadar büyük bir tahribata sebep olacaktır. Bu savaşın kazananının olması mümkün değildir. Bu sebeple Türkiye bu süreç içerisinde bir tarafı destekleyen veya bir tarafa düşman olan bir ülke olmamalı, denge politikası uygulamalıdır. Yeri geldiği zaman uygulanan işbirlikleri birgün ortalık karıştığında bizi bağlayacak ortaklıklara dönüştürülmemelidir.

Bu sebeple 2. tezkerenin meclisten geçmemiş olması çok büyük hayırlara sebep olmuştur. Amerikan askeri Türkiye’ye yerleşmiş olsaydı, uzun süre topraklarımızdan çıkmazdı. Çünkü bizzat Amerika’nın Ankara büyükelçisi baklayı ağzından kaçırmış, “Bu savaş 25 yıl sürer” demiştir. Amerikan askeri Türkiye’ye yerleşmiş olsaydı, Türkiye Irak’ın düşmanı ve tabii bir hedefi, İran’a saldırdığında İran’ın düşmanı ve tabi bir hedefi olacaktı. Suriye, Arabistan, Mısır buna keza. Yine ABD’ye tavır alan ülkelerin tabi bir hedefi haline gelecektik.

Üstelik birçok düşman kazanmanın çok ötesinde kayıplarımız olacaktı. Bütün dünya nazarında; ABD’nin isteklerine karşı çıkamayan Ürdün gibi sıradan bir ülke, ABD gibi mütecaviz bir işgalci, Danimarka gibi leş gözleyen bir akbaba pozisyonuna düşecektik. Bütün insanlar bize para ile onurunu satan birisi nazarıyla bakacaklardı.

Uluslararası Kamuoyu, Meşruiyet Tartışması, Fikir ve Önyargıların Ülke Siyasetine Etkileri:

Meşruiyet tartışmaları yanlış bir zemin üzerinde yapılmaktadır. Meşruiyet arayışlarının BM Güvenlik Konseyi onayına indirgenmesi doğru değildir. Zira BM Güvenlik Konseyi büyük devletler arasındaki dengenin gözetilmesi ve tekrar büyük savaşların yaşanmaması için oluşturulmuş siyasi bir kurumdur. Büyük devletler bu kurum nezdinde üzerinde anlaştıkları bir konuda hukuka aykırı kararlar da alabilmektedirler. Kıbrıs konusunda olduğu gibi.

ABD’nin BM’i takmaması, hatta çiğnemesi de daha ziyade siyasi neticeleri açısından önemlidir. Zira bu tavır dünya savaşından sonra kurulan çıkar dengesinin yıkılması ve yeni bir dünya savaşına zemin hazırlaması noktasında bütün dünyayı dehşete düşüren bir tavırdır.

Meşruiyet tartışması evrensel değerler denilen (hemen hemen tamamını İslâm’dan ve bizden miras aldıkları) hukuki ve ahlaki temeller üzerinde yapılmalıdır. Bu tartışmayı ülkemizin siyasi temsilcilerinin yapması konumları itibari ile biraz zordur. Ancak insanımıza doğru bilgi verme yükümlülüğünde olan fikir ve kanaat önderlerinin, gazeteci ve yorumcuların bu konulara açıklık getirmekte aciz kalmaları, hatta kendi fikirleri doğrultusuna Türkiye’yi çekebilmek için “BM kararları bu kadar önemli de niye Kıbrıs’ta uygulamıyorsunuz?” diye soru sormaları affedilecek bir şey değildir.

Bunun yanında bu tartışmaların bir de “halklar nezdinde meşruiyet” diyebileceğimiz bir boyutu vardır.

Uluslararası siyasette etkinliğin en önemli unsurlarından birisi ülke halkları nezdinde olumlu duygu ve düşüncelere sahip olunmasıdır. Ülkeler ve halkları arasındaki manevi bağın kuvvetli olması gücünüze görünmeyen güçler katar. Saygınlığınız ve etkinliğiniz bu sayede artar. Unutulmamalıdır ki gerek Osmanlı’nın son zamanlarında gerek Kurtuluş Savaşı yıllarında dönemin “Güneş Batmayan İmparatorluk”u İngiltere’yi ülkemiz üzerindeki hesaplarında frenleyen önemli öğelerden birisi o vakit İngiltere sömürgelerinde yaşayan ülke (Pakistan ve Hindistan gibi) müslümanlarının baskılarıdır.

Sömürgeciler bölge halklarını kendilerine bağlayabilmek için didinip dururken, Osmanlı Padişahı’nın selamını taşıyan bir mektup, ufak bir hediye büyük bir saygıyla karşılanır, hediyeyi alan önderler bağlılıklarını bildirirlerdi.

Batılı sömürge devletleri etki sahalarındaki ülkeleri denetim altında tutabilmek için yıllar yılı büyük bir gayretle imaj propagandası yapmışlardır. Gerek Avrupa siyasetine ve gerekse bütün perdeleri yırtmadan önceki ABD siyasetine bakıldığında bunun örnekleri görülür. İmajlarına zarar verecek ilişkilerini gizli ve el altından yürütürler. Soykırım uyguladıkları ülkelerde bile kendilerine kurtarıcı süsü verirler.

Türkiye’nin yıllar yılı böyle bir kaygısı olmamış, hatta dost ve kardeş ülke insanlarının gönüllerini yaralayan söz ve icraatlara azimle(!) devam etmiştir. Bunda Türk insanının vicdanını, aklını, imanını demir bir kelepçe ile sımsıkı bağlamaya çalışan dış ve iç odakların büyük tesiri olmuştur.

Dünya halkları arasında şöyle bir gezinti yapıldığında ABD’nin kendisinden nefret edilen despot bir güç olarak algılandığı görülecektir. Türkiye Amerika’ya direnerek halklar ve ülkeler nezdinde çok büyük bir prestij kazanmıştır.

TBMM’nin Tezkereyi Reddetmesinin Yankıları:

"…Hepsi bir yana, hiçbir ülke, Türkiye'nin gösterdiği cesaretin yakınına bile yaklaşamadı.

Üstelik, Türk hükümeti savaşın ekonomik sonuçlarının tazmini için ABD ile müzakere yürüttüğü halde... Parlamentosu, savaşa karşı ilkeli ve cesur bir karar verdi.

…Türkiye milletvekillerinin cesareti karşısında, İngiliz İşçi Partili milletvekillerine utanç düşüyor.

1 Mart 2003'ü, savaş çıksa da çıkmasa da, demokrasilerde müttefikliğin gerçek anlamının ve hayatiyetinin tanımlandığı gün olarak hatırlayacağız. Türkiye oylaması, demokrasi çağında müttefikliğin parlak bir örneği olarak kalacak.

...Böyle parlamentolar, başkaları sessizken tavır koyabilenler, dünya tarihinde gerçek bir dönüm noktası olarak kalacaklar."

Bu satırların sahibini Umur Talu şöyle takdim ediyor: "Yazının sahibi, Financial Times Almanya, Fransız Les Echos gibi gazetelerde de düzenli köşe yazan, yazıları New York Times, Washington Post, Wall Street Journal, Le Monde'da da zaman zaman yayınlanan Stephan Richter. ...Yazının başlığı, 'Tarihi bir hafta sonu'."

“Çok teşekkürler büyük lider George W. Bush.

…size müteşekkir olmamın tek sebebi bu değil.

…Türk halkının ve parlamentosunun 26 milyar dolar için bile satılık olmadığını herkese gösterdiğiniz için teşekkür ederim.

…Bu yüzyılda şu ana kadar pek az kişinin başarabildiği bir şeyi yaptığınız için teşekkür ederim: Tüm kıtalardan milyonlarca insanı -sizinkine karşı da olsa- aynı fikir için mücadele etmek üzere biraraya getirdiniz.

…Bizi dinlemediğiniz için ve bizi ciddiye almadığınız için de teşekkür ederim, ama bilin ki biz sizi dinliyoruz ve söylediklerinizi unutmayacağız." (Türkiye’de "Simyacı" isimli kitabıyla tanınan Paulo Coelho’nun www.opendemocracy. net'de yayınlanan Bush’a açık mektubu)

“Amerikan halkının Meksika ve Türkiye’nin tavrına bakarak savaşı sorgular noktaya nasıl geldiği de ilginç. Binbaş’ın verdiği bilgiye göre şöyle bir fikir yürütme olmuş: ‘Meksika, ticaretinin yüzde 80’ini Amerika ile yapıyor. Amerika olmadan soluk bile alamaz. Buna rağmen bu savaşa hayır diyor. Türkiye’de de ekonomi çok zor durumda. Amerika’dan yüklü bir yardım geleceği halde ABD’ye destek verilmiyorsa bu işte bir terslik olabilir!’

Bu akıl yürütme, Amerikan halkının olaylara tamamen maddi açıdan baktığının da yeni bir örneği. Dolayısıyla şaşırtıcı değil.” (Meral Tamer, 26 Mart 2003)

Savaşa Karşı Savaş Cephesinden İtirazlar:

ABD ve İngiltere ve bunların etrafındaki akbabalara bizzat Amerikalı ve İngiliz siyasetçi, hukukçu ve diplomatlardan itiraz sesleri yükseldi.

Dünyanın saygın üniversitelerinden Oxford, Cambridge, London School Of Economics, SOAS ve Paris Üniversitesi gibi okulların öğretim üyelerinden oluşan hukukçuların İngiltere Başbakanı Tony Blair’e gönderdiği uyarı mektubu The Guardian’da da yayınlandı.

Yapılması düşünülen saldırının hukuka aykırılığını delilleriyle ortaya koyan uluslararası hukuk uzmanları, Güvenlik Konseyi’nden karar çıkması halinde bile, yine de Irak’a karşı girişilecek bir harekatın "haklı, makul ve insani olduğu"nun tam olarak söylenemeyeceği, ayrıca bir ülkeye "başkalarına saldırabileceği varsayımı ile önce davranılarak saldırmanın, ileride tehlikeli örnekler yaratacağı"nı dile getirdiler.

İngiltere eski dışişleri bakanlarından Robin Cook İngiliz politikasına ağır eleştirilerde bulunarak Avam Kamarası Başkanlığından istifa etti.

Bir ABD’li diplomatın sıradışı istifa mektubundan bazı cümleler:

“Sevgili Dışişleri Bakanı:

Size bu mektubu, ABD Dışişleri Bakanlığı'ndan istifamı, 7 Mart'tan itibaren ABD'nin Atina Büyükelçiliği'ndeki siyasi danışmanlık görevimden ayrılacağımı bildirmek için yazıyorum. Bu benim için hiç kolay değil.

…Bugün bizden başarmamız istenen politikalar, sadece Amerikan değerlerine değil, Amerika'nın çıkarlarına da uymuyor. Irak'la savaşı hararetli bir biçimde isteyen tutumumuz, Woodrow Wilson döneminden bu yana gerek saldırı, gerekse savunma bakımından Amerika'nın en etkin silahı konumundaki uluslararası meşruiyeti heba etmemize yol açıyor. Dünya tarihinin gördüğü en geniş ve en etkili uluslararası ilişkiler ağını darmadağın etmeye giriştik.

Mevcut rotamız güvenlik değil, istikrarsızlık ve tehlike getirecek.

…İstifa ediyorum, çünkü mevcut ABD yönetimini temsil etme yeteneğimle bilincim arasında bir denge bulmaya çalıştım ve başaramadım.” (John Brady Kiesling)

Amerikancılıkta Haddi Aşan Türk Basını:

Irak savaşını basit bir çıkar meselesine indirgemeye çalışıp bütün bu anlatılanları, atalarımızdan, Osmanlı’dan bize miras kalan adalet ve hakkaniyet müdafiliğini bir kenara bırakarak kısa ve uzun vadede tamamen aleyhimize neticeler verecek bir tavrı dayatmaya çalışanlar Kuzey Irak’taki korkularımızı kullanarak “Aksi takdirde Osmanlı coğrafyasında söz sahibi olamayız” edası ile ahlaksız, despot, hukuksuz Amerika’yı destekleme noktasına bizi çekmek istiyorlar. Bu çok büyük bir hatadır. Meclis Amerikan askerine onay vermemiş iken ve ABD kibirli bir eda ile bizden vazgeçmiş iken hala daha ortada olmayan birşeyi dayatmak için uğraşıp duruyorlar. “Amerika bize muhtaç olmaya başladı, aman bu fırsatı kaçırmayalım, Amerikaya bende olalım!” diye yanıp tutuşuyorlar. Yahu, Fransa Rusya gibi ülkeleri dahi takmayan, kendinden başka hiçbir şeyi tanımayan bir ülkenin yedeğinde sonu belirsiz bir maceraya girmenin izah edilebilir bir tarafı var mıdır?

Siperinde beyaz bayrakları ile öldürülen Iraklı askerler için “Beyaz bayrağı çekmekte geç kaldıkları için öldüler.” diye süper(!) bir yorum yapan bazı Türk medyası Türkiye’ye beyaz bayrak çektirmek isteyenlere hizmet ediyor olsalar gerek.

Türkiye’yi Esir Alan Korkular:

“ABD desteklemezse ekonomimiz çöker, Kuzey Irak’ta Kürt Devleti kurulur.”, “Kıbrıs’ta direnirsek Avrupa Birliği’ne giremeyiz.” “Türkiye 50 yıl geriye gider, Ortadoğu ülkesi oluruz.” şeklinde ifade edilen -birçoğu asılsız- korkulardan kurtuluş çaremiz bu korkuları üreten ve gündeme getirenlerin reçetelerinde değildir.

ABD Desteklemezse Ekonomi Çöker mi?

Ekonomi zaten çökmüştür. Şöyle ki: Bu yıl ödenecek borç 93.4 milyar dolar. 73 katrilyonluk Hazine bütçesinin 65.5 katrilyonu faiz ödemesi. 93.4 milyar dolarlık borç ödemesinin 82 milyar doları iç borç ve bunun da yüzde 75'lik kısmı içeriden yine borçlanılarak karşılanacak.

Şimdi matematiksel bir hesap yapalım. 82 milyar dolar iç borcun %75’i yani 60.5 milyar doları içeriden yeniden borçlanılarak ödenecek. (Bu borçların çoğu Türk parası). Hazine ihalesi denilen ve hemen her hafta yapılan borç toplama ihalelerinde “şu kadar katrilyon lira tahvil satıldı. Faizler %60 oldu. Savaş çıktı %65 oldu, Amerika höt dedi %75 oldu.” türü yorumlar duyuyorsunuz. IMF Türkiye’de 2003 için reel olarak %30 faiz öngörmüştü. (Yani faiz % 55 dolar artışı %25 olursa dolar bazında faizciler %30 para kazanmış oluyor.) Eğer savaş filan olmaz işler iyi giderse bu hesaba göre iç borç ödemesinin %75’i olan 60.5 milyar dolarlık kısım %30 reel faizle tekrar borçlanılacak. 60.5x1.3=78.65

Yani bir aksilik olmazsa bu sene uğraşıp didinip 20 milyar dolar iç borç ödeyeceğiz. Kalan borcumuzu faizcilerden borç alacağız, gelecek sene borcumuz 82 milyardan 78.65 milyar dolara inecek. Hani bir tabir vardır; “Ölme eşeğim ölme!” Zaten IMF’nin de ABD’nin de istediği bu. Ne ondursun, ne öldürsün. Senelerce faizle bizi sağsın.

Şimdi bu hesaba göre bu sıkıntılara bir beş yıl katlanıp aynı tas aynı hamam devam etsek sonuç ne olacak? Sıfır.

Peki ne yapılması lazım, ABD’ye kul köle olmaya devam mı edelim? Yapılması gereken yol aslında belli. Fakat kimse dile getirmeye cesaret edemiyor. Bu cesareti gösterenlerden üç tanesini dikkatinize arzediyoruz:

“Türkiye'nin yapması gereken çok şey var: Türkiye borçlarından korkuyor, iflas ilan etmekten korkuyor, ama çoktan iflas etti zaten. Bunu ilan etmekten de korkmamak lazım, çünkü IMF borçları ve faizlerini ertelemenin Türkiye'nin başına getireceği sıkıntılar, borçları ertelemese bile yine başına gelecek. Bu Irak harbi dünyayı baştan aşağı değiştirecek ve bu sıkıntılara katlanmaya zaten mecbur olacağız. İç borçlar ve faizleri ödemek de bugünkü şartlarda artık mümkün olamaz. Türkiye devlet gibi devlet olmanın gereğini yapabilir ve sert ve zecri tedbirler alabilirse, yıllarca Türkiye'yi soyarak paralarını yurt dışına kaçıranlar, o paraları Türkiye'ye getirirler. Şahsiyetli ve inandırıcı olabilir ve bazı garantiler verebilirse, IMF'den borç alacağına yurt dışındaki Türk işçilerinin birikimlerini borç alabilir.” (Prof. Dr. Şahin Uçar, 19 Mart tarihli Yeni Şafak’taki röportajından)

"Dikkat ediyorum ne zaman iç borçlanmada bir itfaya gidilse mutlaka biri sistemle oynayıp faizleri yükseltecek birilerine para kazandıracak çaba içerisinde oluyorlar. Ve piyasaları ciddi anlamda dalgalandırıyorlar. Pazartesi günü ne oldu da kıyamet koptu, salı günü ne oldu da faizler geri geldi? Bu son yapılan (pazartesi ve salı) Hazine ihalelerinde yaklaşık 400–500 trilyon seviyesinde bir faiz yükselmesi oldu. Bu vergi barışı ile elde edilmeye çalışılan parayı aldı götürdü. Şer güçler ve iç destekçileri piyasalarla oynuyor. Her hafta Hazine ihalesi düzenleyerek bir yere varılamaz. Bu gidişle duvara toslarız. Yeniden yapılandırılarak hiç olmazsa bu kritik dönemlerde maliyetlerin yükselmesi engellenmeli. Biz bu borç yapısını yeniden yapılandıramazsak, kan emiciler, vampirler bizim kanımızı emmeye devam edecekler. Bundan 1 ay önce 73 milyar dolar borç servisi yapılacakken, bir ayda 93 milyar dolara çıktı. Böyle giderse bu rakam 113 milyar dolara çıkacak. Türkiye bu işin altından kalkamaz hale gelebilir. 89 milyar dolar bütçe, Türkiye’nin iç ve dış borcu 2 tane bütçe ediyor. Önlem alınmazsa ciddi tehlikeler ile karşı karşıya kalırız. Yapılacak tek bir şey var. İç borcun gönüllü olarak ötelenmesi lazım." (Ankara Sanayi Odası Başkanı Zafer Çağlayan)

“O nedenle, gönüllü ve uzlaşılarak yapılacak bir 'Borcum borç arkadaş' yapılandırmasının, makul, garanti edilmiş bir faizle orta vadeye yayılması olumlu olacaktır. En az beş yıl, borç ve faize gidecek kaynakların hiç değilse yarısının bile yatırım, üretim, eğitim, kalkınmaya ayrılmasıyla yaratılacak ekonomik büyüme, borç ödeme kabiliyetini artırıp, 25 yıldır içine düşülmüş borç - faiz döngüsünü kıracak, hem de geleceğe güven ve inancı pekiştirecektir. Türkiye artık bunu düşünmeli, gündemine de almalı.” (Zülfikar Doğan, Akşam, 24 Mart 2003)

Evet görüldüğü gibi yapılacak iş bellidir. Borç ertelemenin kısa vadedeki risklerini taşıyabilmenin bir şartı bizce bu kararın bir devlet kararı haline getirilebilmesidir. 2000 yılında yapılan bir zirve ile Kıbrıs’ta masadan çekilmek gibi cesur bir karar olan Türkiye, ekonomi konusunda da böyle bir zirve yapmalı, bu cesur kararı almalıdır. Bu karar AB ve Kıbrıs kararları ile birleştirilip siyaseti ve ekonomiyi dış müdahalelerden koruyacak sert ve akılcı tedbirlerle desteklenmeli, bu durumun gerekçeleri halka bütün açıklığı ile anlatılmalıdır.

AB ve ABD ile Ortaklıktan Vazgeçersek 50 Yıl Geriye Gider miyiz?:

Avrupa ülkelerinin gerek Kıbrıs konusunda, gerek Kuzey Irak’a girmemiz hususunda topyekün ve hep bir ağızdan yüksek sesle itirazları göz önüne alındığında Amerika’ya direnişimizin bile Avrupa nezdinde bir noktaya kadar işe yaradığı görülmektedir. Kıbrıs meselesi çok kritik bir sürece girmiştir. Türkiye AB’den üyelik müracaatını geri çekmeyi bile düşünebilmelidir. AB’ye girmek için uğraşıp siyaset sahnesinde esamesi okunmayan bir Polonya olacağımıza AB ile ikili ilişkilerini karşılıklı çıkar temelinde tanımlayan bir Rusya olalım. Halkımıza bir hedef gösterip küresel bir söylem ve yöntem dizayn edelim. Böyle basit fakat radikal değişikler yapabildiğimiz takdirde 50 yıl geriye gitmek veya Ortadoğu ülkesi olmak bir tarafa siyaseten küresel bir güç olmak için elimizde her türlü imkân mevcuttur. Ortaya konulacak küresel siyasi güç ekonomik ve askeri sahada da önümüzü açacaktır.

Bizi ABD teşeronu olmaktan Hazret-i Allah muhafaza etmiştir. ABD ile işbirliğini tekrar gündeme getirmek büyük bir hatadır.


ÇOCUĞA İSİM VERMEK

Dünyaya gelen çocuğa yapılacak ilk iyilik ve ikram, ona güzel bir isim vermektir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“Evlâdın baba üzerindeki hakları, güzel bir isim ile isimlendirip ve İslâm âdâbı ile kendilerini eğitmek ve yetiştirmektir.” (Münâvî)

Ebu Derdâ -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Kıyamet gününde siz, kendi isimlerinizle ve babalarınızın isimleriyle çağırılacaksınız. O halde isimlerinizi güzel koyunuz.” (Tirmizi)

İlk duyulduğunda güzel isim, insan üzerinde belli bir etki bırakır.

Abdullah bin Ömer -radiyallahu anhümâ- der ki:

“Resulullah -sallallahu aleyhi ve sellem- çocuğa, doğumunun yedinci gününde isim konmasını, yıkanarak pisliklerinin temizlenmesini ve Akîka kurbanı kesilmesini emir buyurdu.” (Tirmizi: 1520)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz çocuklarının isimlerini seçerek koymuş, düşük çocukların bile isim verilerek gömülmesini emir buyurmuştur.

Hazret-i Mâriye -radiyallahu anhâ-dan doğma oğlu İbrahim için:

“Bu gece bir oğlum doğdu, ona dedem İbrahim’in adını verdim.” buyurmuştur. (Ebu Dâvud)

Ashab-ı kiram -radiyallahu anhüm-, güzel isim koymakla alâkalı Hadis-i şerif’leri o kadar tatbik etmeye başladılar ki, Abdullah adını alan sahabilerin sayısı üçyüzü bulmaktadır.

Bir Hadis-i şerif’lerinde buyururlar ki:

“Bir kimsenin üç oğlu olur da birisini olsun ‘Muhammed’ ism-i şerif’iyle tesmiye etmezse cehâlet etmiş olur.” (Câmi’üs-sağir)

Çocuğa verilen isim, onun yetiştiği toplumda alay mevzusu yapılmayacak ve onu küçük düşürmeyecek isimlerden olmalıdır. Resulullah -sallallahu aleyhi ve sellem- Efendimizin bu hususta ısrarlı tavsiyeleri ve uygulamaları olmuştur. Çeşitli bakımlardan İslâm anlayışına uygun olmayan isimlere sahip çocukların veya yetişkinlerin isimlerini değiştirerek, onlara uygun bulduğu yeni isimler vermiştir.

Müstehap isimler, söyleniş ve mânâ güzelliği taşıyan, Allah dostlarını hatırlatan isimlerdir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz, kulluğu ifade eden “Abdullah” ve “Abdurrahman” isimlerinin Allah-u Teâlâ’yı memnun edeceğini beyan etmiştir.

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Şüphesiz ki sizin Allah’a en sevimli gelen isimleriniz Abdullah ve Abdurrahman’dır.” (Müslim: 2132)

Buhârî’nin rivayet ettiği bir Hadis-i şerif’lerinde de çocuklara peygamber adlarının verilmesini tavsiye etmiştir. Onun bu tavsiyeleri, müslümanlar arasında bu nevi isimlerin geniş çapta yayılmasını sağlamıştır.

Allah-u Teâlâ’dan başkasına kulluk mânâsı taşıyan isimleri ad olarak koymak haramdır. Bir müslüman, mânâsı güzel olmayan bir ismi değiştirebilir, böyle yapması müstehaptır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz İslâm âdâbına uymayan isimlerin değiştirilmesini tavsiye etmiştir.

Hanımlarından Zeynep binti Cahş -radiyallahu anhâ- ile Ümmü Seleme -radiyallahu anhâ-nın kızı Zeynep -radiyallahu anhâ-nın isimleri “Berre” idi. Resulullah -sallallahu aleyhi ve sellem- Efendimiz: “Cömert, dürüst, itaatkâr” mânâsına gelen bu ismin, bir insanın kendisini temize çıkarması mânâsına geldiğini söyleyerek onlara “Zeynep” adını vermiştir. (Müslim: 2142)

“Elem, keder” mânâsına gelen “Hüzn” ismindeki bir sahabenin adını da “Münzir” olarak değiştirmiştir.

•

Çocuk dünyaya gelince sağ kulağına Ezan-ı Muhammedî okunur, sol kulağına da kâmet getirilir. Sonra adı söylenir.

Daha sonra ümmet-i Muhammed’e hayırlı bir evlât olması için duâ edilir.

Şöyle de duâ edilebilir:

(Allahümmec’alhü berren ve enbithü fil-İslâmi nebâten hasenâ)

“Ey Allah’ım! Bu çocuğu iyilerden kıl ve onu İslâm’da güzel yetişen bir bitki gibi yetiştir.”

(Bu mevzu Muhterem Ömer Öngüt’ün “Çocuğun İlâhi Ahkâm Mucibince Terbiyesi ve Yetiştirilmesi” isimli eserinden derlenmiştir.)


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


BİZE O’NUN DESTEĞİ ve HOŞNUTLUĞU LÂZIM!

Son Gelişmeler:

Mart ayıyla beraber Amerika-İngiltere koalisyonu Irak’a saldırıya başladı. Bazen sadece bir gecede binlerce bomba ve füze yağdırdılar Irak’ın üzerine. Gene de Irak direniyor. Amerikan kaynakları “4 günde Bağdat’ı alırız” diyorlardı savaş başlamadan önce. Şimdi ise Amerikan senatosu Irak’a ek ve yardımcı birlik ve silah gönderme kararı aldı. Sadece silahına, topuna, füzesine güvenen Amerika, Ortadoğu’da daha çok sürprizle karşılaşacaktır inşallah. Yavaş yavaş Amerikalı askerler ve halk “bizim yüzbinlerce kilometre uzakta ne işimiz var, ne için çarpışıyoruz, niçin ölüyoruz” diye kendilerine sormaya başlayacaklardır.

Bu savaşla beraber dünya ciddi etkilenmelere maruz kaldı. Birleşmiş Milletler çok ciddi yara aldı ve hatta tabiri caizse çöktü. ABD ve Avrupa ilişkileri ciddi bir bunalıma girdi. Avrupa Birliği kendi içinde kendi kendine yabancılaştı. ABD tarihinde görmediği bir yalnızlık ve meşruiyet kriziyle karşılaştı.

ABD bu savaşla beraber Ortadoğu’ya girmiş oldu. Irak’a “refah, huzur” getireceklerini iddia ediyorlardı, Afganistan’a getirdikleri gibi! Onlar kurşun, kan ve silahla, imansızlıkla, zulümle geliyorlar ve sadece gözyaşına sebep oluyorlar. Bu yahudinin komutasındaki zâlim devlet de yenilecek, mağlup olacak ancak o zamana kadar zulmünü yürütecek. Aynı yüzyıllar önce Haçlılar’ın yaptığı gibi.

Zaten ABD Başkanı Bush aylar evvel bu istilalarının bir Haçlı seferi olduğunu ağzından kaçırıvermişti. Yüzyıllar evvel Avrupalılar Kudüs’ü ele geçirmek, müslümanları yok etmek ve esasen ganimet, yağma için yüzbinlerce askerle Anadolu ve Ortadoğu’ya inmişlerdi. Uzun yıllar orada kaldılar yendiler, yenildiler ve fakat tarihin unutmadığı zulmü, vahşeti, yağmayı yaptılar. Bugün de Bush ve avanesi İslâm’ın üzerine geliyor, büyük bir zulüm yapıyorlar ama onlara da kalmaz ve hatta hiçkimseye kalmaz, Allah-u Teâlâ onları kahreder.

Diğer taraftan Irak’ın başındaki zâlim Saddam Hüseyin de bunlara vesile oldu. Nasıl ki Endülüs’teki müslümanların İspanyollar karşısında yenilip tamamen İspanya’dan silinmeleri başlarındaki son dönem idarecilerin zevk ve sefaya dalmasıyla husule gelmişse, Saddam Hüseyin de Irak halkının bu felaketlere uğramasına vesile olmuştur. Madem elinde o kadar kuvvetli silahlar vardı, neden İran’a, Kuveyt’e saldırdı? Gayesi neydi? İslâm’a hizmet mi, sosyalist Arap milliyetçiliği mi, yoksa madde mi? Sıkıştığı zaman televizyona çıkıp tekbir getiren Saddam Hüseyin, İslâm’ın ve Kitabullah’ın hizmetinde idiyse, yanıbaşında müslümanların en şiddetli düşmanı olan ve yıllardır Ortadoğu’da yapmadığı zulmü bırakmayan İsrail’e haddini bildirmesi gerekirdi.

Gerçek Terör:

Savaş devam edegeldikçe ABD’nin çifte standartı bir defa daha gözler önüne serilmiştir. Amerikan askerleri hiç ummadıkları biçimde esir düşünce, halkının ve askerinin psikolojik yıkıntıya uğramasından korkan Amerikalı yetkililer hemen “Esirlerin görüntülenmesi ve televizyon ekranlarından gösterilmesi Cenevre Sözleşmesine aykırıdır.” diye bas bas bağırmaya başladılar. Fakat daha evvel alçaltıcı görüntülerle Afganistan’daki işgallerinde ve son Irak savaşında pek çok esirleri teşhir etmişlerdi. Amerikalıların esirlere uyguladığı zulüm ve işkenceleri ancak bu kadar gaddar, merhametsiz ve vicdansız bir güruh yapabilir.

Aslında gerçek terör budur.Kilometrelerce ötelerden kalk gel, Afganistan’da, Irak’ta insanları öldür. Ve ortada hiçbir sebep yok petrol ve doğal enerji kaynaklarına konmak dışında. Fotoğrafları basına yansıdı; beyaz bayrak çekmiş siperdeki Irak’lı askerleri öldürmüşler. Bu hangi akla, insafa, hangi sözleşmeye(!) sığar. Amerika; “Irak’ı kitle imha silahlarından arındırmak istiyoruz” diyor. Halbuki asıl silahsızlandırılması gereken bizzat Amerika’dır. Elindeki silahlarla dünyaya ve müslümanlara saldıran, savaş açan, açtıran hep Amerika’dır. Bu zorbalıkları meşru olarak sunuyor ABD. Dünyaya meydan okuyor, dünyayı karıştırıyor.

Türkiye ve ABD İlişkileri:

Amerika, İngiltere, Avrupa Birliği, Rusya açıkça Türkiye’yi Kuzey Irak’a girmemesi konusunda uyarıyorlar. Amerika dünyanın öbür ucundan kalkmış gelmiş Irak’ı işgal ve katliamla meşgulken Türkiye’nin yanıbaşında meşru güvenlik tedbirlerini tereddütle karşılıyor. “Sen bana karışma ben istediğim gibi Irak’ı işgal edip sömüreyim, sen de bana istediğim şekilde yardımcı ol.” diyor. Biz ulusal çıkarlarımıza göre mi hareket edeceğiz, yoksa ABD’nin emir eri mi olacağız?

Ekonomik Bağımsızlık:

ABD sıkıştığı zaman hemen Ankara’ya para yardımından bahsediyor. Harekatın başlamasına saatler kala Türkiye Kuzey Cephesini açmayınca ABD Dışişleri Bakanı Powel’in “Türkiye’ye ekonomik yardım rafa kaldırıldı” açıklamasından sonra, şu günlerde tekrar Türkiye’ye 1 milyar dolar hibe veya 8.5 milyar dolar kredi verebileceklerinden bahsetmelerinin tek sebebi var: Kara harekatında başarısız olmaları ve eninde sonunda Kuzey cephesine muhtaç kalabilecekleri ihtimalidir.

Türkiye artık bu aşağılayıcı tavırlara bir son verebilmelidir. Avrupa ve Amerika’ya borçlana borçlana böyle elimiz kolumuz bağlı hale geldik. Borcumuzu değil borcumuzun fâizini ödemek için çırpınıyoruz; onu da yeni alacağımız borçla yapıyoruz. 20. yüzyılda sömürgecilik böyle oluyor. Ve tabi bize bizi çok sevdikleri için para vermiyorlar. Karşılığında mutlaka bir istekleri oluyor. Türkiye artık Avrupa ve Amerika’dan borç almayı bırakmalıdır. Ancak kendi kendimize, kendi içimizde birlik beraberlik içinde, müslüman ülkelerle yardımlaşarak ayaklarımız üzerinde durabiliriz. Yoksa Amerika’dan, IMF’den, Dünya Bankası’ndan borç alarak ne derece bağımsızlığımızı koruyabiliriz. Irak harekatında da ABD gene bu politikayı takip ediyor.

Bizim Çıkaracağımız Dersler:

Amerika her zaman çıkarı için karşısındaki ülkeyi kullanmaktadır. Bize düşen bu kritik zamanda ülkemizin her türlü menfaatini sağlamak, bunu sağlarken de Amerika’nın kirli savaşına bulaşmamaktır. ABD işine geldiğinde müttefiklerini bile satmıştır.

Bizim Irak savaşından çıkaracağımız dersler vardır.

İlki unutmamalıyız ki hiçbir zaman kâfirden dost olmaz. Bugün yüzüne güler, yarın sırtından bıçaklar. Tarih bunun örnekleri ve tecrübeleri ile doludur.

İkincisi ise biz müslümanız. Dedelerimiz yüzyıllarca Malazgirt’ten Mohaç’a, Plevne’den Çanakkale’ye İslâm için, vatan için yaşamış ve çarpışmışlardır. Biz onların torunlarıysak bize düşen imandır, şecaattir, cesarettir, fedakârlıktır. Onlar nasıl ki küçücük bir beylikten, İslâm’ı âli tuttukları için, kocaman bir imparatorluk oldular, biz de ancak rızâ-i ilâhî’yi gözeterek bu badirelerden sıyrılabiliriz. Çünkü hüküm Allah’ındır. Bize O’nun rızâsı ve hoşnutluğu lâzım. Avrupa Birliği’nin, Amerika’nın eteği altında adam olmaktansa, İslâm için, vatan için yaşar, İslâm için, vatan için şerefimizle ölürüz.

Eğer O’nun desteği varsa, kimse karşımızda duramaz amma O desteğini çekerse ne kadar kuvvetli görünsek de sonunda hüsrana uğrarız. Önümüzdeki büyük sıkıntı ve harpleri ancak böyle aşabiliriz. O’nun rızâsını gözetirsek O bizi destekler, muzafferiyet verir.

“Eğer Allah size yardım ederse artık sizi yenip mağlup edecek yoktur.

Eğer sizi yardımsız bırakıverirse, O’ndan başka size yardım edecek kimdir?Müminler yalnız Allah’a güvensinler.” (Âl-i imrân: 160)


MEKTUBAT
103. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

DÜNYANIN HÂLİ

Ethem Efendi kardeşimizin evinde oturup yazdığınız ülfet, muhabbet ve dostluk dolu mektubunuzu okudum. Dergâhta nâil olduğunuz, ruhâni ve mânevi havanın bir benzerine de o gece rastladığınıza ve duâcı kardeşinizin de güya o toplantıda hazır bulunduğuna dair güzel düşüncenize hayli sevindimse de pek çok da utandım. Mahcub oldum. Ah acaba öyle mi?Yüzlerce defa ah öyle mi? Cenâb-ı Hakk bu aciz kulunu af ve mağfirete lâyık görür mü, ama neden?

Çünkü adeta bir otel ile pek farkı olmayan bu dünya misafirhanesindeki yaşayış ve hayatını düşünen “İnnâ lillâh ve innâ ileyhi râciûn = Biz Allah’ınız ve O’na döneceğiz.” (Bakara: 156) cümlesini hakkıyla tefekkür edip değerlendiren akıllı bir kul ve aklını iyi kullanan bir kişi şüphe yok ki, bütün kuvvet ve gayretini, o amansız ve çaresiz olan dehşet makamı, yapayalnız ve korkunç istirahatgâh için harcar. Dünyanın bir anda yanıp sönen yıldız gibi gelip geçici olan mal ve mekânını bütün ümid ve emellerin hedefi yapmaz.

Bununla beraber biz yine de “İnnâ lillâh ve innâ ileyhi râciûn” deriz. Lisanen de olsa söyleriz. Bunun gerçek ve hakitatine ermek için de Cenâb-ı Hakk’a tazarru ve niyazda bulunur boyun bükerek yalvarırız.


KUR’AN-I KERİM’İ OKUMA, DİNLEME ADÂBI ve
HAZRET-İ KUR’AN’A SAYGI

Hazret-i Allah, dünya yaratılalı beri insanların kendisini bilmeleri, kendisine ibadet ve taatı nasıl yapmaları, sosyal ve ferdi yaşayışları hususunda peygamberler vasıtasıyla kitaplar yollamış ve bu şekilde insanları ve cinleri yönlendirmiştir. Kimi Peygamber Aleyhimüsselâm efendilerimize sahifeler yollamış, kimi efendilerimize ise kitaplar göndererek ümmetlere emir ve nehiylerini bildirmiştir.

Son din İslâm dini ve O’nun Peygamber’i -sallallahu aleyhi ve sellem- Efendimiz vasıtasıyla gönderilen Kur’an-ı kerim, hem bütün dinlere ve ümmetlere gönderilmiş emir ve nehiyleri kapsamakta, hem de kıyamete kadar sürecek olan dünya yaşamında insanların uyması gereken vazifeleri, sosyal ve ferdi kuralları, hem de Allah-u Teâlâ’nın emir ve yasaklarını en son şekliyle bildirmektedir.

Kur’an-ı kerim; bir yaşayış biçimi kendisine uyanları en üstün bir şekilde idare eden mükemmel bir kitaptır. Bu kitap ve onu getiren üstün şahsiyet -sallallahu aleyhi ve sellem- sayesinde câhil ve vahşi bir topluluk, insanlık tarihinde görülmemiş bir değişimle numune ve kıyamete kadar kendilerinden bahsedilecek hiçbir toplumun yapmadığı ve yapamayacağı emsalsiz işler yapmışlar, birbirleriyle geçinemeyecek kadar huysuz ve câhillerken bu kitap ve Efendimiz -sallallahu aleyhi ve sellem- sayesinde kardeşliğin, birlikteliğin neler sağladığını hem o devirde, hem de kendilerinden sonra gelecek olan insanlara göstermişler ve yaşayışlarıyla eşsiz bir numune hatıralar bırakarak dünya sahnesinden ayrılmışlardır.

Son birkaç yüzyılda İslâm milletlerinin sürekli olarak birçok yenilikten uzak kalmaları ecnebi devletler tarafından sömürülmeleri horlanışları ve açlık seviyesine varacak kadar başkalarının yardımına muhtaç olmaları bu kitabı ve onun getirdiklerini uygulamamaları gereken saygı ve ihtimamı göstermemeleri ve kulak ardı etmelerinden ileri gelmiştir. Halbuki geçmişten günümüze birçok gerek İslâm ve gerekse İslâm olmayan bilim ve ilim adamları fikirlerini bizatihi bu kitaptan almışlar ve bu kitabın gösterdiği yoldan giderek yeni yeni eserler ve buluşlar ortaya koymuşlardır. Günümüzün bilim devi ülkeleri kendi okullarında sırf Kur’an’ı inceleyen enstitüler kurmakta, Kur’an’ın bilim ve insanlık üzerine etkilerini araştırmakta ve bu sayede birçok yenilikler ortaya koymaktadırlar.

Kur’an’ı kerim okunması müslümanın dini ve mânevi hayatının gelişimi için çok mühimdir. Kur’an-ı kerim’i yaşayarak, hissederek okumak gerekir. Kur’an-ı kerim adâp ve erkânıyla okunmalı, usûl ve kâideleri bilinmeli ve sırf bu nurlu iş uğrunda bir ömür tüketilmelidir.

Allah Resul’ü -sallallahu aleyhi ve sellem-Efendimiz:

“Kur’an okuyan müslüman, tadı güzel olan turunç gibidir. Kur’an okumayan müslüman, tadı güzel fakat kokusu olmayan hurma gibidir. Kur’an okuyan münâfık, kokusu güzel, fakat tadı acı olan fesleğen gibidir. Kur’an okumayan münâfık ise, kokusu olmayan acı yaban keleği gibidir.” buyurarak Kur’an okumanın gerekliliğini bizlere bildirmişlerdir. (Buhâri. Tecrîd-i sarîh: 1784)

Allah Resul’ü -sallallahu aleyhi ve sellem- Efendimiz Kur’an okumayı ve dinlemeyi çok severlerdi.

Efendimiz -sallallahu aleyhi ve sellem- Kur’an-ı kerim’i Cebrâil Aleyhisselâm’dan öğreniyorlardı. Ve öğrendiği şekilde okuyor, Ashâb-ı kiram’ına da bu şekilde öğretiyordu.

Katade’den rivayet edildiğine göre Peygamber Efendimiz, Kur’an-ı kerim’i şöyle okumuşlardı:

“Ben Enes bin Malik’e, peygamberin Kur’an okuyuşunu sordum o da ‘Peygamber -sallallahu aleyhi ve sellem- uzatılması gereken harfleri uzatırdı.’ buyurdu.”

“Enes bin Malik’e ‘Peygamber okuyuşu nasıldı diye soruldu. O, ‘Peygamber uzatılacak harfleri uzatarak okurdu.’ diye cevap verdi.

Sonra Enes örnek olarak, Bismillâhirrahmânirrahîm’i okudu da, ‘Peygamber Bismillâh’ı uzatır, er-rahmân’ı uzatır ve er-Rahîm’i uzatırdı, dedi”

“Ya’la bin Memlek, Ümmü Seleme’ye (r.a), Peygamberin Kur’an okuyuşunu sordu. (Vâlidemiz) Resulullah’ın okuyuşunu öyle tarif etti ki, bunu harf harf gösterdi.”

Yine ondan rivayet edilmiştir:

“Allah Rasul’ü -sallallahu aleyhi ve sellem- Kur’an’ı kesik kesik okuyordu. el-Hamdülillahi rabbilalemin diyor, sonra duruyordu. Sonra er-Rahmanirrahim diyor, yine duruyordu.”

Kur’an-ı kerim okumak kadar okunduğu zaman dinlemek ilâhi bir emirdir.

Hazret-i Allah bir Âyet-i kerime’sinde:

“Kur’an okunduğu zaman onu dinleyin ve susun ki, size merhamet edilsin.” buyurarak Kur’an’ı dinlemeyi işaret etmiştir. (A’raf: 204)

Allah Resul’ü -sallallahu aleyhi ve sellem- Efendimiz Kur’an okunması ve dinlenmesiyle ilgili birçok Hadis-i şerif’ler buyurmuşlar ve özellikle Kur’an dinlemenin üzerinde durmuşlardır.

Hadis-i şerif’lerde şöyle buyurulmaktadır:

“Kim Allah’ın kitabından bir âyet dinlerse, ona kat kat sevap verilir. Kim de onu okursa o, kıyamet gününde o kimse için nur olur.” (C. Sağir: 8425)

İbn-i Abbas’tan rivayetle “Kim Allah’ın Kitab’ından bir âyet dinlerse o, ona nur olur.”

“Kur’an okuyana bir sevap, dinleyene iki sevap vardır.” buyurulmuştur.

Abdullah bin Mesud -radiyallahu anh- buyurmuştur ki:

“Peygamber -sallallahu aleyhi ve sellem- bana hitaben, ’Bana Kur’an oku” buyurdu. Ben de Ona, ‘Kur’an sana indirildiği halde onu ben mi sana okuyacağım?’ dedim. Peygamber ‘Şüphesiz ben Kur’an’ı başkasından dinlemeyi severim’ buyurdu. Ben de kendisine Nisâ sûresini okumaya başladım. "Her ümmetten birer şahit, onlara da seni şahit getirdiğimiz zaman nice olur.’ âyetine geldiğimde, Peygamber -sallallahu aleyhi ve sellem- bana, ‘Yeter, dur’ buyurdu. O sırada gördüm ki, Peygamber’in gözlerinden yaşlar akıyordu.”

Okunan Kur’an-ı kerim’ler insanlardan başka Cinler ve Melekler tarafından da dinlenir.

Allah-u Teâlâ Âyet-i kerime’lerinde:

“Resul’üm! Hani Kur’an dinlesinler diye sana cinlerden bir tâife yöneltmiştik. Hazır olunca birbirlerine: ‘Susun!’ demişlerdi. Kur’an’ın okunması bitince, her biri birer uyarıcı olarak kavimlerine dönmüşlerdi.” (Ahkaf: 29)

“Gerçekten biz hayranlık veren çok hoş Kur’an dinledik.” buyurarak Kur’an okunduğu zaman cinlerin dinlediğini bildirmiştir. (Cin: 1)

Bir keresinde Üseyd bin Hudayr gece vakti Bakara sûresini okuyordu. Atı da yanında bağlıydı. Kur’an okurken birden at huysuzlaştı. Üseyd sustu. O susunca at da sakinleşti. Üseyd tekrar okumaya başlayınca at yine huysuzlaştı, susunca at yine sakinleşti. Üseyd yine okumaya başlayınca at yine huysuzlaştı. Üseyd okumaktan vazgeçmişti.

Çünkü Üseyd’in oğlu Yahya ata yakın bir yerde yatıyordu. Atın çocuğa zarar vermemesi için çocuğu geri çekti. Bu esnada başını çevirip gökyüzüne baktığında, beyaz bulut gölgesine benzer beyaz bir sis içinde kandil gibi birşeylerin parlamakta olduğunu gördü. Sonunda göremez oldu. Sabah olunca durumu Resulullah -sallallahu aleyhi ve sellem-e anlattı. O da bunların melek olduğunu söyledi ve şöyle buyurdu:

“Senin Kur’an okuyuş sesine yaklaşmışlardı. Eğer okumaya devam etseydin, sabaha kadar seni dinlerler ve sabah insanlar onları görürlerdi.” (Buhâri)

Kur’an okumak Cenâb-ı Allah’ın biz insanlara bahşettiği çok büyük bir lütuftur, bunu meleklere bile vermemiş, bu sebebledir ki melekler kelamullahı dinlemeyi çok sever ve Kur’an meclislerine semadan inerler. Kur’an-ı kerim’i tane tane, anlaşılır, usûl ve kâidelerine uyarak sesli bir şekilde okumak gerekir ki “yalnız olmadığımız için” o esnada bizi kimlerin dinlediğini bilemeyiz.

Kur’an-ı kerim okurken Kur’an’ın kendine has edepleri vardır. Bu edepleri şöyle sıralayabiliriz:

Bütün ibadetlerin temeli ihlâstır. Kur’an okurken Alah-u Teâlâ ile konuşulmuş olunduğundan çok edepli ve ihlâslı olmalı, o mübarek nurlu kelimeleri ağıza aldığımız için ağız temizliğine dikkat edilmeli, misvak kullanılmasına dikkat edilmelidir.

Peygamber -sallallahu aleyhi ve sellem-Efendimiz bu hususta şöyle buyurmaktadırlar:

‘Şüphesiz kul, misvak kullanıp sonra namaza başlarsa, arkasında bir melek durur, onun okuyuşunu dinler, ona o kadar yaklaşır ki, ağzını ağzına koyar, okuyucunun ağzından bir şey çıkar çıkmaz, meleğin karnına girer.

Kur’an için ağızlarınızı temizleyiniz.”

Abdestli olunulmalı, temiz bir yer ve temiz elbise giyinilmeli. Çünkü Kur’an’ın şanına yakışan budur. Ayrıca melek ve cinnilerin orada bulunacaklarından güzel ortamda ve güzel giysiler giyilmeli, kıbleye yönelerek Kur’an okunmalı, mümkünse sabah vaktini seçmelidir ki Allah Resul’ü -sallallahu aleyhi ve sellem- Efendimiz:

“Allah’ım, ümmetim için gündüzün ilk vaktini bereketli kıl.” buyurmuşlardır.

Oturarak huşu içinde okumaya çalışılmalı, mütevatir kıraat üzere okunmalı, yüzünden bakarak okumaya dikkat edilmeli ki Hazret-i Osman -radiyallahu anh- Kur’an-ı kerim’i yüzünden çok okuduğu için iki mushaf eskitmiştir.

Okumaya başlamadan evvel şeytan’tan Allah-u Teâlâ’ya sığınmalı, yüksek sesle okumalıdır ki okuma aşk ve heyecanını artırır. Kur’an okurken ve dinlerken ağlamaya gayret edilmeli ki Efendimiz -sallallahu aleyhi ve sellem-:

“Şüphesiz Kur’an tesirli indirilmiştir. Onu okuduğunuz zaman ağlayınız. Ağlayamazsanız, ağlar gibi yapınız.” buyurmuşlardır.

Meclislerde okunacaksa her meclise uygun âyetler seçip okunmalı, Kur’an hatmedildiğinde duâsı yapılmalı -ki Ashâb-ı kiram böyle yapmıştır- ve okunan Kur’an ile amel edilmelidir.

Âyet-i kerime’lerden, Hadis-i şerif’lerden ve Ashâb-ı kiram’ın yaşayışından anlaşılacağı üzere Kur’an okumak, dinlemek dinimizin gereğidir. Kur’an’ı buyurulduğu üzere okumalı ve dinlemelidir.

Allah’ımız bizleri Kur’an’ı okuyan, gereği gibi anlayıp dinleyen ve okunan Kur’an ile amel eden kullarından eylesin.


“Sultanımız” -s.a.v-

(Osmanlı son devrinde meşhur "Medine Müdafaası"nda bulunan askerlerimizden
İhtiyat Mülazımı İdris Sabih Bey'in yazdığı şiir)

Dünya ve âhiret efendimiz,
Bir ülûlemr idik, emrine girdik,
Ezelden biatli hakânımızsın,
Er idik sâyende murada erdik,
Dünya ve âhiret sultanımızsın...

Unuttuk İlhan’ı, Kara Oğuz’u,
İşledik seni gözbebeğimize...
Bağışla ey şefî kusurumuzu,
Bin küsur senelik emeğimize...

Suçumuz çoksa da sun’umuz yoktur,
Şımardık müjde-i sahabetinle...
Gönlümüz ganîdir, gözümüz toktur,
Doyarız bir lokma şefaâtinle...

Nedense kimseler anlamaz eyvah!
O kadar saf olan dileğimizi,
Bir ümmî isen de ya Resul-el-Allah!
Ancak sen okursun yüreğimizi...

Suları tükendi gülâbdanların,
Dinmedi gözümüz yaşı merhamet!
Külleri soğudu buhurdanların,
Aşkınla bağrını yakmada millet...

Gelmemiş Türkçe’de ‘Kıys’ ü ‘Hassan’ın
Yok bizde ne ‘Bürde’ ne ‘Mualleka’
Yolunda baş veren Âl-i Osman’ın,
Lâl ile yazdığı tarihten başka...

Ne kanlar akıttık hep senin için,
O Ulu Kitab’ın hakkıyçün, aziz,
Gücümüz erişsin ve erişmesin,
Uğrunda her zaman döğüşeceğiz...

Yapamaz Ertuğrul evlâdı sensiz,
Can verir cânânı veremez Türkler...
Ebedî hadım-ül Haremeyniniz
Ölsek de Ravza’nı ruhumuz bekler...


“Ve Her Yolun Başına Oturup da Tehdit Ederek
İnananları Yolundan Alıkoymaya
ve O Allah Yolunu Eğriltmeye Çalışmayın.”
(A’raf: 86)

“Biz Onları Ateşe Çağıran Önderler Yaptık.”
(Kasas: 41)

“Onlar Yaratıkların En Şerlileridirler.”
(Beyyine: 6)

“O, bir topluluğu hidayete erdirdi, bir topluluğa da sapıklık hak oldu.
Çünkü onlar Allah’ı bırakıp şeytanları dost edindiler.
Böyle iken onlar kendilerinin doğru yolda bulunduklarını,
hidayete erdirilmiş olduklarını zannederler.”
(A’râf: 30)

“Hizbullah’a Tâbi Olanlar, Hizbüşşeytan’a Tâbi Olanlar, Hizbülvahşet’e Tâbi Olanlar”
isimli kitabımızın bölümlerine ehemmiyetine binaen kaldığımız yerden devam ediyoruz.

Mürşid-i Kâmil:

Allah-u Teâlâ bir kulunu irşad için ileriye sürmüşse; evvelâ onun tüm varlığını alır, kendi lütuf varlığını koyar, sonra onu vazifedâr yapar, lütfu ile destekler. Ona dilediği kadar ilimler öğretir, onun muallimi Allah-u Teâlâ’dır.

Âyet-i kerime’de:

“Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir.” buyuruluyor. (Mücâdele: 22)

Allah yolunun yolcusunu Allah-u Teâlâ ezelden tayin eder. Bunlar Hakk’tan emir alırlar. O yalnız Allah-u Teâlâ’yı ve Resulullah Aleyhisselâm’ı bilir. Onlar namına hareket eder, onlar namına irşad eder.

Onlar daha doğarken o hâl üzere doğarlar. Bunun içindir ki onlara ezelden verilen nasibe kadar terakki etmeye yolları müsaittir. Hakk’tan geldiler, Hakk ile Hakk’a giderler, Hakk’a vuslat ederler.

Hakikat ehli azdır, onlar Allah-u Teâlâ’nın hükmünce hareket ederler. Onlar Hakk iledir. Verdikleri beyanlar, söyledikleri sözler de hakikattır. Her şeyi açık söylerler. Sakınmazlar, çekinmezler. Onlar Hakk’ın boyasına boyanmışlardır.

“Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk’a iletirler ve hak ile hüküm verirler.” (A’raf: 181)

Mukallid ise kendisini ona benzetiyorsa da o boyaya boyanmamıştır. Şeytanın boyasına boyanmıştır. Birisi Hakk’ın boyasına boyanmıştır, diğeri şeytanın boyasına. Birisinin işi Hakk iledir, birisinin işi halk iledir. Hakk ile olan halka muhtaç değildir. Halk ile olan halka muhtaçtır. Onların Hakk ile işi yoktur. Şeytanın askerleridirler.

Bir yol ki Hakk’tan kula gider, o yolda saâdetler vardır. Bir yol ki kuldan Hakk’a gider, bütün felâketler o yoldadır.

DEVAM


Sahte Şeyhler:

Bir de şeyh şeytanları vardır, şeytanın yapamayacağını bu maske altında yaparlar. Bunlar şeytandan daha tehlikelidirler.

Bunlar kısımlara ayrılmışlardır:

Birinci kısım; Hakk tayin etmemiştir, annesi, babası, ağabeyi tayin etmiş. “Sen şeyhsin!” demiş, o da “Ben şeyhim!” diyor.

Bunlar sahtedir. Nefisle beraber Hakk’a varmaya çalışıyorlar. Gayeleri nam, makam, şöhret, menfaat. Ve fakat bunlar görünüşte Allah yolundadırlar. Zikirle-fikirle meşgul olurlar. Bunlar bu sahtelerin en iyisidir.

İkinci kısım; Cep cihatçısı, kadın avcısıdırlar. O kisve altında her türlü kadınları elde etmeye, ellerindekini de almaya çalışırlar. Bunların en kötüsü bu perde altında lutîlik yaparlar.

•

İşte hakikatı bilmeyen, hakikatı görmeyen kimseler bunları görünce ikrah ediyor.

Onlar her kötülüğe bir isim takıyorlar, bu isim altında icraatlarını yapıyorlar.

Meselâ en basit bir temsil verelim size: “Bana bakmayın, benim ağzımda duman, kalbimde iman var” derler. İmanı dumana bağlıyor. Bu ne büyük sapıklıktır!

Oysa onlar çok iyi bilsinler ki, Hazret-i Allah ağzı mühürleyecek, âzâları konuşturacak. Bir taraftan filmini görecek, bütün yaptığı iş ve icraatları canlı-kanlı; diğer taraftan da ona kitabı okutulacak, “İkra’ kitâbek = Oku kitabını!” denilecek. Artık cehennemi boylayacak, ondan başka bir yeri olmadığını anlayacak.

Bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Allah kimi saptırırsa, bundan sonra artık onun hiçbir dostu yoktur.” (Şûrâ: 44)

Bunlar Hakk’ın tayini olmadan halkın tayini ile irşada kalkan kimselerdir.

Kişi kendini tayin etmiş, annesi tayin etmiş, babası tayin etmiş, ağabeyi tayin etmiş ve şeyh olmuşlardır. Bunlar şeytan ehlidirler ve mukallid mürşiddirler. Şeytan ileriye sürdüğü için şeytan namına ortaya çıkarlar, kendi varlığını meydana koyarlar, nefis putunu eline alıp irşada kalkarlar. Nefsin arzusu, şeytanın desteği ile Hakk yolunda yürümeye ve yürütmeye çalışırlar.

O Hakk’a doğru gidiyor amma, her hareketi irşad değil ifsattır. Üç şey için çalışırlar: Menfaat, nam ve makam.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kendilerine: ‘Yeryüzünde bozgunculuk yapmayın.’ denildiği zaman: ‘Biz ancak ıslah edicileriz.’ derler. İyi bilin ki asıl bozguncular kendileridir, lâkin anlamazlar.” (Bakara: 11-12)

Şeytanın yolunda ve izindedirler. Bunlara şeyh şeytanı denir, şeyh suretinde şeytandırlar, yol kesicidirler, Hakk’a ulaşmak isteyenlere engel olurlar.

“Şeytan şeyhleri” dediğimiz bu fesatçı ve ifsatçılar bu zamanda alabildiğine türemişler; bu perde altında makam, nam ve menfaat elde ediyorlar. Bütün gayrimeşru arzularını, maddi geçimini, bu perdenin altında temin ediyorlar.

Hem ahkâma aykırı hareket ederler, hem de bunu kendi büyüklüğüne verirler. Müridleri de öyle düşünür. “Efendim o zat çok büyük olduğu için şeriata aykırı işler işleyebilir.” der. Ahkâm haricindeki bir hareketi kişinin büyüklüğüne değil, zındıklığına vermek lâzımdır.

Hakiki bir mürid atılırım korkusundadır. Sahte mürşid ise müridim kaçar korkusundadır. Çünkü onun şeyhliği müridlerinedir. Müridleri ona şeyh diyor, o da “Ben şeyhim” diyor.

Bu durum neye benzer bilir misiniz? Bir şehrin valisi varken biri de: “Ben bu memleketin valisiyim.” diyerek vali makamına oturursa, derhal onu oradan uzaklaştırırlar ve gereken cezayı verirler. Allah yolunda tayin edilmeyen bir kimsenin, o makamı işgal etmesinin cezasını siz tasavvur edin.

Allah-u Teâlâ bu hale erdirmediği halde, kendisini onlar gibi göstermeye çalışan kimse hem yalancıdır, hem riyâkârdır. Yalan ile iman bir arada durmaz, riyâ ise zaten imanı giderir.

Bunlar sahtekârdırlar, Allah yolunun yol kesicisidirler, Hakk’a ulaşmak isteyenlerin eşkiyasıdırlar.

Şeytanın dahi yapamadığını bu türlü riyâkârlar yapar. Şeytan bu gibi kimselerin vasıtasıyla her kötülüğü yapar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Ve her yolun başına oturup da tehdit ederek inananları yolundan alıkoymaya ve o Allah yolunu eğriltmeye çalışmayın.” buyuruyor. (A’raf: 86)

Bunlar her yolun başında otururlar, Allah’a varmak isteyenleri sapıtırlar, Allah-u Teâlâ’dan koparırlar, kendilerine bağlarlar. Bunlara bağlananlar ise, bunların arzularına tâbi oldukları için, bunları ilâh edinmişlerdir.

Bunlar en aşağılık kimselerdir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onlar yaratıkların en şerlileridirler.” buyuruyor. (Beyyine: 6)

Bunlar en aşağılık olanlardır.

•

Şeyh kisvesi altındaki bu şeytanlar, İslâm dininin yüzkarasıdırlar. Tasavvura sığmayan her türlü melaneti yaparlar. Şeytanın yapamayacağı çirkin işleri şeyhlik kisvesi altında sergilerler.

Bu sahtekârların bu hareketleri ne İslâm dininde, ne de Tarikat-ı âliye’de vardır. Aslâ tarikatla ilgileri yoktur, icraatları tamamen kendi zanlarına dayanır. Halkın İslâm’dan soğumalarının ve Tarikat-ı âliye’den ikrah etmelerinin sebebi de bu şuursuzlardır. Ortalığı karartan, bunaltan ve istilâ edenler, İslâm’a en büyük darbeyi vuranlar da yine bu sahtelerdir. Kimisi kadınlarla, kimisi çocuklarla, kimisi de dünya menfaatlerini temin için çeşitli entrikalarla meşguldürler, dini dünyaya âlet ederler.

Önder olduğu zannediliyor, fakat İslâm dininde bir bozguncu olduğu bilinmiyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimden yalancılar, deccaller vücuda gelir.” (Münâvi)

Yalancı ve deccalden maksat, dıştan insanları irşad ve ıslah etmek sıfatıyla görünüp, gerçekte ise halkı ahkâma uymaktan alıkoyanlardır.

Çünkü onları Hakk seçmedi. Kendini büyük gören gerçekten küçüktür.

Mukallidler zan ile hareket ederler, hiçbir hakikate isnad etmezler, etraflarını da böylece hakikatten uzaklaştırırlar.

Binâenaleyh hayat ve hakikat Allah-u Teâlâ’nın lütuf seyrindedir. Bütün sapıklık ve dalâlet de şeytanın desteklediği yoldadır.

İslâm’mış gibi görünüp, şeyh kisvesine bürünerek din-i İslâm’a en büyük darbeyi vuranlar bunlardır. Müslüman bunların yaptığını yapar mı hiç?

Bunun içindir ki mürşid aramak çok mühimdir. Bir Mürşid-i kâmil vardır irşad eder, bir mürşid vardır ifsad eder.

Bu sebepledir ki Allah-u Teâlâ Âyet-i kerime’sinde:

“Ey iman edenler! Allah’tan korkunuz ve sâdıklarla beraber olunuz!” buyuruyor. (Tevbe: 119)

Şeytanla, şeytanlaşmış şeyhlerle değil.

Âyet-i kerime’de geçen sâdıklardan murad, Fenâfillah’a ermiş Mürşid-i kâmil’lerdir. Gerçek vâris-i enbiya onlardır.

Allah-u Teâlâ ehl-i imanı bu Âyet-i kerime ile sorumlu kılmış, vâris-i enbiyâ olan bir Mürşid-i kâmil’in maiyyetinde bulunmalarını emretmiştir.

Bunun içindir ki Şeyh Es’ad Efendi -kuddise sırruh- Hazretlerimiz:

“Dünyaya gelmekten murad Mürşid’i kâmil’i bulmaktan ibarettir.” buyurmuşlardır.

Mürşid-i kâmil’i buldun Hakk’ı buldun, bulamazsan Hakk’ı nasıl bulacaksın?

Ancak Fenâfillâh’a ermiş Mürşid-i kâmil’in taht-ı terbiyesinde olan bir mürid terakki edebilir.

DEVAM


Nefsini İlâh Edinenler:

Allah-u Teâlâ’nın sevdiği, seçtiği ve kendisine çektiği kullar ancak halka rehberlik yaparlar, anasının babasının seçtiği kimseler değil. Onlar anasının babasının tayini ile posta oturmuşlar, puta tapınmış ve başkalarını da taptırmış oluyorlar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Resul’üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)” (Furkan: 43)

Çok iyi bilin ki, o kendi nefsini ilâh edinmiş, ona tapıyor, o bir puttur. O putuna taptığı gibi, ona iltihak ve ittibâ edenler puthaneye girmiş ve o puthanede tapınmış oluyorlar. Çünkü o kendisi puta tapıyor, ona bağlı olanlar da o puthanede tapınıp duruyorlar.

Mesrûk -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

“Bir kimseye ilim olarak Allah’tan korkar olması yeterlidir. Bir kimseye cehâlet olarak da kendini beğenmesi, nefsine mağrur olması yeterlidir.” (Câmiü’s-sağîr: 6240)

Bu en büyük tehlikeyi hiç kimse bilmiyor ve görmüyor.

Diğer bir Hadis-i şerif’te ise şöyle buyuruluyor:

“Bir insanın kendini beğenmesi yetmiş senelik ibadetini mahveder.” (Câmiü’s-sağîr)

Kibriya ve azamet Allah-u Teâlâ’ya mahsustur. Büyüklük ve ululuk ancak O’na yakışır. Kula yakışan tevâzudur, alçak gönüllülüktür.

Kendi nefsini beğenip değer verenlerden nefret ettiğim zaman şöyle düşünüyorum;

“Ben kendimi beğenip nefsime değer verirsem, ya Rabb’im ne kadar nefret eder!”

•

Bu saptırıcılar Allah yolunun başına oturdukları için ümmet-i Muhammed’i imandan soyarlar, Allah-u Teâlâ’nın dininden çıkararak kendi dinlerine çevirirler. Allah-u Teâlâ’dan koparırlar, kendilerine bağlarlar. Bunlara bağlananlar ise, bunların arzularına tâbi oldukları için, bunları ilâh edinmişlerdir.

Münâfık oldukları için esfel-i sâfiline giderler. Kendilerine destek verenleri de peşlerinden götürürler. Şeytandan daha korkunçturlar, Deccal’den daha tehlikelidirler. Bu büyük sahtekârlar ortalığı yaygara ile dolduruyorlar.

“Sen o münâfıkları gördüğün zaman, kalıpları hoşuna gider ve söylerlerse dediklerine kulak verirsin.” (Münâfikun: 4)

Âyet-i kerime’sinde beyan buyurulduğu üzere, siz onları ilâh edindiğiniz için kalıplarına ve sözlerine bakarsınız, Allah-u Teâlâ’nın hükümlerini görmezsiniz.

Bunlara bakarsın güya ibadet de ederler, müslüman gibi de görünürler. Fakat Allah-u Teâlâ kalbe ve niyete bakar.

Ümmet-i Muhammed yetmişüç fırkaya ayrılacak. Yetmişikisinin cehennemlik olduğu da unutulmamalıdır.

DEVAM


Babadan Oğula Süren Saltanat:

Günümüzde görülüyor ki Allah yolunu âlet ederek saltanat sürenler bulunmaktadır. Şöyle ki; babaları şeyhmiş, oğluna “Sen şeyhsin!” demiş, o da şeyh olmuş. Babadan oğula geçen padişahlık gibi bu ilâhî yolu saltanata çevirmişler. Ya babası tayin etmiş, ya abisi tayin etmiş, ya annesi tayin etmiş. “Al bu sürüyü sen de güt!”

Allah-u Teâlâ onu lâyık görseydi, o makama tayin ederdi. O lâyık görmemiş, annesi babası lâyık görmüş.

Bir Mürşid-i kâmil’e eğer emredilmişse yerine bir veya daha fazla halife bırakabilir ve ilân eder. Herkes nasibini arar. Aksi halde birçok mürşidler yerine vekil bırakmadan gitmişlerdir. Allah ehlini Allah-u Teâlâ tayin eder. O bir emanet-i ilâhî’dir, kime dilemişse ona verir, kişinin burada hükmü yoktur. Bu noktada arzu ile hareket edilmesini hoş görmüyoruz, tasvip de etmiyoruz.

Mânevî vazife, miras dışarıya gitmesin diye kızını çok yakınına verdiği gibi verilmez. Ancak emirle olur.

Eğer sana bu vazife verilmişse, kimin malını kime veriyorsun? Verilmemişse kime ne vermeye kalkıyorsun?

Mesela her an ahirete intikal etmemiz imkân dahilinde olduğu halde biz hiç kimseyi tayin etmiş değiliz. Ben hükümsüz ve değersiz bir mahlûkum, tayin etmeye sahib-i salâhiyet değilim. Eğer ben tayin edersem Allah-u Teâlâ’nın önüne geçmiş olurum. Gelenlerin eşkiyalığını yapmış ve ebedî hayatlarının katline vesile olmuş olurum. Allah ve Resulü’nün nâmına iş görüyorum. Diledikleri kadar tutarlar, diledikleri zaman alırlar.

Diyeceksiniz ki insanlar onu nasıl bilip tanıyacaklar?

Yüksek voltajlı bir ampul düşünün. “Ben ampulüm.” demiyor amma, yandığı zaman ışığı her tarafa yayılıyor. Hakk’ın tayini ile irşad memuru olan bir Mürşid-i kâmil de böyle bilinir.

Bunlar Allah-u Teâlâ’nın emrini, hükmünü tebliğ ederler. Hiçbir zaman kendini ortaya koymazlar, değersiz ve hükümsüz olduğunu bilirler.

•

Kıyamet gününde Allah-u Teâlâ ile İsa Aleyhisselâm arasında geçecek olan muhavere Kur’an-ı kerim’de beyan buyurulmaktadır:

“Allah: ‘Ey Meryem oğlu İsa! Sen mi beni insanlara: ‘Beni ve anamı Allah’tan başka ilâh edinin.’ dedin?’ demişti.” (Mâide: 116)

Nefsini ilâh edinen ve halkı da taptıranlara Allah-u Teâlâ: “Bana mı taptın, nefsine mi taptın? Halkı bana mı bağladın, puthaneye mi koydun?” diye soracak, o zaman ne cevap verecekler?

Bunlar gerçekten Allah yolunu âlet ederek saltanat kurmuşlar, babadan oğula, oğuldan kardeşe geçiyor ve bu böyle sürüp gidiyor. Halbuki Allah yolunun rehberini ancak O tayin eder. Seni kim tayin etti? Senin babanı kim tayin etti?

Bu tayinler, Mürşid-i kâmil’e ulaşmak isteyen bir kimsenin yolunu kestiği için onun mânevî katline vesile olur. Kendilerini yaktıkları gibi başkalarını da yakarlar.

Bunlar şeyhlik kisvesiyle yol kesicidirler, Allah ehlini arayanların yollarını keserler. “Allah ehli biziz!” derler. Allah yolundan alıkoyarlar. Yollarını kestikleri insanları kendi puthanelerine götürürler ve hayvan mesabesinde olan insanları, o ahıra tıkarlar. “Siz burada tapının durun!” derler. O da onu hakikat zanneder, ibadet ettiğini zanneder, tapınır durur. “Hakikat ehli midir, değil midir?” diye katiyyen aramaz. Çünkü o puthanede olduğu için o saltanat süreni hoş görür, hakikatı göremez ve arayamaz.

Maksadı etrafı dağılmasın, servet yıkılmasın, nam, şöhret, menfaat gitmesin.

Onlar o puthaneyi korudukları gibi, o ahıra girmeyenleri küçümser ve ayıplarlar. “Bizim şeyhimiz böyledir, bizim yolumuz böyledir!” diyerek kendi yollarına, kendi şeyhlerine dâvet ederler. Şayet ağlarına düşen olursa onu da puthaneye sokarlar, o da o ahıra girer.

Nefsini ilâh edinenler, halkı da nefis putuna taptırıp puthaneye sokanlar, bu ulvî yolu bu hale koydular.

Onları puta, dergâh gibi görünen yerleri puthaneye benzetmemize hiç hayret edilmesin. Ben bunun böyle olduğunu biliyorum, onlar ise cehenneme girince öğrenecekler.

Hadis-i şerif’te şöyle buyuruluyor:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.” (K. Hafâ)

Uyandıkları zaman bir taptığı puta bakacak, bir de kendi haline bakacak ve ayılacak, amma iş işten geçmiş olacak, taptığı putu ile beraber cehennemi boylayacak.

Zira onlar kendi nefsine tapıyorlar ve başkalarını da taptırıyorlar. Allah yolunda tahtını kurmuş ve saltanat sürüyorlar.

Nefis putunu ilâh edinip halkı kendilerine taptıranlar bu büyük cürümlerinin hesabını hiçbir zaman veremeyecekler, Allah-u Teâlâ’nın suâlini cevapsız bırakacaklar, cezaları ile başbaşa kalacaklar.

Seni bu âlî ve ulvî makama kim tayin etti? Ey dinini dünyaya âlet eden, koyun postuna bürünen kurtlar!

Gün gelecek, bu şeyhlik saltanatı sona erecek. Bugün ahıra bağladıklarını, yarın önlerine geçerek cehenneme götürecekler.

Allah-u Teâlâ Âyet-i kerime’sinde:

“O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır.” buyuruyor. (Mülk: 2)

Sonra ne olacak? Âkıbetini hiç düşündün mü?

Sana soracak:

“Bu iş ve icraatları benim iznimle, emrimle mi yaptın, yoksa nefsini ilâh edindin de şeytan mı bunları sana emretti?

Nefsini ilâh edinmekle bana meydan mı okuyordun?”

•

İsa Aleyhisselâm ulül-azm bir peygamber olduğu halde Allah-u Teâlâ’nın hitâb-ı ilâhî’sine şöyle cevap verdi:

“Hâşâ! Seni tenzih ederim. Hak olmayan sözü söylemek bana yakışmaz. Eğer demiş olsam, şüphesiz sen onu bilirsin.” (Mâide: 116)

Âyet-i kerime’nin devamında ve mütebâki Âyet-i kerime’lerde onun bu husustaki selis beyanı, bir ibret numunesi olarak beşeriyete sunulmaktadır.

Çünkü o Yaratan’ını çok iyi biliyordu. Ey ehl-i dalâlet! Siz nasıl yakıştırdınız?

Hakikat ehline gelince; onlar İsa Aleyhisselâm’ın buyurduğu tutumdadırlar, onun söylediği gibi söylerler.

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Ümmetimin âlimleri benî İsrail’in peygamberleri gibidir.” buyurmuştur. (K. Hafâ)

Hakikat ehli onlara vâristirler. Bunlar ancak Allah-u Teâlâ ve Resulullah Aleyhisselâm tarafından tayin edilir, onlarla desteklenirler, onlar namına iş görürler.

DEVAM


Kıyas:

Allah-u Teâlâ kendi lütfundan kime sermaye koymuşsa, o kimse hizmeti minnet bilir. Fakat kime ki o sermayeyi vermemişse, o kimse mihnetle hizmet eder. Hizmeti minnet bilenler Rahman’ın yolundadır, mihnetle hizmet edenler şeytanın yolundadır. Birisi Hakk’a hizmet ediyor, diğeri şeytana hizmet ediyor. Görünüşte ikisi de Hakk yolunda.

Hizmeti minnet bilenler Allah-u Teâlâ’nın rızâ-i Bari’sini kazanır, mihnetle hizmet edenler gadabını kazanır.

Birisi: “Yolunda hizmet ettiren Sahibime şükürler olsun.” diye şükrünü ortaya koyuyor, diğeri ise: “Hizmet ediyorum.” demekle eneliğini ortaya koyuyor. Yaptıklarını nefsine malediyor, karşılığını da behemehal bekliyor.

Hakk yolunda hizmet edenler, bütün lütuf ve ikramların Allah-u Teâlâ’ya ait olduğunu, kendisinin ise hükümsüz ve değersiz bir mahlûkçuk olduğunu hem görüyor, hem biliyor.

•

Hakiki mürşidlerle sahte mürşidlerin temsili:

Bal arısı hep bal yapar. Can tehlikesi olmadıkça iğnesini sokmaz. Bir de eşek arısı vardır, o hep sokar. Kendisini sıksan bir damla balı yoktur.

Kamış da iki çeşittir. Birisi şeker kamışı, diğeri süpürge kamışı. Birinden hep tad akar, diğeri ne kadar sıkılsa hiçbir şey akmaz.

Şeyh Halil Fevzi -kuddise sırruh- Hazretleri, kendilerini mürşid olarak tanıyan ve tanıtan mukallidlerin şu şekilde misalini vermişlerdir:

Sarmaşık ilkbaharda kavağa çıkar ve: “Benim de senin kadar boyum var!” der. Kavak ise: “Sonbaharda görüşürüz.” cevabını verir.

Bunlar halk tarafından büyütülmüş, kabartılmış kişilerdir ve şişirilmiş balon gibidirler. Onları halk şişirdiği için, kendilerini büyük zannederler. Patladığı zaman kendisi de havası da berhava olur.

Büyüklük odur ki, Hakk’ta fânî olmuş, Hakk onu kudret elinde tutmuş. Onu O büyütmüş. Fakat onu da kimse istemez, ötekisini ister. Bilemez ki istesin. Ne bilir ne de ister. Hakk ehli de diğerini bilmek istemez. Hakk ehliyle halk ehli arasında bu kadar büyük fark vardır.

DEVAM


Ölçüler:

Mukallidle mükemmeli ayırt etmek için ölçüler vardır.

Şöyle ki:

• O yaptıkları işte maksat, menfaat, gaye varsa; o yol, yol değildir. Allah yolunda yalnız rızâ vardır. Maksat, menfaat olmadığı gibi, rütbe ve makam da yoktur.

• Lokması helâl mi? Çalışıp mı yiyor, el sırtından mı geçiniyor?

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Sizden hiçbir ücret istemeyenlere uyunuz. Onlar doğru yoldadırlar.” (Yâsin: 21)

İmanınızın karşılığında sizden hiçbir ücret istemeyen, mal talep etmeyen, dünya ile ilgili bir menfaat beklemeyen, baş olmak ve başka gaye peşinde koşmayan bu kimselere tâbi olun.

Böyle bir dâveti yapan kişiler elbette ki doğrudurlar, sözlerinde samimidirler. Din ve dünya hayrına ermişlerdir. Onlara uyan hidayete erer.

Başta Peygamber Aleyhimüsselâm Efendimiz olmak üzere, Allah yoluna dâvet vazifesini yerine getiren iman kahramanları, ilâhi hoşnutluktan başka hiç kimseden hiçbir ücret ve herhangi bir karşılık talep etmemişlerdir.

Hakk katındaki ecir ve menfaatı uman kimsenin nazarında, insanların elindeki geçici şeyler hiçbir değer ve kıymet taşımazlar.

Nefsinde gizliden gizliye karşılık alma isteğinin bulunup bulunmadığına dikkat eden kimse çok azdır ve bunun uygulamasını yapan da çok nâdirdir. Ancak sıddîk olanlar bu gibi durumlara dikkat edebilirler.

Bu Âyet-i kerime bir berzahtır. Günümüzdeki bölücüler dini dünyaya âlet ederek halkı kaz gibi soyuyorlar. Topluluk içinde utandırarak senet imza ettiriyorlar; evini, arabasını, parasını, elinde avucunda ne varsa alıyorlar. Bunu her bölücü yapıyor, çünkü hepsi eğri yoldadır.

• O toplulukta riyâ hâli mi var, ihlâs hâli mi galip? Eğer ihlâs varsa rahmet melekleri o meclisin üzerindedir, rahmet-i ilâhî’yi saçarlar. Riyâkârlık varsa şeytanlar mevcuttur.

• İçindekiler kendini mi methediyor, yoksa kendi âcizliğini mi ortaya koyuyor? Bu ölçülere hep dikkat etmek gerekmektedir.

Daha doğrusu “Kâl”, “Hâl”, “Fiil” ahkâma uygun olacak. Eğer birisi noksan olursa, Kur’an-ı kerim’den zerre kadar ayrılırsa; o yol, yol değildir. O yol hemen o yetmişiki yolun içerisine girer ve kaybolur.

Yâni gökte uçtuğunu dahi görseniz, ahkâmdan bir lâhza ayrıldığını gördüğünüz zaman, kim olursa olsun, olduğu yerde bırakın. İsim bahis mevzuu değildir. Bugün sahanın çoğunu onlar istilâ etmişlerdir, ortalığı kasıp kavuruyorlar.

DEVAM


Şeytan Şeyhleri:

Şeytan namına çalışanlar, şeytanın hizmetçileridirler. Şeytan namına çalışırlar, şeytanın yapamayacağını şeyh kisvesi altında bunlar yapar.

Tarikat-ı âliye-i münevvere’ye her müslümanın intisabı zaruri iken, birçok insanlar bunları görüyor ve irkiliyor, kaçınıyor, nefret edip tiksiniyor. “Tarikat bu mudur?” diyor, onun şeytan olduğunu bilmiyor, şeyh kisvesi altındaki şeytanlığını görmüyor. Tarikat-ı âliye’nin nezafetini kaybettirenler, tasavvuftan soğutanlar, İslâm’dan uzaklaştıranlar işte bu şeytan şeyhleridir.

Çünkü onlar Allah yolunun eşkiyalarıdır, yol kesicidirler. Allah yolunu ve Allah ehlini arayanların yollarını kestiler. Hem kendileri kesildiler, hem de yol kestiler. Ruhlarını öldürdüler, ebedî hayatlarını katlettiler.

Ağına düşürdüklerini çalıştırıyorlar, soyuyorlar ve kendileri yiyorlar. Bütün maddi ihtiyaçlarını bu şekilde temin ediyorlar. Her türlü nam, menfaat, şan, şöhret ve şehvetlerini bu yolla tatmin ediyorlar. Bunların hepsi şeytanın askeridir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Direk olmuş keresteler.” buyuruyor. (Münâfikun: 4)

Mevkileri güzel, saltanatları yerinde, kisveleri herkesi imrendirir, fakat hepsi de cehennem direğidir.

•

O nefsini ilâh edinmiş ona tapınıyor. Gelenler de onun putuna taptığı için puthane oluyor, onları puthaneye sokmuş oluyor.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Allah’ı bırakıp da taptıkları şeyler, şefaat edemezler. Ancak bilerek hak ile şâhitlik edenler bunun dışındadır.” (Zuhruf: 86)

Hep onu överler, hep onu methederler. Hiçbir hakikatı görmezler ve görmek de istemezler. Yalnız ve yalnız kendilerinin hakikat ehli olduğunu zannederler.

Onlar niçin bu hataya düştüler?

Allah-u Teâlâ Âyet-i kerime’sinde:

“Sâdıklarla beraber olunuz!” diye emir buyuruyor. (Tevbe: 119)

Mürşid-i kâmil’i bulmayanlar gerçek mürid olamazlar. Her ne kadar çalışsa da, bir gayret içinde bulunsa da faydası pek azdır, niyetine göre, ihlâsına göre istifade eder. Çünkü onlar bu emr-i ilâhî’yi dinlemediler, hakikatı aramadılar ve hakikatı bulamadılar.

Mürşid-i kâmil hükümsüz ve değersiz olduğunu bilir, hüküm ve değerin yalnız Allah-u Teâlâ ve Resul’de olduğunu görür. Kendisinin bir resimden, bir maskeden ibaret olduğunu, bir paçavradan ibaret olduğunu hem bilir, hem görür. Fakat nefsine tapınanlar bunu görmek şöyle dursun; ilâhlık dâvâsına halel getirir diye, işitmek bile istemezler.

Âyet-i kerime’de şöyle buyuruluyor:

“Hiç şüphesiz ki şeytanlar o insanları yoldan çıkarırlar. Onlar da kendilerinin hidayete erdirilmiş olduklarını zannederler.” (Zuhruf: 37)

Ve dolayısıyla hiçbir söze ve hiçbir hakikate de yanaşmazlar.

Nitekim insanların pek çoğunun durumu böyledir. Hakikatı aramadıkları için zandan kurtulamazlar.

Şimdi bu sözlerimize hayret edersiniz, ahirette aynel-yakîn karşılaştığınız zaman ne kadar haklı olduğumuzu görürsünüz. Nedamet çok, faydası hiç yok!

•

Hülâsa-i kelâm; Bu gibi kimseleri Rahman seçmediği ve ileriye sürmediği için; annesi, babası, kardeşi seçtiği için, halk ileriye sürdüğü için, onlar şeytanın robotlarıdırlar.

Ha sahte peygamber, ha sahte mürşid. Sahte peygamber de yol kesicidir, sahte mürşid de yol kesicidir, eşkiyadır. Sahte peygamber: “Ben de peygamber’im. Allah-u Teâlâ’nın hükmünü tebliğ ediyorum.” der amma, aslında şeytanın tayin ettiğidir. Kendisi tayin etmediği için onun Allah-u Teâlâ ile hiçbir ilgisi yoktur. Ona tutunan şeytana tutunmuştur. Bunların âhirette kurtulmaları da mümkün değildir. Kesinlikle bunun böyle olduğunu bilin.

Fenâfillâh’a ermiş bir mürşid, yok olmuştur, Hakk’ta fâni olmuştur. O Hakk namına vazife görür, O’nu destekleyen bizzat Hazret-i Allah’tır, onu O ileriye sürmüştür. Fakat Hazret-i Allah’ın ileriye sürmediği, memur etmediği kimse: “Ben buyum!” diyor amma, o yol kesicidir.

Ha dağda eşkiyalık yapmış, ha mürşidlik yapmış! Hatta dağdaki eşkiya ondan daha iyidir. Çünkü onu öldürürse, imanlı gittiği takdirde şehit olmasına vesile olur. Amma mürşidim diyen kimse kişinin ruhunu öldürürse o nereye gider? Bu iş bu kadar mesuliyetlidir!

Bunlar ölü ile diri arası gibidir. Mürşid-i kâmil, Allah-u Teâlâ’nın bahşettiğini verir. Diğerinin zaten ruhu ölmüştür, o ne verebilir? Zira Allah-u Teâlâ onu lâyık görseydi, onu tayin ederdi. Allah-u Teâlâ onu lâyık görmemiş. Annesi, babası lâyık görmüş. Şöhreti, nâmı gitmesin diye.

DEVAM


İblis’in Askerleri:

Ahmed Yesevî -kuddise sırruh- Hazretleri “Fakr-Nâme” adlı eserinde bu sahte şeyhler hakkında buyururlar ki:

“Bizden sonra âhir zaman yakın olduğunda öyle şeyhler ortaya çıkacak ki; İblis aleyhillâne onlardan ders alacak ve bütün halk onlara dost olacak ve fakat müridlerini idare edemeyecekler.

O şeyhler ki müridlerinden açgözlülükle birşeyler dilerler ve canlarını küfür ve dalâletten ayırmazlar ve bid’at ehlini iyi görürler ve ehl-i sünneti kötü görürler ve şeriat ilmi ile amel etmezler ve nâmahremlere bakarlar ve kötülüğü âdet edip Allah-u Teâlâ’nın rahmetinden ümitli olurlar ve şeyhlik işlerini değersiz görürler. Onların müridleri de dinden çıkmış olur, kendileri de dinden çıkmış olur.

Ve yine değersiz bir şekilde ve inleyerek müridlerinin kapısında dolaşırlar, o halde müridlerinden yardım alırlar. Eğer müridleri bağış ve yardımda bulunmasa, döğüşürler ve ‘Benim küskünlüğüm Allah’ın küskünlüğüdür.’ derler.

Şeyh odur ki, yardım alsa ihtiyacı olanlara verir. Eğer alıp kendisi yese murdar et yemiş gibi olur. Eğer elbise yapıp giyse o elbise eskiyinceye kadar Hakk Teâlâ onun namaz ve orucunu kabul etmez.

Ve eğer aldığı yardımdan ekmek yapıp yese, Hakk Teâlâ onu cehennemde türlü azaba uğratır.

Ve eğer öyle şeyhe bir kişi itikat etse kâfir olur. Öyle şeyhler mel’undurlar. Onların fitnesi Deccal’den beterdir. Şeriatte, tarikatte, hakikatte, marifette mürteddirler.”

“Mir‘atül-Kulûb” adlı eserinde ise şöyle buyuruyor:

“Âhir zamanda bizden sonra öyle şeyhler zuhur edecek ki, Şeytan aleyhillâne onlardan ders alacak ve onlar şeytanın işini yapacaklar. Halka dost olup halk ne isterse onu yapacaklar. Müridlerine yol gösterip onları maksada ulaştırmayacaklar. Dış görünüşlerini süsleyip müridden çok hırs sahibi olacaklar ve içleri (bâtınları) harap olacak. Küfür ile imanı farklı görmeyecekler. Âlimleri sevmeyecek ve onlara iltifat etmeyecekler. Ehl-i sünnet ve cemaatı düşman görüp ehl-i bid’at ve dalâleti sevecekler. Kötülüklerini öne çıkarıp Hakk Teâlâ’dan iyilik umacak ve şeyhlik iddiasında bulunacaklar.”

DEVAM


Karun Gibi:

Nutfeden yaratıldıkları halde Yaratan’ı unuttular. Bu saltanat içinde Yaratan’a hasım kesildiler.

Karun da böyleydi, varlık içinde saltanat sürüyordu. Kavminin sâlih kişileri:

“Gururlanıp şımarma, şüphesiz ki Allah şımarıkları sevmez. Allah’ın sana verdiği mal ile ahiret yolunu gözet. Dünyadan da nasibini unutma.

Allah’ın sana ihsan ettiği gibi sen de ihsanda bulun.

Yeryüzünde bozgunculuk isteme. Doğrusu Allah bozguncuları sevmez.” (Kasas: 76-77)

Diyerek içinde bulunduğu durum hakkında ona nasihatte bulunmuşlardı. Göz kamaştırıcı bir saltanat süren Karun ise bu sözlere hiç kulak asmamıştı.

Dünyanın geçici güzelliğine meyletmiş, imanı zayıf kimseler, onun büyük bir saltanata ve şerefe sahip olduğunu sanıyorlar, imreniyorlardı.

“Keşke Karun’a verilenin benzeri bizim de olsaydı! Doğrusu o çok büyük nasip sahibidir.” demişlerdi. (Kasas: 79)

Doğru yolda bulunan ilim ve anlayış sahibi akıllı kimseler ise Karun’u ikaz ettikleri gibi ona meyledenleri de ikaz ettiler:

“Yazıklar olsun size! Allah’ın mükâfâtı, iman edip sâlih amel işleyenler için daha hayırlıdır. Ona da ancak sabredenler kavuşabilir.” (Kasas: 80)

Ahirette bu mevki ve makam, sadece Allah-u Teâlâ’nın emir ve nehiyleri karşısında sabreden müminlere verilecektir.

Karun öyle bir bela ile karşılaştı ki; Allah-u Teâlâ evi ile, malı ile ve adamları ile birlikte onu yere batırdı.

Âyet-i kerime’de şöyle buyuruluyor:

“Nihayet Karun’u da sarayını da yerin dibine geçirdik. Allah’a karşı kendisine yardım edebilecek kimsesi de yoktu. Kendisini kurtarabilecek kimselerden de değildi.” (Kasas: 81)

Karun’un saltanatına meyletmekle düştükleri hatanın farkına varan bazı kimseler, serveti ile birlikte yere gömüldüğünü gözleri ile gördüklerinde son derece pişman oldular. Akılları öyle başlarına geldi ki, Karun gibi kendilerine saltanat ve servet verilmemiş olmasından dolayı hamdetmeye yöneldiler. Onun bu kötü akıbeti kıyamete kadar bir darb-ı mesel olarak kaldı.

Binaenaleyh onun âkıbeti böyle oldu, senin âkıbetin nasıl olacak? İşte bunlar her ne kadar bu saltanatları, bu kisveleriyle halkı celbetseler de ehl-i hakikat bunları ahkâm ile ölçer, ahkâma uymadıklarını bilirler ve bunların dalâlet ehli olduğunun mührünü basarlar.

DEVAM


“Allah Yolunda Yürüyorum” Diyenlerin Ayırım Noktası:

Allah-u Teâlâ yolumuzu mânâ ve mahviyet üzerine kurmuştur. Diğerlerinin yolu ise varlık ve maddiyat üzerine kuruludur.

Mânâ demek, yalnız Allah-u Teâlâ’ya dayanarak iş görür. Mahviyet demek, O’ndan başkasını görmez.

Kişiler: “Ben Allah yolunda yürüyorum.” zanneder ve hizmet için de çalışır. Fakat yolu görünüşte Allah yoludur. Allah-u Teâlâ dilediğine yol verir. O’nun yürüttüklerinden başka hiç kimse yürüyemez.

Nitekim Âyet-i kerime’sinde açık ve kesin olarak ferman buyuruyor:

“İşte o yol Allah’ın hidayet yoludur. Allah kullarından dilediğini bu yola eriştirir. (Kime dilerse ona nasip eder).” (En’am: 88)

Bunlar hep ahirete göçüldükten sonra meydana çıkacak.

Diğer yollarda madde olur, gaye, maksat ve menfaat olur, rütbe ve şöhret olur. Hakk’tan başka her şey var. Amma Hakk’ın bulunacağını sanmayın. Bu gibi şeyler olanlarda tecelli etmez. Niçin? Âyet-i kerime olduğu için.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Allah hiç kimsenin göğsünde iki kalp yaratmamıştır.” (Ahzâb: 4)

Ki, birini Muhabbet-i Mevlâ’ya, diğerini muhabbet-i mâsivâya hasretsin. Bir kalpte iki sevgi yaşamaz. Kimin kalbinde yalnız Allah-u Teâlâ var, o Hakk iledir. Kimin kalbinde mâsiva var, o halk iledir.

Bu Âyet-i kerime’ye göre esas budur.

Bunların iç durumları budur. Bunlar güya Hakk’a gitmeye çalışıyorlar. Fakat aslında yol kesiyorlar.

Şimdi siz, bu sözlerimize hayret edeceksiniz. Ahirette aynel yakîn karşılaştığınız zaman, haklı olarak söylediğimizi göreceksiniz. Nedamet çok, faydası hiç yok! Çünkü herkes önderi ile haşrolacak.

DEVAM


Tasavvuf Taassubun Ötesindedir:

“Benim mürşidimden başka mürşid olamaz.” diyen kanaat sahiplerine gelince; onlar taassub ehlidirler, zihniyetleri dardır. Tasavvuf ise taassubun ötesindedir.

Bir ağacın, yalnız kendisinin meyve verdiğini zannetmesi ne kadar gülünçtür. Halbuki bu toprak onun gibi ne ağaçlar yetiştiriyor. Kim ki “Benim yolum budur, başkasınınki değildir.” derse, o çok iyi bilsin ki Hakikat yolundan ayrılmıştır. Kişinin ancak “Benim yolum çok güzeldir.” demesi kadar salâhiyeti olabilir. “Benimki hak, diğerleri bâtıldır.” demeye hiç kimse sahib-i selâhiyet değildir.

Hakikat yolunda olan bir kimseye “Sen o yolu bırak buraya gel.” demek edebe uygun değildir. Herkes bir noktada toplanamaz. Kimisi gülü, kimisi karanfili sever, kimisi de sümbülden hoşlanır. Allah-u Teâlâ kişiye nasibini nereden ayırmışsa, o nasibini oradan alacak. Gel demek için Levh-i mahfuz’daki takdiri bilmek şarttır. Kişi bunu zannına göre söylüyorsa, o bir tahripçidir, yol kesicidir. Ekilmiş bir kimse koparılmışsa, kurumasına sebep olunur ve bunun zararları pek çoktur. En mühimi, mâneviyatını söndürmüş, ebedî hayatını öldürmüş olur. Daha ileriye giderse Allah-u Teâlâ ile karşı karşıya kalır.

Bir hayvan önüne gelen otu koparır. Fakat insan olan bunu yapabilir mi? Aradaki fark işte bu kadar büyüktür. Mesuliyeti ise daha da ağırdır.

Biz yalnız şunu işaret ederiz. Dalâlette gördüğünüz kimseyi dalâletten kurtarmaya çalışın. Hiçbir zaman ekilmiş bir kimseyi koparmayın, yerinde besleyin. Takviyesini yapıp, yerinde sağlamlaşmasına gayret edin. Koparmak mı? Asla! Hayvan koparır ölsün diye, insan ise su döker neşv-ü nemâ bulsun diye.

İşte bunun içindir ki, bu koparıcıların hayvan olduğunu iyi bilin. Onların sermayesi yalan ve dolandır. Kendisi batağa düşmüştür bilmez, başkasını düşürmeye ve ebedî hayatının mahvına çalışır. Bu ise ebedî hayatın katlidir.

Allah-u Teâlâ müminlerin kardeş olduğunu beyan buyuruyor. Ayrılık neden gelsin, niçin kardeşçe sevişilmesin? Bu bölücülükler nefislerin hamlığından, ruhen tekâmül edemeyişlerinden ileri geliyor.

Bugün herkes “Benim yolum” diyor. Hatta o kadar ileriye gidiyor ki, sadece kendi yolunu hakikatta görüyor. Bu husus çok incedir, hiçbir ehl-i kemâl gayriye tecavüz etmez. Bunun iç sırrı şudur: Allah-u Teâlâ bir kulunu vazifelendirmeyi murad etmişse, ona tâbi olacak olanları Levh-i mahfuz’da beyan eder. Hılkiyetini de ona göre yaratmıştır. Meselâ bir vasıtada yüz beygir gücünde motor bulunur, birinde onbin beygir, birinde yüzbin beygir gücünde motor bulunur. Her biri gücüne göre yük çeker. Allah-u Teâlâ bir Mürşid-i kâmil’e ezelde kaç kişiyi ihsan etmişse, ona göre güç de vermiştir.

Onun için dikkat edilirse, mürşidi olmuş ve ölmüş hiç kimseye katiyyen gel denilmiyor. “Gel” deyicilerin durumunu buradan anlayın.

Hâl böyle iken “Benim müridim çok olsun.” diye hareket etmek çok yanlış bir şeydir. Yanlışlığı şuradan gelir ki, ya bir varlık kokusu vardır, ya menfaat arzusu vardır, veya “Olayım” gayesi vardır. Evvela benlik giriyor.

İkincisi, Allah-u Teâlâ aldıkları o kişiye ezelde nasip ayırmamışsa, ona kim ne verebilir? Aldıkları kimselerin eğer başka yerden nasipleri varsa, nasiplerinden mahrum etmiş oluyorlar. Bir de: “Ben daha iyiyim.” diye ehil bir yerden koparırlarsa, mânevî hayatlarını katletmiş olurlar. Bu bir mânevî hayat katli olduğu için, katlettikleri kimselerin başları bu “Gel!” deyicilerin torbalarından çıkacak. Katlonulan da gider, katleden de katlettiği kimselerin mesuliyetini çeker.

Bunun içindir ki, Hakk’a dayanan; Hakk’ın ezelî taksimine göre hareket edip, icraatını tanzim eder, gayriye tecavüz etmez. İntisablı olsun olmasın, “Nasibi burada mı?” diye daima istihareye başvurur.

Derler ki: “Efendim o mürid beni bulamaz!” Dikkat buyurun, aşılayıcı rüzgar halkediyor, tozları çiftleştiriyor, meyve oluyor. Senin mi rolün var o çiftleşmede? Bütün mahlûkata Rezzâk-ı âlem rızık veriyor, sen mi yardım ettin O’na? Sen çık aradan! Sahib-i hakiki nasıl dilerse öyle yapar.

Bir kardeşin arabası ile gidiyorduk. Oğlu küçük olduğu için: “Baba, arabayı ben yürüteyim.” dedi. Direksiyon çocuğun elinde, fakat babası yürütüyor. Uzaktan gören çocuk yürütüyor zanneder. Çocuğun orada hiçbir rolü yok. Babası bıraktığı anda mahvolur. Mürşid de böyledir. “Yürütüyorum” dediği anda helâka mahkûm olur. Allah-u Teâlâ yürütüyor, karşıdan gören de mürşid yürütüyor zanneder.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir gün yere bir çizgi çizerek: “Bu Allah yoludur.” buyurdular. Yine bu çizginin sağına ve soluna başka çizgiler çizdikten sonra: “Bunlar da yollardır. Bu yolların her birisinde insanları o yola çağıran birer şeytan bulunur.” buyurdular ve:

“Şüphesiz bu benim dosdoğru yolumdur, siz ona uyunuz. Başkaca yollara gidip de onlar sizi Allah’ın yolundan ayırmasın. Allah size bunları sakınasınız diye vasiyet etmiştir.” (En’am: 153)

Âyet-i kerime’sini okudular. (Dârimî, Sünen)

Bize bu yolu Habib-i Ekrem -sallallahu aleyhi ve sellem- göstermiştir. Yol olarak da onun yolu vardır. Bütün insanların Resulullah -sallallahu aleyhi ve sellem-in yolunda bulunması icabeder.

O yol bir Cadde-i kübrâ’dır, çok geniş ve dümdüzdür. Zâhirî kısmı, daha ileride bâtınî kısmı, daha da ileride ledünî kısmı vardır. Böylece kısım kısım birbirinden geçer. Hepsi o yol üzerinde bulunur ve hepsi hakikat üzerindedir. Allah-u Teâlâ’nın emir buyurduğu, Habib-i Ekrem -sallallahu aleyhi ve sellem-in açtığı yoldur. Bütün müslümanlara şâmildir, şahsa ait değildir.

Fakat kim ki :“Benim yolum yoldur, başkasınınki yol değildir.” derse, o iyi bilsin ki Hakikat yolundan sapmıştır. Artık Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in işaret ettiği o ayrılan diğer yollarda gider de gider ve “Benim yolum yoldur.” der. Hakikaten onun yolu yoldur amma, yetmişiki yoldan birisidir. Artık o istikamette değildir. Fırka-i nâciye’den ayrıldığını çok iyi bilmesi lâzımdır.

DEVAM


SAPTIRICI ÖNDERLERİN ve ONLARA TÂBİ OLANLARIN
MAHŞERDEKİ DURUMLARI

Her asrın insanı yaşadığı devirde kime tâbi olduysa onunla mahşere çağırılacaktır.

Âyet-i kerime’de şöyle buyuruluyor:

“İnsan sınıflarından her birini biz o gün imamlarıyla beraber çağıracağız.” (İsrâ: 71)

Hazret-i Ali -radiyallahu anh- Efendimiz bu Âyet-i kerime hakkında:

“İmamdan murad, herkesin yaşadığı asrın önderidir.” buyurmuşlardır.

Herkes dünyada kimin bayrağı altında bulunmuşsa, kime uymuş, kimleri rehber edinmişse, ahirette de onun bayrağı altında bulunacaktır.

Rehber edindiği, peşine düşüp gittiği lideri nereye götürürlerse onlar da oraya gidecek. Dünyada olduğu gibi ahirette de bir ve beraberdirler. İyiler iyilerle beraber cennette, kötüler kötülerle birlikte cehennemde olacaklardır.

Firavun ahirette avânesinin önünde cehenneme gittiği gibi, bu sapıtıcılar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridirler.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Firavun kıyamet gününde milletine öncülük eder, onları cehenneme götürür. Gittikleri yer ne kötü yerdir!” (Hud: 98)

İşte Firavun’un ve bu gibilerin akıbeti böyle ciğer yakan bir sonuçtur. Onlara uyanlar da böyle bedbaht kimselerdir. Onlar kendilerine gönderilen o âlicenap Peygamber’e uymadılar, Firavun gibi bir ifsatçının peşine düşüp gittiler. Şimdi ise orada bir ve beraberdirler.

“Onlar bu dünyada da, kıyamet gününde de lânete uğratılırlar.” (Hud: 99)

Kıyamete kadar ümmetlerin lânetine hedef oldukları gibi, ahirette de lânete maruz kalacaklardır.

“Ne kötü yerdir onların götürüldükleri yer!” (Hud: 99)

Ne kötü bir ikramdır onlara takdim edilen! Ne kötü bir bağıştır verilen!

Bu sapıtıcı önderlerin, kendilerine uyanları cehenneme götüreceklerine dair Kur’an-ı kerim’de apaçık ilâhî hüküm vardır.

Allah-u Teâlâ Âyet-i kerime’lerinde buyurur ki:

“Zâlimlerin sonunun nasıl olduğuna bir bak!” (Kasas: 40)

Hepsi de helâk olup gittiler. Cürümlerinin cezasını kat kat gördüler. Yaptıkları yanlarına kâr kalmadı.

Onlar arkalarına taktıkları kimseleri cehenneme götürecek işleri yapmaya dâvet ediyorlardı. Onları ilâh edinerek tâbi olanlar da bilgisizce peşlerinden yürüdüler.

“Onları ateşe çağıran imamlar kıldık. Kıyamet günü onlar yardım görmeyeceklerdir.” (Kasas: 41)

Kendilerine teveccüh eden azabı hiçbir kimse onların üzerinden kaldıramayacak. Ahiret rüsvaylığının yanısıra dünya rüsvaylığına çarptırılacaklar. Allah-u Teâlâ’nın, meleklerin ve müminlerin lâneti üzerlerine olacak, rahmet-i ilâhîden tardedileceklerdir.

“Bu dünya hayatında biz onların peşine bir lânet taktık (daima lânetle anılacaklardır.) Kıyamet gününde ise onlar çirkinleştirilip iğrenç kimselerden olacaklardır.” (Kasas: 42)

İyilerin arkasında gidenler, saadet-i ebediyeyi kazanmaya vesile oldukları için liderlerini överek ve ona duâlar ederek büyük bir mutluluk içinde Cennet-i alâya doğru yürüyeceklerdir. Saptırıcı liderlerin peşine takılanlar ise felâket-i ebediyeye düşmelerine sebep oldukları için onlara büyük bir kin ve öfke duyacaklar, düşünmeden körü körüne ardına sürüklendikleri önderlerine lânetler yağdıracaklar, beddualar edeceklerdir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Kıyamet gününde insanlar bir araya toplanır, Rabb’imiz: ‘Her kim neye tapmışsa onun ardına düşsün.’ buyurur. Artık kimi güneşin, kimi ayın, kimi tağutların (kodamanların) peşine düşüp gider.” (Buhari. Rikak: 52)

•

Allah-u Teâlâ bu gibi kimselere azabını hatırlatarak kendi katına geldikleri zaman hor ve hakir olarak birbirleri ile çekişip tartışacaklarını haber vererek Âyet-i kerime’sinde şöyle buyuruyor:

“Sen o zâlimleri Rabb’lerinin huzurunda durduruldukları zaman, suçu birbirine atıp dururken bir görsen!” (Sebe: 31)

Hep birbirini suçlayacaklar, hep birbirlerini kınayacaklar... Hiçbirisi suçu üzerine almak istemeyecek.

Başkalarının peşlerinde körü körüne giden, bu hususta kendilerini uyarmak isteyen münevver insanları dinlemeyen kimseler, o gün hakikatı apaçık gördüklerinde; liderlerinin suret-i haktan görünerek her şeyi nasıl ters gösterdiklerini, o kodamanlara uydukları için nasıl bir felâkete düşürüldüklerini ve azabın hazır vaziyette kendilerini beklediğini müşahede ettiklerinde pek büyük bir hasret çekecekler.

Âyet-i kerime’de şöyle buyuruluyor:

“İçlerinde zayıf sayılanlar (tâbi olanlar, peşlerine takıldıkları o) büyüklük taslayanlara ‘Siz olmasaydınız biz inanmış olacaktık.’ derler.” (Sebe: 31)

Zehirli propagandalarının kendilerinin kâfir olmalarına sebep olduğunu söylemek isterler.

Fakat onlar da kendilerine uyanlar gibi büyük bir azapla karşı karşıya bulunuyorlar, hepsi de aynı girdabın içindeler.

Âyet-i kerime’de şöyle buyuruluyor:

“Büyüklük taslayanlar ise zayıf sayılanlara (kendilerine tâbi olanlara): ‘Size hidayet geldi de, sizi ondan biz mi çevirdik? Hayır! Kendiniz suçlu idiniz!’ derler.” (Sebe: 32)

Yani onlara şunu demek isterler:

Biz sizi sadece dâvet ettik. Siz ise hiçbir mesned, hiçbir delil olmaksızın bize uydunuz. Allah’ın dinini, ahkâmını, emir ve yasaklarını arkanıza ittiniz.

Biz sizin gibi binlerce insanı peşimize takmaya zorlayacak bir kuvvete sahip değildik. Siz isteseydiniz bizi bu işten alıkoyardınız. Siz bize bağlılık göstermeseydiniz, bağışlarınızla, yardımlarınızla, hediyelerinizle desteklemeseydiniz, bizi kimse tanımazdı.

Allah’ın dinini arzu ve heveslerinize uydurmak için değiştirmek isteyenleri baştacı yapıyordunuz. Size her türlü suç ve günahı işleme ruhsatı verebilecek, haramı helâl yapacak kimselere yüksek payeler veriyordunuz. Şimdi ise suçsuz olduğunuzu iddiaya kalkışıyorsunuz. Halbuki bu günah ve isyanda hepimiz ortağız.

Onların verdiği cevabı da Allah-u Teâlâ Âyet-i kerime’sinde beyan buyuruyor:

“Zayıf sayılanlar (tâbi olanlar) da (peşlerinden gittikleri) o büyüklük taslayanlara: ‘Hayır, gece gündüz bizi aldatıyordunuz. Bize Allah’ı inkâr etmemizi, O’na ortaklar koşmamızı emrediyordunuz.’ derler.” (Sebe: 33)

Gece gündüz kendilerine tuzak kurduklarını, yaldızlı ve parlak lâflarla aldatarak hülyalara daldırdıklarını, doğru yolda olduklarını telkinle kandırdıklarını söylerler.

Neticede uyanlar da uyulanlar da bu karşılıklı suçlamaların kendilerine bir fayda sağlayamayacağını anlarlar. Aslında her iki taraf da suçlu. Önderlerin hem kendi günahları var, hem de saptırıp yoldan çıkardıkları kimselerin günahları var. Diğerleri ise hem kendi günahlarının cezasını çekerler, hem de onlara körü körüne uymalarından ötürü mesuldürler.

Kendileri için hazırlanan azabı gördüklerinde kelimelerle ifade edilemeyen acı ve pişmanlık duyarlar.

“Bunlar azabı gördüklerinde pişmanlıklarını içlerine atarlar, ettiklerine içleri yanar.” (Sebe: 33)

Fakat bu pişmanlıkları kendilerine hiçbir fayda vermez.

•

Hakk ve hakikatı red ve inkâr eden bu nasipsiz mahlûklar, işledikleri günahların cezasını çekecekler, ektiklerini biçip ettiklerini bulacaklar.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Biz o kâfirlerin boyunlarına demir boyunduruklar takarız. Onlar ancak yapmış olduklarının cezasını çekerler.” (Sebe: 33)

Bunun böyle olacağı kendilerine dünyada iken ihtar edilmişti, fakat hiç oralı olmamışlardı.

“Onlar hesaba çekileceklerini hiç ummuyorlardı.” (Nebe: 27)

Avam güruhu, dünyada iken lider kabul ederek hayvan sürüsü gibi körü körüne peşlerinde sürüklendikleri kimselerin ahiretteki zillet ve meskenetlerini, ne kadar sefil bir duruma düştüklerini gördüklerinde onlara şöyle derler:

“Biz size uymuştuk, sizin bağlılarınızdık şimdi siz Allah’ın azabından zerrece bir şey olsun savıp, bizi koruyabilecek misiniz?” (İbrahim: 21)

Bütün saltanat ve kisveleri dünyada kalan, yaptıkları tahrik ve tahriflerin, sapma ve saptırmaların cezasıyla karşı karşıya bulunan sapıtıcılar onları yüzüstü bırakır giderler. Aralarındaki bütün ülfet ve muhabbet sebepleri ortadan kalkar.

Kendilerine ne emretmişlerse emirlerini tutmuşlar, onlara uydukları için zaten bu acı sonuca varmışlar.

Bütün yetkileri, makam ve mansıpları dünyada kalan, yaptıkları tahrip ve tahriklerin, sapma ve saptırmaların cezası ile karşı karşıya bulunan önderler bu sözler karşısında mahçup olurlar, acziyetlerini itiraf ederler ve derler ki:

“Eğer Allah bizi doğru yola eriştirseydi, biz de size doğru yolu gösterirdik.” (İbrahim: 21)

Orada ister istemez Allah-u Teâlâ’nın yüce kudretini kabul ve itiraf ediyorlar. Halbuki bir imtihan sahnesi olan dünyada iken, hem kendileri kabul etmiyorlardı, hem de arkalarına taktıkları kimselere kabul etmemelerini telkin ederek şirke sürüklüyorlardı.

“Şimdi artık sızlansak da sabretsek de birdir, kaçıp sığınacak bir yerimiz yoktur.” (İbrahim: 21)

Artık iş bitmiş, iş işten geçmiştir.

“O halde o gün hepsi azapta müşterektirler.” (Saffat: 33)

Onlar sapıklıkta müşterek oldukları gibi, cehennem azabına çarpılmada da müşterek bulunacaklardır.

DEVAM


SAPTIRICI ÖNDERLER ve ONLARA TÂBİ OLANLARIN
CEHENNEMDEKİ DURUMLARI

Allah-u Teâlâ saptıranlarla sapanların cehennemdeki pek hazin manzaralarını tasvir edip ibretli bir tablo halinde akl-ı selim sahiplerinin gözleri önüne sermektedir.

Bu sapıtıcılar ve onlara uyanlar şeytanın dostu ve askeridirler, şeytan taraftarıdırlar. Dost edindikleri şeytanla birlikte cehenneme atılacaklardır.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Onlar ve azgınlar tepetakla oraya atılırlar. İblis’in bütün askerleri de.” (Şuarâ: 94-95)

“Onlar” imamlardır, “Azgınlar” ise etrafında olanlardır. İşte onların sonu budur.

O zamana kadar arkadaş idiler. Fakat oraya atıldıklarında şöyle diyecekler:

“Ey şeytan! Keşke benimle senin aranda gün doğusu ile batısı kadar uzaklık olsaydı. Ne kötü arkadaşmışsın sen!” (Zuhruf: 38)

Onlara tâbi olanlar, kendilerini sapıtıp cehenneme götürenlere lânet ederler ve en büyük düşman kesilirler. Nedâmet çok, faydası hiç yok. Hep birlikte ebedî olarak cehennemdedirler.

Niçin? Cenâb-ı Hakk’ın emir ve nehiylerine inanmayıp şeytana tâbi olan imansız insan şeytanlarına uydukları için.

•

Dünyada iken şer kapısını açıp onun tellallığını yapan, kendilerine tâbi olanları yoldan çıkarıp saptıran küfür liderleri; kendilerine uymalarından gurur duydukları kimselerle beraber o gün cehenneme atılırlar.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Allah’ın nimetini nankörlükle karşılayanları ve (peşlerine taktıkları) toplulukları helâk olacakları yere, yaslanacakları cehenneme götürenleri görmedin mi?” (İbrahim: 28)

Gördün mü bunlara benzer bir kimseyi? Elbette ki sen onların bu menfur durumlarını çok iyi biliyorsun!

“Onlar cehenneme girecekler. O ne kötü bir karargâhtır!” (İbrahim: 29)

Cehennem durulacak yerlerin en kötüsüdür.

“Allah’ın yolundan saptırmak için O’na ortaklar koştular.” (İbrahim: 30)

Liderlerini ilâh edindiler, Allah’a ibadet eder gibi onların peşlerinden gittiler. Halkı Allah yolundan çevirip küfre sürüklediler.

“De ki: Bir süre yararlanın! En son varacağınız yer ateştir!” (İbrahim: 30)

İçinde bulunduğunuz çirkefliği sürdürün. Şunu unutmayın ki, ahirette cehenneme atılacaksınız.

Cehennemin kendileri için hazırlandığını görünce, bu gibi kimselerin bürünecekleri hâl ve ahvâl hiçbir kelime ile ifâde edilemez.

“Başlarını dikerek koşarlar. Gözleri kendilerine bile dönüp bakamayacak şekilde sabit kalmış.

Gönülleri ise bomboştur.” (İbrahim: 43)

Başlarına gelecek felâketler, dehşetler, onları bu hale getirecektir. Kafalarında akıl, kavrayış ve anlama adına hiçbir şey kalmayacaktır.

•

“Resul’üm! İnsanları azabın kendilerine geleceği (kıyamet) gününden korkut!” (İbrahim: 44)

O müthiş günü düşünsünler, şimdiden kendilerine gelsinler.

“Zulmedenler diyecekler ki:

Ey Rabb’imiz! Yakın bir süreye kadar bize zaman tanı da senin dâvetine uyalım ve Peygamber’ine tâbi olalım.” (İbrahim: 44)

Fakat bütün bu temennileri neticesiz kalır. Allah-u Teâlâ onların bâtıl üzerindeki ısrarlarını hiç şüphesiz ki bilmektedir.

Kınamak ve susturmak için taraf-ı ilâhî’den onlara şöyle denilir:

“Siz daha önce sonunuzun gelmeyeceğine yemin etmemiş miydiniz?” (İbrahim: 44)

Gururlu bir biçimde öyle büyük hayaller peşindeydiniz ki, ahirete göçeceğiniz hiç aklınıza gelmiyordu.

“Halbuki siz kendilerine zulmedenlerin yurtlarında oturmuştunuz.” (İbrahim: 45)

Ehl-i hakikatın yolunda oturdular, “Ehl-i hakikat biziz!” dediler, yol kesici oldular.

“Onlara neler yaptığımız da size açıklanmıştı ve size misaller de vermiştik.” (İbrahim: 45)

Niçin o uyarmalardan istifade ederek uyanmadınız, ibret ve ders almadınız.

“Gerçekten onlar kurmak istedikleri tuzağı kurmuşlardı. Oysa tuzakları dağları yerinden oynatacak (cinsten) olsa bile, onların tuzakları Allah’ın katında idi.” (İbrahim: 46)

Onlarınkinden daha büyük bir düzen ile onları cezalandıracak, farkında olmadıkları bir yerden azapları gelip onları bulacaktır, Allah-u Teâlâ onların her birinden intikam alacaktır.

“Sakın Allah’ın elçilerine verdiği sözden cayacağını sanma! Muhakkak ki Allah Azîz’dir, intikam sahibidir.” (İbrahim: 47)

Bir şey yapmak istediği zaman kimse O’na mani olamaz, O’na karşı hiç kimse düzen kuramaz.

“Bütün insanlar tek ve Kahhar olan Allah’ın huzuruna çıkarlar.” (İbrahim: 48)

Hiçbir şey onları örtmeyecek, hiçbir kimse onları koruyamayacaktır. Artık gaflet perdesi ile kapanmış olan gözler açılmış, gizli kalan hakikatler bütün açıklığı ile ortaya çıkmıştır.

•

Allah-u Teâlâ şeytanı ve onun şaşırtıp yoldan çıkardıkları kimseleri cehenneme koyacağını vâdetmişti.

“Allah: ‘Sizden önce geçmiş cin ve insan toplulukları ile beraber ateşe girin!’ der.” (A’raf: 38)

Her nankörü, her zorbayı ahirette evvelâ kaynar suya atar, sonra da cehenneme sokar.

Nitekim Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Amma yalanlayıcı sapıklardan ise; işte ona da kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte!” (Vâkıa: 92-95)

Ve bunun inkârı mümkün değildir, bu bir doğru haberdir.

Onlar cehenneme ilk geldiklerinde, kendilerine çekilecek ziyafet, karınları eritecek olan kaynar sudur.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Başlarının üstünden de kaynar su dökülür. Bununla karınlarındaki şeyler ve derileri eritilir.” (Hacc: 19-20)

Zira insan çok zâlim ve çok nankördür. Bu zulmünden ve bu nankörlüğünden ötürü bu ebedi azaba müstehak olmuş oluyor.

Öncekiler ve sonrakiler hepsi birleşirler. Hep beraber cehenneme girdiklerinde birbirlerinden son derece nefret duyarlar, birbirlerine lânet yağdırırlar.

“Her ümmet (topluluk) girdikçe kardeşine (kendini saptıran yoldaşına) lânet eder.” (A’raf: 38)

Saptırıcı önderlerle onlara şuursuzca uyan şakşakçılar bir araya gelince husumet ve karşılıklı tartışmalar başlar.

Âyet-i kerime’de şöyle buyuruluyor:

“Hepsi birbiri ardından cehennemde toplanınca, sonrakiler öncekiler için: ‘Ey Rabb’imiz! Bizi saptıranlar işte bunlardır. Bunlara ateşten bir kat daha fazla azap ver!’ derler.” (A’raf: 38)

İki taraf da sapıklıkta ortaktır. Çünkü öndekiler sapıtmışlar, sonrakiler de bu sapıtmayı kabullenmişlerdir. Uyan ile uyulan birbirinden karşılıklı kuvvet almıştır.

Hırlaşmalar ve ithamlar işte böyle başlar. Körükörüne peşlerinden sürüklendikleri ve felâket-i ebediyeye düşmelerine sebep oldukları önderlerine Allah-u Teâlâ’dan: “Ey Rabb’imiz!” diye başlayarak, kat kat cezalar vermesini isterler.

Çünkü onlara uydukları ve kâfirlikte peşlerinden gittikleri için sapıklığa düşmüşler, onların açtığı çığırda yürüdükleri için cehenneme müstehak olmuşlar.

“Allah da: ‘Zaten hepsinin azabı kat kattır, fakat siz bilmezsiniz.’ buyurur.” (A’raf: 38)

İstedikleri kat kat azap hem kendileri için hem de onlar içindir. İki taraf da sapıklıkta ortaktır. Kitleleri bâtıl yollara sürükleyen küfür liderleri hem kendi kâfirliklerinden, hem de başkalarını doğru yoldan saptırdıklarından ötürü; körü körüne bunların peşinden sürüklenenlere de hem kâfir olduklarından, hem de gönül rızası ile sapık liderleri taklit etmelerinden dolayı iki kat azap göreceklerdir.

Uyan da uyulan da birbirlerinden karşılıklı kuvvet almışlar, şirretliklerini beraberce yapmışlardır. Şimdi ise hem kendileri için hem de şuursuzca kabullendikleri fırkalar için ne kadar acıklı azaplar karşılarına çıkmıştır.

Kendilerine kat kat ceza verilecek kimseler inkâra veya sapıklıklara önderlik ettikleri, yahut mevkileri itibariyle güzel davranışlarda bulunmaları gerekirken bunu yapmayıp icraatlarıyla diğer insanlara kötü örnek oldukları, peşlerine taktıkları insanları dalâlete sürükleyip bâtıla daldırdıkları için bu cezaya müstehak olmuşlardır.

Bu gibi kimselere kendi günahları ile birlikte, işlenmesine sebep oldukları günahlardan da ceza verilecektir.

“Öncekiler de sonrakilere derler ki: Sizin bize hiçbir üstünlüğünüz yok.” (A’raf: 39)

Biz de sizlere sapıklık ve azaba müstehak olma bakımından eşitiz. Sizlere de uyarıcı gelmişti, Hakk’ın emirleri tebliğ edilmişti. Neden bize tâbi oldunuz?

Sapık önderler bu sözü kendilerine uyanlara yürek soğutma yoluyla söylerler. Çünkü onlar liderlerinin azaplarının iki kat olmasını istemişlerdi.

Orada buna benzer suçlamalar ve lânetleşmeler sürüp gider. Hiçbirisi suçu üzerine almak istemez. Ceza yapılan işin cinsinden olduğu için, dünyadaki mâlâyâni tartışma ve suçlamalar orada da devam eder.

Ve taraf-ı ilâhîden onlara şöyle denilir:

“O halde siz de kazandıklarınıza karşılık tadın azabı!” (A’raf: 39)

Sizin cezanız da öyle fazlasıyla olacaktır. İnatçı bir azgınlığın cezası da elbette böyle kat kat bulunacaktır.

•

Bu gibi kimseler cehennemin alt derecelerinde birbirleriyle hasımlaşır, mesuliyeti birbirine atmaya çalışırlar.

Âyet-i kerime’de:

“Onlar birbirlerini suçlayıp çekişirler.” buyuruluyor. (Saffat: 27)

Sapıtıcıların peşine takılanlar, kendilerinin sonsuz bir felâkete düşmelerine sebep oldukları için onlara büyük bir kin ve öfke duyarlar. “Sen bizim buraya girmemize sebep oldun!” diyerek, leş üzerine üşüşen kargalar gibi üzerlerine üşüşürler.

İleri gelenlerine:

“Siz bize sağdan gelir, suret-i haktan görünürdünüz!” derler. (Saffat: 28)

Öyle suçlayıcı iddiâlarda bulunurlar ki, maksatları suçu üzerlerinden atmak ve kurtulmak. Fakat ne mümkün!

Bâtılı süslerler, hak diye gösterirlerdi. Günahları sevap diyerek onlara işlettirirlerdi. Kendilerini hayrat ve hasenâta sevketmek, doğru yolu göstermek istediklerini söyleyerek onları kandırıp Allah yolundan alıkoyarlardı. En güvendikleri noktalardan yanlarına sokulur, onları ayartmaya çalışırlardı.

Kimileri de kuvvet ve tahakküm ile, sahip olduğu makamın forsunu kullanarak, halkı Allah’ın dininden uzaklaştırmak isterdi.

Bu sefer kodamanlar ileri atılırlar, haklarındaki ithamları reddederek, mesuliyeti onlara yüklemek isterler.

Ve derler ki:

“Hayır! Zaten siz inanan kimseler değildiniz.” (Saffat: 29)

Ki, sizi imandan küfre çevirdiğimize dair iddiâlarınız doğru sayılsın. İman etmek imkânınız olduğu halde yüz çevirmiştiniz, kendi isteğinizle küfrü tercih etmiştiniz.

“Bizim sizi zorlayacak bir gücümüz yoktu, siz kendiniz azgın bir topluluk idiniz.” (Saffat: 30)

Serbest iradenizle sapıklığı tercih ettiniz. Bizim sizi dâvet ettiğimiz yolun doğruluğuna dair elinizde kesin bir delil de bulunmuyordu. Tercihinizi kötülüğe kullandığınız için davetimizi kabul ettiniz ve bize uydunuz.

“Artık Rabb’imizin sözü bize hak oldu. Azabımızı muhakkak tadacağız.” (Saffat: 31)

Hepimiz O’nun tehdit ettiği azaba mahkûm olduk, kesinlikle bu azabı tadacağız, hiç kurtuluş imkanımız yok.

“Evet biz sizi kışkırttık. Çünkü kendimiz azgındık.” (Saffat: 32)

Bizim gibi olmanız için sizi azdırmak istemiştik. Siz de sapıklığa meyliniz sebebiyle bize uydunuz. Bu hususta bizi kınamayın.

Dünyada yaptıklarının karşılığı olarak, Allah-u Teâlâ’nın kesin hükmü ahirette gerçekleşmiş olur:

“O halde o gün hepsi azapta müşterektirler. “ (Saffat: 33)

Sapıklıkta ortak oldukları gibi, cehennem azabına çarptırılmakta da ortaktırlar. Zehirli propagandalarına aldanarak doğru yoldan çıkmış oldukları için bu cezaya müstehak olmuşlardır.

“Biz suçlulara böyle yaparız.” (Saffat: 34)

Onları böyle azaplara uğratırız.

•

Uyanlar cehennemde lâyık oldukları cezalarını çekerlerken zebaniler saptırıcı önderlere şöyle seslenirler:

“İşte şunlar peşinize düşüp sizinle beraber gerçeğe karşı direnenlerdir.” (Sâd: 59)

Ömürlerini sizin peşinizde körü körüne geçiren uyruklarınız da sizinle beraber en acı bir şekilde azap göreceklerdir.

Onlar da son derece öfkeyle cevap verirler:

“Onlara merhaba yok, rahat yüzü görmesinler. Çünkü onlar da ateşe girmişlerdir.” (Sâd: 59)

Dünyada iken kendilerine uymalarından gurur duydukları kimseleri artık görmek istemiyorlar.

Buna karşılık olarak uyruklar da onlara cevap vermekten geri kalmazlar:

“Asıl size merhaba yok! Siz rahat yüzü görmeyin! Bunu başımıza getiren sizsiniz.

Ne kötü bir durak!” (Sâd: 60)

Saptırıcı önderlere uymanın acı ızdırabını çok acı bir şekilde çeken uyruklar güruhu, kin ve intikam duyguları ile dolup taşarak Allah-u Teâlâ’ya yönelirler.

Derler ki:

“Ey Rabb’imiz! Bunu bizim başımıza kim getirdiyse, ateşte azabını kat kat artır.” (Sâd: 61)

Hem kendi sapıklığının, hem de başkalarını yoldan çıkarmanın cezâsına uğramış olsun.

Aslında burada onlara karşı duydukları kin ve nefreti dünyada iken duymaları gerekiyordu. Onlara uydukları takdirde başlarına böyle bir felaketin geleceği apaçık belli idi. Allah-u Teâlâ Kelâm-ı kadim’inde Resulullah Aleyhisselâm Hadis-i şerif’lerinde açık açık ferman buyurmuştur.

İnananlar işitmişler, itaat etmişler, onlardan irtibatlarını tamamen kesmişler, Hazret-i Allah ve Resulü’nün yoluna koyulmuşlardır. Şimdi onların böyle bir sıkıntı ve dertleri yok. Şimdi onlar cennetlerde mutluluk içinde yaşıyorlar. Hakk’a ve hakikata sarılmanın, Allah yolunun yolcularının izini takip etmenin mükâfatını bol bol alıyorlar.

Onlar ise bütün uyarılara rağmen gerçeğe karşı direnmişler, hakikata kulak tıkamışlar, gözü yumuk bakmışlar. Ecel onları tam bu hallerinde iken yakalamış.

İş işten geçtikten sonra yalvarıp yakarıyorlar:

“Ey Rabb’imiz! Cinlerden ve insanlardan bizi yoldan çıkarıp sapıtanları bize göster. Onları ayaklarımızın altına alalım da en alçaklardan olsunlar!” (Fussilet: 29)

İnsanları saptırıp yoldan çıkaranların, dinden diyanetten, ahlâk ve fazilet değerlerinden mahrum bırakanların büyük bir azaba uğrayacaklarında şüphe yoktur. Fakat Allah-u Teâlâ’nın kendilerine verdiği aklı kullanmayıp, dinin ilâhi beyanlarını dinlemeyip, bu gibi saptırıcıların gösterdikleri çıkmaz yollara sapan kimseler de onlar gibi azaba müstehak olmuşlardır. Kendilerini mazur göstermeye asla salâhiyetleri olamaz.

İçleri intikam ateşiyle yanıp tutuşmaktadır. Kahırlarından ne yapacaklarını ne söyleyeceklerini bilemezler. Bir netice vermeyeceğini bildikleri halde, değişik ifadelerle tekrar tekrar ilticâ ederler:

“Ey Rabb’imiz! Biz yöneticilerimize ve büyüklerimize uymuştuk, onlar da bizi yoldan saptırdılar.” (Ahzab: 67)

“Ey Rabb’imiz! Onlara iki kat azap ver. Onları büyük bir lânete uğrat!” (Ahzab: 68)

Halbuki kendilerine ne emretmişlerse yapmışlar, onlara uydukları için zaten bu hale düşmüşlerdi. Şimdi ise pişmanlıklarına pişmanlık katıyorlar, Allah’a ve Resulü’ne itaat etmediklerine nedamet ediyorlar. Fakat hiç faydası yok.

Allah-u Teâlâ Âyet-i kerime’sinde onların bu tartışmasının kesinlikle olacağını beyan buyuruyor:

“İşte cehennemliklerin birbirleriyle bu şekilde tartışmaları gerçektir, muhakkak olacaktır.” (Sâd: 64)

•

Gözleriyle ayan-beyan gördükleri bu azap gibi, Allah-u Teâlâ onlara amellerinin cezasını pişmanlık ve kahırla ödetecektir.

Âyet-i kerime’de şöyle buyuruluyor:

“O zaman küfür öncüleri azabı görünce kendilerine uyanlardan hızla uzaklaşıp giderler ve aralarındaki bütün bağlar kopar.” (Bakara: 166)

Herkes kendi derdine düşer. Hepsi de aynı girdabın içindeler. Ektiklerini biçip ettiklerini buluyorlar.

Körü körüne uydukları sapık liderler onları yüzüstü bırakır giderler. Dünyadaki gibi baş olmak iddiasında bulunamazlar. Her şeyden vazgeçerler. Aralarındaki bütün ülfet ve muhabbet sebepleri ortadan kalkar. İttifak etmek üzere yaptıkları yeminleri ve anlaşmaları bozulur.

“Onlara uyup arkalarından gidenler ‘Ah ne olurdu, bir daha dünyaya gitmemiz mümkün olsaydı da, şimdi onların bizden uzaklaştıkları gibi, biz de onlardan uzaklaşmış olsaydık!’ derler.” (Bakara: 167)

Fakat ne çare ki, o sözleri olmayacak bir şeyi temenni etmek kabilindendir.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Böylece Allah onlara bütün yaptıklarını hasretler ve pişmanlıklar halinde gösterecektir.

Onlar cehennemden çıkmayacaklardır.” (Bakara: 167)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin!” (Duhan: 49)

İkaz edildikleri halde bu ikazlardan nefret duyanlar var ya, iman ettikleri saptırıcı imamlarla cehenneme girdikleri zaman ne kadar pişmanlık duyacaklar.

“Ah keşke dinleseydik! Hazret-i Allah’a ve Resulü’ne iman etseydik. Allah-u Teâlâ’nın dâvetçisi bize hep O’nun kelâmını önümüze çıkarıyordu. Fakat biz azgınlar bu âyetlerden ikrah ederdik. Çünkü sizin dininize girmiştik. Meğer o ne güzel bir dâvetçiymiş, keşke uysaydık! Şimdi ise sizden ikrah ediyoruz. Bu azgın ve alevli ateşler içerisine, size uymamız, yolunuzda bulunmamız ve çalışmamız sebebiyle girdik.” diyecekler.

Onların boyunlarına demir halkalar takılır, yetmiş arşın uzunluğunda zincirlere vurulur. O bir lânet halkasıdır, o lânet halkası ile kaynar suya da atılırlar.

Aslında o lânet halkası onlara daha dünyada iken takılmıştır. Zira onlara Allah-u Teâlâ ve melekler, peygamberler ve sâlih kullar kıyamete kadar lânet etmişlerdi.

Annesi, babası, kardeşi tarafından tayin edilenlerin, nefsini ilâh edinenlerin, Allah-u Teâlâ’nın yolunu kesenlerin durumu budur.

“Kâfirlere gelince; onlar için de çetin bir azap vardır.” (Şûrâ: 26)

Bütün yaptıkları işler hiçe müncer olacak, cezâlarını korkunç bir şekilde çekeceklerdir.

“Zâlimler için elem verici bir azap hazırlamıştır.” (İnsan: 31)

O azap ise cehennemin pek şiddetli ve ebedî olan azabından ibarettir.

“Allah’a karşı yalan uydurandan veya O’nun âyetlerini yalanlayanlardan daha zâlim kim olabilir? Şu bir gerçektir ki suçlular aslâ iflâh olmazlar.” (Yunus: 17)

Suçlular arasında zâlimler, zâlimler arasında en zâlimler elbette hiç felâh bulmazlar. Ahirette ebedî surette azap görüp duracaklardır.

“Kötülükleri yapanlara gelince, kötülüğün cezası kendi mislidir. Onları zillet kaplar. Onları Allah’tan koruyacak hiç kimse bulunmaz. Onların yüzleri sanki karanlık geceden bir parçaya bürünmüştür. İşte bunlar da cehennemliklerdir. Orada ebedî kalacaklardır.” (Yunus: 27)

Sadece yüzleri kızarmakla kalmaz, her taraflarını kuşatan büyük bir zillet kaplar ve horluk hakirlik içinde kalırlar. Onların ateşten kurtulma ümidi aslâ yoktur.

“Orada herkes geçmişte yaptıklarıyla imtihan verir ve gerçek sahipleri olan Allah’a döndürülürler. Uydurdukları şeyler kendi kendilerinden kaybolup gider.” (Yunus: 30)

Ve onlar çok acı bir gerçekle başbaşa kalırlar.

DEVAM