http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Mart 2003 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

“Kim Rahman Olan Allah’ın Zikrinden Göz Yumarsa, Biz Ona Şeytanı Musallat Ederiz. Artık O Onun Ayrılmaz Bir Arkadaşıdır.”
(Zuhruf: 36)

“Hiç Şüphesiz ki Şeytanlar O İnsanları Yoldan Çıkarırlar. Onlar da Kendilerinin Doğru Yolda Bulunduklarını, Hidayete Erdirilmiş Olduklarını Zannederler.”
(Zuhruf: 37)

“Ey Şeytan! Keşke Benimle Senin Aranda Gün Doğusu İle Gün Batısı Kadar Uzaklık Olsaydı. Ne Kötü Arkadaşmışsın Sen!”
(Zuhruf: 38)

Hakikat ve Zan
Hidayet Yolunu Arayanlar
Kendilerinin Hidayette Olduklarını Zannedenler
Şeytanlaşmış İnsanlar
Suret-i Haktan Görünerek Yoldan Çıkaranlar
Hakk’a Uyanlar Bâtıla Sapanlar
Perdeli Kalpler Kapalı Kulaklar
İstiâze
Hidayet
Dalâlet
RESUL-İ EKREM -sallallahu aleyhi ve sellem- EFENDİMİZİN MÜBAREK DİLİNDEN DUÂLAR

/ İsmail Yavuz

MÜNÂFİKÛN SÛRE-İ ŞERİF’İNİN TEFSİRİ - 2

İLİKLERE İŞLEYEN NİFAK!

MEKTUBAT

ÖNCE REFÎK, SONRA TARÎK (96. Mektup) / Muhammed Es'ad Erbili -ks.-

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (45)

“SAÎDÜDDİN SAÎD-İ FERGÂNÎ -Kuddise Sırruh-”

HAZRET-İ MUHAMMED ALEYHİSSELÂM

EN BÜYÜK NİMET

O bir hidayet nurudur. Allah’a varan hedefe onun yolundan gidilir, hakikatin köprüsüdür. Allah-u Teâlâ onu, kullarının hidayete ulaşmalarına sebep kılmıştır.

SİLSİLE-İ SÂDÂT-34

HALİL FEVZİ -Kuddise Sırruh- EFENDİ HAZRETLERİ (7) /
Mehmet Ali Körpe

GÜNDEM

İYİ BİR ÜN BIRAKMAK İÇİN BAZEN BÜYÜK BEDEL ÖDEMEK GEREKİR! / Uğur Kara

Meşru endişelerimizin def’i için gayr-i meşru yollara girmek doğru değildir. Daha zor da olsa, ABD’yi karşımıza almak pahasına da olsa, meşru ve haklı endişelerimizi defetmek için meşru yollar kullanmalıyız. Osmanlı her işinde kendisini hukukla bağladığı için büyük devlet olmuş, bu kadar uzun süre yaşamış, yıkılmasından 100 sene sonra dahi hayırla anılmaya devam etmiştir.

ZULÜM İLE ABÂD OLANIN AHİRİ HÜSRAN OLUR! / Nuri Ölçer

ABD’ye gelince; kimse unutmamalıdır ki zulüm ile abâd olanın ahiri hüsran olur. Bu da Amerika’nın yanına kalmaz.

ANA-BABAYA İTAATIN ÖNEMİ / Arzu Balkanlı

ŞİİR

NA’T-I ŞERİF

Yâ Resulallah! Umarım diyesin rûz-i cezâ
Gerçi cürmüm çoktur ammâ Itriyâ mağfûrsun.

AKILSIZA KUŞ AKLI! / Emir Koca
İNSANIN DİLİ KENDİNE DÜŞMANIDIR! / Hatice Aydın
ÇOCUĞUN SORULARINI CEVAPLAMAK / Canan Büşra Kara
MUHARREM AYI ve AŞURE GÜNÜ


Bismillahirrahmanirrahim

"Varlığının başlangıcı ve sonu olmayan, zâtında ve sıfatlarında eşi benzeri bulunmayan; kâinâtın Hâlik'ı, âlemlerin Rabb’i, dilek makamının en yücesi, ümit makamının en keremlisi, merhametlilerin en merhametlisi olan Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Bütün kâinat zât-ı Ahmedî'si ve nûr-i Muhammedî'si şerefine yaratılan, Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, Rubûbiyet esrârının emîni, ahlâk-ı hamide'nin ve eşsiz faziletlerin menbâı, dünya ve ahirette en büyük rehberimiz, en güzel numunemiz, Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz birçok Hadis-i şerif’lerinde Asr-ı saâdet’ten kıyametin kopmasına kadar geçecek zaman içerisinde zuhur edecek olan birçok fitneleri gerek kapalı olarak gerekse açık olarak haber vermiş; fitnelerin “Gecenin karanlıkları gibi her tarafı saracağını, her fitnenin bir öncekini aratacağını, bu sebeple hayatta olanların kabirdekilere gıpta edeceklerini, müslümanların fitne dönemlerinde sabır ve teenni ile hareket etmelerini ve imkânları nisbetinde kalabalıklardan kaçınmaları gerektiği”ni bildirmiş, ümmet-i muhteremesini gelecek fitnelere karşı uyarmıştır. Günümüzde ise haber verdiği o fitnelerin gün yüzüne çıktığı bir fitne devrinde yaşıyoruz. Onun içindir ki hakikati aramak, hakikati bulmak ve yaşamak çok lüzumludur. Çünkü o hakikat ehli pek azdır.

Hakikati arayan bir kimse, aradığı şeyin özünü bilecek ki; bulduğu zaman: “Aradığımı buldum.” veya: “Aradığım budur.” diyebilsin. Bulup bulmadığını anlaması için, ne aradığını bilmesi gerekmektedir.

Ne aradığını bilmezse şekle aldanır. “Aradığım budur!” diye bir yere saplanır ve orada kalır. Ömrünü hiçe müncer etmiş, ebedî hayatını da öldürmüş olur.

•

İnsanoğlu bulunduğu yolun “Hidâyet yolu” olup olmadığını enine boyuna tahkik etmelidir. Gittiği yolun “Allah yolu” olduğunu gösterecek sağlam delilleri olmalıdır. Kendisinden önce, bulunduğu yola koyulmuş insanların hedeflerine emniyet içinde varabildiklerini müşahede etmiş olmalıdır. Bu tahkik yapılmazsa insan bir dalâlet çukuruna girer, orada bocalarken ömrünü de tüketmiş olur. Böylece ahirete gider. Büyük pişmanlık, fakat hiç faydası yok.

Bir yol ki Hakk’tan kula gider, o yolda saâdetler vardır. Bir yol ki kuldan Hakk’a gider, bütün felâketler o yoldadır.

Hidayeti de dalâleti de ancak Allah-u Teâlâ yaratır. Kullarından dilediğine hidayet, dilediğine dalâlet verir. O’nun hidayete eriştirdiğini kimse saptıramaz, dalâlete düşürdüğünü kimse doğru yola iletemez.

Bir Âyet-i kerime’de de şöyle buyurulmaktadır:

“O, bir topluluğu hidayete erdirdi, bir topluluğa da sapıklık hak oldu.” (A’râf: 30)

O dilediğini yapar, yaptığından sorumlu tutulmaz.

Allah-u Teâlâ’nın bir insanda dalâlet yaratması, o insanın kendi arzusu ile sapıklık yolunu seçmiş olmasındandır. Yoksa kul iradesini dalâlete yöneltmedikçe, onu zorla sapıklığa düşürmez.

“Çünkü onlar Allah’ı bırakıp şeytanları dost edindiler.” (A’râf: 30)

Şeytanlar da onları aldattılar, dalâlet yollarını onlara süslü göstererek bu hususta onlara yardım ettiler, teşvikte bulundular, destek verdiler. Böylece şeytanlara kapıldıkça kapıldılar, aldandıkça aldandılar, saptıkça saptılar.

“Böyle iken onlar kendilerinin doğru yolda bulunduklarını, hidayete erdirilmiş olduklarını zannederler.” (A’râf: 30)

Binaenaleyh ihsan olunan hidayet-i ilâhî’nin muhafaza ve bekâsı için ısrarla Rabb’ül-âlemin’e iltica edilmelidir:

“Ey Rabb’imiz! Bizi doğru yola hidayet ettikten sonra kâlplerimizi saptırıp döndürme. Bize kendi nezdinden bir rahmet ver. Şüphesiz ki bağışı en çok olan sensin.

Ey Rabb’imiz! Geleceği şüphe götürmeyen bir günde sen insanları mutlaka toplayacaksın. Şüphesiz ki Allah sözünden dönmez.” (Âl-i imrân: 8-9)

Allah'a emanet olunuz.

Bâki esselamü aleyküm ve rahmetullah...


BAŞYAZI

“Kim Rahman Olan Allah’ın Zikrinden Göz Yumarsa, Biz Ona Şeytanı Musallat Ederiz. Artık O Onun Ayrılmaz Bir Arkadaşıdır.”
(Zuhruf: 36)

“Hiç Şüphesiz ki Şeytanlar O İnsanları Yoldan Çıkarırlar. Onlar da Kendilerinin Doğru Yolda Bulunduklarını, Hidayete Erdirilmiş Olduklarını Zannederler.”
(Zuhruf: 37)

“Ey Şeytan! Keşke Benimle Senin Aranda Gün Doğusu İle Gün Batısı Kadar Uzaklık Olsaydı. Ne Kötü Arkadaşmışsın Sen!”
(Zuhruf: 38)

Hakikat ve Zan
Hidayet Yolunu Arayanlar
Kendilerinin Hidayette Olduklarını Zannedenler
Şeytanlaşmış İnsanlar
Suret-i Haktan Görünerek Yoldan Çıkaranlar
Hakk’a Uyanlar Bâtıla Sapanlar
Perdeli Kalpler Kapalı Kulaklar
İstiâze
Hidayet
Dalâlet
RESUL-İ EKREM -sallallahu aleyhi ve sellem- EFENDİMİZİN MÜBAREK DİLİNDEN DUÂLAR

/ İsmail Yavuz


MÜNÂFİKÛN SÛRE-İ ŞERİF’İNİN TEFSİRİ-2

İliklere İşleyen Nifak

Nifakta Direnenler:

Allah-u Teâlâ Âyet-i kerime’lerinde münâfıkların ne kadar kibirli olduklarını, kendilerini Resulullah Aleyhisselâm’ın haklarında yapacağı mağfiret isteğinden ihtiyaçsız görmekte olduğunu bildirmektedir:

“Onlara: ‘Geliniz, Resulullah sizin için mağfiret dilesin!’ denildiği zaman, başlarını çevirirler ve sen onların büyüklük taslayarak uzaklaştıklarını görürsün.” (Münâfikûn: 5)

Münafıkların Resulullah Aleyhisselâm’a karşı olan tavırları onların imansız olduklarını göstermektedir. Resulullah Aleyhisselâm’dan af dilemedikleri gibi, kibirlendikçe kibirleniyorlar, üstünlük taslıyorlar.

Allah-u Teâlâ onlar için af dilemenin, onlara istiğfar etmenin hiçbir fayda vermeyeceğini açıklamaktadır. Çünkü onlar nifakta direnmektedirler.

“Onlara (Allah’tan) mağfiret dilesen de dilemesen de onlar için birdir.” (Münâfikûn: 6)

Çünkü onların böyle bir dertleri ve endişeleri yoktur. Bunun sebebi ise inkârcı oluşları, itaattan çıkmış olmalarıdır. Onlar bir daha imana gelmezler.

“Allah onları asla bağışlamayacaktır.” (Münâfikûn: 6)

Çünkü münafıklar iradelerini şerre sarfederek küfürde karar kıldılar.

“Çünkü Allah fâsıklar toluluğunu doğru yola iletmez.” (Münâfikûn: 6)

Onlar hidayetten ebedi olarak mahrum kalmışlardır.

Beyinsizler:

Münâfıklar hicret eden Muhâcir’lerin rızıklarının kendi ellerinde olduğunu, iâşeleri temin edilmediği takdirde Peygamber Aleyhisselâm’ı bırakarak başlarının derdine düşeceklerini zannediyorlardı.

Yaratıklarını ilâhî hazinesinden rızıklandıran Allah-u Teâlâ münâfıkların hile ve entrikalarına rağmen, müslümanların muvaffak olacağını haber vermiş ve Âyet-i kerime’sinde şöyle buyurmuştur:

“Onlar: ‘Allah’ın Peygamber’inin yanında bulunanlara hiçbir şey vermeyin ki dağılıp gitsinler!’ diyenlerdir.” (Münâfikûn: 7)

Bu sözlerinden bile ne derece densiz ve cibilliyetsiz kimseler oldukları anlaşılmaktadır. Onlar üstünlüğü mal varlığında, mevki ve makamda aramaktadırlar.

“Oysa göklerin ve yerin hazineleri Allah’ındır.” (Münâfikûn: 7)

Bilemediler ki rızık O’nun kudret elindedir, hiç kimse kullarına lütfetmesine engel olamaz.

“Fakat münâfıklar bu gerçeği anlamazlar.” (Münâfikûn: 7)

Anlamalarına da imkân ve ihtimâl yoktur. Çünkü onlar iman nurunu görememişler, İslâm’ın ulviyetine erememişler, saâdet ve selâmet dâiresine girememişlerdir.

İliklere İşleyen Nifak:

Müreysî savaşının zaferle sonuçlanması sonrasında İslâm ordusu henüz oradan ayrılmamışken, bir müslümanla bir münâfık su yüzünden tartıştılar. Tartışma daha sonra kavgaya dönüştü. Bu hadiseyi İslâm aleyhine değerlendirmeyi ve elde edilen fırsatı kaçırmamayı düşünen münâfık Abdullah hemen koştu, Medineliler’i Resulullah Aleyhisselâm’ın aleyhine kışkırtmaya başladı. Çekinmeden: “Muhâcirler şehrimizde iyice çoğaldılar. Köpeği besleyip semirtirsen, çok sürmez seni parçalayıp yer. Bilesiniz ki vallâhi Medine’ye dönersek, en üstün olan en alçak olanı mutlaka oradan çıkaracaktır.” gibi lâflar etti.

Durum derhâl Resulullah Aleyhisselâm’a bildirildi. Abdullah bin Ubeyy ise çevirdiği entrikanın Peygamber tarafından duyulduğunu öğrenince alelacele gelip, o gibi sözler sarfetmediğine dâir yemin etti. Resulullah Aleyhisselâm bu hadiseyi büyütmeden derhal Medine-i münevvere’ye dönmeye karar verdi.

Çok geçmeden Âyet-i kerime nâzil oldu, münâfıkların yalancı oldukları açıklandı.

“Derler ki: Andolsun, eğer Medine’ye dönersek en üstün olan en zelil olanı oradan mutlaka çıkaracaktır.” (Münâfikûn: 8)

“Üstün olan” ile kendisini, “Zelil olan” ile de Resulullah Aleyhisselâm’ı ve müminleri kastediyordu.

Bu sözü ile içindeki kin ve düşmanlığını açıkça ortaya koymuş oluyordu.

Allah-u Teâlâ Âyet-i kerime’nin devamında:

“İzzet Allah’ındır, Allah’ın Peygamber’inindir ve bütün müminlerindir.” buyurarak münâfıkların bu çirkin sözlerini reddetti. (Münâfikûn: 8)

Üstünlük Allah’a, sonra da Allah’ın üstün tutup desteklediği Resul’üne ve müminlere âittir. Resulullah Aleyhisselâm’a izzet asaleten verilmiştir. Ümmetine ise ona tâbi oldukları için, yolunda bulundukları için verilmiştir.

Münâfıkların izzet ve şereften bir payları yoktur. Zerre kadar şerefleri olsaydı küfür ve nifaka tenezzül etmezlerdi.

“Fakat münâfıklar bilmezler.” (Münâfikûn: 8)

Bilmelerine de imkân ve ihtimâl yoktur. Çünkü onlar son derece câhil ve ahmak, son derece kibirli ve gururludurlar. Gerçeklerden bîhaberdirler.

Zikrullah Emri:

Zikrullah; dinimizin emri, imanın alâmeti, ibâdetlerin beyni, aklın nuru, kalbin cilâsı, ruhun hayatı, gönlümüzün miracı ve her derdin ilâcıdır.

Allah-u Teâlâ mümin kullarına zâtını çokça zikretmelerini bildirerek, mal ve evlâtlara aldanma hususunda münâfıklara benzemekten onları sakındırmaktadır:

“Ey iman edenler! Ne mallarınız ne evlatlarınız sizi zikrullahtan alıkoymasın.” (Münâfikûn: 9)

Bu Âyet-i kerime umuma, yani bütün iman edenlere şâmildir.

Zikrullah ilâhî bir emir gereğidir. Bu emre uyan ve gereğini icrâ edenler Hakk’ın sevgisini kazanırlar.

Zikrullah hayata hayat katar, kabre aydınlık, ahirete azık hazırlar.

“Kim bunu yaparsa işte onlar ziyana uğrayanlardır.” (Münâfikûn: 9)

Zikrullahı bırakıp da dünya hayatının geçici zevklerine aldananların, ahirette çok büyük kayba uğrayacakları şüphesizdir.

Şurası unutulmamalıdır ki, ahiret kazancı ve ahiret zenginliği dünyadan çok daha hayırlıdır. Dünya kazançlarının faydaları ömürle sona erer. Dünyada kazanıp ahirette iflâs etmek akıl kârı değildir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Rabb’ini zikredenlerle etmeyenlerin misali, diri ve ölü gibidir.” (Buhârî)

Zikrullah ile mânevî gıdasını alan ruhlar dirilir, alamayan ruhlar ölür. Zikrullah, ruhun hayatı için, balığın suya duyduğu ihtiyaç gibidir.

Allah-u Teâlâ münâfıklar hakkında ise Âyet-i kerime’sinde:

“Onlar Allah’ı pek az zikrederler.” buyurmuştur. (Nisâ: 142)

Ölüm Gelmeden Önce:

Allah-u Teâlâ müminlere nâil oldukları rızıklardan infakta bulunmalarını, ölüm zamanı geldiğinde pişmanlık duymanın hiçbir yarar sağlamayacağını Âyet-i kerime’sinde ferman buyurmaktadır:

“Herhangi birinize ölüm gelip de: ‘Ey Rabb’im! Beni yakın bir süreye kadar geciktirsen de sadaka verip iyilerden olsam!’ demesinden önce, size verdiğimiz rızıktan infak edin!” (Münâfikûn: 10)

Allah-u Teâlâ geçici olarak tasarrufumuza bıraktığı az miktardaki malı, o korkunç gün gelmeden önce, O’nun rızası mucibince infak etmemizi istemektedir.

Kullarının elindeki mal ve mülkün kaynağını onlara hatırlatarak, bunların ilâhi birer lütuf olduğunu anlamaları ve gerektiği şekilde Allah yolunda fedâkârlık etmekten çekinmemeleri için: “Size verdiğimiz rızıktan” buyurmuştur. Rızkı veren O’dur, infak emrini veren de O’dur.

Allah-u Teâlâ infak emriyle, infak eden kişinin nefsini temizleyip terbiye ve tezkiye etmektedir. Kalplerin temizlenmesi, mal ve mülk sevgisinden uzaklaşması için en iyi ilâçtır.

Bugün elde fırsat dilde ruhsat varken malını istediği gibi harcayabilen insan, yarın öyle bir gün gelecek ki, istese bile infakta bulunamayacak. Çünkü o gün alım-satım, değiş-tokuş günü değil; yargılama günü, ceza ve mükâfat verme günüdür.

Adiyy bin Hâtim -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Sizden hiç bir kimse yoktur ki, Allah onunla konuşmasın. Hem aralarında tercüman da bulunmayacaktır.

Sağ tarafına bakacak, ahirete gönderdiklerinden başka bir şey göremeyecek.

Sol tarafına bakacak, gönderdiklerinden başka bir şey göremeyecek.

Önüne bakacak, yüzünün karşısında cehennemden başka bir şey göremeyecek.

Binaenaleyh yarım hurma ile bile olsa cehennemden korunun!” (Müslim: 1016)

Her ihmalkâr, ölüm zamanı geldiğinde pişman olur ve verilen müddetin çok kısa zaman da olsa uzatılmasını ister, kaçırmış olduğu fırsatların farkına varır, mahrum olarak gittiğine hasret çeker, fakat heyhat ki iş işten geçmiştir.

Eceli gelmeden herkes başının çaresine bakmalı ki, iş işten geçtikten sonra çare aramaya muhtaç olmasın. Zira ecel geldiğinde tehiri mümkün değildir.

Âyet-i kerime’de şöyle buyuruluyor:

“Allah, süresi gelip eceli yettiği zaman hiçbir canı aslâ geri bırakmaz.” (Münâfikûn: 11)

Hiçbir şey tesadüf değildir. Her biri mutlaka ilm-i ilâhîde takdir edilmiş ve levh-i mahfuzda yazılmış olarak meydana gelir. Bütün bunlar Allah-u Teâlâ’ya göre çok kolaydır. O’na göre öldükten sonra diriltmek de kolaydır.

Eceli geldikten sonra hiç kimseye mühlet vermez. Geri bıraktığı takdirde daha önceki durumundan daha kötüsüne dönecek olanı da bilir, sözünde samimi olanı da bilir.

“Allah yaptıklarınızdan haberi olandır.” (Münâfikûn: 11)

Kimin sözünde ve isteğinde samimi olduğunu, geri döndürüldüğünde bulunduğu durumdan daha kötü bir duruma düşüp düşmeyeceğini en iyi bilen ve haberdar olan O’dur.

Binaenaleyh faydasız zamanda çare aramaya muhtaç olmamak için, ecel gelmeden önce ahiret tedarikine bakmak gerekiyor.


HAZRET-İ MUHAMMED Aleyhisselâm

En Büyük Nimet

Resulullah -sallallahu aleyhi ve sellem- Efendimiz inanan bütün insanlara Allah-u Teâlâ’nın en büyük nimetidir. Tabii ki bilen için...

Âyet-i kerime’de şöyle buyurulmaktadır:

“Andolsun ki, Allah müminlere kendi içlerinden bir PEYGAMBER göndermekle büyük bir lütufta bulunmuştur.” (Âl-i imrân: 164)

Bu lütuf gerçekten lütufların en büyüklerinden birisidir. Onu göndermeseydi, emir ve yasaklarını bize duyurmasaydı, sapıklık çukurlarında kalırdık, hidayetten mahrum, ebedî bir azaba düçar olurduk. Allah-u Teâlâ’nın onu göndermesi insanlık âlemine en büyük lütuflarından birisidir. İman edenler kurtulacak, iman etmeyen kurtulamayacaktır.

Sûrî ve mânevî, zâhiri ve bâtınî, ilmî ve amelî, dünyevî ve uhrevî bütün üstünlüklerin ve yüceliklerin hepsi onda toplanmıştır.

İnsan haysiyetini, şeref ve itibarını zedeleyecek maddî ve mânevî her türlü çirkinliklerden, ahlâkî kötülüklerden; kararan ruhları, taşlaşmış kalpleri küfrün ve şirkin bütün kirlerinden arındırıp temizlemiştir.

Ve kıyamete kadar da böyle devam edecektir.

Âyet-i kerime’de şöyle buyuruluyor:

“Nitekim kendi içinizden size âyetlerimizi okuyacak, sizi tezkiye edecek temizleyecek, size kitap ve hikmeti öğretecek, bilmediklerinizi size öğretecek bir PEYGAMBER gönderdik.” (Bakara: 151)

“Muhammed Aleyhisselâm insanlığa ne getirdi?” diye sorulacak olursa, bu Âyet-i kerime’yi okumak kâfidir.

Bu şanlı Peygamber onları her türlü pisliklerden, mânevî kirlerden, çirkin işlerden ve şirkten temizlemiş, nefislerini arındırıp yüceltmiş, karanlıklardan aydınlığa çıkartmıştır.

Onun ümmetinden olmayanlar, anlatılan devlete eremezler.

Ona tâbi olup yolunda bulunanlar, Allah-u Teâlâ’nın zâtî tecellîsine kavuşurlar. İzinde ilerlemekle, bütün mertebelerin üstünde bulunan kulluk makamına ulaşırlar.

Onlar onu buldular, Hakk’ı buldular. Hakk’ı bulan ebedî saâdete erişir. Dünyada Hakk ile yaşar, kabirde O’nunla olur, mahşerde O’nunla olur, Cennet-i âlâ’da da O’nunla olur.

Bu güzide peygamber, Allah-u Teâlâ’nın beşeriyete en büyük nimetidir:

“Çünkü onlara Allah’ın âyetlerini okuyan, kendilerini tertemiz yapıp arıtan, kitap ve hikmeti öğreten kendi içlerinden bir peygamber göndermiştir.

Halbuki onlar daha önce apaçık bir sapıklık içinde idiler.” (Âl-i imrân: 164)

İşte Allah-u Teâlâ bu nur sayesinde onları karanlıktan aydınlığa çıkardı. Hidayet nuruna kavuşturdu ve sapıklıktan kurtardı. Bundan büyük nimet ve lütuf olur mu? Allah-u Teâlâ insanların ebedî azaptan kurtulmasına, ebedî saâdete ermesine onu vasıta kıldı.

O bir hidayet nurudur. Allah’a varan hedefe onun yolundan gidilir, hakikatin köprüsüdür. Allah-u Teâlâ onu, kullarının hidayete ulaşmalarına sebep kılmıştır.

Ebedî âleme teşrif buyurduktan sonra, nübüvvet ve risâlet nurları kıyamete kadar devam edecek; insanlar o nurla nurlanıp, o nurla hidayete ereceklerdir.

İnsanlar için en büyük bahtiyarlık, en yüksek mertebe ve en büyük meziyet, emsali görülmemiş ve bir daha da görülmeyecek olan Peygamber Aleyhisselâm’ın yolunda yürümek, yüce ahlâkını tatbik edebilmektir.

Yaptıklarını yapanlar, gösterdiği yoldan gidenler, dünyada saâdete ahirette ise selâmete kavuşacaklardır.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Bu Peygamber’e inanan, saygı gösterip aziz tutan, ona yardım eden, onunla gönderilen nura uyanlar yok mu? İşte onlar kurtuluşa ve saâdete erenlerdir.” (A’râf: 157)

Allah-u Teâlâ Peygamber’ine tâzimde bulunulmasını, tebcil olunmasını, değer verilmesini ve yüceltilmesini emretmektedir.

“(Ey insanlar!) Allah’a ve Peygamber’ine inanasınız, ona yardım edesiniz, onu büyük tanıyıp saygı gösteresiniz.” (Fetih: 9)

İmanın muktezası, Allah-u Teâlâ’nın ve Peygamber’inin huzurunda edeplere riayet etmek ve onu gücendirmekten son derece sakınmaktır.

Resulullah Aleyhisselâm’a hâl-i hayatında ne kadar tâzim lâzımsa, vefatından sonra da o kadar tâzim lâzımdır. Her hâl ve ahvâlde hürmet vecibesini korumak gerekir.

Yüce Vasıflar:

O ki yaratılmışların en hayırlısıdır. Allah-u Teâlâ’nın Habib-i Ekrem’i, dostu, arşının nuru, vahyinin eminidir. Ziynetlendirdiği, şereflendirdiği, keremlendirdiği, büyük kıldığı, ilm-i ezelîsini tâlim buyurduğu temiz kuludur.

Allah-u Teâlâ onu peygamberlerin efendisi ve sonuncusu, takvâ sahiplerinin önderi, günahkârların şefaatçisi ve âlemlerin rahmeti yapmıştır.

O ki iman hakikatlerinin menbâı, Rahmânî sırların iniş yeri, Rabbânî memleketin mahrem-i esrârı, bütün peygamberlerin ahd ve misaklarının vasıtası, Livâ-i izzet’in sahibi, ezel sırlarının müşâhidi, Kelâm-ı kadîm’in tercümanı, ilim ve hikmetin kaynağı, dünya ve ukbâ ehlinin cesetlerinin ruhudur.

Resulullah Aleyhisselâm’ın, başkasında bulunmayan, eşi benzeri olmayan yüce değerleri vardır:

İlk defa onun için kabir yarılacak ve o binitli olarak mahşere gelecektir. Mahşer divanının en büyüğü odur.

Âdem Aleyhisselâm’ın ve ondan sonra gelenlerin altında toplandıkları sancak onun sancağıdır.

Durak yerinde ziyaretçileri en çok olan havuz onun havuzudur.

En yüce ve en büyük şefaat Allah katında onun şefaatidir.

Ümmeti arasında hüküm veren ilk peygamber odur.

Bütün müminler cennete onun şefaati sayesinde gireceklerdir.

Cennete ilk giren odur.

Onun ümmeti cennete diğer ümmetlerden önce gireceklerdir.

Cennetteki makamların en yücesi olan “Vesile”nin sahibi odur.

Âyet-i kerime’de şöyle buyuruluyor:

“Allah’ın senin üzerindeki lütuf ve nimeti çok büyüktür.” (Nisâ: 113)

Üstünlüklerin en üstünü Hazret-i Allah’ın dostu olmasıdır.

Bir yaratılmış ki yaratan ona âşık olmuş.

Azîz Peygamber:

Allah-u Teâlâ onu her şeyden azîz, kadrini yüce kılmış, herkese ve herşeye tercih etmiştir. Canlardan da cananlardan da azîzdir. Yaratılmışlar arasında naziri ve benzeri yoktur. Yaratılan hiçbir şeyle, hiçbir kimse ile ne ölçülür, ne de eşit tutulur. Yüce makamında tektir.

“Andolsun, içinizden size öyle azîz bir Peygamber gelmiştir ki sıkıntıya uğramanız ona çok ağır ve güç gelir. Üstünüze çok düşkündür. Müminlere çok şefkatli çok merhametlidir.” (Tevbe: 128)

Onu yaratan ona Azîz buyurduğu gibi, yine kendisine mahsus olan Raûf ve Rahîm isimlerini ona da atfetti. Onu yüceltmek için kendi isminden pay ayırdı.

Bu ism-i şerif’leri ona vermek demek; Allah-u Teâlâ’nın varlığı onda tecellî etti demektir.

Meselâ bir insan yakasına bir rozet takar. Bunun mânâsı: “Ben buraya âitim.” demektir. Allah-u Teâlâ ona rozetini takmış, kendi ism-i şerif’lerini lâyık görmüş. Bu ise kuvve-i beşerin takati haricinde bir lütuftur. Mahlûk olan insanın aklı ve ilmi buraya girmez.

“Raûf”; bütün müminlere karşı gayet ince bir şefkati ve derin bir merhameti olan, rahmeti çok engin, affetmeyi seven demektir. O bizâtihi bu ism-i şerif’in mazharıdır.

“Rahîm” insanların tevbe ederek doğru yolu bulmalarını çok arzu eden, çok şefkatli, çok merhametli demektir. Bu ism-i şerifin de bizâtihi mazharıdır.

Bu fazilete peygamberlerinden hiçbirisi mazhar olmamıştır.

“Şol ki, meddahı onun Allah ola,
Var kıyas eyle ki, ol ne şâh ola.”

O her zaman ve mekânda Azîz’dir. Allah katındaki şeref ve faziletinin yüksekliğine hudut yoktur. Mertebe ve kemâli her an yükselmektedir.

Âdem Aleyhisselâm’dan itibaren kendi zamanına gelinceye kadar mevcûdâtın en şereflisi olduğu gibi, kendisinden sonra kıyamete kadar da mahlûkâtın en faziletlisidir.

Mübarek vücutları ahirete intikal etmekle, nurlarına aslâ bir noksanlık ârız olmaz. Rûhâniyeti ve nurâniyeti kıyamete kadar bâki kalacak, insanlar o nur sebebi ile hidayete ereceklerdir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Biliniz ki Resulullah aranızdadır.” (Hucûrât: 7)

Bu husus ehlince mâlumdur.

Dünyada gözü ile görme şerefine nâil olanlar olsun, gözü ile görmediği halde sonraki asırlarda ona iman edenler olsun, onun bir nur olduğunu bilirler ise de, o nurun mahiyetini ve hakikatini anlamalarına imkân yoktur. Beşer idraki buna müsait değildir. Anlamaya çalışmak, bir fincanla denizi ölçmeye benzer.

Onun hakikati, büyüklük ve azameti ancak kıyamet günü belli olacak, herkesçe bilinip anlaşılabilecektir. Dünyada zâhir olmuş olsaydı, ona iman etmek zaruri olurdu. Halbuki makbul olan iman, gayba olan imandır.

Âlemlere Rahmet:

Bütün paygamberlerin en güzelidir. Onların güzellikleri o Nur’un güzelliğinden iktibas edilmiştir.

Diğer peygamberlerin pak ruhları onun nurundan yaratıldıkları için, sadece gönderildikleri topluluklara rahmet oldular. O ise aynıyle rahmettir.

“Resul’üm! Biz seni âlemlere rahmet olarak gönderdik.” (Enbiyâ: 107)

İlâhî fermanının mazharı olmuştur.

Bu Âyet-i kerime ile Zât-ı şerif’i müstesnâ bir mahiyet kazanmıştır. Varlığı bütün varlıklar için en büyük rahmettir. Rahmet-i ilâhî’nin tecessüm etmiş bir tecellîsidir. Hazret-i Allah’ın bütün âlemleri bir kimsede toplaması elbette mümkündür.

Bu rahmetin mânâsını şöyle arzedelim: Kuru toprağı bir düşünün. Cama atsanız camı, insana atsanız gönlü kırar. Bu sert toprağa rahmet inince yumuşayıveriyor. İçindekileri dışarıya atıp nice nice bitkiler fışkırtıyor.

Yağmur olmayınca hayat olmaz. Her zerredeki hayat o rahmetten gelir. Her zerrede Allah-u Teâlâ’nın ulûhiyet sırları olduğu gibi, Rahmeten lil-âlemîn olan Resulullah Aleyhisselâm’ın rahmeti de her zerrede mevcuttur. Çünkü Allah-u Teâlâ mükevvenâtı o nurdan yaratmıştır.

Bir Âyet-i kerime’de de:

“O sizden iman edenler için bir rahmettir.” buyuruluyor. (Tevbe: 61)

Bu âleme teşriflerinden önce bütün peygamberler ve mukarreb melekler katında, mübarek vücudunun âlemlere rahmet olduğu biliniyordu. Semâvî kitaplarda çok çok övülmüştür, kıyamete kadar da övülüp senâ edilecektir.

Onun rahmet olduğunu tasdik edip ümmeti olanlara, zâhir ve bâtın her türlü rahmet kapıları açılır. O rahmetten nasibini alanlar; dünyada da ahirette de saâdet ve selâmete kavuşurlar, her türlü kötülüklerden sıkıntılardan kurtulurlar.

Müminlere rahmettir. Çünkü onlara doğru yola göstermiştir. Kâfirlere de rahmettir, çünkü azaplarının ertelenmesine vesile olmuştur.

“Yâ Resulellah! Şu müşrikler için bedduâ etseniz!” denildiğinde:

“Şüphesiz ki ben lânet edici olarak değil, rahmet olarak gönderildim.” buyurmuşlardı. (Müslim: 2599)

Ondan önce gönderilen herhangi bir peygamberi, ümmeti ısrarla reddettiği zaman; Allah-u Teâlâ onları yere batırma, suda boğma... gibi cezalarla helâk ediyordu. Fakat onu tekzib eden müşriklerin azâbı ise öldükten sonraya tehir edilmiştir.

Nitekim Âyet-i kerime’de:

“Sen içlerinde iken Allah onlara azâb etmez.” buyuruluyor. (Enfâl: 33)

Rahmet peygamberi olduğu için, aralarında bulunmasından dolayı Allah-u Teâlâ bir ikram olarak onlara mühlet vermiştir.

Bu onlar için büyük bir rahmet oldu. Birçoğu hakikati görerek dâvete icâbet ettiler ve iman selâmetine eriştiler.

Diğerleri de itaat etmiş olsalardı, onlar da o rahmetten istifade edeceklerdi. Fakat o Nur’a karşı gözlerini yumdukları için, kendi kendilerini felâkete atmış oldular.

Ondan sonra bir peygamber gelmeyeceğine göre, dünyanın sonuna kadar âlemlere rahmettir. Hayatı rahmettir, memâtı da rahmettir.


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (45)

SAÎDÜDDİN SAÎD-İ FERGÂNÎ -kuddise sırruh-

Nübüvvet ve velâyetle ilgili son derece ince ve mühim sırlara nüfûz ederek, tasavvuf ehli arasında müstesnâ bir yer kazanmış olan Hazret’in doğum tarihi bilinmemektedir, 1299 senesinde vefat etmiştir.

Eserlerinde temas ettiği noktalar ve sözlerindeki derinlik, onun üstün bir hikmete sahip bulunduğunu göstermektedir.

Şeyh Necmeddin Ali bin Bezgâşî Şirâzî -kuddise sırruh- Hazretleri’nin sohbetlerine katıldı ve ondan feyz aldı. Zamanının en kâmil ve meşhur velilerinden olan Sadreddin-i Konevî -kuddise sırruh- Hazretleri ile görüşüp ilminden geniş ölçüde istifade etti, kısa sürede zâhir ve bâtın ilimlerinde üstün bir seviyeye ulaştı.

Saîdüddin Fergânî -kuddise sırruh- Hazretleri’ne göre velâyet, halktan Hakk’a tasarruftur ve gerçekte nübüvvetin bâtınından başka bir şey değildir. Çünkü peygamberlerin zâhirleri nübüvvet, bâtınları ise ilâhî ahkâmla nefislerde tasarruf etmektir. Her ne kadar nübüvvet kesilmişse de velâyet ve tasarruf kesilmemiştir; bu ümmetten olan veliler aracılığıyla kıyamete kadar devam edecektir.

Şeyh’ül-ekber Muhyiddîn-i İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin “Fusûsu’l-Hikem”ine yazmış olduğu şerhle Fusûs’un ilk şârihleri arasında da yerini almış; kısacası tasavvuf, fıkıh ve ahlâk konularında, gerek şerh gerekse müstakil mâhiyette çok sayıda eser telif etmiştir.

“el-Mukaddimâtü’l-Fergânî” ve “Menâhicü’l-İbâd ile’l-Meâd” bu eserlerin en önemlilerindendir.

Hâtemü’n-Nübüvve ve Hâtemü’l-Velâye’nin Mâhiyeti:

Saîdüddin Fergânî -kuddise sırruh-Hazretleri “el-Mukaddimâtü lil’l-Fergânî” isimli eserinde Hâtemü’n-nübüvve ile Hâtemü’l-velâye’nin mâhiyetini ve ümmetin bu iki Hâtem’inin peygamberler ve veliler arasındaki durumunu beyan etmek üzere şöyle buyurmuşlardır:

“Resul -sallallahu aleyhi ve sellem- sûreti yönünden her ne kadar bütün peygamberlerden sonra ise de, hakikati bakımından onlardan öncedir.

Nitekim şöyle buyurmuştur:

“Biz sonra gelenleriz, fakat öncüleriz.” (Buhârî, Enbiyâ: 54)

Yine şöyle buyurmuştur:

“Âdem henüz su ile toprak arasında iken peygamber idim.” (Tirmizî, Menâkıb: 1)

Başka bir rivayette ise:

“Ruh ile cesed arasında iken...” buyurmuştur. (Ahmed bin Hanbel)

Yani Rûhu’l-âzam’ın nübüvveti onların ruhlarının mevcudiyetinden önce olduğu için, o henüz ne ruh, ne de cesed idi. İşte bu mânâyı idrak eden bir kimse, Hatmü’n-nübüvve’nin sırrını kavrayabilir.”

“Bu dairenin hakikati, nübüvvetin hâmili olan Rûhu’l-âzam’dır. Onun bidâyeti peygamberler noktasının ilki olup, peygamberlerin vücudları noktasında devrederek hareket etmiş ve bidâyetine aksederek nihâyete ermiştir. Zira bu, farklı olan Muhammedî noktadır. Nitekim Peygamber -sallallahu aleyhi ve sellem-nübüvveti tek tuğlası eksik bir duvara benzetmiştir. Bu onun vücududur ve onunla da bu mânâya işaret etmiştir.”

“İlâhi haberler bakımından nübüvvet hitâma ermiştir; Muhammed Aleyhisselâm’dan sonra herhangi bir peygamber gelmeyecektir. Muhammed -sallallahu aleyhi ve sellem-in ümmetinden olan velilerin nefisleri onun nübüvvetinin tasarrufunu taşıdıkları için, velâyet ve tasarruf bakımından ise devam etmektedir. O kıyamet kopuncaya kadar, halktan Hakk’a onlarla tasarruf edecektir.

Şu hale göre velâyet kapısı açıktır, kapanan yalnız nübüvvet kapısıdır.

Veli’nin doğruluğunun alâmeti, zâhirde Nebi’ye tâbi olmasıdır. Çünkü her ikisi de tasarrufunu tek bir kaynaktan alır. Veli her zaman Peygamber’in tasarrufuna mazhardır, tek bir kişi (Hâtemü’l-evliyâ) dışında (ona) tasarrufta bulunamaz. İşte bu cihete göre de tâbilerinden bazıları, Peygamber Aleyhisselâm’a has kılınanla ilgili olarak, onun nefsinden hikaye yoluyla sözedip; tasarrufta bulunmasından dolayı en yüksek menzili, Peygamber’den onun nefsine indirir.”

“Zira Nübüvvet hariçte peygamberlerin vücudu noktalarında birleşen bir daire meydana getirip, Muhammedî noktanın vücudu ile tamamlandığı gibi; velâyet de hariçte velilerin vücudları noktalarında birleşen bir daire meydana getirerek, velâyeti hatmeden noktanın vücudu ile tamamlanır. Dolayısıyla Hâtemü’l-evliyâ, zikri geçen şeye göre Hâtemü’l-enbiyâ’dan başka bir şey olmaz; kıyamet de onun üzerine kopar.

Nebi ile veli arasındaki fark da, bahsedilen şeyden dolayı zuhur etmiştir. Ona yakışan ancak Peygamber’e tâbiliktir. ‘Velâyet nübüvvet’ten üstündür.’ sözü mutlak anlamda değil, kayıtlı mânâda sahihtir. O da; ‘Peygamber’in velâyeti mütebeyyin değil, şer’i olan nübüvvetinden daha üstündür.’ demektir. Çünkü şer’i nübüvvet vaktin maslahatı ile alakalıdır; velâyet ve peygamberlere âit olan nübüvvet ise mutlaktır ve her ikisi de vakitle alakanın dışındadır.” (el-Mukaddimâtü li’l-Fergânî; Ayasofya, no: 1898, 11a-13b yaprağından naklen.)


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


Silsile-i Sâdât -34-

HALİL FEVZİ
(Kuddise Sırruh)
EFENDİ HAZRETLERİ
-7-

Can İle İmtihan:

Yaşayanlar ve Görenler Anlatıyor:

“Henüz birkaç günlük intisablı idik. Akşam-yatsı arasında Büyük cami’nin önünde yatsı namazı için abdest alırken, baktık kalabalıkça bir grup Efendi Hazretleri’ni ziyarete geliyorlar. Efendi Haretleri’nin hâne-i saâdetleri camiye çok yakındı. Sonradan öğrendik ki, aralarında Adapazar’lı Hacı Cevdet efendi de varmış. O anda hiç kimseyi tanımıyorduk.

İçerisi tıklım tıklım dolu idi. Kapının arkasında bir yer bulduk ve oturduk.

‘Elimize fırsat geçmişken biz de gidip istifade edelim.’ dedik ve peşlerinden gittik. İçerisi doluydu, oda kapısının arkasına çöktük. Bu arada boş oturmaktansa Râbıta yapmak hatırımıza geldi, içimizden doğdu. Râbıta yaptık, alamadık. Bir daha yaptık, yine alamadık. Herkes kendi âleminde, biz de kendi âlemimizdeyiz. ‘Bir Fâtiha üç İhlâs-ı şerif’ okuyup öyle râbıta yapmak kalbimizden geldi. Üçüncü defasında öyle yaptığımızda, bir anda Efendi Hazretleri’nin huzur-u saâdetine uzanmış olduk. Bu uzanış hâldedir, kâl ile tarif etmek imkânsız.

Ellerinde bir kılıç ile tecellî ettiler, uzanmamla kılıçlarını çekmeleri bir oldu. biz de boynumuzu uzattık. Kesilmesi bir kıl mesabesinde idi. Kendime geldiğimde kendimi yine oturuyor gördüm. Bu ilk intisabımızda, hayatta en canlı bir şekilde bir sahne geçti. Hepsi bir an içinde oldu, an içinde an.

Herkes elini öpüp yavaş yavaş ayrıldı, biz en sona kaldık. Biz de elini öptüğümüzde, elimizden tuttu ve bir müddet bırakmadı, sonra müsaade buyurdu dışarıya çıktık, gidilecek yere gittik.

Yani orada büyük bir can imtihanı geçmiş oldu.

Tasarruflarını kullandılar ve imtihana tâbi tuttular. ‘Acaba boynunu uzatacak mı çekecek mi?’ diye. Allah-u Teâlâ evvelden ikramda ihsanda bulunduğu için boynumuzu uzattık, onlar da kılıcını kaldırdılar. Bu artık kulun yapacağı bir iş değildi, orada zuhur eden Allah-u Teâlâ’nın ezelî ikramı ve ihsanı idi. Kıl kadar kalınca kaldırdılar, bunun büyük bir imtihan olduğunu anladık.

Henüz bir haftalık iken canımızı verebileceğimiz, o teslimiyet lütfedildiğinden, aynel-yakîn husule geldi ve boynumuzu uzatmış olduk. Gizli bir noktadır.

Misafirler biraz sonra bir bir gittiler, biz sonraya kaldık. Efendi Hazretleri’nin elini öperken elimi tuttu, bir müddet bırakmadı. Biz de acele ediyoruz ki, giden misafirler nereye gidiyor onu bileyim için.

İmtihan an içinde an oluyor, aklın çalışmasına yer kalmıyor. İmtihan olduğu bilinsin yahut bilinmesin. An içinde ana tâbi olduğu için, orada ancak Allah-u Teâlâ’nın ezelî lütfu husule geliyor, meydana çıkmış oluyor.

Râbıta-i şerif’ten önce okunan Fâtiha ve İhlâs-ı şerif’ler oradan kalmadır.”

Kadir Gecesinin Tecellîsi:

Yaşayanlar ve Görenler Anlatıyor:

“İhvan kardeşler birgün toplanmışlar, Hendek’e teravihe gideceklermiş. Hafız Hilmi Hendek’teydi o zaman. Ramazan-ı şerif’in de tahmini on altıncı veya on yedinci gecesi idi.

Bize de teklif ettiler. ‘Gidelim!’ dedik. Fakat aklımıza geldi, Efendi Hazretleri’ne soralım, müsaade buyururlarsa gidelim diye düşündük. Huzur-u saâdetlerine vardık. ‘Efendim, müsaade ederseniz Hendek’e kadar gidip geleceğiz?’ dedik.

‘Bu akşam?’ buyurdular. İkinci bir şey de ilâve etmediler. Huzur-u saâdetlerinden ayrıldık ve düşündük, izini biz bu akşam için istemiştik. Onların ‘Bu akşam?’ demelerinde hikmet olabilir dedik.

Hemen arkadaşları bulduk. Bazı mazuriyetlerimiz olduğunu, gidemiyeceğimizi söyledik. Onlar gittiler. Biz ise o akşamın Kadir gecesi olduğu tahminini yürüttük ve bir şüphe üzerine, mümkün mertebe ibadetle meşgul olduk. ‘Bu akşam?’ buyurmaları belki bu mânâyı taşıyabilir dedik.

Sabah dükkâna Hafız Bayram geldi. ‘Aa!..’ dedi, ‘Sizin ev bu akşam nur içinde parlıyordu.’ dedi. O anda ne söylediğini bilmiyordu. Fakat o durum, şüphemizin gerçekten doğru olduğunu bildirmek için, Allah’ımızın bir lütfu oldu. Ona mânâda o gizli sırrı âşikâr etmişler ve yine gizli kalması için o kadarını göstermişler.

‘Bu akşam sizin ev nur içinde parlıyordu.’ sözü ile, şüpheli olduğumuz nokta bize aydınlandı. O akşamın şüphe ettiğimiz Kadir gecesinin ta kendisi olduğuna karar verdik. Fakat ona bir şey demedik.

Efendi Hazretleri’nin ‘Bu akşam?’ sözü ile şüpheye dâvet edilip tedbir almamız, Allah’ımızın bu sonsuz nimet ve lütfuna nâil olmamıza vesile oldu.

İşte biz Efendi Hazretleri’nden hep böyle rumuz alırdık. Hiç açık emir aldığımız vâki değildir. Fakat rumuzlara çok dikkat ederdik. En ufak hareketlerine bile çok dikkat ederdik. Çünkü dikkat edersek alırdık, etmezsek kaybederdik.

Bu durum, ihvanın ne kadar dikkatli olmasının lâzım geldiğini gösteren bir hâdisedir.”

Gönül Adamı:

Adapazarı’ndan birkaç hoca; Şeyh Halil Fevzi -kuddise sırruh- Hazretleri’ni ziyarete giderler. Hafız Çerkez Yusuf da on üç yaşları civarında iken bu grubun içerisinde bulunmaktadır. Sohbeti müteakip huzurdan ayrılırken herkes: “Duâ buyrun, bizi de unutmayın!” sözleri ile Hazret’ten istirhamda bulunurlar. Çerkez Yusuf da çocuk olduğu cihetle kalbinden:

“Bu kadar Hocanın olduğu yerde beni kim hatırlar?” geçer.

Sıra ona gelince:

“Oğlum! Seni de unutmayız.” buyururlar.

Ruhaniyetin Lâtifeleri:

Bir müridanı dağa odun kesmeye gittiği gün yatsı namazını ay ışığında orada kıldıktan sonra bir ağacın altında zikre başlar. Zikir esnasında kendi köylerinden tanıdığı bir kadın karşısına gelerek, yaptığı hareketlerle onu tahrik eder. O anda Hazret’imiz elinde deynek olduğu halde tecellî eder ve kadını kovalar.


“İyi Bir Ün Bırakmak” İçin

Bazen Büyük Bedel Ödemek Gerekir!

ABD’nin hukuk, ilke tanımayan, hiçbir vicdani kaygı taşımayan, kaba güce dayanan, tek taraflı savaşına bütün dünya tepkili. Bu tepkiyi ABD medyası bile görmezden gelemiyor. Şubat ayı içinde hemen her kıtada yapılan savaş karşıtı gösterileri New York Times gazetesi “Bu gösteriler gezegenimizde iki süper gücün olduğunu gösterdi: ABD ve Sokak.” yorumu ile yansıttı. Washington Post gazetesi de hemen her ülkedeki Amerikan büyükelçiliklerinden gelen haberlerin pek içaçıcı olmadığını, insanların Başkan Bush’u dünya barışı için Saddam’dan daha tehlikeli gördüklerini yazdı.

Türk medyasının havasına bakılırsa bütün dünyanın gördüğü tehlikeyi hala göremeyen veyahut tehlikenin büyüklüğünü idrak edemeyenler var.

ABD gibi bir siyasî ve askerî gücün “Hiçbir hukuk ve ilke tanımadan kafasına eseni yapmak” şeklinde özetlenebilecek bir fikri; devlet stratejisi haline getirmesi çok büyük bir tehlikedir.

ABD burnumuzun dibinde bizi de içine çeken bir savaş başlatırken bu tehlikeli gerçeği iyi özümsememiz gerekmektedir. Zira ABD’nin hukuksuzluğunu ve ilkesizliğini kavrayamayanlar kısa sürecek bir savaşın belirsizliği bitireceğini, eskisine göre daha iyi bir düzen kurulacağını, ABD’nin Irak’a demokrasi(!) getireceğini zannediyorlar veya öyle propaganda yapıyorlar.

ABD’nin Irak ve Ortadoğu Planı:

ABD’nin niyetini anlayabilmek için aynı zamanda İsrail’in de niyetine bakmak gerekmektedir. Gerek geçen ay gerek daha evvelki sayılarımızda delilleriyle ortaya koyduğumuz bir gerçek var: ABD yönetimi -özellikle savaş bakanlığı- yahudilerin elindedir ve bu yahudiler Şaron zihniyetine sahip yahudilerdir.

Buna göre ABD’nin Ortadoğu’ya saldırma sebeplerinden birincisi olan İsrail’in güvenliğinden daha öte bir yahudi niyeti vardır. Bu da İsrail’in Filistin’de yapmak istediği haksız, hukuksuz işgal ve sürgüne zemin hazırlamaktır.

Bu işgal ve zulüm politikasına itiraz edebilecek konumdaki Ortadoğu ülkelerini bekleyen akibet savaş, işgal, iç harp ve karışıklıktır.

Kısaca özetlemek gerekirse Amerika’nın Ortadoğu ülkeleri için öngördüğü düzen, “Düzensizlik”tir. İktidar kavgalarının, kabile savaşlarının, işgal ve zulümlerin hüküm sürdüğü ordusuz, göstermelik hükümetlerin idare ettiği ülkeler... ABD’nin bütün bir Irak’ı veya bütün bir Ortadoğu coğrafyasını denetim altında tutması şart değildir. Afganistan şablonunu alıp bu yeni savaş alanlarına oturtabilirsiniz.

ABD’nin Ortadoğu’da -niyetlerini icra edebilmek için- uygulamak istediği üç siyasi hedef vardır:

- Bölgeyi mümkün olduğunca küçük ölçekli birimlere indirerek bölgesel güç olma potansiyeline sahip ülke sayısını azaltmak. (Türkiye dahil.)

- Kurulacak derebeylikler arasındaki ihtilaf ve çekişmeleri kaşıyarak (etnik, dini, mezhepsel farklılıklar öne çıkartılarak) kendi varlığını sürekli kılmak.

- İsrail ve ABD’ye sadık bir Kürt devleti kurmak.

ABD’nin küresel ve bölgesel niyetleri irdelendiğinde görülecektir ki, bu üç siyasi hedefin -ABD açısından- önemi ortaya çıkacaktır.

Ortadoğu petrollerinin denetimi için işgal, İran ve Suudi Arabistan ile devam etmek zorundadır. İsrail’in güvenliği açısından bu işgal Suriye ve Mısır’ı da kapsamak zorundadır. Orta Asya ve Hazar Havzası petrollerinin Akdeniz ve Avrupa yolunu denetim altına alabilmek için Kürt Devleti Azerbaycan’a kadar uzanan bir coğrafyaya yayılmak zorundadır. Kürt coğrafyasının bölge ülkelerinden koparılması bölgesel güç özelliği taşıyan Türkiye, İran gibi ülkelerin bağlarını kesecek, üstelik Asya'yı Batı'ya açan hemen bütün enerji ve ticaret hattı denetim altına alınmış olacaktır. Ayrıca Afganistan’la başlayan bu harekat Komünizm’den sonra hedef tahtasına konulan İslâm dünyasının sindirilmesi hedefine de hizmet edecektir.

Görülmektedir ki, neresinden tutarsanız tutun nihayetinde içine Türkiye’yi de alan bir süreç başlatılmıştır.

Harekat Irak’la Sınırlı Değil:

İsrail ve ABD’nin niyetinin Irak’la sınırlı olmadığını birçok defa dile getirmiştik. Bu durumu birkaç alıntı ile tekrar gözler önüne sermeye çalışalım:

“İsrail ...gerekirse bütün Ortadoğu’yu vurmaya hazırlanmaktadır. İsrail’in Jeruselam Post gazetesinde savunma konularına dair yazılar yazan Arieh O’Sullivan İsrail planları hakkında şu bilgileri veriyor:

‘İsrail Hava Kuvvetleri İran ve Irak gibi komşu olmayan ülkelerde büyüyen egzistansiyel tehdidi gözledikçe, kolunu uzatmayı baş önceliklerinden biri yaptı. ...askeri yapı kararlı biçimde daha geniş resme bakıyor... Irak kitle imha silahlarını geliştiriyor ve İran uzun menzilli yerden atılan füze ve nükleer silah programında ilerliyor.

Mevcut durum görülmemiş ölçüde patlayıcı halde. En kötümser senaryolar, ABD ve İngiltere’nin Irak’a karşı harekatının topyekün bir Ortadoğu savaşına çığ gibi büyüyebilecek ve İsrail’in tüm sınırlarını kapsayacak bir bölgesel yangını öngörüyor...’” (Hakikat, Ağustos 2001, sh: 40)

Görüldüğü gibi İsrail kendisi için tehdit olarak gördüğü bölge ülkelerini vurmakta kararlıydı. Ancak hepimizin seyrettiği gibi daha güvenli bir yol bulmuştur: Bu kirli işi taşeronlarına yıkmıştır.

“...George W. Bush Beyaz Saray'a taşınana kadar savunma bakanlığında sıradan bir memur olan Rhode yeni dönemin yıldızlarından... 'Karanlıklar Prensi' lâkaplı Richard Perle'ü, 'danışma komitesi' gibi bu döneme kadar varlığından kimsenin haberdar olmadığı bir birimin başı olarak savunma bakanlığına getiren odur.

…Harold Rhode'u şimdi hatırlamamın sebebi, dün burada değindiğim, ABD'nin "Bütün kötülüklerin anası Suudi Arabistan" diye özetlenebilecek 'gizli doktrini' arkasındaki kişi olması...

...Bir Suud heyeti ...savunma bakanlığında, bakan yardımcısı Paul Wolfowitz ile görüşür... Görüşme biter, herkes ayağa kalkar... Tam o sırada, Wolfowitz'in sağkolu olduğu anlaşılan Rhode, Washington'daki Suudi Arabistan büyükelçiliğinden tanıdığı heyet üyesi ve halim selim bir diplomat olan Adel Al-Jubeir'a yaklaşır... şu sözleri söyler: ‘Yeni yönetim işlerini bir kere yoluna koymayagörsün, Clinton döneminde olduğu gibi yumuşak davranmayacak. Amerika Saddam'ın hakkından gelecek, bölgede ipleri eline alacak ve siz Suudluları da hizaya getirecek...’

...Düşünün ki, bu sözlerin ifade edildiği ortamda, henüz Üsame bin Laden ve el-Kaide örgütünün adı etrafta geçmiyor, ikiz kuleler yerli yerinde, Rhode'un yıllardır çalıştığı Pentagon binası uçakla vurulmamış...

Peki, ama Laurent Murawiec'in brifinginde kendisinden 'armağan' diye söz edilen Mısır ne yaptı?

Bu sorunun cevabı, İsrail'den fazla İsrail'in çıkarlarını savunan New York Post gazetesinde Uri Dan imzasıyla çıkan bir yazıdan alınabiliyor. Yazının başlığı ‘Mübarek'in tehlikeli oyunu...’ Uri Dan'a göre, Mübarek, Yaser Arafat'ın ve Filistin direnişinin ardındaki gerçek güç... İsrailli istihbaratçılar, Mısır'ın ikili oyun oynadığına inanıyorlarmış... Bir yandan İsrail'le barışı korurken diğer yandan İsrail'in elini zayıflatmaya çalışıyormuş Mısır... Arafat, Sina çölünün altından tünel kazmış, Mısır'dan Filistinlilere bu yolla silâh taşıyormuş, buna karşılık Mübarek hiçbir şey yapmıyormuş...." (Taha Kıvanç, 13 Ağustos 2002)

“Amerika'nın haftalık Newsweek dergisi son sayısında, Pentagon içindeki birçok yetkili ve kaynağın, Irak dışında Bush'un hedefleri arasında İran, Suudi Arabistan, Mısır ve Suriye'nin de olduğunu belirtti...

Newsweek dergisi, Bush'un bu konudaki stratejisinin, "buzdağının görünen kısmından çok daha geniş kapsamlı olduğunu" ve amacının sadece Irak lideri Saddam Hüseyin'i safdışı etmek olmadığını belirtti. Derginin haberine göre, ...Bush, Filistin lideri Yaser Arafat'ın safdışı edilmesi için de çağrı yapmış bulunuyor... Dergiye açıklamada bulunan üst düzey bir İngiliz yetkili, "Bağdat'a herkes gider; erkek olan ise Tahran'a gider" ifadesini kullandı.

...Newsweek, Bush'un savunma politikası kurulu başkanı Musevi kökenli Richard Perle'ün, danışmanlara Suudi rejimini bertaraf etme konusunda brifing vermek için bir Fransız danışmanı davet ettiğini, ancak olay basına yansıyınca, "Suudi rejimini safdışı etme planlarını yalanladığını" kaydetti.

Bush'un Temmuz ayı ortasında İran'la ilgili yaptığı konuşmaya da dikkat çekildi. ABD Başkanı, 'İran halkını daha fazla özgürlük çabasında destekleyeceklerini' söylemişti. ABD yönetimi Cumhurbaşkanı Muhammed Hatemi'yi de 'etkisiz' olduğu gerekçesiyle eleştiren açıklamalar yapıyor. ABD Ulusal Güvenlik Konseyi danışmanlarından Zalmay Halilzad'ın, bir konferansta yaptığı konuşmada, ABD'nin Ortadoğu politikasının, İran'da rejim değişikliğini öngördüğü yönündeki yorumlara karşı çıkmamasına da dikkat çekiliyor.

Newsweek'e konuşan ABD Kongresi Araştırma Servisi'nde görev yapan İran uzmanı Kenneth Katzman, Bush yönetiminin İslam dünyasına ilişkin politikasının, bu ülkeleri oldukları gibi kabul ederek politika belirlemek yerine, rejim değişikliğini sağlamak yönünde olduğunu belirtiyor...” (Yeni Şafak, 13 Ağustos 2002)

“ABD Dışişleri Bakan Yardımcısı John Bolton kısa süre önce İsrail’deydi. Bulton özel görüşmelerde şöyle konuştu:

- ABD kuşkusuz önce Irak’a hücum edecek daha sonra da Suriye, İran ve Kuzey Kore’den gelen tehditlerle ilgilenecektir.

Bu sözler İsrail’in Haaretz gazetesinde yer aldı. Amerika’nın St Petersburg Times gazetesinde Susan Taylor Martin konuşmayı şöyle yorumladı:

- İran ve Suriye ABD’den çok İsrail için tehdit oluşturmaktadır. Bakan’ın sözleri, ABD’nin Ortadoğu serüveninin Amerika’dan çok İsrail’in çıkarlarını korumaya yönelik olduğunu göstermektedir.” (Melih Aşık, 22 Şubat 2003)

“...Aşağıdaki bölüm, 11 Eylül'ün hemen sonrasında, Wanniski'nin kadim dostu Henry Kissinger'a yazdığı mektuptan:

'Dünyanın bir numaralı şahini. Arap-İslam dünyasına karşı politikamızın baş mimarı. Müslümanlar'ın nefretinden onun kadar sorumlu bir başka Amerikalı yok. Eğer sıradan bir manyak olsaydı sadece, onunla yaşayabilirdik; ama o Savunma Politikası Kurulu'nun Başkanı. Pentagon'a akıl veriyor ve tüm askeri sırlara ulaşabiliyor.

Ayrıca, Şaron ve Netanyahu ile de sürekli temasta.

Karanlıklar Prensi diye tanınan Perle, tam bir dezenformasyon ustası. Soğuk Savaşı kazanmamızda etkili oldu ve şimdi de İslam dünyasına diz çöktürmek istiyor.

Eminim ki, 1.5 milyara yakın Müslüman'dan hatırı sayılır sayıda bir bölümünü öldürmemizi isterdi; geri kalanların mesajı tam alması için.’...” (Umur Talu, Bkz: Hakikat Şubat 2003, sh: 39 vd.)

“Karanlıklar Prensi” lakaplı Perle’nin Londra'da arapça olarak yayımlanan eş-Şark ul-Evsat'a (Ortadoğu) verdiği demeçten bir cümle:

“Irak'taki tecrübe bölgedeki reformlar için başlangıç olacak. Suriye Devlet Başkanı Beşşar Esad'ın reformları dikkate alacağını ümit ediyorum. Aksi takdirde kendisine 'ikinci sırada hedef ben olabilirim’ demek durumunda kalabilir.”

Perle işgal niyetinlerini ve bu yolda kimseyi takmayacaklarını açıkça söylüyor:

"Fransa BM'de veto hakkını kullansa ve uluslararası karar çıkmasa da savaşa gideceğiz, çünkü hiçbir Amerikan başkanı, Amerikan politikasını Jacques Chirac'ın belirlemesine fırsat veremez.

...Amerikan ordusu bir süreliğine Irak'ı işgal etmeli...” (Bkz. Yeni Şafak, 24 Ocak 2003)

Görüldüğü gibi durum çok tehlikelidir.

ABD’nin Öngördüğü Düzen “Düzensizlik”tir:

Bu derece geniş bir sahayı işgal etmeyi, işgal ettiği bölgelerde bölge halklarının muhalefetine rağmen uzun süre kalmayı düşünen ABD’nin bu ülkeleri çekip toparlayacak, siyasi birlik tesis edecek yönetimlere izin vereceğini düşünmek büyük bir saflıktır.

Bunun gibi faşist Amerikan askerinin direnişle karşılaştığı ülkelerde büyük zulümler yapması rahatlıkla öngörülebilir. Zaten yıllardır “Müslüman=Terörist” yaftası zihinlerine yerleştirilen sıradan Amerikalıların bölge ülkelerinde ellerinde silahla yapabileceklerini düşünmek insanı dehşete düşürmektedir. Askerleri buraya gönderen hükümet üyelerinin sıradan faşist bir Amerikalı’dan daha tehlikeli fikirlere sahip olduğunu biliyorsanız dehşet duygularınız daha da büyür.

Kuzey Irak ve Kürt Devleti:

Son günlerde Kuzey Irak’tan Türk askerî varlığına yönelen tehditler üzücü ve düşündürücüdür.

Her şeyden önce Kuzey Irak Barzani ve kabilesinden ibaret değildir. Buradaki Kürt parlamentosu gibi oluşumlar vitrine hitap eden süslerdir. Barzani yıllardır devam eden İsrail-Amerikan desteği sayesinde öne çıkmış birisidir. Yeri geldiği zaman zorbalık yapmaktan çekinmeyen bir aşiret lideridir. Barzanilerin yahudi olduğu söylenmektedir. Kuzey Irak’ta gerçek bir serbest seçim yapıldığında Barzani’nin Irak parlamentosuna girmesi bile şüphelidir. Barzani para ile kiraladığı askerleri sayesinde bu bölgede söz sahibidir. Arkasında ABD vardır. Türkiye’nin kararlı ve sert muhalefeti sebebiyle ABD Kürt planını ifşa edememektedir.

Serdar Turgut’un ilginç Pentagon hatırası ibret vericidir:

"Günlerden bir gün, bugün oldukça üst düzeyde görev almış, ama o dönemde ne iş yaptığı tam da belli olmayan arkadaş beni Pentagon'a öğle yemeğine davet etti.

…Randevu saatinden biraz erken gittim oraya...

…Kapıyı vurdum ve cevap beklemeden açıp içeriye girdim. İlginç bir manzara vardı içeride.

Arkadaş birkaç kişiyi etrafına toplamıştı.

Bir tanesi Talabani'nin Washington temsilcisiydi diğeri de Barzani'nin. Talabani'nin temsilcisi olan kişi şu anda Irak'ta üst düzey görev yapıyor, bir anlamda dışişleri bakanı gibi çalışıyor.

Talabani ne zaman Ankara'ya gelse o da hep yanında.

Odada bir de tanımadığım Amerikalı görevli de vardı.

Yemek yiyeceğimiz arkadaş Kürt temsilcilerle büyük bir harita açmıştı önlerine. Kuzey Irak ve bölgenin haritasıydı bu.

Hararetli konuşma ben içeriye girer girmez bıçak gibi kesilmişti.

...Arkadaş bana işin şimdi biraz sonra biteceğini söyledi, 'Kafeteryaya git ben hemen geleceğim' dedi.

Ne yapıldığı belliydi aslında gayet tabii ki.

Gelecek planlaması yapılıyordu. Bugünlere hazırlanılıyordu.

…O gün gördüklerimi hiç unutamam ben. Amerika benim gözlerimle gördüğüm kadarıyla 8 yıl önce bugünü planlamaya başlamıştı.

O nedenle kimse bana bu savaşın Saddam'la silahlarıyla falanla filanla alakalı olduğunu anlatmasın.

Amerika'nın Kuzey Irak ile ilgili bir planı da var.

Bugünkü duruma gelineceğini, Kuzey Irak'ta Kürtler'in güçlenmesinin Türk devletini rahatsız edeceğini, sonunda bugün olduğu gibi bir sıcak çatışma aşamasına bile gelineceği ABD'li planlamacıların kafalarında daha 8 yıl önce net olarak belirmişti.

Bugün Kuzey Irak'taki Kürtler Türkiye'ye tehditler savurmaya başladılar ya bu en azından ABD için sürpriz değil.

ABD belki de kendisini bile aşan bir şekilde çok ama çok tehlikeli bir işe girişti.

…Şundan kimsenin şüphesi olmasın. Türkiye Cumhuriyeti'nin şu andaki hükümeti Milli Güvenlik Kurulu'nda kararlaştırılan eylem planını yürütmektedir.

Ülkenin savunmasının ve birlikteliğinin güvencesi olan devletin tüm kurumları hükümetin atacağı adımları oybirliğiyle düzenlemişlerdir.

Türkiye varoluşunun en tehlike dolu dönemlerinden bir tanesine adım atıyor. Bakıyorum da hükümet soğukkanlı, devlet soğukkanlı, kontroller kaçırılmamış.

Bazı gazetecilere, köşe yazarlarına ve muhalefet edelim de ne olursa olsun zihniyetiyle yaşayanlara da aynı soğukkanlılığı tavsiye ediyorum…" (Serdar Turgut, Akşam, 26 Şubat 2003)

Yahudi Kürtler:

“...Gerek "Tarih ve Düşünce"dergisinde "Barzani Yahudidir" diyen Ahmet Uçar, gerekse "Kürdistanlı Yahudiler" kitabında benzer konuyu işleyen Dr.A.Medyalı’nın kaynakları birbirine benzemektedir.

Her ikisi de, İbrani dili profesörü Yona Sabar’ın, "The Folk Literature of the Kurdistani Jews: An Anthology" (Kürdistan Yahudilerinin Halk Edebiyatı: Antaloji) adlı eserinden yararlanmaktadır.

Prof. Sabar’ın Kürdistan Yahudileriyle ilgili olarak toplam 18 kitabı vardır.

Peki Prof. Sabar’ın kaynakları nedir?

Zaho kökenli Sabar’ın araştırma kaynakları 12 yüzyıla kadar iniyor. 1170 yılında Mezopatomya’yı gezen Haham Benjamin, Prof. Sabar’ın en önemli bilgi kaynaklarından biri. Onu diğer gezginlerin seyahatnameleri takip ediyor:

Tudelalı Benjamin, Ratisbonlu Pethaiah, Yemen Yahudisi Yahya El-Zahiri, Ben Jacob, Ben Zvi, Haham David liste uzayıp gidiyor…

Peki tüm bu kaynaklar ne diyor?

Kürdistan Yahidilerinin tarihi günümüzden 2 bin 700 yıl öncesine dayanmaktadır. M.Ö. 722 yılında İsrail’in kuzeyinde yaşayan 10 Yahudi kabilesi Asurlular tarafından bugünkü Kuzey Irak ve Batı İran sınırlarına sürgün edildi. Ayrıca İsrail’in güneyinde yaşayan 2 Yahudi kabilesi de Babilliler tarafından aynı bölgeye sürüldü.

Ama biz çok eskilere, MS 40 yılında, Yahudi dinini benimsemiş, Dicle Nehri ile Büyük Zap arasında kurulan Adiebene (Adiabenos) Krallığı’na filan gitmeyelim. Ama minicik bir ekleme yapayım: Bu krallığın başkenti Arwil’di. Yani Erbil.

Size daha yakın tarihsel kaynaklarından bahsedeyim.

Bölgeyi 1827 yılında gezen Haham David’e göre ...bölgede 1875 Yahudi aile yaşıyor. Toplam 15 sinagog bulunuyor.

İstatistikle filan kafanızı fazla karıştırmak istemiyorum Ama iki veriyi daha aktarmama izin verin.

Irak ile Türkiye arasındaki sınır sorununu çözmek için, 30 Eylül 1924 tarihinde oluşturulan Milletler Cemiyeti raporuna göre, o tarihte, Erbil’de 2 bin 750, Musul’da 7 bin 550 (liste uzun) Yahudi bulunuyordu.

...Rakam konusunda farklılıklar olmasına rağmen, hepsi bir gerçeğin altını çiziyor: Başta Musul ve Kerkük olmak üzere bölgede azımsanmayacak kadar Yahudi nüfusu vardır.

İsrail Devleti kurulduktan sonra, 1950’li yılların başında bölgeden büyük bir göç başlıyor.

İsrail’deki Kürt Yahudileri Ulusal Örgütü (The National Organization of Kurdish Jews in İsrail) Başkanı Habib Şimoni’nin 1973 yılında açıkladığı rakama göre, İsrail’de, Mezopotamya’dan göç etmiş 90 bin Kürt Yahudisi vardı.

Gazeteci Yazar Pamela Kidron 1988 yılında kaleme aldığı makalesinde, bu rakamın 150 bin olduğunu belirtiyor. (15.1.1988, The Jerusalem Post) A. Medyalı 1991 yılında bu sayının 200 bine ulaştığını yazmaktadır.

Tüm bu kaynaklara göre bugün bölgede sayıları az olsa da hala Yahudi nüfusu bulunmaktadır.

Nüfus sayısı azdır ama istek büyüktür: Kürdistan Yahudileri İsrail tarafından ilk kez 1961 yılında resmen tanındı. 1963’de bir bilim adamı olan İzak Ben Zvi İsrail Devlet Başkanı oldu. Mezopatomya’daki Yahudiler konusuyla hayli yakından ilgilenen İzak Ben Zvi ilk kez, "Kürdistan Yahudileri, Tevrat’ta sözü edilen kayıp Yahudi kabilesidir" açıklamasını yaptı ve "toprak hakkı"ndan bahsetti.

O günden sonra MOSSAD Kürdistanlı Yahudilerle yakından ilgilenmeye başladı....” (Uğur İpekçi, Kürtçe konuşan Yahudiler, Haber Türk, 20.02.2003)

Görüldüğü gibi Kuzey Irak meselesi de gayet ciddidir.

Tarihi Süreçte Yapılan Hatalar:

İngilizler 1. Dünya Savaşı sonrasında Kürt devletinden ilk bahsettikleri günden sonra gayelerine hizmet edecek tek bir aşiret bulamadılar. 1920 yılında kurulan birinci meclis tutanaklarındaki Kürt kökenli milletvekillerinin konuşmaları da Kürtlerin Türklerle nasıl bir kader birliği yaptığının delilidir. Kürtler Türkiye’nin asli kurucu unsurlarıdır. Azınlık olmayı kabul etmemişlerdir.

Bu noktadan bugünkü terör ve çatışma ortamına gelişimizde yanlış devlet politikalarının katkısını inkâr edemeyiz. En büyük hatamız imparatorluk bakiyesi bir ülkede -ki Türkiye hala küçük bir imparatorluktur- milliyetçiliği resmî ideoloji yapıp, din ile bağımızı kopartmaya çalışmamızdır. Unutulmamalıdır ki, resmi ideolojisi milliyetçilik olan hiçbir ülke küresel bir güç olamaz.

Tabii bazı hatalar yaptık diye bölgeyi, bizi de tehdit edecek şekilde emperyal güçlere ve piyonlarına terketmemizi kimse beklememelidir..

ABD ve Barzani’ye Sürprizlerimiz Olsun:

ABD’nin geldikten sonra batağa saplanması, yıpranması, güç kaybetmesi uzun vadede Türkiye’nin hedefi olmalıdır. Aynı şey Barzani ve Türk düşmanı Kürt kabileler için de geçerlidir.

Barzani’nin etkinliğini kırmak için yapılabilecek çok şey vardır. (PKK’yı kullanmayı bile teklif edenler vardır, ancak bu tehlikeli bir hayaldir. Sizi ısıran bir mahluku kendi ellerinizle tekrar besleyemezsiniz.) Barzani'ye düşmanlık besleyen birçok aşiret vardır. Ayrıca Türkmenlerin silahlandırılması ve siyasi bir yapıya kavuşmalarının altyapısı hazırlanabilir.

Amerika için derin bataklıklar icat edebilir, İran gibi ülkelere bir işgal durumunda kullanabilmesi için gayr-ı nizami harp eğitimi verebiliriz.

Petrolden Uzak Duralım:

Türkiye kesinlikle güvenlik kaygıları çerçevesindeki reel hareketlerini bırakıp, “Gelmişken petrole konayım” gibi heveslere kapılmamalı, gerektiği zaman tereyağından kıl çeker gibi bölgeden elini çekip, bataklığında Amerika'yı ve Barzani'yi başbaşa bırakabilmelidir.

İzin Tezkeresi:

Bu yazıyı kaleme aldığımız saatlerde ABD askerine izin veren tezkere henüz mecliste oylanmamıştı.

Meşru endişelerimizin def’i için gayr-i meşru yollara girmek doğru değildir. Daha zor da olsa, ABD’yi karşımıza almak pahasına da olsa, meşru ve haklı endişelerimizi defetmek için meşru yollar kullanmalıyız. Osmanlı her işinde kendisini hukukla bağladığı için büyük devlet olmuş, bu kadar uzun süre yaşamış, yıkılmasından 100 sene sonra dahi hayırla anılmaya devam etmiştir.

İyi bir ün bırakmak için bazen büyük bedel ödemek gerekir.


ANA-BABAYA İTAATIN ÖNEMİ

Kur’an-ı kerim’in ayrı ayrı yedi yerinde ana-babaya iyi davranılması, hürmet, hizmet ve itaat edilmesi; Allah-u Teâlâ’ya itaattan sonra ana-babaya itaat etmenin farz olduğu beyan buyurulmaktadır.

Âyet-i kerime’de şöyle buyuruluyor:

“Allah’a kulluk edin. O’na hiçbir şeyi ortak koşmayın. Ana-baba’ya iyilikte bulunun.” (Nisâ: 36)

İbn-i Mesud -radiyallahu anh-der ki:

“Ben Resulullah -sallallahu aleyhi ve sellem-e Allah katında hangi amelin daha sevimli olduğunu sordum.

Resulullah -sallallahu aleyhi ve sellem-: “Vaktinde kılınan namaz.” buyurdu.

Ben sonra hangisi dedim.

Resulullah -sallallahu aleyhi ve sellem-:“Ana ve babaya iyilik.” buyurdu.

Ben sonra hangisi dedim.

Resulullah -sallallahu aleyhi ve sellem-: “Allah yolunda cihad.” buyurdu.”

Yine Müslim -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’te, Resulullah -sallallahu aleyhi ve sellem-Efendimiz’e bir adam gelerek:

“Yâ Resulellah! Ben Allah’tan sevap dilemek için sana cihad ve hicret etmek üzere biat ediyorum.” dedi.

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdu:

“Ana-babana dön, onlara iyi bak, hoş tut. Zira cennet onların ayakları altındadır.”

Anne-babaya iyilik etmek ve onların haklarını korumak bâbında birçok Hadis-i şerif’ler mevcuttur. Bakınız Cebrâil Aleyhisselâm ile Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in yaptığı şu konuşma, ana-babamıza belimiz bükülünceye kadar iyilik yapmamız gerektiğinin haklı bir ispatıdır.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz buyurdu ki:

“Burnu yerde sürünsün. Burnu yerde sürünsün. Burnu yerde sürünsün.”

Ashâb-ı kiram -radiyallahu anhüm- sordu: “Kimin yâ Resulellah?”

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Anasının, babasının yahud bunlardan birinin ihtiyarlık anına yetişip de cennete giremeyenin veyahud anası-babası kendini cennete sokmayanın.”

Ve daha sonra Resulullah -sallallahu aleyhi ve sellem- Efendimiz minbere çıkarak üç kere “Amin!” dedi ve şöyle beyan buyurdu:

“Bana Cebrâil geldi ve dedi ki:

Ey Muhammed! Kim ki anasından babasından birine ulaşır, sonra onlara iyilik etmeden ölürse cehenneme girsin. Amin de. Bende ‘Amin’ dedim.

Ey Muhammed! Kim Ramazan ayına yetişirde günahları bağışlanmadan ölürse, Allah onu cehenneme sokar ve rahmetinden uzaklaştırır. Amin de. Bende ‘Amin’ dedim.

Ey Muhammed! Kimin yanında ismin anılıp, sana salât-u selâm getirmez ve ölürse cehenneme girsin. Allah’ın rahmeti ondan uzak olsun. Amin de. Bende ‘Amin’ dedim.”

Bunun içindir ki bir evlat onlara karşı vazifesini hakkıyla yapmak mecburiyetindedir.

Anne-babaya itaatsızlık etmek, karşı gelmek, gücendirmek ise büyük günahlardan olup, katî haramdır.

Hadis-i şerif’te şöyle buyuruluyor:

“Allah’ın rızâsı ana-babanın rızâsında, gadabıda gadaplarındadır.” (C. Sağir)

Yaptıkları fedakârlıklar göz önüne getirilirse, haklarını ödemenin imkansızlığı ortaya çıkar. Bir evlat hiçbir surette onların hakkını ödeyemez. Ne ellerine vereceğimiz üç-beş kuruş, ne alacağımız üst-baş, ne de hastalık anında yanlarında bulunabilmek. Sakın kimse yaptıkları bu amellere aldanıp, övünmesin.

Bakınız; Resulullah -sallallahu aleyhi ve sellem- Efendimiz onların hakkının ancak ne ölçüde ödenebileceğini beyan buyuruyor:

“Bir evlat babasının hakkını hiçbir surette ödeyemez. Ancak onu köle olarak bulur. Satın alarak azad ederse hakkını ödemiş olabilir.” (Müslim)

Zamanımızda kölelik olmadığı için daima hoş tutmak gerekiyor. Onlara “Öf” demek bile Allah-u Teâlâ’yı gadaplandırıyor.

“Cennetin güzel kokusu beş yüz yıllık mesafeden alınır. Fakat anne-babasına isyan edenlerle, akrabaları ile münasebeti kesenler bu kokuyu alamazlar.” (Tebârâni)

Allah-u Teâlâ’ya arz edilip de geri döndürülmeyen duâların arasında ana-babanın evlatları için yaptıkları duâları ve bedduâları da saymıştır.

Resulullah Efendimiz sâhâbeden birine sorar:

“Çocuğuna hiç bedduâ ettin mi?”

“Evet yâ Resulellah!” deyince;

“Çocuğunun ahlâkını sen bozdun.” buyurur.

Bütün bu Âyet-i kerime ve Hadis-i şerif’lerden anlaşılıyor ki; maddi-mânevi ihtiyaçlarını istemeden karşılamalı, gönüllerini incitecek hareketlerden şiddetle kaçınmalı, kusurlarını görmezlikten gelmeli, başkalarının yanında hep iyiliklerinden bahsederek itibarlarını korumalı, şikayet etmemeli, hayatta iken olsun, öldükten sonra olsun hep duâ etmeli, vefatlarından sonra dostlarıyla alakayı kesmemeli.

Bir kişi Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e gelerek:

“Annem-babam öldükten sonra onlar için yapabileceğim bir iyilik var mıdır?”diye sordu.

Resul-i Ekrem Efendimiz:

“Evet. Onlar için duâ ve istiğfar etmek, verdikleri sözü yerine getirmek. Dostlarına ikram etmek, yakınlığı onlar vasıtasıyla olan kimseleri ziyaret etmek, ikramda bulunmaktır.” buyurdu. (Ebu Dâvud)

Veysel Karani Hazret-i Sünnet-i Resul’ün, Siret-i Resul’ün tam kopyasıdır. “Analara itaat, Allah’a ve Resulullah’a itaattır.” Hadis-i şerif’inden ayrılmadığı için, annesinden aldığı izin hitama eriyor diye, Resul-i Ekrem Efendimiz’i evinde bulamadan, yarım saat daha beklemeden geri dönen, emr-i Resul’ü, Cemâl-i Resul’e tercih eden insan. Çünkü zahiri gözle Resul’ü görmeden, hayy gözü ile Resulullah’ı görmüş.

Okuduğu bir Âyet-i kerime üzerine erkenden eve dönen, Bâyezid Hazretleri’ne annesi; “Niçin bu kadar erken döndün?” dedi.

“Bir Âyet-i kerime gördüm. Allah kendisine ve sana hizmet etmemi emrediyor. Hemen hizmetine koştum. Ya benim için yalvar sana hizmet edeyim, yahut bırak kendini Allah’a vereyim.” buyurdular.

Anesi: “Seni Allah’a bıraktım. Kendini yalnız O’na ver.”

Bâyezid-i Bestâmi Hazretleri kendisini Allah’a vermiştir. Fakat annesinin hizmetinden de ayrılmaz. Çünkü Allah’ın emri böyledir.

Soğuk bir kış gecesi annesi yattığı yerden “Su.... Susadım.” diye seslendi.

Bâyezid-i Bestâmi Hazretleri buzlarla çevrili su testisi elinde annesinin yanına geldi, fakat kadın uyumuş. Hazret, annesini uyandırmadan, saatlerce bekledi. Nihayet annesi uyandı.

Hazret suyu uzattı. Soğuktan elleri donmuş, parmakları buzla çevrili testiye yapışmış. Bunu gören annesi şöyle duâ eder: “Yâ Rabb’i! Ben Bâyezid’den râzıyım, sende râzı ol.”

İnşallah anne-babalarımızda bizlerden râzıdır. Hiçbir şey için geç kalmış sayılmayız.

Yeter ki onların kıymetini bilelim.


AKILSIZA KUŞ AKLI!

Akıllı insan için hayatın her anında alabileceği dersler vardır. Ömür, insana en iyi okuldur. Alabilen, anlayabilen, yaşayabilen için, "Akıllıya davul-zurna az, akılsıza sivrisinek saz" denilmiştir.

Kâinat okulunun kurucusu olan Yaratıcı, yarattığı her şeyden ders alması için insanoğluna akıl bahşetmiştir. Onu doğru kullansın, yerli-yerinde değerlendirsin ve gerektiği gibi adım atıp insan olsun, insanca yaşasın, insanca ölsün. Tam manasıyla "kul" olabilsin.

Dünyaya geliş gayesi sadece yemek-içmek, üremek, türemek, gülmek, oynamak olmayan insan; akıllı, şuurlu, vicdanlı, merhametli, iffetli, dikkatli ve uyanık olmak durumundadır. Her an imtihan içinde tutulduğunu dikkatinden kaçırmamalıdır. Öyle zamanlar olur ki geriye dönüp bakıldığında kişinin elinde bir "Hiç" kalmıştır. Derinden bir hayıflanışla "Eyvah!" kalmıştır. Hayatı, 'hay'dan 'huy'dan ibaret olmuştur. Bütün bunları çoğu defa kendi elleriyle yapmıştır.

Günümüze; çalışkan karıncalarla yazın sıcak günlerini türkü söylemekle geçiren, kışın ise açlığa mahkûm olan Ağustos Böcekleri’nin hikâyesi ulaşmıştır.

Süte su katarak servet yapan ve fakat dehşetli yağmurların neticesinde her şeyi önüne katarak silip süpüren sellerin yokettiği servetin sahibinin feryatları darb-ı mesellere konu olmuştur. Kısaca "Sudan gelen sele, haydan gelen huya" gitmiştir.

Bakınca ibret alınmalı, söyleyince adam gibi söylemeli, sükutu da kelâmı da nimet bilmeli, her biri belli bir ölçü içinde, yerli yerinde yapılmalı, bakınca da ibret nazarlarıyla bakılmalıdır.

İnsan olmak zor, ârif olmak ise hepsinden zordur. Bir şeylere, bazen çok şeylere sahip olan, yahut olduğunu zanneden nice fakir insan vardır ki görünüşte zengindir, güçlüdür, kuvvetlidir, akıllıdır, tedbir sahibidir. Fakat iş sanıldığı gibi değildir. Bütün bunlar başa gelince anlaşılır, yaşandıkça, tecrübe edildikçe bilinir, öğrenilir.

Asıl konumuza gelelim.

......

Evvel zaman içinde... Kalbur saman içinde... Develer tellâl iken... Pireler berber iken... Bir varmış, bir yokmuş... diye başlayan masallar vardı. Dinlerdik, heyecanlanırdık, aklımızca bir şeyler çıkarmaya çalışırdık. Zaman geçip yaş ilerledikçe, hayat tecrübemiz arttıkça, olayları akıl, şuur ve idrakimizle tarttıkça daha değişik dersler çıkartmakta, ibretler almaktayız.

Zengin, hali-vakti yerinde, "Ha!" dediği zaman yeri yerinden oynatan, bir dediği iki olmayan, bir emriyle dağları deleceğini zanneden, çiftleri-çubuklar, katar katar sürüleri, çil çil altınları, koşumlu atları, katırları, eşekleri, sarayları, konakları, pek çok ırgatları bulunan zengin mi zengin bir adam yaşarmış memleketin birinde. Elini soğuk suya sokmaz, bir dediği iki olmaz, dudaklarından düşen anında yerine gelir; sofralar serilir ki kuş sütü eksik olmazmış. Atlarının koşumları altından, gümüşten işlemeli. Sırtı paha biçilmez elbiseli. Karın tokluğuna çalıştırdığı ırgatları. Kadınları, kızları, oğulları çokça imiş. Uzatmayalım; Adam için "yok" yok. Kral gibi. Zevk alemlerinden geri kalmaz. Ava çıkar, öldürmeyi, vurmayı, kırmayı sever. Küçük-büyük demez önüne gelen ayı, kurt, çakal, domuz, sülün, ördek, kaz, kartal, serçe ne bulursa hedef tahtası yaparmış. Avlanmak özel zevki imiş. Silâhlar özel ilgi alanına girermiş.

Bir gün av değil ama biraz nefeslenmek, temiz hava almak, sarayının debdebesinden uzaklaşmak için ormanın yolunu tutmuş. Yalnız başına atsız ve silahsız olarak yürümüş bir müddet. Düşünmüş geçen günleri kısa kısa. Bu gün av istemediği kesin. Hatıralar canlanmış gözünün önünde. Seyretmiş sağını solunu, dalları yükseklere çıkan ağaçları, yemyeşil ormanları...

Dalları göz kamaştıran bir heybetle yerlere kadar sarkmış olan, günler görmüş kocaman çınar ağacının dibine çöküvermiş, yaslamış sırtını çınara... Serin, gönüller okşayan bir orman havası doluvermiş ciğerlerine...Çınarın bir dalı sanki başını okşayacakmış gibi tepesinin üstünde. Bir serçe kuşu konuvermiş çınarın dalına. Bir-iki seslenmiş;

"- Merhaba! Nasılsın ey fâni adam?" demiş. Mağrur zengin adam göz ucundan bakıvermiş kuşa.

"- Merhaba!" derken, "şu kuşu yakalayıp güzelce bir kızartıp afiyetle yesem, kısmet ayağıma geldi, küçük ama olsun. Bugün bununla yetineyim." diye içinden geçirmiş. Kuş adama, adam kuşa bakıvermiş, bakışmışlar bir müddet. Adam yaşından umulmayan bir çeviklikle Serçe kuşunu yakalayıvermiş... Tam boynunu koparacakken, Kuş;

"- Bu zamana kadar nice inekler, öküzler, koyunlar, koçlar, tavuklar, kazlar, sığırlar yedin doymadın da beni yiyerek mi doyacaksın be hey adam!?.." der. Kuşun bu karşı sözlerine adam şaşırır! Kendi kendine, "doğru, ben ne yemedim ki, dünyayı bitirdim adeta, dur bakayım hele!." der.

Kuş; "- Beni yemezsen sana üç tane hazine vereceğim ki sen de, çocukların da, torunların gelecek nesillerin de kıyamete kadar mutluluk, saâdet, refah ve bolluk içinde yaşayarak ömrünüzü geçirirsiniz." der.

Adam; "- Acaba bu üç hazine altın, gümüş, yakut mu!?" diye geçirir içinden. Kuşu da elinden kaçırmamak için çok dikkat eder.

Adam Kuşa; "- Ee! Söyle bakalım şu hazineleri!!"

Kuş; "- Olmaz! Önce seninle anlaşalım. Bir pazarlık yapalım. Bana söz ver beni öldürmeyeceğine dair."

Adam; "- Peki, haydi şartlarını söyle bakalım!"

Kuş; "- Birincisini, avuçlarının arasında iken söyleyeceğim. İkincisini, beni bıraktığın zaman kanatlanıp havalandığımda... Üçüncüsünü de şu dala konduğum zaman..."

Adam; "- Anlaştık kuş beyinli mahluk! Birinci hazine!?"

Kuş; "- Beni iyi dinle! Evet, ben bir kuş beyinliyim. Kuşlar neslindenim, bu doğru. Yaratan böyle yaratmış. Bunu değiştirmem mümkün değil. Sahibimin takdirine de râzıyım. Bir, 'Kim ne derse desin, ne söylerse söylesin, yemin bile etse sakın ola! Olmayacak şeye inanma. Senin ataların derler ya; "Olmayacak duâya amin deme".

Adam şaşırmış, biraz düşünmüş, anlar gibi olmuş. Hazinelerin yerini söylemesi gerekirken kuş neler söylüyor. Söz verdiğinden dolayı da bir şey demez.

Adam; "- Tamam," der ve Kuşu elinden salıverir.

Kuş havalanır. "- İşte sana ikinci hazine; Bir iş bittikten sonra, yani iş işten geçtikten sonra sakın hayıflanma, oflanma, ağlama, sızlanma, 'keşke' deme!"

Adam kuşu salıverdiğine kızar, söylediklerine daha da şaşırır. "Ah! Keşke" diyecek ama diyemez. Anlar gözükür, anlamaz.

Adam; "- Peki! Tamam. Ya diğeri?"

Kuş; "- Be hey ahmak adam! Beni niçin salıverdin? Şu gördüğün vücudumda on dirhem inci vardı. Hem beni hem de inciyi kaçırdın."

Adam daha çok şaşırır, kızar, hayıflanır. O kızgınlıkla çınarın kocaman gövdesine tekmeler savurur.

Kuş; "- Lütfen! Sakin ol be hey adam!! Ben ne diyorum, sen ne yapıyorsun? Benim vücudum beş dirhemlik. On dirhemlik incinin benim vücudumda işi ne? Ben sana birinci hazineyi söyleyip 'kim ne derse desin olmayacak işe inanma' demedim mi? Sonra farzedelim ki vücudumda on dirhemlik inci var: İş olup-bittikten, gelip-geçtikten, fırsat elden uçtuktan sonra hayıflanma demedim mi?!"

Adam söyleyecek söz bulamaz. Kuşun oyununa geldiğini anlar. Kuş, kuş akıllıydı amma adama verdiği öğütler hazinelerden de kıymetliydi.

Kuş; "- Fazla üzülme, meraklanma. Üçüncü hazineyi de sana bedava vereceğim. İyi dinle! Kulaklarını aç; uykuya dalmış bir insana, cahil bir insana öğüt verip nasihatte bulunmak, çorak toprağa tohum saçmaktan ibarettir!" der ve daldan mırıldanmalarla ormanın derinliklerine doğru kanatlanıp gözden kayboluverir.

Adamcağız hayatının geri kalan bölümlerini hangi teraziye göre ayarlaması gerektiğini düşüne düşüne, kendisini oyalayan, eğlendiren, hayaller peşinde koşturan sarayının yolunu tutmuş. Kuştan öğrendiklerini, bunca zamandır yedirdiği içirdiği, ağırladığı, adam yerine koyduğu, akıllı sandığı kimselerden duymamıştı. Bu yaştan sonra geç de olsa böyle bir olayla karşılaştığından dolayı kendine kızma pahasına da olsa mutluluk duyduğunu hissetmiş. Artık, bu öğütleri hayatının önemli bir gayesi olarak uygulama kararı almış.

Okuyanlara, dinleyen ve dinletenlere çok mühim hazineler değil mi? Kuş aklı deyip geçmeyelim.

Dinleyip, öğüt alana her şeyden bir ibret dersi çıkıyor.


ZULÜM İLE ABÂD OLANIN AHİRİ HÜSRAN OLUR!

19. yüzyılın sonu itibariyle, Osmanlı İmparatorluğu’nun gittikçe güç kaybetmesiyle beraber, dünyada iki belirgin güç merkezi ortaya çıkmaya başlamıştı: Almanya ve Amerika.

Amerika dünyanın geri kalan kısmından deniz ötesi uzaklıkta sessizce ekonomik, siyasi ve askeri olgunlaşmasını sağlarken; Avrupa kıtası bitmek tükenmek bilmeyen savaşlarla yorgun düşüyordu. I. Dünya Savaşı’na kadar süren savaşlar sonunda Almanya Avrupa’nın güç merkezi olarak ortaya çıkmıştı. I. Dünya Savaşı sonunda Almanya yenilmiş ama bu onları dünya liderliğine soyunma hayalinden geri bırakmamıştı. II. Dünya Savaşı’na kadar Almanya tekrar güçlendi ve ikinci savaşı başlattı. Savaş sonrası Amerika Birleşik Devletleri artık dünyanın hegemon gücü olmuştu. Sovyetler Birliği Soğuk Savaş döneminde ABD’ye karşı durmaya çalıştıysa da çürük bir temele oturduğu için (komünizm) en sonunda çöktü. Böylece ABD tek başına kaldı.

Dünya Düzeni Değişiyor:

1990’ların başıyla beraber ABD’nin ideolojik düşmanı ilân ettiği Sovyetler Birliği’nin çökmesi, Amerika’yı şöyle bir tablo ile başbaşa bıraktı: ABD’nin varlık nedenlerinin başında gelen, her şeyini ona temellendirdiği düşmanı beyaz bayrak çekmişti. Askeri, ekonomik ve siyasi egemenliğini devam ettirmesi için hegemon olarak kalabilmesi için yeni bir “düşman” üretmeliydi Amerika. Bu yeni “düşman” günden güne artan nüfusuyla, milyarlara hitap edebilecek olan İslâmiyet ve müslümanlar oldu. Bir düşman üretmek ve onun kötü olduğu düşüncesini yaymak Amerika’nın kendi çürüklüğünü, iğrençliğini, zâlimliğini, vicdansızlığını bir meşruiyet içine sokmaya ve dahi örtbas etmeye yarayacaktı. Öte yandan yapılan istatistiki incelemelere göre Amerika’da hergün onlarca kişi İslâm’ı seçiyordu. İslâm terörizm, müslümanlar terörist ilân edilerek yeni dünya düzeni oluşturulmaya başlandı.

Diğer taraftan Avrupa, Avrupa Birliği altında ekonomik, askeri, siyasi birleşme çabalarını artırmaya başladı. Ortak paraya geçildi, Avrupa Ordusu adı altında uzun vadede askeri birlikteliği de içeren politikalar geliştirildi. Avrupa Birliği tabi ki Amerika’yla çatışan çıkarlar öngörüyordu. Eninde sonunda Amerika ve Avrupa karşı karşıya gelecekti.

Fransa ve Almanya daha şimdiden ABD’nin Ortadoğu işgaline tavır alıyorlar. Avrupa Birliği’nin ve Avrupa’nın en eski ve temel direği olan bu iki ülke Amerika’nın enerji kaynaklarına sahip olarak dünyaya hükmetme arzusunun, kendi sonlarını getireceğini görebildikleri için huzursuz durumdalar. Ortadoğu petrollerine sahip olmak demek, Almanya ve Fransa’nın boğazını sıkmak demektir.

İngiltere, Avrupa Birliği’ne ne tam katılıyor ne de “İstemiyorum” diyor. Her zamanki gibi sinsi sinsi, fazla ortada gözükmeden, Amerika’nın yanında gözüküp amma milliyetçi çıkarlarını ve tarihi sömürgeci sıfatını özleyip hareket ediyor.

Rusya her ne kadar iktisaden çökmüş, halkı bıkmış ve ekonomik olarak ABD’ye bağımlı olsa da, potansiyel bir askeri güç olarak varlığını devam ettiriyor. Soğuk Savaş yıllarından kalma pekçok nükleer, biyolojik, kimyasal silaha sahip.

Amerika’nın Irak’ı bahane ederek başlatacağı Ortadoğu işgali planıyla Kuzey Kore de dünya siyaset sahnesinde rol almaya başladı. Açıkça ve korkusuzca Amerika’ya meydan okuyan ve dünyanın en önde gelen nükleer güçlerinden biri olan Kuzey Kore, ABD’nin yakın gelecekte en ciddi düşmanlarından biri olmaya aday.

Çin ise sessiz sedasız güçlenirken, dünyanın en büyük nüfusuna sahip ülke olarak, merhametsiz, dinsiz insan ve yönetimiyle gelecekte dünyada pek çok felakete sebep olacağının işaretini veriyor.

İslâm ülkeleri ise bu büyük gruplaşma ve saldırılar karşısında birliktelikten uzak, bölük pörçük durumdalar. Halbuki en sinsi oyun ve tuzaklar biz müslümanlara karşı oynanmakta. İslâm devletleri Kur’an ve Sünnet ışığında birleşerek yekvücut hareket edebilseler karşılarında durabilecek güç yok.

Uluslararası Örgütlerin Durumu:

ABD’nin Irak’a saldırı senaryosu uluslararası pekçok örgütün de ne derece sağlam temellere dayandığı sorusunu tekrar gündeme getirdi. Birleşmiş Milletler darmadağın. ABD ve İngiltere istedikleri kararı Güvenlik Konseyinden çıkaramıyorlar. Fransa mekanizmanın dişlilerine çomak sokuyor. ABD, Irak operasyonu vesilesiyle Fransa’nın veto yetkisinin elinden alınmasını istiyor ki BM’de istediği gibi at oynatabilsin. Ulusal çıkarlar çatıştı mı, uluslararası örgütlerin yaptırım gücü ortadan kalkıyor.

NATO ise Varşova Paktı varken işlevini yerine getiriyordu. Ancak bu paktın dağılması ile, NATO gitgide ABD’nin tekeline almaya başladığı bir organizasyona dönüştü. Son Kosova müdahalesi bunun örneğidir. Türkiye’nin NATO’nun 4. maddesinin işletilmesini istemesi ve gene Almanya, Fransa blokunun ayak diretmeleri, NATO’nun da işlevini kaybetmeye başladığını gösteriyor. Amerika şu anda NATO’daki bu çatlaktan sonra askeri planlamasını şöyle yapıyor: Müttefiklerindeki halihazırdaki asker sayısını, askeri kuvvetlerini güçlendirip destekliyor, Irak krizi dolayısıyla Avrupa’daki askeri varlığını hızla azaltmak istiyor. Asker bulundurduğu ülkelerde, bir operasyon sırasında hemen kullanıma hazır askeri yığınaklar zincirine dayalı bir Amerikan askeri varlığı öngörüyor. Yani hiçbir uluslararası örgüte bağlı olmaksızın istediği yeri vurabilmeyi amaçlıyor.

Olası Irak harekatı Avrupa Birliği’nin de ne kadar zayıf siyasi temellere oturduğunun işaretini vermiştir. Almanya, Fransa blokuna karşı AB üyesi ve üye adayı 8 ülkenin ABD’nin yanında yer alması AB’nin siyasal bir birlik olmadığını ve bunun ancak bir hayal olduğunu gözler önüne serdi. Zaten AB siyasal birlik kuramazsa ekonomik ve askeri birlikteliği hiç kuramaz.

Ortadoğu ve Dolayısıyla Dünyaya Hakim Olma Planı:

Afganistan’a saldırıp oraya yerleşmekle kalmayan ABD, Pakistan’dan Özbekistan’a ve diğer bölgesel ülkelere askeri yığınağını yaptı. O bölgedeki karakollarını kuvvetlendirdi veya yeni karakolluklar kurdu. Gayesi ise bölgenin zengin enerji kaynaklarına (petrol, doğalgaz) hakim olmak ve hakimiyetini perçinleştirmek ve yakın gelecekte kuvvetle muhtemel Çin’in yayılmacılık ve saldırganlığına dur diyebilmek ve bölgedeki müslümanları kontrol altında tutabilmek.

Şimdi Irak’a kuvvetle olası saldırı ve işgal planı tezgahlanıyor. Baba Bush’un ilk Körfez Savaşıyla bölge ülkelere yerleştirdiği askeri varlığıyla beraber şu anda 200 bin civarında Amerikan askeri, 850 adet savaş uçağı, 120 adet savaş gemisi, 885 tank ve binlerce zırhlı ve askeri aracı, şu an itibariyle 5 adet uçak gemisi ve yüzbinlerce bombası, kısa ve uzun menzilli füzeleri şu anda bölgede ilk başta Irak’ı ve daha sonra Ortadoğu’yu işgali bekliyor. Yani yeni bir Haçlı Seferi’nin silahlı saldırı boyutu başlamak üzere. Bu derece büyük bir askeri yığınağı ABD kendi toprakları dışında ilk defa yapıyor. Bu olup bitenleri Saddam’ın alaşağı edilmesiyle veya Irak’ın kitle imha silahlarından arındırılmasıyla sınırlı ve hatta alakalı olduğunu düşünürsek çok sığ ve kıt düşünmüş oluruz. Bu hazırlık Ortadoğu’yu işgal planıdır. Bunda da en temel amaçları şudur ABD’nin:

1- Müslümanları bertaraf etmek, etkisiz kılmak. Nüfusunun ezici çoğunluğunun müslüman olduğu bölgeye hakim olmak. Gerek askeri, gerek siyasi.

2- Irak’ın ve Ortadoğu’nun zengin petrol yataklarına egemen olmak. Petrolün kontrolünü eline geçirmek. Çünkü ABD’nin petrol rezervlerinin en fazla 10 sene daha dayanacağı tahmin ediliyor ve ABD dünyanın en büyük petrol tüketicisi. ABD’nin petrol ve enerji darboğazı ve Ortadoğu’nun zengin petrol yatakları. Özellikle Irak’ın petrol rezervlerinin ABD’nin 100 yıllık ihtiyacını karşıladığı göz önüne alınırsa, yeni Haçlı Seferinin sebepleri daha iyi anlaşılabilir. ABD bu Haçlı Seferinden öyle bir maddi kazanç elde etmeli ki bölgedeki askeri varlığının maliyeti olan günlük 30 milyon doları fazlasıyla amorti edebilsin. Çünkü hiçbir ülke daha fazla kazanma ihtimali yoksa günde 30 milyon dolar harcamayı göze alamaz. Bölgenin petrolünü ele geçirince, kendi ihtiyacını karşılamakla kalmayacak aynı zamanda dünyanın can damarını eline alacak. Tüm düşman ve rakipleri, hem askeri, hem siyasi, hem iktisadi, ABD’ye enerji bakımından mahkum olacak. Dünya hakimiyeti Avrasya petrol ve doğalgaz kaynaklarına hükmetmekten geçiyor. O zaman Avrupa olsun. K. Kore olsun, Rusya olsun, ABD’ye bağımlı olacak. Zaten Fransa ve Almanya’nın Amerika’ya Irak Savaşı konusunda bayrak açmalarının sebebi, çok barışsever olmaları değil, Amerika’nın izlediği politikanın nereye varacağını bildikleri içindir. Tünelin ucundaki ışığın ne mânâya geldiğini anlayan Fransa, Almanya, K. Kore, Rusya ABD’ye ayak diretiyorlar.

3- İsrail’in önünü açmak, güvenliğini sağlamak. Kendilerince vadedilmiş topraklara hakim olabilmesine imkan sağlamak, İsrail için tehlike oluşturabilecek ülkeleri etkisiz hale getirmek. İsrail’e su kaynakları sağlamak. Çünkü Amerika İsrail’dir, İsrail Amerika.

Bu üç ana hedefe ulaşabilmek için ABD büyük savaşları, katliamları, kayıpları göze almış durumda.

Dünyada yeni kutuplaşmalar, gruplaşmalar oluşageliyor. ABD, İngiltere, İtalya, İspanya, Portekiz, Çek Cumhuriyeti, Danimarka, Macaristan, Polonya bir tarafta. Fransa, Almanya, Rusya bir tarafta. Kuzey Kore, ABD’ye muhalif, tehditkâr ama tek başına hareket eder durumda. Çin ise sessiz. Her şey olsun bitsin sıra bana gelsin der gibi duruyor. Müslüman devletler bölük pörçük.

Türkiye’nin Durumu:

Irak ve Ortadoğu’nun bu durumu karşısında Türkiye ABD’ye askeri destek veriyor, Amerikan asker ve silahlarını topraklarımızda konuşlandırarak. Kürt Devleti kurulması ihtimali, Irak’ın toprak bütünlüğü, KADEK (PKK)’in son durumu, ABD’nin oradaki işgalci konumu hep düşünülmesi gereken konular. Müslüman kardeşlerimize saldırılmasına destek vermemiz zaten büyük bir vebali üzerimize yüklüyor. Ayrıca tarihte pekçok olayla sabittir ki ABD çıkarına uyduğu için destek verdiği ülke ve şahıslara, işi bitince sırt dönmüş ve hatta onları ortadan kaldırmıştır. En bariz örnek Irak ve Saddam’dır.

Saddam’a satılan silahlar, Irak’ın İran’a saldırtılması hep ABD’nin desteğiyle oldu. Ama şimdi Saddam’ı harcıyorlar. Yarın aynı şeyin Türkiye’nin başına gelmeyeceğini kim garanti eder, kim ABD’ye güvenebilir? Çünkü gayr-i müslimden dost olmaz.

Ve fakat önemli bir hususa dikkat edilmelidir. O da şudur: Türkiye ABD’ye destek verdikçe, Almanya, Fransa blokuyla ilişkileri çatışacaktır. Almanya, Fransa, Rusya bloku bundan rahatsız olacaklardır. Ülkemizin üzerine Yunanistan’ı salmak isteyebilirler yakın gelecekte. Zaten Yunanistan’la aramızda savaş sebebi bile sayılan ciddi problemler var: Kıbrıs, kıta ve hava sahanlığı, Ege adaları, Batı Trakya Türkleri, Ortodoks-Rum Fener Kilisesinin konumu. Ortadoğu savaşları sebebiyle Türkiye doğuya ciddi asker ve silah kaydırması yapıyor Batı birliklerinden. Bu da Yunanistan’ın iştahını kabartıyor. Doğu ve Güneydoğu sınırında işler kızıştığında eski düşmanımız Yunanistan, muhtemel Almanya, Fransız, Rus kışkırtmasıyla Türkiye’ye saldırabilir. Türkiyemizin çok dakik, dikkatli ve cesur olması gerekmektedir. Ortalık karıştığı zaman şimdi yanımızdaymış gibi gözükenler bize destek olmaz; yapayalnız kalırız. Bunu unutmamalıyız.

ABD’ye gelince; kimse unutmamalıdır ki zulüm ile abâd olanın ahiri hüsran olur. Bu da Amerika’nın yanına kalmaz.

Zulüm ile temeli atılan her bina, içindekilerle beraber çökmeye mahkumdur.


MEKTUBAT
96. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

ÖNCE REFÎK, SONRA TARÎK

Bundan bir sene önce görmüş bulunduğunuz sâdık rüyâ sebebiyle Nakşibendiyye tarikatına intisab ettiğinizi gösteren ve şimdilik salât-ü selâm ile ve yalnız zikirle emrolunduğunuzu müjdeleyen 4 Nisan 321 tarihli mektubunuza kavuştum. Cenâb-ı Hakk’ın ihsan buyurmuş olduğu ihlâs ve muhabbetinizi adeta heykelleşmiş gibi kabul eyledim. Muhterem babanıza teşekkürde bulundum. Zirâ: “Yeryüzündeki bitkilerin güzelliği tohumlarının keremindendir.” buyrulmuştur. Hakk Teâlâ Hazretleri zâtınız gibi bir asıl ve fer’, usûl ve furû-ı din ile feyzlendirip cihanda muvaffak olan ve nasibini alanlardan eylesin. Âmin.

Hafız Mustafa Efendi ve Zihni Efendi kardeşlerimizden memnun oldukları haberi alınmıştı. Evet bunlarda olan ihlâs ve muhabbete fakir kardeşiniz dahi gıpta edip imreniyorum. Bunlarda bulunan cezbe kuvvetine ve çekiciliğe hayret ediyorum. Bunların işbitiren sözlerine şaşıyorum. Fakirinize isnad ettikleri menkabelerden büsbütün mahrum olduğum halde faydasını da hissediyorum. Mevlâm Hazretleri bunları ihlâs ve muhabbetlerine göre bizimle ve sizinle birlikte nice yıllar yaşatsın. Nefs-i emmârenin hilelerine boyun eğen, aldatmaca ve oyunlarına inanan gâfillerden eylemesin.

Fakir kardeşiniz bunlarla bir arada bulunmaktan mahrum ise de hamdolsun dostluk ve sevgilerini kazanmış durumdayım. Önce refîk, sonra tarîk, buyrulduğu gibi, yüce zâtınızın bu gibi değerli kişilerin ve özellikle muhterem Hoca Yektâ Efendi kardeşimizin sohbet ve sevgisine yönelmesini isteyerek sizleri buna teşvik ederim.

Hakkımdaki kalbi meselelerin ve tezahürlerin aynen devam etmesini istirham ederek sözlerime son veririm.

Ve’s-selâmü aleyküm ve rametüllahi ve berekâtüh.


Na’t-ı Şerif

Sâyesi düşmez yere böyle bir nahl-i tûrsun
Mihr-i âlem girsin, baştan ayağa nursun
Târik-i gülzâr-ı âlem mâlik-i mülk-i adem
Münkirlere mahz-ı mâtem mü’minlere sûrsun.
Sensin ol şah ki Süleymanlar kapında mûrdur
On sekiz bin âleme hükmetmeğe memursun
El benim dâmen senin ey rahmetenlilâlemin!
Şöhretim isyan benim sen af ile meşhursun
Padişah-ı evvelin ü kıblegâh-ı âhirîn
Evvel ü âhir imâmül enbiyâ mezkûrsun
Yâ Resulallah! Umarım diyesin rûz-i cezâ
Gerçi cürmüm çoktur ammâ Itriyâ mağfûrsun.


“Kim Rahman Olan Allah’ın Zikrinden Göz Yumarsa,
Biz Ona Şeytanı Musallat Ederiz.
Artık O Onun Ayrılmaz Bir Arkadaşıdır.”
(Zuhruf: 36)

“Hiç Şüphesiz ki Şeytanlar O İnsanları Yoldan Çıkarırlar.
Onlar da Kendilerinin Doğru Yolda Bulunduklarını,
Hidayete Erdirilmiş Olduklarını Zannederler.”
(Zuhruf: 37)

“Ey Şeytan! Keşke Benimle Senin Aranda
Gün Doğusu İle Gün Batısı Kadar Uzaklık Olsaydı.
Ne Kötü Arkadaşmışsın Sen!”
(Zuhruf: 38)

“De ki: Sizin ortak koştuklarınızdan Hakk’a iletecek olan var mıdır?
De ki: Allah’tır Hakk’a ileten.
O halde Hakk’a ileten mi uyulmaya daha lâyıktır, yoksa hidayet verilmedikçe kendi kendine doğruyu bulamayan mı daha lâyıktır?
Ne oluyor size? Nasıl hüküm veriyorsunuz?”
(Yunus: 35)

“Hizbullah’a Tâbi Olanlar, Hizbüşşeytan’a Tâbi Olanlar, Hizbülvahşet’e Tâbi Olanlar”
isimli kitabımızın bölümlerine ehemmiyetine binaen kaldığımız yerden devam ediyoruz.

Hakikat ve Zan:

Kur’an-ı kerim doğru yolu “Hakk” olarak isimlendirir ve o doğru yolu göstereni de “Hakk’ı gösterici”, “Hakk’a götürücü” olarak vasıflandırır.

“De ki: Sizin ortak koştuklarınızdan Hakk’a iletecek olan var mıdır?” (Yunus: 35)

Yani hakikat ile dalâleti ayırdedip arasına berzah koyan, insanı hatalarından, sapıklıklarından, yanlış düşüncelerden kurtararak gerçeği gösteren, emir ve yasakların ne noktada olduğunu arayıp bulmasına yardım eden kimse var mıdır?

“De ki: Allah’tır Hakk’a ileten.” (Yunus: 35)

Enfüsü de âfâkı da kendi varlığından haberdar edip, hakikate erdiren ve erdirecek olan O’dur. Bunun içindir ki, kullarını dalâlet karanlıklarından kurtararak hidayet nurlarına kavuşturmak için kitaplar indirmiş, peygamberler göndermiştir. Peygamberlik dönemi bittikten sonra da vekillerini vazifelendirmiştir.

Şu bir gerçektir ki, insanın ihtiyaçları yiyecek giyecek gibi maddi şeylerle sınırlandırılamaz. İnsan ihtiyaçlarının en büyüğü, Hakk’a götüren doğru yolu bulmak ve bunun bilgisine erişmektir. Böylece de neyin hak neyin bâtıl olduğunu öğrenir, Hakk yoluna koyulur.

“O halde Hakk’a ileten mi uyulmaya daha lâyıktır, yoksa hidayet verilmedikçe kendi kendine doğruyu bulamayan mı daha lâyıktır?” (Yunus: 35)

Akılsız şeyler bir yana, akıl bile Allah-u Teâlâ hidayet etmedikçe kendi kendine doğruyu bulamaz. Bırakın başkalarını doğru yola iletmeyi, kendilerini bile doğru yola iletemezler.

“Ne oluyor size? Nasıl hüküm veriyorsunuz?” (Yunus: 35)

İçinde bulunduğunuz sapıklıkları, vehimleri niçin terketmiyorsunuz? Akla mantığa uymayan şeylerin peşinde neden takılıp kalıyorsunuz?

İşte bundan dolayı mütebâki Âyet-i kerime’de şöyle buyurulmaktadır:

“Onların çoğu zanna uyarlar.” (Yunus: 36)

Hakk ve hakikati izlemezler de sırf nefislerinin zan ve tahminine uyarlar. Görüş ve düşüncelerini yalnızca zanna ve tahmine dayandırırlar, en mühim hususlarda öyle karar verirler. Gerçeğe uyup uymadığına bakmadan, tıpkı hayvanlar gibi körükörüne akıntıya kapılır giderler. hakikati kendi vehimleri gibi sanırlar.

“Halbuki onların bu hususta hiçbir bilgileri yoktur. Onlar sadece zanna uyarlar.” (Necm: 28)

Sahte din kurucuların, saptırıcı liderlerin peşinden gidenler de, onların çok büyük insan olduklarını zannederler. Görüş diye ileri sürdükleri fikir ve felsefeleri, tutum ve davranışları nefsânî tahakkümlerden başka bir şey değildir.

“Gerçekte ise zan hakikat karşısında hiçbir şey ifade etmez.” (Yunus: 36 - Necm: 28)

Zan ve vehim ne kadar parlak ve ne kadar ihtişamlı olursa olsun, hiçbir zaman hakikatin sağlayacağı faydayı sağlayamaz. Hakikati dalâlet, dalâleti hakikat; hayrı şer, şerri hayır telâkki etmekle hiç kimse hiçbir zaman hakikati bulamaz, istenilen bilgiye ulaşamaz.

Allah-u Teâlâ’nın ilmi, O’nun haber verdiği hakikat her türlü şek ve şüpheden, zan ve tahminden, vehim ve hayalden uzaktır.

“Şüphesiz ki Allah onların yaptıklarını tamamen bilmektedir.” (Yunus: 36)

İnsanların zannı hiçbir hakikati değiştirmez.

Kur’an-ı kerim Hakk ve hakikati bulmak için en güzel ve en ulvî rehberdir. İnsanları dalâlet karanlıklarından kurtarıp hidayet nuruna kavuşturur.

“Bu Kur’an Allah’tan başkası tarafından uydurulmuş değildir.” (Yunus: 37)

Çünkü Kur’an gibi bir kitap getirmek beşer gücünün üstündedir. Her kelimesi ve cümlesiyle, her hüküm ve ifadesiyle Allah sözüdür ve O’ndan indirilmedir.

“Fakat o, kendinden öncekileri tasdik eder.” (Yunus: 37)

O kitaplarda beyan edilen hakikatleri doğrulamakta, meydana gelmiş değişiklikleri ve tahrifleri düzeltmektedir.

“Ve Kitab’ı uzun uzun açıklar.” (Yunus: 37)

Daha rahat anlaşılsın ve kolayca uygulansın diye daha fazla deliller ve açıklamalar getirir.

“Onda hiçbir şüphe yoktur. O âlemlerin Rabb’indendir.” (Yunus: 37)

Allah-u Teâlâ eşi-ortağı olmayan tek ve benzersiz olduğu gibi, kelâm-ı kadim’i de diğer söz ve kitaplara nisbetle eşsiz ve benzersizdir.

DEVAM


Hidayet Yolunu Arayanlar:

İnsanlar Kur’an-ı kerim’in hükümleri ile sorumlu oldukları gibi, cinler de onun ahkâmı ile sorumludurlar. Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in insanlardan olduğu gibi cinlerden de ashâbı vardı.

Cin sûre-i şerif’inde Allah-u Teâlâ’nın hidayeti karşısında cinlerin kendi durumlarını ortaya koymaya çalışmaları beyan buyurulmaktadır:

“Biz cinlerin içinde sâlih müminler de vardır.” (Cin: 11)

Bu müminler iman edip hakikati bulmaya uygun ve elverişlidirler. İradelerini hidayete erme yönüne çevirmişlerdir.

“Bundan aşağı bulunanlar da vardır.” (Cin: 11)

Onların hidayete ermesi, hakikati bulması düşünülemez.

Ne garip tecellidir ki cinler kısa bir süre içinde hak ve hakikatin ölçüsünü anladılar da, günümüzdeki “müslümanım” diyenlerin çoğu anlayamadılar. Neticede sâlih olmayana sâlih adını verdiler, sâlihlere değil zâlimlere uydular, Hakk’a değil bâtıla sarıldılar.

“Biz çeşit çeşit fırkalara ayrılmış topluluklardık.” (Cin: 11)

İman eden cinler bu sözleri söyleyerek kendi kavimlerinin doğru yolu bulmalarına, hakikate ermelerine kesinlikle ihtiyaç olduğunu anlatmaya çalışıyorlardı.

“İçimizde kendini Allah’a vermiş müslümanlar da var, hak yolundan sapan zâlimler de var.” (Cin: 14)

Müslüman olanlar Allah-u Teâlâ’ya ve Resul’üne inanan, itaat eden ve İslâm dâiresine giren kimselerdir. Zâlimler ise Hakk’tan sapan ve sapıtan kimselerdir.

“Kendini Allah’a veren müslümanlar; işte onlar hidayet yolunu arayanlardır.” (Cin: 14)

Âyet-i kerime’de geçen “Teharrev = Arayanlar” kelimesi ile ifade edilen mânâ; hidayet yoluna erişmede, hakikati bulmada “Arama”nın çok mühim olduğuna dikkatleri çekmektedir.

“Hakikati aramak” iyiden iyiye araştırmadan sonra, bilerek ve şuurlu olarak onu seçmektir.

Hakikati arayan bir kimse, aradığı şeyin özünü bilecek ki; bulduğu zaman: “Aradığımı buldum.” veya: “Aradığım budur.” diyebilsin. Bulup bulmadığını anlaması için, ne aradığını bilmesi gerekmektedir.

Ne aradığını bilmezse şekle aldanır. “Aradığım budur!” diye bir yere saplanır ve orada kalır. Ömrünü hiçe müncer etmiş, ebedî hayatını da öldürmüş olur.

“Kendilerine yazık eden zâlimlere gelince, işte onlar cehenneme odun oldular.” (Cin: 15)

Ateş odunlarla alevlendiği gibi, bunlarla da alevlerini ve kıvılcımlarını durmadan artıracak, cehennem için birer tutuşturma vasıtası olacaklardır.

•

Allah-u Teâlâ İbrahim Aleyhisselâm’ın hak ve hakikate sarılıp babalarının ve ecdadının yollarını terk ettiğini bir numune-i imtisal olmak üzere Âyet-i kerime’sinde beyan buyurmaktadır.

“Ben sizin taptıklarınızdan uzağım. Ben yalnız beni yaratana taparım. Şüphesiz ki O beni hidayete iletecektir.” (Zuhruf: 26-27)

İbrahim Aleyhisselâm onların tapındıkları şeylerden uzak olduğunu belirterek, eski geleneklerine sarılmalarından dolayı kendilerini kınamış; sadece kendi çağındaki insanları değil, gelecek nesilleri irşad edip yol göstermiş ve unutulmaz hatıralar bırakmıştır.

DEVAM


Kendilerinin Hidayette Olduklarını Zannedenler:

Hâlik-ı kerim’in zikrinden mahrum kalanlar, Kur’an-ı hakim’de; gördüğü halde görmemezlikten gelmiş, şeytana arkadaş olmuş kimseler olarak teşhir edilmekte, bu gibi kimselerin aldanarak kendilerinin hidayete ermiş olduklarını sandıkları bildirilmektedir:

“Kim Rahman olan Allah’ın zikrinden göz yumarsa, biz ona şeytanı musallat ederiz.” (Zuhruf: 36)

Bu şeytan ona devamlı vesvese vererek, çirkin ve haram şeyleri ona güzel ve câiz göstermeye çalışır. Onu, kabuğun yumurtayı kuşattığı gibi kuşatıp sarar.

Nitekim Allah-u Teâlâ diğer bir Âyet-i kerime’sinde kâfirlerin üzerine şeytanların musallat olduklarını beyan buyurmaktadır:

“Görmedin mi? Biz şeytanları kâfirlerin üzerine salarız da, onları kışkırttıkça kışkırtırlar.” (Meryem: 83)

Onları küfür ve şirke alabildiğine teşvik ve tahrik etmekten geri durmazlar. Üzerlerine musallat olurlar ve galeyana getirirler.

“Artık o onun ayrılmaz bir arkadaşıdır.” (Zuhruf: 36)

Dünyada da ahirette de onunla birlikte olur. Dünyada onu sürekli olarak mâsiyete iter, sapıklıklara çağırır, kötülüklere sevk eder durur, kıyamet gününde de onunla birlikte cehenneme girer.

“Hiç şüphesiz ki şeytanlar o insanları yoldan çıkarırlar.” (Zuhruf: 37)

Onları Allah yolundan mahrum bırakırlar.

Şüphesiz ki bir arkadaşın bir arkadaşa yapacağı en büyük kötülük, onu Allah’ın dosdoğru nurlu yolundan alıkoymasıdır.

Allah-u Teâlâ’nın hidayeti erişmezse, bu körlük içinde kişinin şeytan ile arkadaşlığı kabre kadar sürüp gider. Arkada sadece vebal ve nedâmet kalır.

“Onlar da kendilerinin doğru yolda bulunduklarını, hidayete erdirilmiş olduklarını zannederler.” (Zuhruf: 37)

Nitekim insanların pek çoğunun durumu böyledir. Şeytânî vesveselerin tesiri altında kalarak ne kadar sapıklıkta bulunmuş olduklarını anlayamazlar.

Ahiret gününde huzur-u ilâhî’ye çıkarıldıklarında ise, pek âlâ anlayacaklar ve şöyle diyecekler:

“Ey şeytan! Keşke benimle senin aranda gün doğusu ile gün batısı kadar uzaklık olsaydı. Ne kötü arkadaşmışsın sen!” (Zuhruf: 38)

Şu kadar var ki, böyle bir temenninin ve o anda gerçeği görmenin o gün artık hiçbir faydası ve müsbet bir neticesi olmayacaktır.

Bu gibi kimseler kabirlerinden çıkarıldığında şeytanlardan olan arkadaşlarıyla eşleştirilir. Cehenneme götürülünceye kadar birbirinden ayrılmazlar.

Dünyada iken küfür ve isyanı beraberce irtikap etmiş oldukları için, cehennemde beraberce azap göreceklerdir.

Kıyamet gününde onlara taraf-ı ilâhî’den şöyle buyurulur:

“İkiniz de zâlim olduğunuz için, bugün (nedamet) size bir fayda sağlamaz. Şüphesiz ki azapta da ortaksınız.” (Zuhruf: 39)

Sizi yoldan çıkaranları azaba uğratmamızın sizlere bir faydası olmaz. Çünkü sizler de aynı azaba çarptırılacaksınız. Her biriniz azaptan nasibinizi bol bol alacaksınız.

“O sağırlara sen mi işittireceksin? Yahut körleri ve apaçık sapıklıkta olanları sen mi hidayete erdireceksin?” (Zuhruf: 40)

Apaçık sapıklıkta olduğu herkese âşikâr olan kimseyi sen mi doğru yola getireceksin?

Görmek istemeyen körlere, işitmek istemeyen sağırlara üzülme! Çünkü onlar Allah’ın yolundan sapmak ve azabına uğramak için ellerinden gelen her şeyi yapmaktadırlar.

•

Hidayeti de dalâleti de ancak Allah-u Teâlâ yaratır. Kullarından dilediğine hidayet, dilediğine dalâlet verir. O’nun hidayete eriştirdiğini kimse saptıramaz, dalâlete düşürdüğünü kimse doğru yola iletemez.

Bir Âyet-i kerime’de de şöyle buyurulmaktadır:

“O, bir topluluğu hidayete erdirdi, bir topluluğa da sapıklık hak oldu.” (A’râf: 30)

O dilediğini yapar, yaptığından sorumlu tutulmaz.

Allah-u Teâlâ’nın bir insanda dalâlet yaratması, o insanın kendi arzusu ile sapıklık yolunu seçmiş olmasındandır. Yoksa kul iradesini dalâlete yöneltmedikçe, onu zorla sapıklığa düşürmez.

“Çünkü onlar Allah’ı bırakıp şeytanları dost edindiler.” (A’râf: 30)

Şeytanlar da onları aldattılar, dalâlet yollarını onlara süslü göstererek bu hususta onlara yardım ettiler, teşvikte bulundular, destek verdiler. Böylece şeytanlara kapıldıkça kapıldılar, aldandıkça aldandılar, saptıkça saptılar.

“Böyle iken onlar kendilerinin doğru yolda bulunduklarını, hidayete erdirilmiş olduklarını zannederler.” (A’râf: 30)

En büyük felâkete düşmüş oldukları halde, dünyada iken bu dalâletin farkına varmazlar. Alabildiğine sapıklık içinde olmalarına rağmen, doğru ve aydınlık bir yol üzerinde bulunduklarını, üstünlük itibariyle akıllarının zirvede bulunduğunu, her ne yaparlarsa yerli yerinde yaptıklarını sanırlar.

Üzerlerine sapıklığın hak olmasında ve ebedî dalâlette bırakılmalarında bu zannın büyük önemi vardır. Bu zanlar olmasaydı sapıklık üzerlerine hak olmaz, hidayete gelmeleri mümkün olurdu.

Bunun içindir ki insanoğlu bulunduğu yolun “Hidayet yolu” olup olmadığını enine boyuna tahkik etmelidir. Gittiği yolun “Allah yolu” olduğunu gösterecek sağlam delilleri olmalıdır. Kendisinden önce, bulunduğu yola koyulmuş insanların hedeflerine emniyet içinde varabildiklerini müşahede etmiş olmalıdır.

•

İnsan akl-ı selim sayesinde her ne kadar iyiliklerin faydalarını, kötülüklerin zararlarını idrak edebiliyorsa da, çoğunlukla insanlar onlardan gaflette bulunmaktadırlar. Dolayısıyla insanlar hak yolunu bilen, kendilerine o yola girmelerini emreden ve bu hususta teşvikte bulunan, muhalefet halinde uyaran bir öndere muhtaçtırlar. Çünkü insanlar kendi leh ve aleyhlerinde olan şeylerin bilgisini ancak aracı yoluyla alacak kabiliyette yaratılmışlardır.

İnsanlardan bir kısmı hem sapar hem de saptırırlar. Toplumun düzeni, ancak bunlara dur denilmesi ve hizaya getirilmeleri yoluyla mümkün olabilir.

Bir kısmı ise kısmen isabetli görüşlere sahiptirler. Bunlar doğru yola tam mânâsıyla ulaşamazlar. Bir şeyi elde ederlerse, pek çok şeyi kaçırırlar. Bunlar kendilerini kemâl mertebesine ulaşmış, rehbere ihtiyacı olmayan mükemmel insanlar şeklinde görürler. Dolayısıyla onlara içerisinde bulundukları cehâleti hatırlatmak ve onları uyarmak gerekir.

•

Hakk’a karşı gözünü aç, yalnız O’na rağbet et. O sana ışık tutarsa, karanlığı o ışıkla boğarsın, o ışıkla önünü görürsün.

Senin bilgin sana bilgisizlik verir, biliyorum dersin yanılırsın.

Işık zannedersin, halbuki o aslında karanlıktır. Karanlık zannettiğin şey de ışıktır. Nefsin karanlık olduğu için zulmeti ve nuru tefrik edemiyor.

DEVAM


Şeytanlaşmış İnsanlar:

İnsanlara kötülük telkin eden şeytanlar olduğu gibi, şeytanlaşmış insanlar da vardır.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurur:

“Şeytan onları istila etmiş, onlara Allah’ı anmayı bile unutturmuştur.” (Mücâdele: 19)

O kerim Zât’ı zikretmekten, O’nun ilâhî hükümlerine riâyet etmekten onları gâfil bulundurmuştur.

İşte şeytan boyunduruğu altına aldığı kimselere böyle yapar.

“Onlar şeytanın hizbi (partisi)dirler.” (Mücâdele: 19)

Askeri ve yardımcısıdırlar. Günah, isyan, tuğyan ve düşmanlık hususunda birleşmişlerdir.

“İyi bilin ki, asıl kayba uğrayanlar şeytanın hizbi (partisi)dir.” (Mücâdele: 19)

Çünkü onlar şeytanın partisine iltihak etmişler, dünya saâdetinden ahiret selâmetinden mahrum kalmışlardır.

Bir Âyet-i kerime’de şöyle buyurulmaktadır:

“İnsanlardan kimi de var ki Allah hakkında bir bilgisi olmadığı halde tartışır da her azgın şeytanın ardına düşer.” (Hacc: 3)

Bunlar Hakk’tan yüz çeviren, Allah-u Teâlâ’nın Resul’üne göndermiş olduğu apaçık doğruyu bırakarak saptırıcı liderlere, kendi arzu ve hevesleri ile bâtıla çağıranlara uyan kimselerdir.

Şeytan ismi Âyet-i kerime’de “Merid” sıfatıyla anıldığı için, sırf cin şeytanı değil, insanlardan da merid olan, yani fitne ve fesada hazır bekleyen her kişi de şeytan kabul edilir ve bu ismin şümulüne girer.

Şeytana ve şeytanlaşmış şahıslara uyanları doğru yoldan saptıracakları ve cehenneme sürükleyecekleri kesin bir âkıbettir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Ebu Zerr -radiyallahu anh-e:

“Cin ve insan şeytanlarından Allah’a sığındın mı?” diye sordu. O ise: “İnsanın da şeytanları var mıdır?” dedi.

Buyurdu ki:

“Evet! Hem de onlar cin şeytanlarından daha şerlidir.” (Ahmed bin Hanbel)

DEVAM


Suret-i Haktan Görünerek Yoldan Çıkaranlar:

Allah-u Teâlâ Âdem Aleyhisselâm’ın bu yüce mevkiini ve yeryüzünde halife olmaya ondan daha lâyık bir varlık bulunmadığını bildirdikten sonra, bu şerefi tescil etmek üzere meleklere ona secde etmelerini emir buyurdu.

“Bir zamanlar biz meleklere: ‘Âdem’e secde edin!’ demiştik. İblis hariç hepsi secde ettiler.” (Bakara: 34)

Melekler Allah-u Teâlâ’nın emr-i şerif’ine uyarak secde ettikleri halde, İblis bu secdeden kaçınmış, böylece Rabb’inin emrine karşı gelerek büyüklük taslamış ve kâfirlerden olmuştur.

İblis her ne kadar meleklerin yaratıldıkları unsurdan değil ise de, onların yapmakta oldukları işleri yaptığı için, meleklere yapılan hitaba o da girmişti.

“O ise yüz çevirdi, büyüklük tasladı, böylece kâfirlerden oldu.” (Bakara: 34)

“Meleklere: ‘Âdem’e secde edin!’ dedik. İblis’ten başka hepsi secde ettiler. O secde edenlerden olmadı.” (A’râf: 11)

Görülüyor ki İblis Allah-u Teâlâ’yı inkâr ettiği için değil, emrine itaat etmediği için kâfir olmuştur.

Şeytan Âdem Aleyhisselâm’dan üstün olduğunu iddiâ ederken, melekler arasındaki yerini de kaybetmişti. Allah-u Teâlâ’nın bu gadabı karşısında korktu. Son çare olarak, kıyamete kadar kendisine mühlet verilmesini istedi.

“Rabb’im! Bana insanların tekrar diriltilecekleri güne kadar mühlet ver!” (Sâd: 79 - Hicr: 36)

Lânetlenmiş İblis bununla, insanları azdırmak için geniş zaman bulmak, onlardan intikam almak ve ölümden kurtulmak için bir çıkış yolu bulmayı diliyordu. Bunları ölümden sonra yapması imkânsızdı. Bunu isterken biliyordu ki, bu iş ancak Allah-u Teâlâ’nın takdir ve iradesiyle mümkün olabilir.

“Eğer kıyamet gününe kadar beni ertelersen, yemin ederim ki pek azı dışında onun neslini kendime bağlayacağım.” (İsrâ: 62)

Üzerlerine üstünlük kurarak aldatacağım ve dilediğim tarafa sevkedeceğim. Ancak ihlâslı olanlar müstesnâ kalabilecek.

Zâtına isyan edenlere cezâlarını hemen vermeyen, hiçbir yaratığın herhangi bir dilek ve duâsını toptan reddetmek şânından olmayan Allah-u Teâlâ da dilediği bir hikmete binaen; muhalefet edilemeyen, karşı gelinemeyen meşiyeti ile onun bu istediğini kabul etti.

Buyurdu ki:

“Sen mühlet verilenlerdensin.” (A’râf: 15)

Böylece ilâhî irade İblis ile askerlerinin insanlara vesvese verecek bir durumda bulunmaya devam etmelerini gerekli gördü.

Şeytan dileğinin kabul edildiğini gördükten sonra, o uzun ömrü tevbe ve şükür ile kurtuluşa kullanacak yerde, insanları nasıl yoldan çıkaracağını itiraf ederek şöyle dedi:

“Öyle ise beni azdırdığın için andolsun ki, ben de onları saptırmak için, senin doğru yolun üzerinde tuzak kuracağım.” (A’râf: 16)

O yola gitmek isteyenleri, o yoldan geri çevirmek için tetikte bekleyeceğim. Onları şaşırtıp eğri büğrü yollara sevketmenin çarelerini arayacağım.

“Andolsun ki ben de yeryüzünde (her kötülüğü) onlara süsleyeceğim ve onların hepsini azdıracağım.” (Hicr: 39)

Bir takım kötü şeyleri güzel göstererek kendilerini onlarla meşgul edeceğim. Dalâlete giden bütün yolları onlara süsleyeceğim. Hidayete götüren yollarını tıkayarak, onları hidayetten mahrum bırakacağım.

“Sonra elbette onlara; önlerinden, arkalarından, sağlarından, sollarından sokulacağım.” (A’râf: 17)

“Önlerinden”; dünya hayatına rağbetlerini artırarak,

“Arkalarından”; ahiret hayatı hakkında şüpheye düşürerek,

“Sağlarından”; iyilikler tarafından,

“Sollarından”; kötülükler tarafından saldıracağım.

Yolundan çevirip saptırmak, şaşırtıp imanlarını soymak için ne yapabilirsem yapacağım.

“Yemin ederim ki, kullarından belirli bir pay edineceğim.” (Nisâ: 118)

Onların zamanlarından, iş ve güçlerinden, istidatlarından, mal ve evlâtlarından bir kısmını kendim için ayıracağım. Yollarına tuzaklar kurup, büyük bir kısmını benim yolumda çalıştıracağım.

“Onları saptıracağım.” (Nisâ: 119)

Bâtılı hak, eğriyi doğru, kötüyü iyi, çirkini güzel göstererek, vesvese ve iğvâlarımla onları hidayet yolundan mutlaka çevireceğim.

“Onları boş kuruntularla oyalayacağım.” (Nisâ: 119)

Kalplerine hırs ve tamah, uzun ömürler yaşamak, amelsiz olarak cennete girmek, sebeplere tevessül etmeksizin maksada ulaşmak gibi olmayacak bir takım kuruntuları ilkâ edeceğim. Onları, kıyameti, hesabı, cenneti ve cehennemi düşünmek hissinden mahrum bırakacağım.

Şeytanın insanların önlerinden, arkalarından, sağlarından ve sollarından sokularak saldırması; her sahada, her yönden musallat olması demektir. Gelip geçen yolcuları soymak için yol kesicilerin yaptıkları gibi, onların yollarını tutar. Allah’a giden yolda oturarak, o yolda yürümek isteyen herkesi engellemeye çalışır. Bu sebepledir ki, beşeriyet pek az nisbette şeytanın şerrinden emin olabilmektedir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bir gün yere bir çizgi çizerek:

“Bu Allah yoludur.” buyurdular.

Yine bu çizginin sağına ve soluna başka çizgiler daha çizdikten sonra:

“Bunlar da yollardır, bu yolların her birisinde insanları o yola çağıran birer şeytan bulunur.”

Buyurdular ve:

“İşte bu benim dosdoğru yolumdur, siz ona uyunuz. Başkaca yollara gidip de onlar sizi Allah’ın yolundan ayırmasın.” (En’âm: 153)

Âyet-i kerime’sini okudular. (Dârimî-Sünen)

Günümüzdeki insanları hususiyetle “Sağlarından”, yani iyilikler tarafından sokularak yollarından çevirmektedir.

Sûret-i haktan görünen şeytanlaşmış kimseler, kendilerini müslümanların en ön safında gösteriyorlar. Kuzu postuna bürünmüş bu kurtların iç hâlâtına çok kişi vâkıf olamıyor.

Dünyada hak ile bâtıl, iyilikle kötülük iç içe bulunduğu için ilâhî bir lütuf olmadıkça insan dalâleti hakikat zannediyor ve ömrünü o dalâlet girdabı içinde tüketmiş oluyor.

“Ve sen onların çoklarını şükredenler bulamayacaksın.” (A’râf: 17)

Şeytan bu sözü zannına göre söylemiş ve isabet de etmiştir.

Nitekim bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Andolsun ki İblis onların aleyhindeki zannını gerçekleştirdi.

Müminlerden bir fırka hariç olmak üzere hepsi ona uydular.” (Sebe: 20)

Sayıları az da olsa sapıklığa karşı çıkan, şeytana ve nefsin arzularına muhalefet eden bir zümre her zaman için mevcuttur.

Nitekim Ebu Ümâme -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’te ise şöyle buyurulmaktadır:

“Bir takım fitneler olacaktır. Kişi o fitnelerde mümin olarak sabahlayacak ve kâfir olarak akşamlayacaktır.

Ancak Allah’ın, ilim ile (kalbini) ihyâ ettiği kimseler (bu tehlikeden) müstesnâdır.” (İbn-i Mâce: 3954)

Allah-u Teâlâ’nın hıfz-u himayesine tasarruf-u ilâhî’sine aldığı kimseler hiç şüphesiz ki bu fitnenin dışında kalacaklardır.

•

Allah-u Teâlâ Âyet-i kerime’lerinde, göstereceği faaliyeti göstermesi için şeytana ruhsat verdiğini, insanların ona uymaları mümkün olduğu gibi, ondan yüz çevirme gücüne ve kabiliyetine de sahip olduklarını, ihlâslı müminlerin üzerinde şeytanın hiçbir hâkimiyeti bulunmadığını beyan buyurmaktadır:

“Onlardan gücünün yettiği kimseleri sesinle yerinden oynat, şaşırt!” (İsrâ: 64)

Çalgı âletleri ve oyunlar onun sesi olduğu gibi, Allah-u Teâlâ’dan uzaklaştıran ve O’na isyana çağıran her kişi şeytanın sesidir.

“Atlılarınla, yayalarınla onları yaygaraya boğ!” (İsrâ: 64)

Şeytan burada, bir bölgeyi atlılarla ve yayalarla basan, oraların talan edilmesini emreden bir soyguncuya benzetilmiştir.

Şeytanın atlıları ve yayaları, onun vazifesini çeşitli şekillerde ifâ eden, insanları Allah yolundan çeviren insanlar ve cinlerdir.

“Mallarında ve evlatlarında onlara ortak ol!” (İsrâ: 64)

Haram yoldan veya haksız olarak elde edilen bir mala, haram yerlerde harcanan mallara şeytan ortaktır.

Şeytan diğer taraftan zinâya, gayr-i meşru surette evlad sahibi olmaya teşvik ederek çocuklara ortak olur.

Allah-u Teâlâ’nın hoşlanmadığı isimler taktırarak İslâm’dan başka bir dine girdirerek de kişilerin çocuklarına ortak olur.

Şeytanın bütün vasıtaları kullanmasına ruhsat verilmiştir. Bu vasıtalardan biri de aldatıcı vaadlerdir.

“Kendilerine vaadlerde bulun!” (İsrâ: 64)

Şeytan onları boş ümitlerle ve vaadlerle kandırır. En korkunç ve aldatıcı vaadi ise, günah ve hatalardan sonra affedilmek vaadidir. Allah-u Teâlâ’nın af ve mağfiret deryasının engin oluşundan bahsederek, işlenen günahları basit ve tatlı gösterir.

“Şeytan insanlara aldatmadan başka bir şey vâdetmez.” (İsrâ: 64)

Dünya hayatını ahirete tercih ettirmeye çalışır. Haram olan şeyleri yapmayı, helâlden uzaklaşmayı telkin eder. Kötüyü iyi göstererek nice kimseleri bozmaya ve yoldan çıkarmaya çalışır durur.

Fakat Allah-u Teâlâ’nın gerçek kulları şeytanın hakimiyetine girmezler. Onlar ilâhî himayeye nail olan güzide kullardır.

Allah-u Teâlâ buyurdu ki:

“Şurası muhakkak ki benim kullarım üzerinde senin hiçbir hakimiyetin olamaz.” (İsrâ: 65)

Onların imanlarını değiştirebilme imkânına sahip değilsin, fakat isyanı onlara güzel göstermen mümkündür. Onları tamamen iğvâya kâdir olamazsın.

“Rabb’in vekil olarak yeter.” (İsrâ: 65)

Müminler O’na tevekkül ederler. O da onları korur. Allah-u Teâlâ’ya gerçekten yönelen ve ubûdiyet ile bağlanan bir kimse şeytanın hâkimiyetinden kurtulmuş olur. Çünkü Allah-u Teâlâ onları korur ve doğru yola iletir. Diğer taraftan kendi nefislerine veya Allah’tan başka güçlere güvenenler, şeytanla imtihan edildiklerinde mağlup olurlar.

Sapıklığı tercih edenlerin dışında şeytanın hiç kimseyi etkileyemeyeceğine dair Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“İşte bana varan doğru yol budur.” (Hicr: 41)

Bütün bunlar benim takdirime ve hikmetime göre cereyan eder.

“Benim hâlis kullarım üzerinde senin bir nüfuzun olamaz.” (Hicr: 42)

Sen onlara musallat olamazsın. Ne onları susturacak bir delilin, ne de fiilî olarak kullanacak bir gücün yoktur.

“Ancak sana uyan azgınlar bunun dışındadır.” (Hicr: 42)

Sen ancak onları azdırabilir, yanlış yollara sürükleyebilirsin. Fakat o da senin gücünle değil, onların iradelerini kötüye kullanarak arkana düşmeleri dolayısıyladır. Yalnız ihlâslı kullara hâkimiyet kuramadığın gibi, diğerlerine de hâkimiyet kuramazsın.

“Cehennem onların hepsine vâdolunan yerdir.” (Hicr: 43)

Kendilerine cehennemin vaad olunduğu kimseler, sapanlar ve azgınlık edenlerdir.

Daha sonra Allah-u Teâlâ Âdemoğullarına hitâp ederek Âyet-i kerime’sinde şöyle buyurmaktadır:

“Şimdi siz beni bırakıp da onu ve onun soyunu dost mu ediniyorsunuz? Halbuki onlar sizin düşmanınızdır.” (Kehf: 50)

Nasıl olur da benim yerime onu koyuyorsunuz?

“Zâlimler için bu ne kötü bir değişmedir!” (Kehf: 50)

Allah-u Teâlâ’yı dost edinmeyi bir kenara bırakmak suretiyle, İblis’i ve yandaşlarını dost edinmeniz ne kötü bir haksızlıktır! O’na ibadet yerine şeytana ibadet etmek ne kötü bir şeydir!

DEVAM


Hakk’a Uyanlar Bâtıla Sapanlar:

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz birçok Hadis-i şerif’lerinde Asr-ı saâdet’ten kıyametin kopmasına kadar geçecek zaman içerisinde zuhur edecek olan birçok fitneleri gerek kapalı olarak gerekse açık olarak haber vermiş; fitnelerin gecenin karanlıkları gibi her tarafı saracağını, her fitnenin bir öncekini aratacağını, bu sebeple hayatta olanların kabirdekilere gıpta edeceklerini, müslümanların fitne dönemlerinde sabır ve teenni ile hareket etmelerini ve imkânları nisbetinde kalabalıklardan kaçınmaları gerektiğini bildirmiş, ümmet-i muhteremesini gelecek fitnelere karşı uyarmıştır. Günümüzde ise, haber verdiği o fitnelerin gün yüzüne çıktığı bir fitne devrinde yaşıyoruz.

Allah-u Teâlâ Kur’an-ı kerim’inde iman ve küfrü birbirinden ayırmış, aralarına kesin berzahı koyarak insanların bir kısmının kâfirlerden, diğer bir kısmının da müminlerden ibaret bulunduğunu Âyet-i kerime’lerinde beyan buyurmuştur:

“İnkâr edenlerin ve Allah yolundan alıkoyanların işlerini Allah boşa çıkarmıştır.” (Muhammed: 1)

Zira onların bütün yaptıkları işler Allah için olmamış, bu sebeple de iptal edilmiş, boşa çıkmıştır. Allah-u Teâlâ o yapılanların hepsinin geçersizliğine hükmetmiştir.

Diğer taraftan:

“İman edip sâlih amel işleyenlerin, Rabb’leri tarafından MUHAMMED’e indirilen gerçeğe inananların günahlarını Allah örtüp bağışlar ve hallerini düzeltip iyileştirir.” (Muhammed: 2)

Günahların bağışlanması, hallerin düzeltilip iyileştirilmesi, iman nimetinden sonra gelen çok büyük bir nimettir. Hâl ve ahvâli iyi olanın gönlü berraklaşır, düşünceleri salimleşir, dünya saâdetine ve ahiret selâmetine kavuşur.

Allah-u Teâlâ kâfirlerin sapıklığa düşmelerinin, müminlerin de doğru yolu bulmalarının sebeplerini açıklamak üzere Âyet-i kerime’sinde şöyle buyurmaktadır:

“İşte böyle. İnkâra sapanlar bâtıla uydular, iman edenler ise Rabb’lerinden gelen Hakk’a uydular.” (Muhammed: 3)

Onların bâtıla uymaları, bâtılı Hakk’a tercih etmelerindendir.

Âyet-i kerime’de geçen “Hakk” kelimesinin değişik mânâları vardır:

Hakk, Allah-u Teâlâ’nın güzel isimlerinden birisidir. Gerçekte var olan, varlığı hiç değişmeden duran, ulûhiyeti fiilen tahakkuk eden O’dur. Her şeyi hikmetinin gereğine uygun olarak O yaratır.

Allah-u Teâlâ’nın zâtı hak olduğu gibi, O’ndan gelen ve O’na rücû eden her şey de haktır.

Kur’an-ı kerim’in tamamına yakın kısmında sık sık tekrarlanan hak mefhumu, Allah-u Teâlâ’dan başka Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimize de nisbet edilmektedir.

Bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Doğrusu biz seni hak ile müjdeleyici ve uyarıcı olarak gönderdik. Sen cehennemliklerden sorumlu değilsin.” (Bakara: 119)

Olması gereken vakitte gerektiği gibi bulunan söz ve hareket de haktır.

Hakk ve hakikat değişmez bir esastır ve Hakk’a dayanır. Yer ve gökler hak esası üzerine kaimdirler. Bunun içindir ki, Hakk’a bağlı olan herkes ve her şey de hak esası üzerine kaimdirler.

Bâtıl ise, bütün bu mânâlarda hakkın zıddıdır. İman haktır, çünkü Allah-u Teâlâ’nın buyruğudur. Küfür bâtıldır, çünkü Allah-u Teâlâ yasaklamıştır.

Hakk’a uymak, Hakk ehline uymakla mümkün olur. Çünkü onlar hakkı gerçekleştirmekte ve ona yol göstermekte peygamberlerin vârisleridirler.

Hakk ehline uyan hakikati bulmuş ve hidayete ermiştir, bâtıl ehline uyan da sapıtmıştır.

“Allah insanlara misallerini işte böyle anlatır.” (Muhammed: 3)

Allah-u Teâlâ her iki zümrenin durumunu bir berzah olarak apaçık beyan ediyor ki, insanlar ibret ve öğüt alsınlar.

DEVAM


Perdeli Kalpler Kapalı Kulaklar:

Allah-u Teâlâ yeryüzünde haksız yere büyüklenenlerin, koyduğu hükümlerden yüz çevirenlerin, ne kadar delillerle karşılaşsalar bile inanmayanların, doğru yolu apaçık görseler bile o yolda yürümeyenlerin, dalâlet yollarına daldıkça dalanların durumlarını ve âkıbetlerini bir Âyet-i kerime’sinde beyan buyurmaktadır:

“Yeryüzünde haksız yere böbürlenip büyüklük taslayanları âyetlerimi idrakten çevireceğim, anlamaktan mahrum edeceğim.” (A’râf: 146)

Kalpleri öylesine mühürlenecek ki, ilâhî beyanların ihtivâ ettiği gerçekleri göremeyecekler, üzerinde düşünüp anlayamayacaklar.

Buradan da anlaşılıyor ki Allah-u Teâlâ bunları idrakten çevirmiş ve mahrum etmiştir. Hem bilmiyorlar, hem de bilir gibi görünüyorlar.

“Onlar her türlü âyeti görseler yine de inanmazlar.” (A’râf: 146)

Âyet-i kerime’lerin nuru önlerinde parıldayıp dursa yine de küfürlerinde diretip dururlar.

“Doğru yolu görseler onu yol edinmezler.” (A’râf: 146)

İçlerini sapıklık kapladığı için Hakk’a yönelmezler, o yolun doğru olduğunu görmelerine rağmen, aslâ o yola koyulmazlar.

“Azgınlık yolunu görseler hemen onu yol edinirler.” (A’râf: 146)

Hevâ ve heveslerine uygun ve bâtıl arzularına ulaştırıcı olmasından dolayı, dalâlet yolunu kendilerine nerede ise hiç ayrılamayacakları bir yol olarak seçerler.

“Çünkü onlar âyetlerimizi yalanladılar ve onları umursamaz oldular.” (A’râf: 146)

Onların bu gafletleri yanılmak ve bilgisizlikten kaynaklanan bir gaflet değil, hakka ve hakikate yüz çevirmelerinden kaynaklanan bir gaflettir.

“Biz onlara doğru yolu göstermiştik, amma onlar körlüğü doğru yolda gitmeye tercih ettiler.” (Fussilet: 17)

Hiç kimse, Allah-u Teâlâ’nın apaçık Âyet-i kerime’leri ve parlak delilleri ile kendisine öğüt verilip de onları görmemezlikten, duymamazlıktan gelen ve onlara hiç aldırış etmeyenden daha zâlim değildir.

Onların bu yüz çevirmeleri, iş ve icraatları, takındıkları tavırlar sebebiyle kalplerine mühür vurulmuştur:

“Biz onu (Kur’an’ı) anlamasınlar diye, onların kalplerinin üzerine perdeler, kulaklarına da ağırlık koyduk.” (Kehf: 57)

Onun içindir ki o Kitab-ı kerim’in ilâhî hükümlerinden istifade edip istikamete yönelemiyorlar.

“Sen onları hidayete çağırsan da onlar aslâ hidayete gelmezler.” (Kehf: 57)

Çünkü onlar ne işitirler ne de anlarlar, hiçbir ikaza aldırış etmezler.

•

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde, bu gibi kimselerin Kur’an-ı kerim’in ilâhî beyanları karşısındaki durumlarını anlatarak şöyle buyurmaktadır:

“İçlerinden bazıları da sana kulak verirler. Halbuki biz onların kalpleri üzerine, onu anlamamaları için örtüler, kulaklarına da ağırlık koyduk.” (En’âm: 25)

Hak ve hakikat ne kadar açık olursa olsun, engelli kulaklara ve perdeli kalplere giremez. Gözler bakar, kulaklar işitir, fakat hiçbir şey görmez ve duymaz.

“Onlar her türlü âyeti görseler, yine de ona inanmazlar.” (En’âm: 25)

Allah-u Teâlâ, hidayete ermek için çalışanları hiç şüphesiz ki hidayete ulaştırır. Hakk’tan yüz çevirenlerin ise hidayet ile aralarına perde çeker.

“Hatta sana geldiklerinde seninle mücadele ederler ve o kâfirler: ‘Bu eskilerin masallarından başka bir şey değildir.’ derler.” (En’âm: 25)

O gün öyleydi, bugün ise daha değişik kılıklarda ve üsluplarda ortaya çıkıyorlar.

“Onlar hem insanları Kur’an’dan menederler, hem de kendileri ondan uzak dururlar.

Böylece ancak kendilerini helâke atarlar da farkına varmazlar.” (En’âm: 26)

Kendileri Hazret-i Kur’an’ın nur ışığından faydalanamadıkları gibi, başkalarının da faydalanmalarına engel olurlar.

Onlar Allah-u Teâlâ’nın âyetlerini kulakları ile işitir, fakat kalpleri işitmez. Çünkü onlar kalplerine perde çekilmeye müstehak olmuşlardır.

Nitekim Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kur’an okuduğun zaman, seninle ahirete inanmayanların arasına gizli bir perde koyarız.” (İsrâ: 45)

Bu durum, onların Allah-u Teâlâ’ya ve O’nun ilâhî hükümlerine yönelmemelerinin bir cezâsıdır. Hak ve hakikat gözler önünde güneş gibi parlayıp durduğu halde, onları idrak edemeyenler, işte böyle bir perde ile perdelenmiş kimselerdir.

“Ayrıca onu anlamamaları için kalplerinin üzerine perdeler çekeriz, kulaklarına da ağırlık koyarız.” (İsrâ: 46)

Bu ağırlık, Allah-u Teâlâ’nın âyetlerini kendilerinin hidayet bulmalarını sağlayacak bir şekilde işitmelerini önleyen bir ağırlıktır.

Allah-u Teâlâ hidayete eren kullarını dalâlete düşmekten koruyacak vasıtalar yarattığı gibi, dalâlete düşenlerin hidayete ermesini önleyecek engeller de yaratır.

DEVAM


İstiâze:

İstiâze; sığınma, korunma, talep etme mânâlarına gelir. Şeytandan, kötülük ve şerlerden, haramlardan, günahlardan, cehennemden... Allah-u Teâlâ’ya sığınmak, kulluğun en mühim hususiyetlerindendir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Allah’a sığın!..” buyuruyor. (Mümin: 56)

Hıfz-u himayesine sığınılacak, yardım istenecek, kapısına başvurulacak yegâne mâbud O’dur.

Şeytan kıyamete kadar insanları iğva edeceğine yemin ettiği için, insanın etrafını çevirmekten, vesveseler vermekten bir an olsun boş bulunmamaktadır.

Allah-u Teâlâ Âyet-i kerime’sinde tekrar tekrar duâ edip yalvaran kişinin söyleyeceği lâfızlarla şeytanın iğvalarından, hile ve desiselerinden kendisine sığınmayı emir buyurmuştur:

“De ki: Ey Rabb’im! Şeytanların vesveselerinden sana sığınırım. Ey Rabb’im! Yanımda bulunmalarından da sana sığınırım.” (Müminun: 97-98)

Her insan daha hayatta iken noksanlıklarını gidermeye çalışmalı, her zaman için şeytanın şerrinden Allah-u Teâlâ’ya sığınarak muvaffakiyet dilemelidir.

İstiâze; Allah-u Teâlâ’ya yaklaşanların vasıtası, O’ndan korkanların sarıldığı ip, suçluların barınacakları çare, musibete uğrayanların merciidir. Kalp ve ruhu şeytanın istilâsından kurtarmaya ve Allah-u Teâlâ’nın hıfz-u himâyesi altına girmeye vesiledir.

•

İstiâze “Firâr-ı ilâllah” makamıdır. Şirkten Tevhid’e, küfürden imana, zulümden adalete, nifaktan sadakate, riyâdan ihlâsa, kibirden tevâzuya, cimrilikten cömertliğe, israftan kanaate, adâvetten muhabbete, tefrikadan ittifaka, kötülükten iyiliğe, günahtan sevaba... kaçıp sığınmaktır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Allah’a kaçınız!..” buyuruyor. (Zâriyât: 50)

O’nun Zât-ı ulûhiyetine ilticâ edin, her işinizde O’na itimat ve teslimiyette bulunun.

Hıfz-u himayesine sığınılacak, yardım istenecek, kapısına başvurulacak yegâne mabud O’dur.

Bir Âyet-i kerime’sinde ise şöyle buyuruyor:

“Allah, rızâsını arayanları onunla kurtuluş yollarına eriştirir ve onları izni ile karanlıklardan aydınlığa çıkarır, onları dosdoğru bir yola iletir.” (Mâide: 16)

Allah-u Teâlâ’nın ism-i şerif’lerinden birisi de “Mümin”dir. İmanı ihsan buyuran, emniyet bahşeden, kendisine iltica edip sığınanları hususi himayesine alıp muhafaza eden ve huzura erdiren demektir. Emniyet ve eman kaynağı O’dur, her şey her an O’na yönelip sığınmaya muhtaçtır.

Başta Peygamber Aleyhimüsselâm Efendilerimiz olmak üzere, Allah dostları bütün ibtilâlara, meşakkatlere, ezâ ve cefâlara karşı Hazret-i Allah’a tevekkül etmişler, huzuru O’na sığınmakta bulmuşlardır.

Nuh Aleyhisselâm cehalet ve bilgisizlikten, sebeplere bağlanmaktan Allah-u Teâlâ’ya sığınarak ilticâda bulunmuştur.

Âyet-i kerime’de şöyle buyuruluyor:

“De ki: Ey Rabb’im! Bilmediğim bir şeyi senden istemekten sana sığınırım. Eğer beni bağışlamaz ve bana merhamet etmezsen ziyan edenlerden olurum.” (Hûd: 47)

Onun bu sığınışı sayesinde Allah-u Teâlâ da kendisine emniyet vermiş, hem kendisini, hem de beraberinde olanları denizin şiddetli dalgalarından kurtarmıştır.

Yusuf Aleyhisselâm Züleyha’nın kendisine musallat olup zinâya düşürmesinden endişeli olduğu bir zamanda huzur içinde:

“Allah’a sığınırım.” dedi. (Yusuf: 23)

Bu gönülden gelen istiâze sayesinde Allah-u Teâlâ onu böyle bir felâkete düşmekten korumuş, hem de Mısır’a vezir yapmış, din ve dünya şerefine ulaştırmıştır.

Musa Aleyhisselâm, Firavun’un kendisini öldürmek için teşebbüs ettiğini duyunca, görünüşte Firavun ve hanedanına karşı çok zayıf görüldüğü halde, sebepleri yürüten Allah-u Teâlâ’ya sığındı.

Âyet-i kerime’de şöyle buyuruluyor:

“Musa dedi ki:

Ben, hesap gününe inanmayan her kibirliden, benim de Rabb’im sizin de Rabb’iniz olan Allah’a sığınırım.” (Mümin: 27)

Musa Aleyhisselâm’ın bu yüksek beyanatı gösteriyor ki, her mümin her zaman her hususta Allah-u Teâlâ’ya sığınmalı, daima O’nun hıfz-u himayesine iltica etmelidir.

•

Allah-u Teâlâ Felâk ve Nas sûre-i şerif’lerinde kendisine sığınmayı tavsiye buyurmaktadır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in sır kâtibi olan Huzeyfe -radiyallahu anh- buyururlar ki:

“Öyle zamanlar gelecek ki, o zaman sadece boğulmak üzere olan birinin yaptığı gibi duâ edenler kurtulacak.” (Ebu Nuaym. Hilye)

DEVAM


Hidayet:

Kelime olarak: “Doğru yola gitmek, doğru yolu göstermek” mânâlarına gelen hidayet, “Allah-u Teâlâ’nın, kendi zâtını bilmek için lütuf ve keremi ile kullarında halkettiği muvaffakiyettir.” İnsanlara dünya ve ahiret saâdetini sağlayacak yolu gösterme mânâsında da kullanılır.

Âyet-i kerime’de:

“Allah kime hidayet ederse, o doğru yolu bulmuştur.” (A’râf: 178)

Allah-u Teâlâ indirdiği kitaplar ve gönderdiği peygamberler vasıtası ile hayır ve şer yollarını göstermiş, kullarına da iyiyi ve kötüyü ayırdedecek kabiliyetler vermiştir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Semud kavmine gelince; onlara doğru yolu göstermiştik, amma onlar körlüğü hidayete tercih ettiler.” (Fussilet: 17)

Gözler her ne kadar açıksa da, basiret körlüğü veren sebepler hidayete mâni olur.

Allah-u Teâlâ azim nisbetinde kullarını destekler, hidayetlerini artırır, sermayelerini çoğaltır, yollarını açar ve önlerine ışık tutar. Bu ise mücahedenin neticesidir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Bizim uğrumuzda bizim için mücahede edenlere elbette yollarımızı gösteririz.” buyuruluyor. (Ankebût: 69)

Hidayet; mücahedenin kemâle ermesinden sonra, nübüvvet ve velâyet âleminde parıldayan bir nur olur.

Cenâb-ı Hakk’ın kendisine tahsis ile şereflendirdiği mutlak ve gerçek hidayet budur.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Allah’ın hidayeti asıl hidayetin ta kendisidir.” (Bakara: 120)

Hidayetin benimsenmesine vesile olan âmillerin başında kişinin iradesi, azmi ve kararlılığı gelmektedir. Hidayete ermek için gösterilen yoldan gitmeyi istemek ve o yola yönelmek gerekir. Eğer bir kul bu tavrı göstermezse Allah-u Teâlâ ceza olarak onu saptırır ve hidayetten mahrum bırakır.

DEVAM


Dalâlet:

“Kaybolmak, telef olmak, şaşırmak ve yanılmak” gibi mânâlara gelmekle beraber asıl mânâsı:

“Bilerek veya bilmeyerek doğru yoldan az veya çok ayrılmak, azmak ve sapmak”tır. “Maksada ulaştıran yolu bulamamak, istenen neticeye götürmeyen bir yola girmek.” veya: “İstenen her türlü neticeye ulaştırıcı yoldan ayrılmak.” mânâlarına da gelir.

Hidayetin zıddı dalâlettir. Hidayetin neticesi iman, dalâletin neticesi ise imansızlıktır.

Kur’an-ı kerim’de hak ve hakikatin dışında kalan her şey dalâlet olarak vasıflandırılmakta; uzak, açık ve büyük dalâlet çeşitleri beyan edilmektedir.

Allah-u Teâlâ buyurur ki:

“Onlar dünya hayatını ahirete tercih ederler. İnsanları Allah’ın yolundan alıkoyarlar, Allah’ın yolunu eğriltmeye çalışırlar. İşte onlar uzak bir dalâlet içindedirler.” (İbrahim: 3)

Doğru yoldan o kadar uzağa sapmışlardır ki, ona yanaşmak, kurtuluşa ermek imkânları kalmamıştır.

Diğer bir Âyet-i kerime’sinde şöyle buyuruyor:

“Gerçeğin dışında sadece dalâlet vardır.” (Yunus: 32)

Öyle bir dalâlet ki, akıllı olan hiç kimse onu tercih etmez.

•

Hangi asırda yaşarsa yaşasın, kim olursa olsun, Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in dâvetine uymayan, hafife alan kimseler de apaçık dalâlet içindedirler.

Âyet-i kerime’de şöyle buyuruluyor:

“Allah’a çağıran Muhammed’e uymayan kimse bilsin ki, Allah’ı yeryüzünde âciz bırakamaz. Kendisinin O’ndan başka dostları da bulunmaz. İşte onlar apaçık bir sapıklık içindedirler.” (Ahkâf: 32)

Sapıklık içinde oldukları kimseye gizli değildir.

•

Kur’an-ı kerim’in ilâhî bir kitap olduğunu gerek alenen, gerekse zımnen inkâr edip, ondaki hakikatlerden uzak kalmak da dalâlettir.

Hadis-i şerif’ler de böyledir. Hadis-i şerif’leri inkâr etmek dalâletin tâ kendisidir.

Âyet-i kerime’de şöyle buyuruluyor:

“De ki: Gördünüz mü? Eğer o Allah katından ise, siz de onu inkâr etmişseniz, o zaman uzak bir ayrılığa düşenden daha sapık kim olabilir?” (Fussilet: 52)

Sizler sadece kendinizi değil, başkalarını da dinden imandan uzaklaştırıyorsunuz.

•

Allah-u Teâlâ’nın ve Peygamber’inin emirlerine isyan etmek dalâlettir.

Âyet-i kerime’de şöyle buyuruluyor:

“Allah ve Peygamber’i bir işe hüküm verdiği zaman, mümin bir erkekle mümin bir kadın için artık o işte kendi arzularına göre seçme hakkı yoktur.

Allah’a ve Peygamber’ine baş kaldırıp isyan eden kimse hiç şüphesiz ki apaçık bir şekilde sapıklığa düşmüş olur.” (Ahzâb: 36)

Allah-u Teâlâ ve Peygamber’i bir hüküm verdiklerinde müminlere tercih hakkı tanınmamıştır. Allah-u Teâlâ, Peygamber’inin verdiği bir hükme güven duymayandan ve en küçük bir sıkıntı duymadan teslim olmayandan iman sıfatını kaldırmıştır.

Resulullah Aleyhisselâm’ın verdiği hüküm, Allah-u Teâlâ’nın verdiği hükümdür.

Ona itaat, onun Sünnet-i seniye’sine uymaktan ibarettir. Bunun içindir ki Sünnet-i seniye’ye uymak imanın gereğidir.

Resulullah Aleyhisselâm’a itaat etmek, getirmiş olduğu esasların hepsini kabul etmeyi, ahlâkı ile ahlâklanıp edebi ile edeplenmeyi gerektirir.

Ona itaat etmek, verdiği hükme râzı olmak, söylediği söze boyun eğmek, getirdiği her şeyi tereddütsüz kabul etmek, mümin olmanın şiarıdır. Aksi taktirde inanmanın mânâsı kalmaz. Ona muhalefet ederek Allah-u Teâlâ’ya itaat etmek düşünülemez.

•

Allah-u Teâlâ’nın helâl saydığı rızıkları haram saymak, cehalet yüzünden beyinsizce çocukları öldürmek dalâlettir.

Âyet-i kerime’de şöyle buyuruluyor:

“Cehaletleri yüzünden beyinsizce çocuklarını öldürenler ve Allah’a iftira ederek, onun kendilerine verdiği rızkı haram kılanlar, muhakkak ki hüsrana uğramışlardır. Onlar doğru yoldan sapmışlardır. Hidayete erecek de değillerdir.” (En’âm: 140)

Bu hal ile kurtuluşa ermelerine imkân yoktur. Aslında bu kötü halleri yüzünden doğru yolda gidenlerden değillerdi. Ne kadar irşada çalışılırsa çalışılsın, hidayete nâil olamazlar.

•

Hüküm verirken arzulara ve heveslere uymak dalâlettir.

Âyet-i kerime’de şöyle buyuruluyor:

“De ki: ‘Allah’ı bırakıp da taptığınız başka şeylere ibadet etmek bana yasak edildi.’ De ki: ‘Sizin hevâ ve heveslerinize aslâ uymam! Aksi takdirde dalâlete düşmüş ve hidayete erenlerden olmamış olurum.’” (En’âm: 56)

Siz de ebedî olarak hidayete erecek kimseler değilsiniz.

Hakkı ve hakikati benimsemek ve hidayetten ayrılmamak insanın selim yaratılışıyla mütenasip bir durum iken, bunun yerine dalâleti tercih ederek kendilerini de başkalarını da saptıranlar zâlimlerdir. Üstelik onları içinde bulundukları sapıklıklardan kurtarmak da mümkün değildir. Zira onlar akıllarını kullanıp hakikatleri görecekleri yerde nefislerinin arzularına uyarlar.

Âyet-i kerime’de şöyle buyuruluyor:

“Resul’üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)” (Furkân: 43)

•

Kur’an-ı kerim’de beyan buyurulduğuna göre kibri ve isyanı sebebiyle ilâhî rahmetten kovulmuş olan şeytan, avânesiyle birlikte insanları dalâlete düşürmeye çalışmaktadırlar.

Âyet-i kerime’de şöyle buyuruluyor:

“Andolsun ki o sizden bir çok nesilleri kandırıp saptırmıştır. Hâlâ akıl erdiremiyor musunuz?” (Yâsin: 62)

Şeytanın saptırmasını, toplumları idare edip yönlendiren Firavun gibi saptırıcı önderlerle, bunların yakın çevrelerinde kümeleşen zümre ve onlara uyan kitleler takip eder.

Âyet-i kerime’de şöyle buyuruluyor:

“Firavun kavmini saptırdı ve onlara doğru yolu gösteremedi.” (Tâhâ: 79)

Bilâkis dalâletten dalâlete düşürdü.

İnsanları saptırıp yoldan çıkaranların büyük bir azaba uğrayacaklarında şüphe yoktur. Fakat Allah-u Teâlâ’nın kendilerine verdiği aklı kullanmayıp, dinin ilâhî beyanlarını dinlemeyip, bu gibi saptırıcıların gösterdikleri çıkmaz yollara sapan kimseler de onlar gibi azaba müstehak olacaklardır. Kendilerini mazur göstermeye aslâ salâhiyetleri olamaz.

Cehennemde cezalarını çekerlerken, netice vermeyeceğini bildikleri halde, tekrar tekrar iltica edeceklerdir:

“Ey Rabb’imiz! Biz yöneticilerimize ve büyüklerimize itaat etmiştik, onlar da bizi yoldan saptırdılar.” (Ahzâb: 67)

Halbuki kendilerine ne emretmişlerse yapmışlar, onlara uydukları için bu hale düşmüşlerdi. Orada ise pişmanlıklarına pişmanlık katacaklar.

•

Putlar da tapınma vasıtaları olmaları bakımından dalâlete sevkedici varlıklar arasında sayılırlar.

Âyet-i kerime’de şöyle buyuruluyor:

“O putlar insanlardan birçoklarını saptırdılar.” (İbrahim: 36)

Onları öne sürerek baştacı edenler, onların vasıtasıyla başkalarını dalâlete düşürerek şirk içinde bıraktılar.

•

Dine bağlılığın zayıfladığı, halkın hak yoldan uzaklaştığı dönemlerde insanların çoğuna uymak, ayrıca dalâlet sebebi olarak belirtilmektedir:

“Yeryüzünde bulunanların çoğuna uyacak olursan, onlar seni Allah’ın yolundan saptırırlar.” (En’âm: 116)

Onlar hiçbir zaman rehberlik yapamazlar.

“Onlar sadece zanna uyarlar ve yalandan başka söz de söylemezler.” (En’âm: 116)

Ne inançlarında yakin, ne ölçülerinde hakkâniyet, ne de kararlarında isabet bulunur. Bütün iş ve icraatlarında nefsânî arzu ve heveslerine uyarlar. Şahsi takdir ve tahminlerini hüküm yerine koyarlar.

Âyet-i kerime’de şöyle buyuruluyor:

“Senin Rabb’in kendi yolundan sapanı en iyi bilendir. Hidayete ermiş olanları da en iyi bilen O’dur.” (En’âm: 117)

Allah-u Teâlâ yeryüzü halkının çoğunun durumunun sapık olduğunu haber vermektedir.

Nitekim diğer Âyet-i kerime’lerde şöyle buyuruluyor:

“Andolsun ki onlardan önce gelip geçenlerin de çoğu sapıtmıştı.” (Sâffât: 71)

Peygamberlerine itaatta bulunmamışlar, sapıklık içinde kalmışlardı.

•

Dalâlet kelimesi Hadis-i şerif’lerde de Kur’an-ı kerim’deki mânâlarda kullanılmıştır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz duâlarında dalâlete düşmekten ve düşürülmekten, başkalarının dalâlete düşmesine sebep olmaktan Allah-u Teâlâ’ya sığınmış, Allah-u Teâlâ’nın saptırdığı kimselerden olmaması için O’na niyazda bulunmuştur.

Ümmü Seleme -radiyallahu anhâ- Vâlidemiz’den rivayete göre evinden çıktığı zaman şöyle duâ ederdi:

“Allah’ım! Ben dalâlete düşmekten, ayak kaymasından, zulüm etmekten, bana zulüm edilmekten, câhilce davranmaktan ve aleyhimde câhilce davranılmaktan sana sığınırım.” (İbn-i Mâce: 3884)

Ve bu hususta ümmet-i muhteremesini uyarmış, müslümanlar hakkında, en çok dalâlete sevkeden liderlerden endişe ettiğini belirtmiş, dalâlete düşmemek için Kitâbullah’a ve sünnet-i Resulullah’a uyulmasını emretmiştir.

Bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Ben size iki şey bıraktım ki, onlara sımsıkı sarılıp tutunduğunuz müddetçe, katiyyen sapıtmazsınız. Birisi Allah’ın kitabı, diğeri ise Resulullah Aleyhisselâm’ın sünnetidir.” (İmâm-ı Mâlik, Muvatta)

Diğer bir Hadis-i şerif’lerinde ise bu iki ipe yapışanların tam olarak dalâletten korunacağını, aksi takdirde dalâlete düşmenin kaçınılmaz olacağını haber vermiştir. (İbn-i Mâce)

•

Netice olarak;

Allah-u Teâlâ bütün insanlara hakikat ile dalâleti, doğru ile yanlışı birbirinden ayıracak temyiz gücü vermiş, ayrıca uyarıcı olmakla vazifelendirdiği peygamberler vasıtasıyla insanların yolunu aydınlatan kitaplar indirmiştir. Bu kitaplarda helâli haramı, faydalıyı zararlıyı, hayrı şerri açıklamış ve bundan insanları sorumlu tutmuştur.

Şüphe yok ki sınırsız kudrete sahip olan Allah-u Teâlâ bir şeyin olmasını dilerse o mutlaka olur.

Hidayeti de dalâleti de ancak Allah yaratır. Kullarından dilediğine hidayet, dilediğine dalâlet verir. Allah’ın hidayete eriştirdiğini kimse saptıramaz. O’nun dalâlete düşürdüğünü kimse hidayete erdirip doğru yola iletemez.

Âyet-i kerime’de şöyle buyuruluyor:

“Allah dilediğini dalâlette bırakır, dilediğini de hidayete erdirir.” (İbrahim: 4)

Hakkı ve hakikati sevdirir, iman ve ilim gereğince amel etmeyi nasip eder. Hidayeti hakettiği için, o kimsede iman ve hidayeti meydana getirir.

“Allah kimi dalâlette bırakırsa, ona hidayet edecek yoktur. Allah’ın hidayete erdirdiğini de dalâlete düşürüp saptıracak yoktur.” (Zümer: 36-37)

Çünkü Allah-u Teâlâ’nın iradesini kimse engelleyemez, takdirini hiç kimse bozamaz.

Bir insanda dalâlet yaratması, o insanın kendi arzusu ile sapıklık yolunu seçmiş olmasındandır. Yoksa kul iradesini dalâlete yöneltmedikçe, Allah-u Teâlâ onu zorla sapıklığa düşürmez. Çünkü insanda hidayet ve iman fıtrîdir, yaratılışında vardır. Dalâlet ve küfür insanın cüz’i iradesini kötüye kullanmasından dolayı sonradan ârız olmuştur.

Âyet-i kerime’de şöyle buyuruluyor:

“Hidayet kendisine apaçık belli olduktan sonra, Peygamber’e muhalefet edip inananların yolundan başkasına uyan kimseyi döndüğü o yolda bırakırız. Ahirette de kendisini cehenneme sokarız. Ne kötü bir dönüş yeridir orası!” (Nisâ: 115)

Bir imtihan sahnesi olan dünyada insanları kendi serbest iradeleriyle başbaşa bırakmış, iradelerini küfre sarfeden insan ve cinlerle cehennemi dolduracağını vâdetmiştir.

“Allah, inkâr eden kimselere hidayet etmez.” (Bakara: 264)

Bütün kalpler Hazret-i Allah’ın kudret elindedir. Dilediğine hidayet eder. Kul kula hidayet veremez, ancak teşvik eder, hidayete vasıta olur.

Âyet-i kerime’de şöyle buyuruluyor:

“İnsanları hidayete erdirmek senin üzerine borç değildir. (Sana düşen hidayete dâvettir.) Şu kadar var ki, Allah dilediği kimseye hidayet eder.” (Bakara: 272)

Yol gösterdiği gibi yola da iletir. O yolda ona güç verir, muvaffakiyet ihsan eder, hidayete yöneltir, gönüllerinde hidayet sevgisi yaratır.

“Dileseydik herkese hidayet verirdik.” (Secde: 13)

Dünya saâdetine, ahiret selâmetine ancak hidayet sayesinde erişilir. Kul; iradesini imana sarfettikçe, hidayet arzusunda bulundukça, o yolda yürüdükçe, Allah-u Teâlâ’nın hidayeti de artar durur.

Âyet-i kerime’de şöyle buyuruluyor:

“Kim Allah’a sımsıkı sarılırsa, muhakkak ki o doğru bir yola iletilmiştir.” (Âl-i imrân: 101)

Hidayete ermiş, saâdet ve selâmete kavuşmuş, dalâletten kurtulmuş olur.

“Hidayeti kabul edenlere gelince, Allah onların hidayetini artırmış ve onlara takvâ yollarını ilham etmiştir.” (Muhammed: 17)

O sayede onlar gereken hazırlığı yaparlar, ecel gelince Allah-u Teâlâ’nın huzuruna takvâ ile varmaya çalışırlar.

Bir Âyet-i kerime’sinde de şöyle buyuruyor:

“O size nasıl hidayet ettiyse, siz de O’nu öylece zikredin. Bundan önce siz sapıklardan idiniz.” (Bakara: 198)

Zikrullah, hidayete ermenin bir şükran ifadesidir.

İnanan bir mümin için hidayete ererek dünya saâdetine ve ahiret selâmetine nâil olmaktan daha büyük bir lütuf tasavvur edilemez.

Binaenaleyh ihsan olunan hidayet-i ilâhî’nin muhafaza ve bekâsı için ısrarla Rabb’ül-âlemin’e iltica edilmelidir:

“Ey Rabb’imiz! Bizi doğru yola hidayet ettikten sonra kâlplerimizi saptırıp döndürme. Bize kendi nezdinden bir rahmet ver. Şüphesiz ki bağışı en çok olan sensin.

Ey Rabb’imiz! Geleceği şüphe götürmeyen bir günde sen insanları mutlaka toplayacaksın. Şüphesiz ki Allah sözünden dönmez.” (Âl-i imrân: 8-9)

“Allah bana yeter, O’ndan başka ilâh yoktur, O’na tevekkül ederim, O büyük arşın sahibidir.” (Tevbe: 129)

“Ey Rabb’im! Bağışla, merhamet et, sen merhamet edenlerin en hayırlısısın.” (Müminûn: 118)

“Ey Rabb’im! Fesatçılara karşı bana yardım et!” (Ankebût: 30)

“Ey Rabb’im! Ben nefsine zulmettim, beni bağışla.” (Kasas: 16)

“Ey Rabb’im! Doğrusu bana indireceğin hayra muhtacım.” (Kasas: 24)

“Ey Rabb’im! Beni yalnız bırakma! Sen vârislerin en hayırlısısın.” (Enbiyâ: 89)

“Ey Rabb’imiz! İnandık, bizi bağışla, bize merhamet et, sen merhamet edenlerin en hayırlısısın.” (Müminûn: 109)

“Ey Rabb’imiz! Katından bize rahmet ver ve işimizde doğruyu göster, bizi başarılı kıl!” (Kehf: 10)

“Ey Rabb’imiz! Nûrumuzu tamamla, bizi bağışla, çünkü sen her şeye kâdirsin.” (Tahrim: 8)

“Ey Rabb’imiz! Sana güvendik, sana yöneldik, dönüş sanadır. Ey Rabb’imiz! Bizi inkâr edenlerle imtihan etme, bizi bağışla! Yegâne gâlip ve hikmet sahibi ancak sensin.” (Mümtehine: 4-5)

“Ey Rabb’imiz! Bize dünyâda iyilik ve güzellik ver, âhirette de iyilik ve güzellik ver. Bizi cehennem azabından koru.” (Bakara: 201)

“Ey Rabb’imiz! Seni bütün noksan sıfatlardan tenzih eder, kemâl sıfatları ile tavsif ederiz. Senin bize öğrettiğinden başka hiçbir bilgimiz yoktur. Şüphesiz Alîm ve Hakîm olan ancak sensin.” (Bakara: 32)

“Ey Rabb’imiz! Bizi zâlimler güruhu ile sınama ve bizi rahmetinle kâfirler güruhundan kurtar!” (Yunus: 85-86)

“Ey Rabb’imiz! Bizi ve iman ile daha önce bizi geçmiş din kardeşlerimizi bağışla. Kalplerimizde inananlara karşı hiçbir kin bırakma.

Ey Rabb’imiz! Şüphesiz ki sen çok şefkatli çok merhametlisin.” (Haşr: 10)

DEVAM