http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Ocak 2003 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

“Biz Hakkı Bâtılın Tepesine Şiddetle İndirip Atarız da, Onun Beynini Parçalar.
Bir de Görürsünüz ki Bâtıl Yok Olup Gitmiştir.”
(Enbiyâ: 18)

“De ki: Hak Geldi, Bâtıl Gitti. Çünkü Bâtıl Yok Olmaya Mahkûmdur.”
(İsrâ: 81)

“De ki: Hak Gelmiştir. Artık Bâtıl Ne Yeniden Birşey Başlatabilir, Ne de Tekrar Geri Getirebilir.”
(Sebe: 49)

Hakkın Bâtıla Galebesi
Din Kurucuların Dinleri Kurudu
İlmi ile Dünyalık Elde Edenler
En Kötü Âkıbet
Kaynar Su, Fokurdayan Çeşme
İlâhî İhtar
/ İsmail Yavuz

CUM’A SÛRE-İ ŞERİF’İNİN TEFSİRİ - 2

CUMA NAMAZI

MEKTUBAT

CEZBENİN KUVVETİ (71. Mektup) / Muhammed Es'ad Erbili -ks.-

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (43)

“SADREDDİN MAHMUD KONEVÎ -Kuddise Sırruh-”

KISAS-I ENBİYA ALEYHİMÜSSELÂM

HAZRET-İ İSA ALEYHİSSELÂM

İsa Aleyhisselâm’ın halen sağ olduğuna, âhir zamanda mutlaka yeryüzüne inerek Muhammed Aleyhisselâm’ın şeriati ile hükmedeceğine ve Allah yolunda mücadele mücahede edeceğine inanmak farzdır.
Bu husus tevatür derecesine ulaşmış; Kitap, Sünnet ve İcmâ ile sabit olmuştur.

SİLSİLE-İ SÂDÂT-34

HALİL FEVZİ -Kuddise Sırruh- EFENDİ HAZRETLERİ (5) /
Mehmet Ali Körpe

Avamdan bir kişi yaptığı bir ahlâksızlığı anlatırken, bir müridi de onu dinlemiş. Hemen o gece rüyâsında görmüş ki, o menhiyat işleyen kişi baş aşağı asılmış istifrâ ediyor. Adamın kusmuklarını bir bardak tutarak doldurmuş, sonra da iğrene iğrene içmiş. Sabah huzura çıktığında, daha o rüyâyı anlatmadan Hazret:
“Akşam o çayı içtiniz ya!” buyurmuş.

GÜNDEM

KIYIM TEKNOLOJİSİ VE TEHLİKELİ GELECEK! / Uğur Kara

İnsanlar olacakları tahmin etmek ve adımlarını buna göre atmak isterler. Devletler de böyledir. Kahinler, medyumlar sanıldığından daha fazla iktidar sahipleri nezdinde söz sahibidirler. CIA hususi medyumlar istihdam etmiştir. Bizim “Medyum Memiş”imiz bile birkaç devlet dolaşmıştır. Nostradamus Batı devletlerinde hala tesirini icra etmektedir. Onun kehanetlerini yorumlayan “Nostradamus uzmanları” vardır. Ömer Çelakıl da elçiliklerden, ülkelerden kendisine talepler geldiğini beyan etmiştir.
Görüldüğü gibi bu tür habercilere sanıldığından daha fazla bir ilgi vardır. Ancak gerçek haberciler peygamberler ve onun vekilleridir.

YERALTI ZENGİNLİKLERİMİZ DEĞERLENDİRİLEMİYOR! / Şinasi Çapa

Borla çalışan nükleer santraller diğer nükleer enerjinin üzerinde avantajlara sahip. Her şeyden önce nükleer olmasına rağmen radyoaktivite üretmiyor. Bu nedenle borla çalışan santraller büyük şehirlerin merkezlerinde kurulabiliyor. Bilim adamlarının ifadelerine göre günlük 200 gram borla 100 MW enerji üretilebiliyor.

MEVLÂ N’EYLERSE GÜZEL EYLER / Hatice Aydın
ALLAH-U TEÂLÂ’DAN GÖNÜLDEN KORKANLAR! / Arzu Balkanlı

ŞİİR

YOLCULUĞUMUZ!

Gönlümüzle güler, küser ağlarız,
Gezeriz, gürleriz, coşar çağlarız,
Yerin kucağında mekân bağlarız
Menzilden menzile yolculuğumuz,
Susarız, söyleriz, kabire doğru.

KONUŞMAYAN ÇOCUKLAR


Bismillahirrahmanirrahim

"Varlığının başlangıcı ve sonu olmayan, zâtında ve sıfatlarında eşi benzeri bulunmayan; kâinâtın Hâlik'ı, âlemlerin Rabb’i, dilek makamının en yücesi, ümit makamının en keremlisi, merhametlilerin en merhametlisi olan Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Bütün kâinat zât-ı Ahmedî'si ve nûr-i Muhammedî'si şerefine yaratılan, Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, Rubûbiyet esrârının emîni, ahlâk-ı hamide'nin ve eşsiz faziletlerin menbâı, dünya ve ahirette en büyük rehberimiz, en güzel numunemiz, Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Bu zaman seyyiat zamanıdır, bu devir deccâliyat devridir. Âhir zamandan olan bugün artık fitne ve fesadın alabildiğine çoğaldığı, İslâm dininin dışına çıktığı halde dindenmiş gibi görünüp, dinden konuşup müslümanları Hakk din olan İslâm’dan uzaklaştırmak isteyen, halkın zihinlerini bulandıran sahte ve yalan yanlış emellerine alet edenlerin birbiri ardına çıktığı bu devirde bütün bunların âkıbetlerinin ne olduğuna bir bakın!

Cenâb-ı Hakk’a şükürler olsun ki; bu sûret-i hakk’tan görünenler, din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla, gerekse kurdukları vasıtalarla vargüçleriyle çalışmalarına rağmen durumları meydanda, ne olduk ları, ne için çalıştıkları ortaya çıktı.

Din kurucularını Allah-u Teâlâ nasıl kuruttu, nasıl yıktı, neler yaptılar, neler oldu.

“Bir de görürsünüz ki bâtıl yok olup gitmiştir.” (Enbiyâ: 18)

Bu Âyet-i kerime bütün din kurucuların sihirlerini bozmuş atmış, küfre kaydıkları meydanda kalmıştır.

Hülasâ hükümleri kalmadı, isimleri kaldı...

Ey insanlar! Bunlar koyun postuna bürünmüş kurtlardı. Bunları size tanıtmak için çok çalışıldı. Biz zamanında bunların bir bir içyüzlerini size arzederdik.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Fâsıka yardım eden İslâmiyet’in yıkılmasına yardım etmiş olur.” buyururdu. (Münâvî)

Bunu size her fırsatta arzederdik. Bu din kurucuların gayesi İslâm’ı yıkmaktı, kendi dinlerini İslâm dalları ile süsleyip yaşatmaktı.

İşte bu sahtekârlarla bu şekilde mücadele edildi, Allah-u Teâlâ lütfetti ve bunların hepsini yere serdi.

Ey insanlar! Bunu düşünüp hâlâ Cenâb-ı Allah’a şükür, bize teşekkür etmeyecek misiniz?

Zira bu soygunculardan sizi kurtardık. Bir taraftan dininizden, bir taraftan maddenizden alıyorlardı. Her biri kendi dinine çekmekle İslâm’dan çıkıyordunuz. Bütün kazandıklarınızı rahatça alıyorlardı hiç sesiniz çıkmıyordu.

Şimdi artık ne dininizden alıkoyan var, ne de kazandığınızı elinizden alan var.

Bütün gayemiz iman kurtarmaktır, müslümanların bu hak yoldan çıkmışların peşine düşmemesidir. Zira onların peşinden giden imanını kaybeder, imansız olur. Aralarına iltihak edip karıştığı anda, onlarla cehennemin alt tabakasına gideceği muhakkaktır.•

Allah'a emanet olunuz.

Bâki esselamü aleyküm ve rahmetullah...


BAŞYAZI

“Biz Hakkı Bâtılın Tepesine Şiddetle İndirip Atarız da, Onun Beynini Parçalar.
Bir de Görürsünüz ki Bâtıl Yok Olup Gitmiştir.”
(Enbiyâ: 18)

“De ki: Hak Geldi, Bâtıl Gitti. Çünkü Bâtıl Yok Olmaya Mahkûmdur.”
(İsrâ: 81)

“De ki: Hak Gelmiştir. Artık Bâtıl Ne Yeniden Birşey Başlatabilir, Ne de Tekrar Geri Getirebilir.”
(Sebe: 49)

Hakkın Bâtıla Galebesi
Din Kurucuların Dinleri Kurudu
İlmi ile Dünyalık Elde Edenler
En Kötü Âkıbet
Kaynar Su, Fokurdayan Çeşme
İlâhî İhtar
/ İsmail Yavuz


CUM’A SÛRE-İ ŞERİF’İNİN TEFSİRİ-2

Cuma Namazı

Yahudi Aklı:

Kendilerine Tevrat yükletildiği halde yahudiler onu taşımadılar. Tevrat’ın bazı âyet ve belgelerini kendi menfaatleri doğrultusunda değiştirdiler. Böyle yaptıkları halde Allah-u Teâlâ’ya karşı oldukça büyük iddiâlarda bulundular. O’nun katında en yüksek bir mevkiye sahip olduklarını, dostları ve yakınları bulunduklarını söylediler.

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-ine, yahudilere hitapta bulunmasını, onlara meydan okumasını ve yalanlarını ortaya koymasını emir buyurmakta ve Âyet-i kerime’sinde şöyle buyurmaktadır:

“De ki: ‘Ey yahudiler! Bütün insanları bir yana bırakarak, yalnız kendinizin Allah’ın dostları olduğunuzu iddiâ ediyorsanız ve bu iddiânızda samimi iseniz, ölümü temenni ediniz.’” (Cum’a: 6)

Bir an önce ölüp, bu sıkıntılı dünyadan ahirete göçerek Allah’a kavuşmayı canınıza minnet bilin.

İnsanın beden ve ruh yapısı, ahiretin şartlarına uygun bir vasıfta yaratılmıştır. Ebedîlik insanın fıtratında vardır. Ölümle bu ebedî hayata kavuşulmuş olur. Ölüm mahlûkunu Hâlik’ına ulaştıran en güzel bir vasıtadır. Çünkü onsuz ulaşılmıyor. Gerçek mânâda Allah-u Teâlâ’nın dostluğunu ve yakınlığını kazanan bahtiyar müminler, âşık oldukları Mahbûb’a bir an önce kavuşmayı temenni ederler. Bu onların en büyük arzusudur.

Mevlânâ -kuddise sırruh- Hazretleri:

“Ben öldüğüm zaman matem tutmayın, sevinin. Çünkü ben sevgilime kavuşuyorum.” buyurmuşlardır.

Übâde bin Sâmit -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

“Her kim Allah’a kavuşmayı severse, Allah da ona kavuşmayı sever. Her kim de Allah’a kavuşmaktan hoşlanmazsa, Allah da onunla mülâkî olmaktan hoşlanmaz.” (Buhârî. Tecrîd-i sarîh: 2043)

Yahudiler ölümü hiç istemezler. Milletler arasında böyle bir dostluk makamından en uzak kimseler onlardır.

Bu sebepledir ki Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Fakat onlar elleriyle önden gönderdiklerinden (yaptıklarından) dolayı ölümü aslâ temenni etmezler.” (Cum’a: 7)

Cehenneme girmeyi gerektiren küfür ve isyanlar sebebiyle Hakk’ın huzuruna çıkmaktan kaçınırlar, ölümden nefret ederler.

Onlar arzularından başka hiçbir şeye samimi olarak inanmamaktadırlar. Tevrat ellerinde olduğu halde, onu arkalarına atmışlardır.

“Allah zâlimleri çok iyi bilir.” (Cum’a: 7)

Geçmişte işledikleri nice günahları, cinayetleri ve zulümleri bildiği gibi; gelecekte yapacakları zulümleri de bilir.

Onlar ölümden kaçsalar da, elbet bir gün ölecekler ve lâyık oldukları cezaya çarptırılacaklardır.

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde insanlar arasında uzun bir ömre en çok tutkun olanların yahudiler olduğunu beyan buyurmaktadır:

“Yemin olsun ki, sen onları yaşamaya karşı diğer insanlardan, hatta müşriklerden de daha düşkün ve hırslı görürsün. Onlardan her biri ömrünün bin yıl olmasını ister.” (Bakara: 96)

Oysa her şeyin bu dünyadan ibaret olduğuna inanan müşriklerin yaşamaya daha fazla düşkün olmaları gerekirken, ehl-i kitap olan yahudilerin onlardan daha fazla düşkün olmaları son derece dikkat çekicidir.

Nefislerine bu kadar düşkün, yaşamayı bu kadar seven kimselerin ölümü temenni etmeleri şüphesiz ki mümkün değildir. Bunların Allah’a ve ahirete zerre kadar imanları olsaydı, bu dünya hayatına böyle herkesten daha fazla hırsla sarılmazlardı.

Burada sadece Yahudilere değil, bu münasebetle bütün beşeriyet için pek büyük bir ders vardır.

Âyet-i kerime gerçek müminin ahireti de ölümü de dünyadan çok sevdiğine delildir.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ bulundukları sapıklıktan dönmeleri için onları uyarmaktadır:

“De ki: Sizin kendisinden kaçtığınız ölüm muhakkak sizi bulacaktır.” (Cum’a: 8)

Allah-u Teâlâ’nın takdir etmiş olduğu hükümden kaçınmak mümkün değildir. Kaçmakla kurtulamayacağınız gibi, hiçbir şey sizi ölümden kurtaramayacaktır.

Ölümden kaçan kişi ömründe bereket bulamaz. Ölümden kaçmak, hiç kimseye bir fayda sağlamaz. Korkunun ecele faydası yoktur. Her saat, her dakika, her saniye insanları ölüme doğru çekmektedir. Gün olur ölümle karşı karşıya gelirler.

“Sonra görünmeyeni ve görüneni bilen Allah’a döndürüleceksiniz.” (Cum’a: 8)

Ölüm bir yok oluş değildir, ölümden kaçış ve kurtuluş da yoktur. Gerek kendi vatanlarında ikamet etsinler, gerek başka yerlere çıkıp gitsinler, insanlar kendilerini hiçbir yerde ölümün pençesinden aslâ kurtaramayacaklardır.

“O size bütün yaptıklarınızı haber verecektir.” (Cum’a: 8)

Kim O’na itaat üzere idiyse, onu en güzel bir şekilde mükâfatlandırır. Müstehak olanlara da cezalarını verir.

Cuma Günü ve Cuma Namazı:

Cum’a sûre-i şerif’inde Cuma namazı farz kılınmış ve onunla ilgili bazı hükümler açıklanmıştır.

“Ey iman edenler! Cuma günü namaz için ezan okunduğu zaman hemen Allah’ı zikretmeye koşun.” (Cum’a: 9)

Bu Âyet-i kerime’de Cuma ezanının okunmasıyla alış-verişin bırakılıp namaza gidilmesi emredilmektedir. Bu namaz Cuma namazıdır. Bu güne Cuma denilmesinin sebebi, müslümanların o gün Cuma namazı için toplanmalarındandır. Cuma namazı farz-ı ayındır. Cuma günü ise müslümanların bayramıdır.

Cuma namazı hür erkeklere emrolunmaktadır. Kadınlara ve çocuklara emrolunmaz. Yolcu, hasta, hasta bakıcısı ve durumu bunlarınkine benzeyen kimseler bu hususta özürlü kabul edilirler.

Allah’ı zikretmeye koşmaktan maksat, yürürken acele etmek demek değil; meşgul olduğu işi hemen bırakıp, vakit geçirmeksizin Cuma namazı kılmaya ve hutbe dinlemeye iştiyakla gitmek demektir.

“Alış-verişi (işi-gücü) bırakın.” (Cum’a: 9)

Âyet-i kerime’deki yasaklama sadece alış-verişle sınırlı olmayıp, bütün meşguliyetleri bırakmayı içine alır. Hatta kişinin eşi ile mubah olan muamelesi bile o saatte haramdır.

Bu emir Cuma namazının farz olduğuna kesin bir delildir. Zaruret olmadıkça Cuma namazına gitmemek haramdır ve çok büyük bir günahtır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyurur ki:

“Bir takım kimseler ya Cuma namazlarını terketmekten vazgeçerler veya Allah-u Teâlâ onların kalplerini muhakkak ki mühürleyecektir. Sonra da onlar gafillerden olurlar.” (Müslim)

Ayrıca Cuma namazının farz oluşu ile ilgili birçok Hadis-i şerif rivayet edilmiştir.

Ezcümle şöyle buyurulmaktadır:

“Ey insanlar! Şunu da muhakkak bilin ki, Allah-u Teâlâ Cuma’yı içinde bulunduğunuz şu yılımın şu ayında, şu gününde ve makamımda kıyamet gününe kadar farz kılmıştır.

Binaenaleyh her kim benim hayatımda veya benden sonra âdil veya zâlim bir imamı olduğu halde, Cuma namazını hafife alarak veya farziyetini inkâr ederek terk ederse, Allah onun dağınık işlerini toplatmasın, iki yakasını bir yere getirmesin ve işinde bereket vermesin.

Haberiniz olsun ki o kimsenin namazı yoktur. İyi biliniz ki; o kimsenin zekâtı da yoktur. Haccı ve orucu da yoktur. İyi biliniz ki onun iyiliği de yoktur. Nihayet tevbe edinceye kadar. Her kim tevbe ederse Allah-u Teâlâ da onun tevbesini kabul eder.” (İbn-i Mâce)

“Her kim Cuma namazını üç kere zaruretsiz terkederse Allah-u Teâlâ onun kalbini mühürler.” (Tirmizî)

Allah-u Teâlâ bu günü müslümanların lehine mukaddes kılmış; kardeşlik, birlik ve beraberlik duygularının canlanmasına vesile eylemiştir.

“Eğer bilirseniz bu sizin için daha hayırlıdır.” (Cum’a: 9)

Çünkü ebedî hayatın menfaatleri daha büyük ve sonsuzdur. Gerçek hayatın ölümden sonra başlayacağını bilen insanlar, ahiret tedarikinin çaresine bakmayı ihmal etmezler.

Meşru Çalışmalar:

Allah-u Teâlâ dünyayı geçim uğrunda çalışma ve gayret, mihnet ve meşakkat, imtihan ve ibtilâ yeri; ahireti ise mükâfat ve mücâzat yeri olarak yaratmıştır.

Her müslümanın kendisine, âilesine ve borçlarını ödemeye yetecek kadar helâlinden kazanması farzdır. Çünkü bir müslüman, görevlerini kazanç sayesinde yerine getirebilir. Niyeti iyi olursa aynı zamanda sevap da kazanır.

Nitekim Âyet-i kerime’de şöyle buyurulmaktadır:

“Namaz kıldıktan sonra yeryüzüne dağılın.” (Cum’a: 10)

Bu emir izin mânâsına gelir. Cuma ezanının duyulması ile birlikte bütün meşguliyetlerini bırakarak mescidlere koşan müminlere, namaz bittikten sonra dağılıp tekrar işlerinin başına dönmeleri için izin verilmektedir.

Âyet-i kerime’den anlaşılıyor ki dünyadan el etek çekmek esas değildir. Müslümanların meşru surette dünyadan faydalanması gerekir.

İslâmiyet bir lokma ve bir hırka ile yetinmeyi emreden bir din değildir. Meskenet ve tembelliği, dilenciliği, başkasına yük olmayı... şiddetle yasaklamıştır.

“Allah’ın fazlından nasibinizi arayın.” (Cum’a: 10)

Çünkü rızık O’nun elindedir. Çalışanın çalışmasını zâyi etmez, isteyenin ümidini boşa çıkarmaz.

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Dünyadan da nasibini unutma!” (Kasas: 77)

Başta Peygamber Aleyhimüsselâm Efendilerimiz olmak üzere bütün büyükler çalışmayı ihmal etmemişlerdir.

Allah-u Teâlâ’yı Çok Zikretmek:

Zikrullah; dinimizin emri, imanın alâmeti, ibâdetlerin beyni, aklın nûru, kalbin cilâsı, ruhun hayatı, gönlümüzün miracı ve her derdin ilâcıdır.

“Allah’ı çok zikredin ki kurtuluşa eresiniz.” (Cum’a: 10)

Dünyada da ahirette de muvaffakiyetlere, saâdet ve selâmete eresiniz.

Allah-u Teâlâ bu Âyet-i kerime ile kendisini zikretmeyi emretmiştir. Namaz da ilâhî bir emirdir, zikrullah da ilâhî bir emirdir.

Her ibadetin belli bir şartı olduğu halde, zikrullah için hiçbir şart yoktur. Ayakta, oturarak, yatarak bile zikretmek câizdir. Abdestli olmak efdal olduğu halde, abdestsiz olarak da yapılabilir.

Kalplerin Allah-u Teâlâ’dan gafil olma tehlikesinden korunması, ancak zikrullah ile mümkündür.

Zikrullah ibâdetlerin en kolayı ve fakat en faziletlisidir. Böylesine faziletli ve yüce olunca, elbetteki zikredenler de insanların en yücesi olur.

Zikrullahı bırakıp da dünya hayatının geçici zevklerine aldananların, ahirette çok büyük kayba uğrayacakları şüphesizdir.

İki Tercih Arasında:

Câbir -radiyallahu anh-den rivâyet edildiğine göre, Resulullah Aleyhisselâm bir Cuma günü Mescid-i nebevî’de hutbe okurken Şam’dan yiyecek yüklü bir ticaret kervanı Medine-i münevvere’ye gelmişti. Kervanın geldiğini haber veren davul sesini duyan cemaat sabırsızlanarak hemen huzur-u saâdetten çıktılar ve yiyecek maddesi satın alabilmek için kafilenin yanına koştular. O yıl Medine-i münevvere’de büyük bir kıtlık hüküm sürüyordu. Bu ayrılışlarında bir mahzur olmadığını zannetmişlerdi. Yanında sadece on iki kişi kaldı. Resulullah Aleyhisselâm bu duruma çok üzüldü.

Huzurda kalan on kişi Aşere-i mübeşşere idi.

Bunun üzerine nâzil olan Âyet-i kerime’de Allah-u Teâlâ onları kınayarak şöyle buyurdu:

“Onlar bir ticaret veya bir oyun eğlence gördükleri zaman hemen dağılıp oraya yönelirler ve seni ayakta bırakırlar.” (Cum’a: 11)

Fakat müslümanlar bu dersten sonra bir daha bunun benzeri bir hata işlemediler. Bu ilâhî beyanda insanlar için nice gizli hikmetler vardır.

“De ki: Allah’ın nezdinde bulunan, eğlenceden de ticaretten de hayırlıdır.” (Cum’a: 11)

Allah katında olan menfaat kesin ve ebedîdir. Eğlencedeki menfaat kesin değil, ticaretteki menfaat ise ebedî değildir. Onlar dünya hayatının geçici menfaatleridir.

“Allah rızık verenlerin en hayırlısıdır.” (Cum’a: 11)

Asıl rızık O’ndan istenmelidir. O nasip etmeyince, sebeplerden hiç birisinin faydası olmaz. Ticaretlerin üstünde O’nun öyle rızık kapıları vardır ki, onlar kapanınca bütün ticaretler de kapanır.

O’nun lütuf ve ihsanları hesapsızdır, insanlarınki ise hesap iledir. Bazı insanlar O’nun rızkını diğer kimselere ulaştırmaya ancak vasıta olabilirler. “Filân kişi iş sağladı.” denilir. Onların sebep olduğu rızkın yaratıcısı Rezzâk-ı kerim olan Allah-u Teâlâ olduğu içindir ki O “Rızık verenlerin en hayırlısı”dır.


KISAS-I ENBİYA Aleyhimüsselâm

HAZRET-İ İSA ALEYHİSSELÂM

Yeryüzüne Geliş

İsa Aleyhisselâm, Deccal’in fitnesi ile müslümanların iyice bunaldığı bir sırada yeryüzüne inecek ve icraatlarını gerçekleştirecektir.

İsa Aleyhisselâm’ın halen sağ olduğuna, âhir zamanda mutlaka yeryüzüne inerek Muhammed Aleyhisselâm’ın şeriati ile hükmedeceğine ve Allah yolunda mücadele mücahede edeceğine inanmak farzdır.

Bu husus tevatür derecesine ulaşmış; Kitap, Sünnet ve İcmâ ile sabit olmuştur.

Ümmet-i Muhammed’in her asırdaki âlimlerinin ileri gelenleri, İsa Aleyhisselâm’ın kıyamete yakın bir zamanda ineceği hakkında icmâ etmişler, muhalefette bulunmamışlardır. Ancak bir takım filozoflar inkâra kalkışmışlardır.

İsa Aleyhisselâm’ı çok sevmeli ve gelmesini de beklemeliyiz, ancak henüz daha gelmiş değil. Bu yüzden bu çıkanların hepsi sahtedir, yalancıdır, soytarıdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurur:

“Şüphesiz ki o, kıyametin kopacağını gösteren bir bilgidir.” (Zuhruf: 61)

İsa Aleyhisselâm’ın yeryüzüne inmesi de kıyametin en büyük ve en bariz alâmetlerinden birisidir. Allah-u Teâlâ kıyametin kopmasından az önce onu gökten indirecektir. Onun belirmesi ile kıyametin kopmasının yakın olduğu anlaşılır.

“Ehl-i kitap’tan her biri, ölümünden önce İsa’ya muhakkak iman edecektir. Kıyamet gününde de o onlara şâhit olacaktır.” (Nisâ: 159)

Bu ehl-i kitap, âhir zamanda onun nüzulü esnasında hayatta bulunacak olan kitap ehlidir. Yeryüzüne indiği zaman onun vefatından önce bütün ehl-i kitap iman edeceklerdir. O zaman bütün insanlar İslâmiyet’e nâil olacaklar, bir ümmet halinde bulunacaklardır.

Mehdi Resul ve İsa Aleyhisselâm zamanında gerçeği görerek iman edenler de aynı sözü söyleyecekler. İman ettikçe hatırlanacak.

•

İsa Aleyhisselâm’ın kıyamete yakın bir zamanda ineceğine dair Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

“Hayatım kudret elinde olan Allah’a yemin ederim ki; çok sürmez Meryemoğlu İsa âdil bir hakem olarak inecek, haçı kıracak, domuzu öldürecek, cizye vergisini kaldıracak ve mal o kadar çoğalacak ki, onu kabul eden kimse bulunmayacaktır.” (Buhârî. Tecrîd-i sarîh: 1018)

Haçı kırması; kendisinin öldürüldüğünü iddiâ edenlerin yalan söylediklerine, dinlerinin bâtıl, İslâmiyet’in hak olduğuna, kendisinin müslümanlığı meydana çıkarmak gibi icraatla o dinleri iptal etmek için indiğine işarettir. Müslümanlıktan başka din kabul etmeyecektir. Dinleri iptal edilip yeryüzünden kaldırılınca, diğer birçok bâtıl inançların yanında domuz yeme âdetleri de kaldırılmış olacak.

Cizyeyi kaldırmaktan murad, kâfirlerden onun alınmasının kaldırılıp, İslâm’dan başka hiçbir şeyin kabul edilmemesidir. Çünkü müslümandan cizye alınmaz, zekât alınır.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinde ise şöyle buyurmuşlardır:

“Vallahi Meryemoğlu İsa âdil bir hakem olarak mutlaka inecek ve haçı kıracak, domuzu öldürecek, cizye vergisini kaldıracak, genç dişi develer başıboş bırakılarak onlara rağbet edilmeyecek, bütün düşmanlıklar, küsüşmeler ve hasetlikler muhakkak surette kalkacak.

(İsa Aleyhisselâm) insanları mala dâvet edecek, fakat malı hiç kimse kabul etmeyecektir.” (Müslim: 155)

Çıkan harplerde çok az insan kalacak. Çünkü 3. Dünya harbi bitmiş, yahudiler gitmiş, Çinliler yok olmuş, İsa Aleyhisselâm gönderilmiş, birçok hadiseler olmuş, her şey meydanda kalmış.

Yani dünya yüzünde insan az, mal ve servet çok. Hazineler var, fakat insan yok.

•

Câbir bin Abdullah -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’te şöyle buyuruluyor:

“Ümmetimden bir tâife, kıyamet gününe kadar Hakk için muzaffer bir şekilde mücadeleye devam edecektir.

O zaman Meryemoğlu İsa da iner. Müslümanların emiri ‘Gel bize namaz kıldır!’ der. Fakat o ‘Hayır! Allah-u Teâlâ’nın bu ümmete bir ikramı olarak siz birbirinize emirsiniz.’ buyurur.” (Müslim: 155)

Yani Allah-u Teâlâ’nın ona verdiği lütfu tebeyyün ediyor. “Siz Allah-u Teâlâ’nın Resul’ünün nurunu taşıyorsunuz.” mânâsına gelir. Onun nurunu, onun vekâletini taşıdığı için ulül-azm bir peygamber dahi öne geçemiyor.

•

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Bakalım imamınız kendinizden olduğu halde Meryemoğlu İsa yanınıza indiği zaman durumunuz nasıl olur?” (Buhârî. Tecrîd-i sarîh: 1406)

Herkes imtihan olacak, böylece iman ile küfür ayrılacak. Allah-u Teâlâ kime o lütuf nurunu koymuşsa ona tâbi olacak, kime koymamışsa olmayacak.

•

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“İnsanlar arasında Meryemoğlu İsa’ya dünyada ve ahirette en yakın olan benim. Bütün peygamberler kardeştir, bir babanın ayrı kadınlardan doğmuş evlâtları gibidir. Dinleri birdir.” (Buhârî. Tecrîd-i sarîh: 1403)

Peygamberlerin dinlerinin bir olması, asıl itibariyle aynı olmasını ifade eder. Bu asıl “Tevhid”dir. Aralarındaki ayrılık, gelişen şartlara tâbi olarak ortaya çıkan bazı fürû meselelerindedir.

•

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz İsa Aleyhisselâm’ın hacc yapacağını Hadis-i şerif’lerinde haber vermişlerdir:

“Nefsim kudret elinde olan Allah’a yemin ederim ki Meryemoğlu, Hacc veya umre yahut her ikisini birden yapmak için mutlaka Fecc-i Ravhâ’da telbiye getirecektir.” (Müslim: 1252)

Bu Hadis-i şerif de İsa Aleyhisselâm’ın sağ olduğuna delildir.

•

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Bir gece rüyâmda kendimi Kâbe’nin yanında gördüm. Derken öyle karayağız güzeli bir zât gördüm ki, erkeklerden gördüğüm karayağızların en güzeli! Kulaklarına inmiş öyle saçları vardı ki gördüğüm uzun saçlıların en güzeli! Saçlarını taramış, üzerlerinden su damlıyordu. İki zâta (yahut iki zâtın omuzlarına) dayanarak beyti tavaf ediyordu. ‘Bu kim?’ diye sordum. ‘Meryemoğlu Mesih’ dediler. Sonra birdenbire son derece kıvırcık saçlı, sağ gözü şaşı bir herifle karşılaştım. Zannedersin ki, gözü salkımdan dışarı fırlamış bir üzüm tanesi. ‘Bu kim?’ diye sordum. ‘Bu da Mesih Deccal’dir’ dediler.” (Müslim)

•

Deccal isminde bir şahıs türeyip ilâhlık dâvâsında bulunacak ve bir süre insanları saptıracak.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Adem’in yaratılışı ile kıyametin kopması arasında Deccal’den daha büyük bir fitne yoktur.” buyurmuştur. (Müslim)

Ebu Derdâ -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde, Kehf sûre-i şerif’inin ilk on Âyet-i kerime’si ile son on Âyet-i kerime’sini okumaya devam edenlerin, onun şerrinden kurtulacağını haber vermiştir. (Müslim: 809)

Ebu Saîd-i Hudrî -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde:

“Deccal yahudidir.” buyurmuşlardır. (Müslim: 2927)

•

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edilmiştir:

Resulullah Aleyhisselâm Vedâ haccı sırasında bir ara “İnsanlar susup dinlesin” buyurduktan sonra hamd ve senâda bulundu, akabinde Mesih ve Deccal’den uzun uzun söz etti:

“Allah’ın gönderdiği her peygamber, ümmetini onunla korkuttu. Nuh Aleyhisselâm ümmetini onunla korkuttu, ondan sonra gelen peygamberler de korkuttular.

O sizin aranızdan çıkacak. Onun hali sizden gizli kalmayacak. Rabb’inizin tek gözlü olmadığı size gizli değildir. O ise sağ gözü kör birisidir. Onun gözü dışa fırlamış üzüm danesi gibidir.” (Buhârî - Müslim)

Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’e göre; Deccal’in iki gözü arasında “Kâfir” yazılıdır, bunu her müslüman okuyacaktır.

Huzeyfe -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde de buyururlar ki:

“Deccal’in sol gözü yoktur. Vücudu gayet tüylüdür. Cennet ve cehennem namıyla nezdinde iki mevki vardır. Lâkin hakikatte cehennem gösterdiği mevki cennet ve cennet gösterdiği mevki ise cehennemdir.” (Müslim: 2934)

Allah-u Teâlâ deccale, şeytana verdiği ruhsat gibi ruhsat verecek. Şeytana kıyamete kadar, fakat deccale İsa Aleyhisselâm çıkıncaya kadar. Çıktığı zaman onu öldürecek.

Allah-u Teâlâ o zamanda yaşayan insanları imtihan etmek için, ona istidraç kabilinden birçok ruhsatlar verecek.

Ona tâbi olanlar büyük bir lütfa ermiş gibi görünecek, fakat ebedî cehennemlik olacaklar. Onların dünyadaki refahları çok kısa ve geçicidir.

Ona inanmayıp imanlarında sebat edenler birazcık sıkıntı göreceklerse de onlar Hazret-i Allah’a iman ettikleri için ebedî cennetlik olacaklar. Onların refahları ebedîdir.

•


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (43)

SADREDDİN MAHMUD KONEVÎ -kuddise sırruh-

Muhammedî Velâyet’i Elinde Bulunduran Tâife:

Sadreddin Konevî -kuddise sırruh- Hazretleri “Tebsıretü’l-Mübtedî” ve “Tezkîretü’l-Müntehî” isimli eserinde; velîler arasında Hatemü’l-enbiyâ Aleyhisselâm’ın has velâyetine vâris kılınıp, onun “Kardeşlerim!” hitâbına mazhar olan, peygamberlerle neredeyse aynı seviyede bulunan ve irşad için gönderilerek, ilâhî hücceti ayakta tutmakla vazifeli kılınan bir tâife bulunduğuna dikkati çekerek, Hâtemü’l-evliyâ olan zâtın ve “Bayraklılar ashâbı”nın ulvî vasıflarından sözetmiştir:

“Ümmet-i Muhammed velîlerinin kâmillerinden olan, kendilerine ‘Enbiyâ-yı evliyâ’ (Peygamberler gibi olan velîler) denilen ulu bir tâifenin, Muhammedî kuşatıcılığa mahsus olan zevklerden nasîbi vardır. İşte Mustafâ -sallallahu aleyhi ve sellem-in gerçek halifeleri, vârisleri ve kardeşleri de onlardır.

Bu tâife hakkındaki husûsî işâret;

‘Benden sonraki ihvânımla karşılaşmayı özlüyorum!’ buyruğudur.

Onlarla ilgili olarak şöyle buyurulmuştur:

‘Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk’a iletirler ve Hakk ile hüküm verirler.’ (A’râf: 181)

Onlar o kimselerdir ki; yükseldikleri zaman da istifâde edilirler, indirildikleri zaman da fayda verirler.

Zira geriye döndürülen velîler kâinât ve hâdiselerle ilgili zulümâtı giderirler, zaman ve mekânı onlar hakkında ta’y ederler ve onları onlardan alırlar:

‘Biz hakkı bâtılın tepesine şiddetle atarız da, onun beynini parçalar. Bir de görürsün ki bâtıl yok olup gitmiştir.’ (Enbiyâ: 18)

Bu ulu tâifeye vekâlet hil’atını giydirirler ve böylece hilâfet kürsüsüne oturturlar. Onların hükmü memleketi tutmuş olur.

‘Onları emrimizle hidâyete çağıran rehberler kıldık.’ (Enbiyâ: 21)

‘De ki: Benim yolum budur. Ben Allah’a dâvet ediyorum. Ben ve bana tâbi olanlar basîret üzerindeyiz.’ (Yusuf: 108)

‘İnsanları Allah’a dâvet eden, kendisi de sâlih amel işleyen ve ‘Doğrusu ben müslümanlardanım!’ diyen kimseden daha güzel sözlü kim olabilir?’ (Fussilet: 33)

Emîrü’l-mü’minîn Ali -radiyallahu anh- uzun bir makâle-i haydarânelerinde onların makâmından haber vererek şöyle buyururlar:

‘Yeryüzü Allah’ın hüccetini kâim kılandan hâlî kalmaz. O ya açıktır ya da gizlidir. Böylece Allah’ın delil ve âyet’leri iptal olmaz. Nice az kimseler değer bakımından daha büyüktür. Onların kendileri görülmez, fakat misâlleri kalplerdedir.’

Şer’î nübüvvetin bir başka şeklini onlara âyân ve der-meyân ederler. Zirâ o kapı kapanmıştır.

‘Muhammed içinizden herhangi bir adamın babası değil, o ancak Allah’ın resûlü ve peygamberlerin sonuncusudur.’ (Ahzâb: 40)

Onun hâricinde, bütün ilâhî zevklerden ve peygamberlerin keşiflerden nasibdâr olurlar.” (Tebsıretü’l-Mübtedî ve Tezkîretü’l-Müntehî; s. 84-87)

Süleymaniye Kütüphanesi, Ayasofya; 1691/2 no’da kayıtlı bulunan
“Tebsıretü’l-Mübtedî” isimli eserinin ilk yaprağı.

Hatmiyyet’in Sırrı:

Sadreddin Konevî -kuddise sırruh- Hazretleri “Fusûsu’l-Hikem” deki gizli mânâları beyan etmek maksadıyla yazdığı “Fukûk fî Esrâri Müstedenâti Hikemi’l-Fusûs” isimli eserinde, Hatemiyyet mertebesinde sonun başlangıç ile birleşeceğine işaret ederek şöyle buyurmuştur:

“Bu noktada Hatmiyyet sırrının zikredilmesi şart olmuştur. Çünkü varlık dairesi insânî makamda sona erer ve son başlangıç ile birleşir. Hatmî mertebelerin ihâtâ ve ihtivâsı kemâl derecededir. Çünkü bu mertebelerin sonuncusunun muhtevâsı, mânâ ve sûret, sıfat ve hüküm bakımından tamdır.” (Fukûk fî Müstenedâti Hikemi’l-Fusûs, s. 29)

Velâyet’in Hatemiyyet’ine Vâris Olan Kul:

Şeyh Sadreddin Konevî -kuddise sırruh- Hazretleri “İ’câzü’l-Beyân fî Te’vîli’l-Ümmi’l-Kur’ân” isimli eserinde ise, hilâfet-i Muhammediyye’nin zâhirinin Mehdi Aleyhisselâm’la, bâtınının İsâ Aleyhisselâm’la sona ermesi gibi; velâyet-i Muhammediyye’nin de Hâtemü’l-evliyâ olan zâtla sona ereceğini haber vermektedir:

“Allah Peygamber Aleyhisselâm’ın bu ümmetin içindeki zâhirî hilâfetini Mehdî ile; umûmî hilâfetini ise İsâ bin Meryem Aleyhisselâm’la hatmedecektir.

Hatmü’n-nübüvve, kulluk mertebesinde efendiliği elinde bulunduran ulûhiyyet mertebesi’ne has kılındığı için; Hatmü’l-velâyeti’l-Muhammediyye’yi ise Allah, Zât ve ulûhiyyet arasında sâbit olan ‘Berzah’lık mertebesi’ne hak kazanan kimseye tahsis etmiştir."

Şu hale göre Allah, tahsise mazhar olmuş vâris kullarından kâmilleri de, cem’ü’l-cem mertebesinin mazharı olan kuluyla hatmedecektir. O kul gibi cem edici kimse yoktur ve kendisinden sonra hiç kimse onun vâris olduğu şeyi elde edemeyecektir. Bütün hükümleri ihtivâ eden ‘Hir’lik’; yani ‘Son’luk kemâli ona âittir. Bu sebepledir ki Mevlâ’sından başkası onu bilemez.

Allah bu kulunun dışındaki diğer kimseler için hâsıl olan tecellîlerini Zâtî tecellîsi ile hatmetmiştir. Bu tecellinin zuhûr etmesiyle, Allah’a sülûk edenlerin seyri de hitâma ermiştir.

Dolayısıyla Allah, küllî makamların hepsine bir bitiş; o makâmın kendisiyle kemâle ulaştığı ve izhâr edilip ortaya çıkarıldığı bir sır tahsis etmiştir. Şâyet meseleyi uzatmış olmasaydım, ana makamları ve bunların kiminle hatme ereceğini de açıklardım. Fakat hatırlatmak ve ikâz etmek için bu noktada tek bir temsil sundum. Bu temsilde dahî, bu ilâhî zevke ortak olan en büyük akıl sâhipleri için yeterli bir bilgi vardır.

Allah’ın gizlemek istediği bir şeyi izhâr etmek mümkün değildir.

Nitekim Allah şöyle buyurmuştur:

‘Size ilimden pek az bir şey verilmiştir.’ (İsrâ: 85)

Allah hakkı söyleyen ve doğru yola iletendir.” (İ’câzü’l-Beyân fî Te’vîli’l-Ümmi’l-Kur’an; s. 483-484)


Silsile-i Sâdât -34-

HALİL FEVZİ
(Kuddise Sırruh)
EFENDİ HAZRETLERİ
-5-

“Okuduğun Sana Yeter!”:

Yaşayanlar ve Görenler anlatıyor:

“Yeni intisap etmiştik, tahminen bir-iki haftalık idik. Efendi Hazretleri’nin huzur-u saâdetine girdik. Efendi Hazretleri; ‘Yeter!’ buyurdular.

O girdiğimiz gün Pazar’dı, bir hafta sonra diğer Pazar günü tekrar girdik. Bu defasında dört kişi daha bizden evvel giriyordu. Yaşlı olmaları hasebiyle onları öne vermiştik ve biz en arkada kalmıştık. Efendi Hazretleri bize sıra gelince: ‘Yeter!.. Yeter!...’ buyurdular.

Ve bizim hayat boyunca aldığımız emirler, hep böyle rumuzladır. Hiçbir zaman açık emir almış değiliz. Çözdün, hakikati buldun; çözemedin, gitti o.

Düşündük, acaba neyi emir veriyorlar? ‘Herhalde dersin haricinde okuduğum şeyler var, bunları men etseler gerek!’ dedik. Amma kati emir olmadığı için şüpheden de kurtulamadık. Zaten kısa bir zaman sonra askere gittik.

Askerde aynı ders üzerinde dikkatle çalışıyorduk. Muhterem bir âlim vardı, birgün dedi ki:

‘Kitapta yeni birşey gördüm. Bir insan sabah namazının akabinde duâdan evvel on defa:

‘Sübhanellâhi vel-hamdü lillâhi velâ ilâhe illâllahu vallahu ekber, velâ havle velâ kuvvete illâ billâhi’l-aliyyi’l-aziym.’

Derse, on günahı gidiyor on sevap veriliyor on derecesi artıyor.’

Bu sevabı duyunca biz tamaha kapıldık ve devam etmeye başladık, tahminen birgün devam ettik.

O gece âlem-i mânâda bir deniz kenarına götürüldük. Yanımda tanımadığım birisi vardı. Orada küçük bir oda gördük. Ebu Bekir sıddık -radiyallahu anh- Hazretlerimiz orada yatıyordu. Arkasında bir de levha vardı. O anda kalktı, kalktığı zaman sırtı da o levhaya geldi. Biz de kapıdayız. Karşı karşıya bulunmuş olduk.

O zaman buyurdular ki: ‘Yeter, yeter, yeter!.. okuduğun sana yeter!’

Bu sözün mânâsı şu: ‘Sana bir defa yeter dediler, sen anlamadın. İkinci defa yeter yeter dediler, sen yine anlamadın. Üçüncü defa biz emir veriyoruz: Yeter, yeter, yeter!... okuduğun sana yeter!.’

Yani birisi hepsi, hepsi birisi olduğunu anlatmak istiyoruz.

Efendi Hazretleri o hepsinin sonuncusu idi ve son bakla idi

Bu son baklayı Şeyh Es’ad Efendi -kuddise sırruh- Hazretlerimiz şöyle anlatırlar:

‘Geminin demir baklaları bulunur. En büyük bakla elmastır, o Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz’dir. Diğer baklalar altındır, zamanın Pir’leridir. En son bakla bakırdır, o da benim. Amma birisi derse ki: ‘Bu altın baklaların içinde bu bakır baklanın ne işi var?’ deyip sallarsa, o altın baklalar da sallanır. Daha çok sallarsa elmas bakla da sallanır.’

Efendi Hazretleri işte o baklaların sonuncusu idi. Bununla size anlatmış oluyoruz.”

Kulak Zinâsı:

Avamdan bir kişi yaptığı bir ahlâksızlığı anlatırken, bir müridi de onu dinlemiş. Hemen o gece rüyâsında görmüş ki, o menhiyat işleyen kişi baş aşağı asılmış istifrâ ediyor. Adamın kusmuklarını bir bardak tutarak doldurmuş, sonra da iğrene iğrene içmiş.

Sabah huzura çıktığında, daha o rüyâyı anlatmadan Hazret:

“Akşam o çayı içtiniz ya!” buyurmuş.

İrşadın En Zoru:

Mudurnu’lu merhum Hacı Rasim Çolakoğlu ağabeyimizin Halil Fevzi -kuddise sırruh- Hazretleri ile ilgili duyduğu bir menkıbe:

Bir gün ihvanlara: “Bugün irşad var. Biz filân hocaya gideceğiz, siz filân yerdeki sarhoşa gidin.” buyurmuş. Onların da içlerinden: “Bizi zor yere gönderiyor, kendisi kolay yere gidiyor.” diye geçmiş.

Buyurmuşlar ki:

“Oğlum, bir hocayı irşad etmek on sarhoşu irşad etmekten zordur. Onun ilim gururu var, sarhoşun ise bir şişesi var. Onu elinden aldığın zaman yola gelir.”

Lâtif Bir Lâtife:

Bakkallık yapan Fevâi isminde bir ihvan varmış. İlk zamanlar çok güzel sadâkati olduğu halde daha sonraları dünyaya dalmış.

Bir gün huzura çıktığında ona buyurmuşlar ki:

“Fevâi Fevâi! Şimdi oldun havâi.”

Kuzuya Sahip Çıkmak:

Halil Fevzi -kuddise sırruh- Hazretleri: “Kurda kuzuyu kaptıralım mı?” Buyurmuşlar. Yani birisi ayrılıyor diye peşini bırakalım mı? Kurttan murad şeytandır. Bu ise kuzudur. Bu kuzuya sahip çıkalım, kurda kaptırmayalım mânâsınadır. Onun peşine gitmek ve bırakmamak lâzım.

Nasipsizler:

Halil Fevzi -kuddise sırruh- Efendi Hazretlerimiz’in ihvanından Ahmet Efendi bir hatırasını şöyle anlatıyor:

“Gördüğüm bir rüyâyı anlatmak için hâne-i saâdete gitmiştim. Çok kalabalık vardı. Merdivenler bile doluydu. İçeriye geçme imkânı yoktu. Dışarıda beklemeye karar verdim. Yukarıdan: ‘Ahmet Efendi’ye yol verin gelsin!’ diye bir ses geldi. Yol açtılar, çıktım.‘Gördüğünü anlat!’ buyurdu. Şöyle bir rüyâ görmüştüm:

Efendi Hazretleri’nin elinde bir sopa ve önünde birçok hindi vardı. Onların bir kısmını kümese soktu, diğerlerini sopa ile kovdu.

Anlattığım zaman tebessümle cevapları şöyle oldu:

“Siz bu kalabalığa pek bakmayın. Onların çoğu kovulur. Biz ayırdığımızı ayırırız.”


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


KIYIM TEKNOLOJİSİ ve TEHLİKELİ GELECEK!..

Çok değil iki yıl öncesine kadar Batı uygarlığını “Âkil” insanların yönettiğini, insanlığın bir daha büyük savaşlar yaşamayacağını, Türkiye’nin bir an evvel küresel entegrasyona dahil olması gerektiğini savunan kalemler şimdi Irak savaşı’ndan kazançlı çıkabilmek için ABD isteklerine evet dememiz gerektiğinin propagandasını yapıyorlar. Kimi gazeteler “Savaşa girdik”, “ABD’ye şu üsleri verdik” benzeri yayınlarla kamuoyu oluşturmaya çalışıyorlar.

İnsanlar savaşları filimlerde seyrettiği için olsa gerek, kan, gözyaşı ve yıkım sanki hiç başına gelmeyecekmiş gibi rahat. Halbuki ABD sadece Irak’ı değil, bütün dünyayı yakmaya geliyor.

Bazı temel gerçekler var ki, bunları iyi kavramamız lazım:

- ABD demek İsrail demektir. ABD’nin kumandası Yahudilerin elindedir.

- ABD yahudilerinin istemediği bir iktidarın İsrail’de uzun süre başta kalması mümkün değildir. Yani Şaron iktidarı ABD’deki “Merkez”in desteklediği bir iktidardır.

- Yahudiler Kudüs merkezli bir “Dünya krallığı” kurma hayalleri için düğmeye basmıştır. Unutulmamalıdır ki büyük dünya savaşları sayesinde İsrail devleti kurulabilmiştir.

- Bazıları ne kadar “Medeniyetler Savaşı” olmasın diye gayret gösterse de ABD’deki “Merkez” gözünü karartmıştır. Irak’tan sonra İran, S. Arabistan ve Mısır hedeftedir.

- Kürt Devleti yahudiler için vazgeçilmez bir hedeftir.

- Güçlü ve bağımsız kararlar alabilen bir Türkiye bütün bu senaryolar için bir tehlikedir. (Hablemitoğlu cinayeti muhtemelen bu gerçeğin bir sonucudur.) ABD’nin Türkiye’den talepleri “Irak’ı Değil, Türkiye’yi İşgal Planı” gibidir.

Yakın Gelecekteki Büyük Savaşlar:

İnsanlar olacakları tahmin etmek ve adımlarını buna göre atmak isterler. Devletler de böyledir. Kahinler, medyumlar sanıldığından daha fazla iktidar sahipleri nezdinde söz sahibidirler. CIA hususi medyumlar istihdam etmiştir. Bizim “Medyum Memiş”imiz bile birkaç devlet dolaşmıştır. Nostradamus Batı devletlerinde hala tesirini icra etmektedir. Onun kehanetlerini yorumlayan “Nostradamus uzmanları” vardır. Ömer Çelakıl da elçiliklerden, ülkelerden kendisine talepler geldiğini beyan etmiştir.

Görüldüğü gibi bu tür habercilere sanıldığından daha fazla bir ilgi vardır. Ancak gerçek haberciler peygamberler ve onun vekilleridir.

“Hazret-i Allah’ın öyle kulları vardır ki, onlar Hazret-i Allah’ın bildirmesiyle O’nun bildirdiği kadarını bilirler. Bu bildiklerinden bazılarını etraflarına, yakınlarına söyledikleri gibi, gelecek tehlikelerden de halkı haberdar etmeye çalışırlar.

...

Şeyh Edebâlî’nin Osman Gazi’ye büyük bir devletin kurucusu olacağını haber vermesi, Hacı Bayrım Veli -k.s- Hazretleri’nin İstanbul’un fethinin Fatih’e nasip olacağını söylemesi, Akşemseddin Hazretleri’nin fethin gününü Fatihe bildirmesi, Emir Sultan Hazretleri’nin Yıldırım Bayezid’i Timur ile savaşmaktan vazgeçirmek için birçok gayret göstermesi, muvaffak olamayacağı yönünde ikazlar yapması tarihten bilinen meşhur hadiselerdendir.

Bu “Vazifedarlar” her asırda mevcuttur. Bu “Vazifedarlar”ı kılavuz edinenler ahiret selametine kavuştukları gibi, dünya işlerinde de destek ve yardım görürler.” (Hakikat, Eylül 2001, Selamet Sahiline Demir Atanlardan Olalım, sh: 40-41)

Gerçek habercilere danışan yanılmaz, gerçek habercilere danışan gerçekten doğru bir haber almış olur.

Doğru haberlere ulaşanlar biliyorlar ki yakın gelecekte büyük savaşlar ve büyük kıyımlar var. Çok fazla değil, bir kırk yıl ömrü olanlar bunların hepsini görebilir.

Evet! İnsanoğlu tarihte görülmemiş savaşlar ve kıyımlara doğru yol almaktadır.

ABD ve İsrail’in Ortadoğu savaşında ve akabinde çıkacak 3. Dünya Savaşında kitle imha silahları da devreye girecek ölüm rakamları yüz milyonlarla hatta milyarlarla ifade edilmeye başlanacaktır.

Hadis-i şerif’lerde şöyle buyurulmuştur:

“Fırat nehri altın bir dağ üzerinden suyu çekilip açılmadıkça kıyamet kopmaz. İnsanlar onun için harp edecek ve her yüz kişiden doksandokuzu öldürülecek. Onlardan her biri ‘Belki ben kurtulurum’ diyecektir.”

“Fırat nehrinin altın hazinelerinden bir kısmının alana çıkması yakındır. Her kim o zaman orada bulunursa, ondan bir şey almasın.”

Bu gerçekler bilinmeli ve hesaplar buna göre yapılmalıdır.

Kıyım Teknolojisi:

ABD’nin bütün dünyayı karşısına alacak derecede cesareti nereden bulduğunu merak eden var mı bilmiyoruz. Ancak bilinen konvansiyonel teknolojinin yanında bilinmeyen silah ve teknolojiler çok korkunç boyutlara ulaşmıştır. Kıyım teknolojisi büyük bir hızla gelişmeye devam etmektedir.

Konvansiyonel Yenilikler:

The Sunday Times'ın haberine göre son 20 yılda, yaklaşık 500 milyar dolar harcamayla geliştirilen silahlar arasında radara yakalanmayan helikopterler, yüzey boyaları çevreye göre renk değiştiren "bukalemun" uçaklar, 40 milyon dolar harcanarak geliştirilen, deriyi kurutan şok tabancaları yer alıyor.

Meteorolojik Savaş:

Meteorolojik bilgi bir savaşın gidişatını tamamen değiştirebilecek derecede önemlidir. Bizim Allahuekber dağlarındaki 90.000 şehidimiz, 2. dünya savaşındaki Almanlar’ın Rusya hezimeti meşhur örneklerdendir.

Standart silahların ve orduların kapalı havalarda harekat kabiliyetleri büyük ölçüde kısıtlanırken bu hava şartları düşünülerek icat edilen yeni teknolojiler hakkında İTÜ Uçak ve Uzay Bilimleri Fakültesi'nden Doç. Dr. Mikdat Kadıoğlu şu bilgileri veriyor:

"Kapalı ve yağışlı havalarda hedefini görerek vuran Tomahawk füzelerinin işi zor. Ayrıca lazer güdümlü bombalar da bu havalarda etkileniyor. Bu havalarda GPS (Global Yer Belirleme Sistemi) güdümlü yeni bomba ve füzeler kullanılabilir. F-15E, F-111, F-117 ve A-6E gibi uçaklar hedefe kilitlenebilen radarlarla donatıldıkları için alçak bulut örtüsünden etkilenmez. Ancak diğer saldırı uçakları için havanın açık olması gerekir."

Meteoroloji hakkındaki esas korkunç gelişme ise meteorolojik olayları yönetmeye ve iklimleri değiştirmeye yarayan teknolojilerdir.

Vladimir Jirinovski Avrupa’yı vuran sellerden sonraki günlerde ABD’yi ziyareti sırasında verdiği demecinde Avrupa'daki sellerin, meteorolojik savaş nedeniyle meydana geldiğini, Rusya ve ABD'de meteoroloji savaşı senaryolarının yıllardır hazırlandığını ve uygulandığını öne sürdü.

Hadis-i şerif’te “Deccal’in kendisine iman etmeyen memleketlerden yağmuru keseceği, iman eden memleketlere yağmur yağdıracağı” haber verilmiştir.

EBomb (Elektromekanik Bomba):

“ABD’nin gelecek yıl deneyeceği "EBomb", yani elektromekanik bomba, aklın sınırlarını bile zorlayacak kadar büyük felaketlere yol açabilecek. Her şey bir göz kırpması kadar kısa bir zaman içinde olup bitecek. Evinin içinde kendi halinde oturan biri önce uzaktan keskin bir çatırtı duyacak. Muhtemelen bu sesi bir şimşek veya yıldırım sanacak. Ama o bunları düşünene kadar, uygar dünya en az 200 yıl önceye, elektriğin henüz keşfedilmediği yarı karanlık dönemlere geri dönecek. Floresan ışıklarıyla televizyon ekranları, düğmeleri kapatıldığı halde korkunç bir şekilde parlamaya başlayacak. Elektrik ve telefon kabloları o kadar ısınacak ki, plastik kaplar eriyip, ozon tabakasını yanmış plastik kokusu dolduracak. El bilgisayarlarıyla MP3 player’ların pilleri aşırı yüklenecek ve bu aletler elle tutulmayacak kadar ısınacak. Bilgisayarlar kül olacak, içlerinde sağlam en küçük bir bilgi kırıntısı bile kalmayacak. Radyolar, telefonlar, telsizler ve hatta dizel motorlu birkaçı dışında akla gelebilecek bütün makineler bir daha çalışmamak üzere susacak. Bu sırada insanların tırnağına bile bir şey olmayacak, ama insanlık kendini göz açıp kapayıncaya kadar 200 yıl geride bulacak. Avustralyalı yüksek teknolojili savaş uzmanı Carlo Kopp’a göre, bu korkunç silahı 1940’ların teknolojisiyle bile yapmak ve üstelik sadece 400 dolara mal etmek mümkün. O yüzden, siber terörizmin konuşulduğu bir dünyada teröristlerin bu silaha ne kadar yakın olduklarını görmek de mümkün. Yani sadece 400 dolara mal olan bir elektromanyetik bomba, bir göz kırpması süresinde, uygarlığı tam 200 yıl geriye götürebilecek.”

Elektromanyetik Silahlar:

23 Aralık 1996 tarihinde Rusya'nın Sesi Radyosu'nda yapılan, konusu elektromanyetik silahlar olan bilim ve mühendislik programının konuşma metni:

“Yekimenko: Nisan'da yapılan 'Rusya'da mikrodalga jeneratörleri' konulu program çok dikkat çekti. Bu tür jeneratörlere ilginizin sebebi nedir?

Belitzky: Güçlü mikrodalga jeneratörlerine olan ilginin sadece bir sebebi vardır: Askeri alanda kullanılabilmeleri. Bir plazmoidi, plazma damlasını yok etmek için kullanılabilirler.

Yekimenko: Plazma ne demektir?

Belitzky: Plazma, elektron ve iyon karışımıdır. Hepimiz görmüşüzdür. Elektrikte yük boşalmaları olur. Ya da kıvılcımlarda. Ayrıca güneşteki gibi termonükleer reaksiyonların başlıca nedenidir. Plazma motorları ilk Mars uydularında denenmişti, bu neredeyse çeyrek asır önceydi. Kontrollü nükleer füzyon konusu üzerine çok derin araştırmalar yapıldı. Askeri uygulamaları üzerine yapılan araştırmalar, 'Radyo Aygıtları Araştırma Enstitüsü' gibi önde gelen askeri-sanayi komplekslerinde yürütülmektedir.

Yekimenko: Mikrodalga jeneratörleri nasıl kullanılabilir?

Belitzky: Gelen bir füzenin, başlığının ya da uçağın yolu üzerindeki plazmoid yok edilebilir. Plazmoid etkili bir şekilde o bölgeyi iyonlaştıracak ve gelen füzenin, savaş başlığının, uçağın aero-dinamiğini bozarak, uzaydan ya da atmosferden gelen tehlikelere karşı koruma sağlayacaktır.

Yekimenko: Bu silah hakkında konuşan bilim adamları blöf yapıyor olamazlar mı?

Belitzky: Hayır sadece bir olaya bakarak bile ispatlayabiliriz, birkaç yıl önce Vanncouver'da yapılan Rus-Amerikan zirvesinde, Ruslar, Stratejik Savunma İnisiyatifi (Strategic Defence Initiative, SDI) projesine alternatif olabilecek bu tür jeneratörlerin ya da burada kullanıldığı şekliyle, plazma silahlarının kullanıldığı ortak bir tatbikat önerdi. Adının "Güven" (Trust) olması önerilen bu tatbikatta sistem, bir füze saldırısını etkisiz hale getirecekti. Bu yolla, Rusya Soğuk Savaş sonrası dünya güvenliğini artıracak yeni bir atmosfer oluşturmayı planlıyordu.”

ABD’nin bu sahada HAARP kısaltmasıyla bir sistem geliştirdiği bu sistem sayesinde çok güçlü elektromanyetik dalgaları dünyanın herhangi bir yerine odaklayarak gönderebileceği ve bu sayede depremleri dahi tetikleyebileği söylenmektedir. Dikkat edilirse Afganistan Savaşı’nın başladığı günlerde art arda bu ülkede depremler yaşanmıştı. Hatta bazıları Gölcük depreminin böyle bir deneme sebebiyle meydana geldiğini iddia etmişlerdi.

Genelkurmay Başkanlığı’na elektromanyetik sistemler hakkında danışmanlık yapan Boğaziçi Üniversitesi profesörlerinden Selim Şeker elektromanyetik silahlarla uyduların bile düşürülebileceğini ve özellikle ABD’nin bu teknolojide çok ileri seviyelere ulaştığını söylüyor. Bir cümlesi aynen şöyle: “ABD bu silah sistemi vasıtasıyla dünyanın herhangi bir yerinden dünyanın herhangi bir yerindeki bir uçağı hiç iz bırakmadan, uçağın elektronik aksamını bozarak düşürebilir.”

Kişi Takibi ve Beyin Kontrolü Çalışmaları:

21 Temmuz 2000 tarihli Sabah gazetesinde yer alan haber:

"John St. Clair Akwei, 1996 yılında Amerikan Ulusal Güvenlik Dairesi (NSA) aleyhine bir dava açtı. Akwei, NSA'nın kendisini sürekli olarak takip ettiğini ve davranışlarını kontrol ettiğini iddia etti. Akwei mahkemeye bu iddialarını destekleyecek yüzlerce sayfalık deliller sundu. Kaynak olarak birçok bilimsel ve akademik çalışmanın gösterildiği bu deliller, Project Freedom adlı internet sitesinde yayınlandı. İddiaya göre NSA, çok gelişmiş sistemleri aracılığıyla elektromanyetik alanları kullanarak istediği kişiyi dünyanın her yerinde takip edebiliyor, hatta elektrik dalgaları yollayarak kişinin düşünce ve davranışlarını kontrol edebiliyor. NSA'nın "sinyal istihbaratı" adı verilen bu sistemi, dünyadaki elektrik taşıyan her şeyin çevresinde bir manyetik alan olduğu ve bu alanların elektromanyetik dalgalar yaydığı teorisine dayanıyor. Geliştirilen dijital sistemlerle elektrik taşıyan bütün varlıkları nerede olursa olsun kontrol edebiliyor. Gönderilen sinyaller sayesinde hedef kişi başkalarının duymadığı sesler duyabiliyor ya da görüntüler görebiliyor. Bu yolla NSA istediği kişiye istediği şeyi hiçbir kanıt bırakmadan yaptırabiliyor.”

Muhtemelen aynı dava dosyasından bir alıntıyı gönderen okur mailini Güler Kömürcü köşesine taşımıştı:

“...Ulusal Güvenlik gayesiyle kurum, binlerce insanın ferd" beyin haritalarını kaydetmekte ve şifrelemektedir. Elektronik gözetim amacıyla, beynin konuşma merkezindeki elektrik faaliyetleri, kurbanın sözlü düşüncelerine çevrilebilir. Kulağı devre dışı bırakarak, ses haberleşmesinin doğrudan beyne gitmesini sağlayarak, Uzaktan Nöral Denetim, şifrelenmiş işaretleri, beynin işitme korteksine gönderebilir. Kurum ajanları bunu, paranoid şizofreninin karakteristiği olan işitsel halisünasyonları taklit ederek, kurbanların gizli olarak takatini kesmek için kullanabilirler.

Sizin gördüğünüzü görüyorlar. Kurbanla herhangi bir temas olmaksızın, Uzaktan Nöral Denetim, bir kurbanın beynindeki görsel korteksteki elektrik faaliyetlerini planlayabilir ve kurbanın beynindeki tasvirleri (görüntüleri) bir videonun monitöründe gösterebilir. Kurum ajanları kurbanın gözlerinin gördüğü her şeyi görürler. Görsel hafıza da görülebilir. Uzaktan Nöral Denetim gözleri ve optik sinirleri atlayarak (devre dışı bırakarak), doğrudan görsel kortekse görüntü gönderebilir. Ajanlar, beynin programlama gayesi için, gözetim altındaki kişi REM uykusunda iken, onun beynine gizlice görüntü yerleştirmek için bunu kullanabilirler.. Yurt içi istihbarat metodu 1980'lerin ilk yıllarından beri devam etmektedir.”

Siber Savaş ve Bilgi Güvenliği:

Türkiye siber dünyaya ve bilgi güvenliğine yeterli ilgiyi göstermiyor. Çinli bir stratejist ABD gibi askeri güçlere karşı askeri karşılık vermenin zor olduğunu, siber saldırılar, terör benzeri faaliyetler ile zarar verilebileceğini değerlendirmekteydi. İnternette bilgi güvenliğine büyük önem veren birinci ülke İsrail’dir. Türkiye’de internet bilgi güvenliği üzerine program geliştiren bir firma sahibi gerekli desteği bulamadığı için çalışmasını tamamlayamamış, nihayetinde ABD’ye gittiğinde hemen ABD’li yahudiler kendisine ortaklık teklif etmişlerdir. Uluslararası hacker toplantıları da genelde İsrail’de yapılmaktadır. Meşhur hacker’lar İsrail tarafından davet edilmekte kendilerine bazı imkanlar sunulmaktadır.

Çin, Almanya, Fransa gibi ülkeler Amerikan Microsoft ürünlerini kamu kurumlarında kullanmamaktadır. Bunun yerine kaynak kodları açık ve millileştirmeye elverişli Linux işletim sistemleri kullanmaktadırlar. Çin’de bu sistemden başka sistem kullanmak yasaktır. Böylece bilgi altyapılarını dış etkilere karşı koruyan bu ülkeler ayrıca milyonlarca dolar tutan lisans ücreti ödemekten kurtulmaktadırlar. Türkiye’de ise maalesef böyle bir hassasiyet yok.

ABD gibi ülkelerin hemen tüm kamu işlerini elektronik sisteme döndürdüğü düşünülürse siber saldırıların bu ülkelere vereceği zarar ortaya çıkacaktır. Nitekim geçtiğimiz yıllarda CIA ve bazı Amerikan devlet kurumlarına bulaşan bir bilgisayar virüsü birkaç gün bu kurumları iş göremez hale getirmişti.

Ortak Ürünler:

Uydu teknolojisi, konvansiyonel teknoloji ile bilgisayar teknolojisinin birleşmesi ile uzaktan kumandalı silahlar geliştirilmiştir. Predator denilen uçaklar tipik bir örnektir. CIA bu uçakla Yemen’de bir araca füze saldırısı düzenlemiştir.

Ticari uçakların dahi yerden kumanda ile idare edilmesi için bir teknoloji geliştirilmiş, hatta bir kargo uçağı pilotsuz olarak indirilmiştir. 11 Eylül saldırılarından sonra bu sistemin teröristlerin eline geçip geçmediği araştırılmıştır. (Bilemiyoruz ABD kendi içindeki teröristlere müracaat etmeyi akıl edebildi mi!?)

Bilgisayarda savaş oyunları oynayanların bu tür silahları kavraması daha kolaydır. Bilgisayar başında kumanda edilen insansız silah ve araçların hızla geliştiğini görmek şaşırtıcı olmaz.

Füze Teknolojisi ve Nükleer Silahlar:

Nükleer silah bu üstün teknolojiler karşısında orta sınıf ülkelerin savunma silahı haline gelmiştir. Ancak bilindiği gibi tehlikeli bir silahtır. Bu sebeple ABD gerek füze teknolojisinin gerekse nükleer teknolojinin başka hiçbir ülkede olmasını hazmedememektedir.

Aşağıdaki A.A.’nın 06.11. 2002 tarihli haberi Ukrayna açısından üzücü:

“Ukrayna`nın, nükleer başlık taşıma kapasitesine sahip 225 adet AS-4 tipi taktik cruise füzesini imha etmeye başladığı bildirildi.

Savunma bakanlığının bildirisinde, bu çerçevede, 500 kilometre menzilli bu füzelerin ilkinin parçalara ayrılma işlemine başlandığı belirtildi. Bildiride, imha sürecinin 2005`in ilk yarısında tamamlanacağı kaydedildi.

Bu arada Ukraynalı yetkililer, 2005 yılına kadar AS-4 cruise füzesi taşıma kapasitesine sahip 31 adet Tu-22 ağır bombardıman uçağının da imha edilmesinin öngörüldüğünü, bu çerçevede ilk uçağın 12 Kasım`da imha edileceğini belirtti.

Bu imha operasyonları, 1993 yılında Ukrayna ile ABD arasında imzalanan anlaşma çerçevesinde Amerikan hükümeti tarafından finanse ediliyor.”

Bilindiği gibi İran’ın ve Kuzey Kore’nin nükleer santralleri bile, birer büyük mesele haline getirildi.

Başka Silahlar:

Bütün bunlar basında çıkan haberlerden elde edilen bilgilerdir. Bunlara ses bombası gibi projeler de eklenebilir.

Bu silahların kitle imha silahları ile birlikte kullanıldığı büyük bir savaşta, hemen hemen bütün araç ve silahların işlemez hale gelmesi mümkündür. Barutlu fişek ve mermilerin çalışmasını engelleyen bir sistem de buldukları takdirde binek olarak at, silah olarak elde tek süngüye kalma ihtimali vardır.

Büyük Bir Güçle Savaşa Tutuşma İhtimali:

ABD ile gizli bir çekişme halinde dahi bu teknolojiler ile iz bırakmadan bize bazı zararlar verebileceği görülmektedir.

ABD’nin büyük savaşını Avrupa ya da Rusya ile yapmasını ümit edip yine de her türlü ihtimale göre hazırlık yapılması gerekmektedir. Zira ABD ile olmasa dahi bir gün bütün dünyayı istila eden Çin ile ölüm kalım mücadelesine girmek zorunda kalabiliriz.

Böyle bir savaşta klasik düzenli orduların kitleler halinde telef olması kaçınılmazdır. Muvaffakiyet için düzenli orduları büyük bir sahada, gerilla taktikleri ile sevk ve idare eden bir sistem alternatif olarak geliştirilebilir veya geliştirilmelidir.

Uzaktan kumandalı sistemleri küresel düzeyde kullanamasak bile en azından kendi ülkemiz içerisinde işlemez hale getirecek veya kendi lehimize kullanabilecek düzenekler geliştirebiliriz.

Unutulmamalıdır ki hiçbir insani kaygı taşımayan, bilgisayar ekranında zaferler kazanan oyuncular gibi insanların telef olmasından büyük haz duyan bir zümre katliamlara başlamak için büyük bir iştahla gün saymaktadır.

ukara@hakikat.com


Allah-u Teâlâ’dan Gönülden Korkanlar!

Aklın en üstünü insanın kendini bilmesidir. Hikmetin en üstünü Mevlâ’ya yakınlaşma yolunu bilmektir. Kim kendisinin cahili ise o Rabb’inden de gafildir. Kendini bilmeyen Rabb’ini nasıl bilir?Mevlâ’sını nasıl bulur da O’ndan korkmaya yönelir. Öncelikle kişinin: “Nefsini bilen, Rabb’ini bilir.” Âyet-i kerime’sinin tecelliyatına mazhar olması gerekir.

Allah-u Teâlâ Dâvud Aleyhisselâm’a buyurdu ki:

“Ey Dâvud! Kendini bil ki beni bilesin!”

Dâvud Aleyhisselâm:

“Kendimi nasıl bileyim, seni nasıl bileyim yâ Rabb’i?” deyince;

Allah-u Teâlâ:

“Nefsinin âciz ve zayıf olduğunu bil ki, Beni kuvvet, kudret ve sonsuzca var olarak bilesin. Beni benimle bulasın.” buyurdu.

Hikmetin başı Allah korkusudur. Azâmet-i ilâhî’yi bilenler, o nispette Allah-u Teâlâ’dan korkar.

Âyet-i kerime’sinde:

“Ey iman edenler! Allah’tan nasıl korkmak lâzımsa öylece korkun. Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin.” buyuruyor. (Âl-i imrân: 102)

Resul-i Ekrem -sallallahu aleyhi ve sellem-Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Vallahi ben hepinizden çok Cenâb-ı Hakk’ı bilirim ve hepinizden çok O’ndan korkarım.”

Niçin en çok Resulullah korkuyor?

Hakkâl-yakîn bildiği için. Bilen çok korkar. Cahil ise cesur olur.

Diğer bir Hadis-i şerif’lerinde:

“Eğer siz benim bildiklerimi bilmiş olsaydınız, az güler, çok ağlardınız.” buyuruyor.

Ashâb-ı kiram Efendilerimiz bu sözü duyduklarında yüzlerini kapayarak ağlaştılar. Bilmediğimiz için ağlamıyoruz. Bilsek çok ağlarız. Şu halde Allah korkusu bilgiden doğduğu için bu bilgiyi tahsil etmek farz olmuştur.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Rabb’lerinden korkanlar için hidayet ve rahmet vardır.” (A’râf: 154)

Allah’tan korkan kimse hevâ ve hevesine uymaz. İbadet ve taate yönelir. Nefsâni arzulardan uzaklaştıkça iffetli olur. Haramlardan ve şüpheli şeylerden kaçındıkça verâ ve takvâ sahibi olur.

Bakınız korku hususunda, Peygamber Efendilerimiz’in ve meleklerin halleri ne kadar takdire şâyândır.

Âyet-i kerime’de:

“Kulları içinde Allah’tan en çok korkanlar âlimlerdir.” buyuruluyor. (Fâtır: 28)

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz’den rivayet edildiğine göre:

“Hava değişip, rüzgârlar esmeğe başladığı vakit Resul-i Ekrem’in benzi değişir, evin içinde sağa sola gezinirdi. Bu tutum ve davranışları Allah’ın azabından korktuğu içindi.

Yine Resulullah -sallallahu aleyhi ve sellem- Efendimiz; Vâkıâ sûresinde okuduğu bir Âyet-i kerime karşısında bayılmıştır.”

Resulullah -sallallahu aleyhi ve sellem-Efendimiz:

“Cebrâil bana her ne zaman geldi ise, Allah korkusundan vücudum titredi.” buyuruyor.

Ashâb-ı kiram’dan bir zât diyor ki:

“Allah-u Teâlâ cehennemi yarattığı vakit meleklerin ödü koptu. İnsanları yaratınca melekler rahatladılar.”

Enes -radiyallahu anh-rivayetinde Resulullah Efendimiz Cebrâil Aleyhisselâm’a:

“Ey Cebrâil! Ne oluyor? Mikâil’i hiç güler görmüyorum!” diye sorunca Cebrâil Aleyhisselâm:

“Cehennem yaratılalı beri Mikâil hiç gülmemiştir.” buyurdu.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz’den rivayet olunduğuna göre:

“Resul-i Ekrem namaza başladığı vakit göğsünden kazan kaynaması gibi ses duyulurdu.” buyuruyor.

Rivayete göre: Dâvud Aleyhisselâm başını secdeden kaldırmamak üzere kırkgün ağladı. Başı su içinde kaldı. Gözyaşlarından yeşillikler bitti.

Bunun üzerine:

“Ey Dâvud! Acıktın da yemek mi istiyorsun, yoksa susadın da su mu istiyorsun?” diye bir ses geldi.

Bunun üzerine Dâvud Aleyhisselâm bir âh çekti. Onun korku ateşinden yakınındaki ağaç kurudu. Sonra Allah-u Teâlâ tevbesini kabul edip, mağfiret eyledi.

Dâvud Aleyhisselâm:

“Yâ Rabb! Hatalarımı elime, avucuma yaz.” dedi.

Hataları eline yazıldı. Elini her hangi bir iş için kaldırsa orada hatalarını okur, ağlardı. Hatasından utanarak ölünceye kadar başını gökyüzüne kaldırmamış ve münâcaatında; “İlâhi, hatalarımı hatırladıkça bu geniş dünya bana dar gelir. Senin rahmetini andığımda ruhum sana yönelir. Allah’ım seni noksan sıfatlardan tenzih ederim. Kullarının doktorlarını hatalarımın tedavisi için gönderdin, hepsi de zâtını gösteriyor. Senin rahmetinden ümidini kesenlere yazıklar olsun.” demiştir.

Dâvud Aleyhisselâm ağlayacağı vakit bir hafta yemek yemez ve zevcelerine yaklaşmazdı. Kırda bir kürsü kurdurur, oğlu Süleyman Aleyhisselâm’a bütün ormanlara, tepelere, dağlara doğru bağırmasını emrederdi. Süleyman Aleyhisselâm’ın dâveti üzerine ormandaki bütün vahşi hayvanlar, yuvalardaki kuşlar ve insanlar toplanırdı. Dâvud Aleyhisselâm kürsüsüne çıkar, Süleyman Aleyhisselâm da babasının başında dururdu. Dâvud Aleyhisselâm önce Allah-u Teâlâ’ya hamd ile ve O’nu övmekle söze başlardı. Bununla herkes feryâd-ı figân ağlamaya başlardı. Sonra cennet ve cehennemi anlatırdı. Bunu anlatırken vahşi hayvan ve insanlardan ölenler olurdu. Sonra kıyametin dehşetini anlatırdı. Bu sırada her nevi ölenler olurdu, ölenler çoğalınca Süleyman Aleyhisselâm babasına dönerek: “Dinleyenlerin yüreklerini parça parça ettin. İsrâiloğulları’ndan ve vahşi hayvanlardan ölenler oldu.” deyince Dâvud Aleyhisselâm duâya geçer sonunda kendisi bitkin düşerdi. Her zaman yanında bulundurduğu iki cariyesi vardı. Allah korkusundan bayılıp düştüğü vakit, kendisine bir zarar gelmemesi için biri başı diğeri de ayakları ucunda durur ve onu korurlardı.

Yahya Aleyhisselâm ise, on beş yaşlarında babasıyla Beyt-i Makdis’e geldi. Namaz kılmaya başlayınca öyle ağlardı ki, ağaçlar da onunla ağlar, babası da ağlamasına dayanamayarak o da ağlardı. Birgün Zekeriya Aleyhisselâm ona: “Oğlum ben seni Rabb’imden diledim. Seni bana bağışlamasını ve seninle huzura ermemi istedim. Artık ağlamaktan vazgeç.” buyurdu.

Yahya Aleyhisselâm babasına dönerek: “Baba, Cebrâil bana haber verdi ki cennet ile cehennem arasında bir boşluk vardır. Burasını ancak gözyaşı akıtanlar geçebilir. Ben de onun için ağlıyorum.” buyurmuştur.

İbrahim Aleyhisselâm da hatalarını hatırladığı vakit, bayılır ve kalbinin hışırtısı bir mil mesafeden duyulurdu. Birgün Cebrâil Aleyhisselâm kendisine gelerek: “Allah’ın sana selâmı var, buyurur ki hiç dost, dostundan korkar mı?”

İbrahim Aleyhisselâm: “Ben hatalarımı hatırladığım vakit dostluğu unuturum.” buyurmuştur.

İşte Peygamber Aleyhimüsselâm Efendilerimiz’in halleri. Kendimize gelelim ve bu hususlar üzerinde hassasiyetle duralım. Onlar ki bizden ziyade Allah-u Teâlâ’yı ve sıfatlarını bilirler. Onların halleri böyleyse bizim halimiz nice olur. Şimdi de Selef-i sâlih’in, Sahabe ve Tabiin’in korkusunun şiddetindeki hallerine bir göz atalım.

Hazret-i Ömer -radiyallahu anh-bir gün bir adamın evinin önünden geçerken, adamın içerde namaz kılıp Tûr sûresini okumakta olduğunu duydu ve durdu dinledi, adam:

“Rabb’inin azabı mutlaka meydana gelecektir. Onu önleyecek hiçbir şey yoktur.” (Tûr: 7-8)

Âyet-i kerime’lerine gelince binitinden indi bir müddet duvara yaslanarak dinledi. Sonra bu Âyet-i kerime’lerin tesiriyle evinde bir ay hasta yattı. Herkes ziyaretine gitti, fakat hastalığının sebebini kimse anlayamadı.

Bir mecliste bir delikanlı bol bol kahkahalar savururken Hasan-ı Basri Hazretleri oraya uğradı ve delikanlıyı çağırdı:

– “Oğlum, Sırat’ı geçtin mi?

– Hayır!

– Gideceğin yerin cennet veya cehennem olduğunu biliyor musun?

– Hayır!

– O halde bu kahkaha nedir?” dedi. Delikanlı bundan sonra hiç gülmedi.

Hammâd bin Abdu Rabbih oturduğu vakit adeta hemen kalkacakmış gibi muvakkat bir vaziyette otururdu, kendisine: “Rahat otursana” diyenlere: “Öyle rahat oturmak, emin adamlara mahsustur. Ben ise asi bir kulum öyle oturamam.” dedi.

Ahmet bin Hanbel -rahmetullahi aleyh- diyor ki:

“Allah’tan bana bir korku kapısını açmasını istedim. Allah-u Teâlâ bana öyle bir kapı açtı ki, neredeyse aklımın kaybolacağından korktum, bunun üzerine: “Yâ Rabb’i, dayanabileceğim kadar bana korku ver.” dedim. Kalbim sükun buldu.”

İşte enbiyâ, evliyâ ve sâlihlerin korkusu.

Korku fazla isyanla değil, safâ-i kalp ve kemâl-i marifetle olmalıdır. Yoksa bizim güvenip emanet ettiğimiz günahımızın azlığında ve ibadetimizin çokluğunda değildir. Ne yazık ki ne ölüm yolculuğunun yakın olması bizi uyardı, ne de günah çokluğu bizi harekete geçirdi. Hatta ne korkanların halini müşahede bizi korkuttu, ne de son nefes tehlikesi bizi rahatsız etti. Yalnız Allah-u Teâlâ’dan fazl-u keremiyle halimizi düzeltmesini istirham eyleriz.

Eğer Allah-u Teâlâ fazl-u keremiyle lütfetmez ve bize nasuh tevbesini nasip edip ayıplarımızı af etmezse halimiz nicedir. Söyleyip yapmayanlardan, işitip kabul etmeyenlerden, sohbeti dinlerken ağlayıp amel vakti geldiği zaman isyan edenlerden olmamayı Allah-u Teâlâ’dan niyaz eyleriz.


Mevlâ N’eylerse Güzel Eyler

Hakk Celle ve Alâ Hazretleri Kur’an-ı kerim’inde:

“Bazen hoşunuza gitmeyen bir şey, hakkınızda hayırlı olabilir ve hoşunuza giden bir şey de hakkınızda şer olabilir. Allah bilir siz bilmezsiniz.” buyurmaktadır. (Bakara: 216)

Keza başka bir Âyet-i kerime’de Hazret-i Allah şöyle buyurmaktadır:

“De ki: ‘Allah bizim için ne yazmış, ne takdir etmiş ise, ancak bize o ulaşır. O bizim sahibimizdir. Müminler yalnız Allah’a güvenip bağlansınlar.” (Tevbe: 51)

İnsanları, karaları, denizleri, gökleri icmâlen bile sayamadığımız nimetlerle donatan yüce Allah’ın kullarına olan merhameti, iyiliği bir ananın yavrusuna olan merhametinden kat kat fazladır. Kimseye aslâ zulüm etmez. Körü körüne heveslerimize uyarak zulmeden biziz.

Allah-u Teâlâ, Nahl sûre-i şerif’inin 61. Âyet-i kerime’sinde şöyle buyurmaktadır:

“Eğer Allah zulümleri yüzünden insanları cezalandırsaydı, yeryüzünde tek canlı bırakmazdı. Fakat onları takdir edilen bir süreye kadar geciktirir.”

Bizi bu kadar seven, acıyan Mevlâmız bize kötülük yapar mı? Eğer bir ibtilâ verirse gafletten, hatadan, dalâletten çevirmek içindir, tevbe etmemiz içindir, olgunlaşmamız içindir. Kula boyun bükmek, teslimiyet ve sabır göstermek, o takdirinin bitmesini gözetlemek düşer.

Âyet-i kerime’de:

“Onlar her yıl bir veya iki defa çeşitli belâlara uğratılıp imtihana çekildiklerini görmüyorlar mı?Böyleyken yine de tevbe etmiyorlar, ibret almıyorlar.” buyurulmuştur. (Tevbe: 126)

Nefsimizi hesaba çektiğimizde başımıza gelen bir çok hastalık, afet ve belânın kendi hatalarımız yüzünden olduğunu görürüz.

Meselâ; beden ve çevre temizliğine dikkat edilmezse birçok mikroplar ürer, insan hasta olur. Kendi kusurunun cezasını çeker.

Otomobil sürücüleri, trafik kurallarına uymazsa hatalarının cezasını canlarıyla öderler veya sakat kalırlar.

Bu böyle olduğu gibi Allah-u Teâlâ’nın öğütlerine itaat etmeyenler de Allah-u Teâlâ’nın yasakladığı suçları işleyerek bir çok belânın gelmesine kucak açmış olur. Allah-u Teâlâ da bunları cezalandırır. Fakat kullarına acıdığı için hemen cezalandırmaz, hem de bir çoğunu da bağışlar. Kula düşen Hazret-i Allah’ın her emrine incelikle dikkat etmek, hiçbir zaman unutmayalım ki bütün iyilikler Hazret-i Allah’ın ihsanı ve yardımıyladır.

“Başınıza gelen her hangi bir musibet, kendi ellerinizle işledikleriniz yüzündendir. O yine de çoğunu affeder.” (Şûrâ: 30)

Allah-u Teâlâ, her şeyi yaratanın kendisi olduğundan her şeyin içini dışını bilir. İnsanın yararına olan şeyleri emreder, zararına olan şeyleri saklar. Nice üzüldüğümüz şeyler var ki sonunda bizim için hayırlı olmuş ve nice sevindiğimiz şeyler var ki bizim için kötü sonuç vermiştir.

Allah-u Teâlâ’nın takdiri ne şekilde tecelli ederse etsin mutlaka hayırlıdır. Mevlâ n’eylerse güzel eyler.

Bu hususta İmam-ı Rabbani Hazretleri’nin kitabından alınan bir kıssadan hisseyi arzediyoruz:

“Mesruk dedi ki: Çölde oturan bir kişinin bir köpeği, bir merkebi ve bir de horozu vardı. Horoz onları namaza kaldırır, merkebin sırtında su taşır ve eşyalarını yüklerdi. Köpek ise onları korurdu. Bir gün bir tilki gelip horozu yedi. Aile efradı bunun için üzüldüler. Sâlih bir kimse dedi ki: “Üzülmeyiniz, umulur ki bu daha hayırlıdır.” Sonra kurt gelip merkebin karnını deşip öldürdü. Çocuklar bunun için üzüldüler, sâlih kişi: “Bu daha hayırlıdır.” dedi. Sonra köpek felâkete uğradı, sâlih kişi: “Bu bilâkis daha hayırlıdır.” dedi.

Sonra bir sabah uyanıp, baktılar ki etraflarında yerleşmiş bulunan bütün insanlar esir edilmiş, sadece kendileri kalmışlar. Bunun üzerine o sâlih kişi: “Etrafınızda insanların esir edilmeleri, onların yanında köpek, horoz ve merkep sesleri olduğundan dolayıdır. Bu bakımdan Allah-u Teâlâ’nın takdir buyurduğu gibi bizim için hayır, bu üç hayvanın helâk olmasında idi.” dedi.”

Hikâyede olduğu gibi hoşumuza gitmeyen, bizi üzen işler içinde nice faydalar vardır. Allah-u Teâlâ kuluna uygun olanı verir de biz zavallı, isyankâr, şükrü az olan kullar olarak işlerin iç yüzünü bilemeyiz. Allah’ın bize (hâşâ) zulmettiğini sanırız, halbuki O, kulları hakkında en iyisini tercih eder. Eğer hakkında servet hayırlı ise servet, fakirlik hayırlı ise fakirlik, kız çocuk ise kız çocuk, erkek çocuk ise erkek çocuk verebilir veya dilerse kısır olmasını murad eder.

İbn-i Mes’ud -radiyallahu anh- buyuruyor ki:

“Olan bir şeye keşke olmasaydı veya olmayan bir şeye keşke olsaydı, demektense ateş yemeyi tercih ederim.”

Ne kuvvetli bir tevekkül. Rabb’im cümlemize ihsan eylesin.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Göklerin ve yerin mülkü (hükümranlığı) Allah’ındır. Ne dilerse yaratır. O kime dilerse kız evlâtlar bağışlar, kime dilerse ona erkek evlâtlar lütfeder.

Yahut o çocukları erkekler, dişiler olmak üzere çift çift verir. Kimi dilerse onu kısır bırakır. O her şeyi bütünüyle bilendir, her şeye gücü yeter.” (Şûrâ: 49-50)

Eğer fakirlik içinde yaşatıyorsa bu hâl onun için daha hayırlıdır. Zenginlik her zaman insanın hayrına olmayabilir. Kişi zengin oldum diye nefsinin arzularına uyarsa o mal onun helâk olmasına sebep olur.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Allah kullarına rızkı bol bol verseydi yeryüzünde azgınlık ederlerdi. Fakat O, rızkı dilediği ölçüde indirir. Çünkü O, kullarından haberdardır, onları görmektedir.” (Şûra: 27)

Yüce Allah bizim için ne takdir etmişse kalben inanalım ki o mutlaka hayırlıdır. Çünkü O, her şeyden haberdardır, görendir, acıyanların en acıyanıdır ve gerçek dosttur. Asla zulmetmez. Kimine sefâ, kimine cefâ verir. Sefâya şükürle, cefâya da rızâ ile mukabele de bulunmaya gayret edersek dünya ve ahiret iyiliğini kazanırız.

Abdulkadir Geylani -kuddise sırruh-Hazretleri:

“Sabır belâyı edeple karşılamaktır. Yani ne zâhiren ne de bâtınen sarsılmamaktır.” buyurmuşlardır.

Tevekkül ve sabredenlerin âlâmeti şudur ki; hasta olmamak için bütün tedbirlerini alır da buna rağmen amansız bir hastalığa yakalanırsa feveran etmeden sabredip kimseye şikayet etmez. Hakk’tan gelene severek boyun büker. O’nun her işinde hikmet olduğunu bilir, sebeplere değil sebepleri yaratana bağlanır. Allah-u Teâlâ böyle takdir etmiş deyip kazaya râzı olur. Her halinin sahibi tarafından görülüp bilinmesini kâfi görür.

Hadis-i şerif’te:

“Şüphesiz sabrın güzel olanı şu kimsenin sabrıdır ki halinden kimseye şikâyet etmez.” buyuruluyor. (Münâvî)

Hazret-i Allah bize imtihan için çeşitli musibetler verip, ibtilâlara uğratır.

Âyet-i kerime’de:

“Andolsun ki mallarınıza ve canlarınıza ibtilâlar verilerek imtihan olunacaksınız.” buyuruluyor. (Âl-i imrân: 181)

Allah-u Teâlâ’nın dünyadaki imtihanı, kula olan garazı, gadabı sebebiyle değildir. Bilâkis sevdiği kulundan bazı kötülükleri defetmek için veya günahlarına kefaret olmak içindir.

Âyet-i kerime’de:

“Kötülük yapan cezasını çeker.” buyurulmuştur. (Nisâ: 123)

İnsan, yaptığı kötülüğün cezasını, dünyada da çeker. Hatta mümin insanın ayağının taşa değmesi, ayağına diken batması, başının ağrıması, hasta olması yaptığı kötülüklere, işlediği günahlara kefaret olur. O inanan insan, başına gelen bu dünya musibetiyle günahından temizlenmiş olarak ahirete gider.

Hazret-i Peygamber -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Aşırı gitmeyiniz, orta yürüyünüz, doğru hareket ediniz. Müslümanın uğradığı her musibet kefarettir. Ayağının sürçmesi, ayağına diken batması dahi (günahlarına kefaret olur).” (Müslim)

Çile çektirici ve üzücü olaylar günahlardan kaynaklanabileceği gibi kusurumuz olmaksızın kulluk denemesi gereği de gelebilir. Bu hakikati Bakara sûre-i şerif’inin 155. Âyet-i kerime’sinde Rabb’imiz şöyle açıklamaktadır:

“Andolsun ki biraz korku, biraz açlık, biraz da mallardan, canlardan ve mahsullerden yana eksiltmekle sizi imtihan edeceğiz. Sabredenleri müjdele.”

Dünya imtihan alanıdır. Bize düşen sabretmektir, boyun bükmektir, Allah’a dayanmaktır.

Âyet-i kerime’de:

“Sabredenlere ecir ve mükâfatları hesapsız ödenecektir.” buyurulmaktadır. (Zümer: 10)

Sabrın fazileti, gelen musibetlere feryat etmekle, şikayet etmekle gider. Gelen musibete ağlamakla ve kalpten üzülmekle sabrın fazileti gitmez. Sabır; felâket karşısında hiç etkilenmemek, üzülmemek anlamına gelmez. Etkilenmek, üzülmek, merhamet, yufka yürekliliğin eseridir. Kötü olan üzülmek değil, insanı Allah’a isyana sevk eden sızlanmadır, dövünmedir.

Peygamber -sallallahu aleyhi ve sellem- Efendimiz oğlu Hazret-i İbrahim’in vefatı üzerine ağlamış, kendisine:

“Sen bizi bundan men etmemiş miydin?” diyenlere, bunun bir acıma olduğunu;

“Göz ağlar, gönül üzülür. Amma biz, Rabb’imizin rızâsına aykırı bir şey söylemeyiz. İbrahim biz senin ayrılığından üzgünüz!” buyurmuşlardır. (Buhârî)

İnsanın altından kalkamayacağı musibetler karşısında halini Allah-u Teâlâ’ya arzetmesi, O’ndan yardım istemesi ve günahlarından korkup O’na sığınması şikayet değildir.

Eyyub Aleyhisselâm’ın; “Bana bir dert gelip çattı. Sen merhametlilerin en merhametlisisin.” şeklindeki yakarışı bir niyazdır. (Enbiyâ: 83)

Zaten Allah-u Teâlâ, Eyyub Aleyhisselâm için:

“Doğrusu biz onu çok sabırlı bulmuştuk. O ne iyi kul idi! Daima Allah’a yönelirdi.” (Sâd: 44)

Dayanılmaz hastalıklara yakalanan, malını, mülkünü, çoluk çocuğunu tamamen kaybeden Eyyub Aleyhisselâm sıkıntısını yalnız Allah-u Teâlâ’ya arz etmiş, O çok şefkatli, acıyanların en acıyanı Rabb’inden kendisini kurtarmasını dilemiştir. Allah-u Teâlâ kendisine böyle gönülden yalvaran kuluna acıyıp, onu dertlerinden kurtarmış, ona âilesini, malını mülkünü eskisinden bir kat daha fazlasıyla vermişti.

Allah’a dayananlar, gönül ferahlığına, dünya ve ahiret mutluluğuna kavuşur. Allah’ın sınavına sabredip O’na olan bağlılığımızı kaybetmemeliyiz.

Peygamber -sallallahu aleyhi ve sellem-Efendimiz:

“Başına bir felâket gelen mümin Allah’ın buyurduğu üzere ’Biz Allah içiniz ve O’na döneceğiz.’ Allah’ım bu musibete hayırlı bir karşılık ver. Kaybettiğimin yerine daha iyisini ihsan buyur, diyen müslümana Allah onun kaybettiğinden daha fazlasını verir.” buyurmuşlardır. (Müslim)

Âyet-i kerime’de:

“Onlara bir musibet geldiğinde; ‘Biz Allah içiniz ve elbette O’na döneceğiz.’ derler.” buyurulmaktadır. (Bakara: 156)

Bunu söylemek kaza ve kadere teslimiyet ve rızânın ifadesidir.


YERALTI ZENGİNLİKLERİMİZ DEĞERLENDİRİLEMİYOR!

Türkiye konumu itibariyle eşine ender rastlanan bir coğrafyada bulunmaktadır. Gerek jeopolitik, gerekse jeostratejik bir bölgenin en önemli kavşağında, yeraltı ve yerüstü zenginlikleriyle inanılmaz bir potansiyele sahiptir. Fakat acıyla yaşadığımız sıkıntıların kurtuluş reçetesi olarak kimse, hiçbir iktidar bu değerli gücün farkına varamamakta, varanlar onları değerlendirmeye cesaret edememekte veya imkan bulamamaktadırlar.

Ekonomimizin düzlüğe çıkmasını sağlayabilecek, ileri teknolojiler için gerekli hemen bütün madenler ülkemizde değerlendirilmeyi beklemekte, daha doğrusu değerlendirilmemesi için türlü entrikalar çevirilmektedir. Kimine işletme izni verilmemekte, yerli üreticinin önü açılmamakta, kimi özelleştirme maskesiyle paravan şirketler vasıtasıyla yabancılara peşkeş çekilmektedir. Altın, bor, toryum, petrol ve buna benzer yeraltı madenlerimizin piyasa değeri trilyonlarca dolar olarak ifade edilmektedir. Bu değerli hazinelerimizi ele alıp işletmemiz halinde iktisadi sıkıntılarımız kalmayacak, Türkiye'nin önüne akıl almaz imkanlar çıkacaktır.

Dünyanın en değerli madeni haline gelmiş bulunan BOR madenleri bile tek başına Türkiye'nin önünü açacak veya geleceğine ipotek koyacak derecede önemlidir. Geniş kullanım alanı olan, son derece stratejik ve hayati öneme sahip Bor madenlerinin bir kısmı işlenip dünyaya pazarlanmış olsa bile milyarlarca dolarlık dış ve iç borçlarımız ödenebileceği gibi yeni ekonomik hamleler için fazlasıyla girdi sağlayacak, pek çok üstünlüğü elimize sunacak kıymete haizdir.

Gazeteci Taşkın Şenol "Arab'ın Petrolü, Türkiye'nin Bor'u" başlıklı makalesinde şunları yazmış:

"-...Diyelim ki petrol fakiriyiz. Petrolümüz yoksa bile borumuz var. Bilinen dünya bor rezervlerinin %60'dan fazlası bizim elimizde. Hem de en kalitelisi. Ve dünkü Rockefeller'in ABD başkanına 1956 yılında yazdığı mektupta belirttiği gibi bor süper staratejik maden sınıfında. Bor elementinin araya girmediği yer yok. Bor elementini süper yapan stratejik madde özelliği kullanım alanının çokluğu değil. Bir kere bilgisayar ve uzay teknolojisinin vazgeçilmez maddesi bor..." (Star, 06.03.2002)

Bor'un bir ismi "Türk Petrolü"dür. 200'ü alternatifsiz olmak üzere 250'den fazla sahada kullanılmaktadır. Kullanım alanlarının sayısı bile sayfaları bulmaktadır. ABD ve Rus yapımı uzay mekiklerinde Türk borları kullanılmaktadır. Rus Mekiklerinden birisinin isminin "Boron" olduğu bilinmektedir. ABD ordusu tarafından kullanılan ileri teknoloji ürünü savunma ve saldırı silahları ile savaş uçaklarının vazgeçilmez maddesidir. Skorsky ve Blackhawk helikopterlerinin, radara yakalanmayan F-117 uçaklarının yapımında bor kullanılmaktadır. Tomahawk gibi karadan karaya, karadan havaya, denizaltından atılan pek çok füzenin yakıtı bordur.

ABD'nin alternatif yakıt projesi denilebilecek ZIP projesi çerçevesinde 1959 yılında ürettiği XB-70 adı verilen savaş uçağının bir adı da 'Boron Bomber'dir. Uçakta kullanılan yakıt bor yakıtıdır. Bu yakıt pentaboran ya da ethy 1 borane diye bilinir. Uzun yıllar bu uçaklar kullanılmış ama bor yakıtının kullanımı bitmemiştir. Türkiye'nin uzay uydusunu fırlatan Ariane roketlerinde kullanılan yakıt bor yakıtıdır. ABD başta olmak üzere bir çok ülkede sivil ve savaş uçaklarında bordan imal edilen "Pentaboran" yakıtı kullanılmaktadır. F-117 gibi uçaklarda radarlara karşı görünmezliği, cam malzemelerde yüksek dayanıklılığı sağlayan bordur. Daha başka özellikleri de bulunmaktadır. Başta ABD olmak üzere bir çok ülkenin üniversiteleri ve özel laboratuvarlarında bor madeninin kullanım alanlarıyla ilgili hummalı çalışmalar yapılmaktadır.

Florida Üniversitesi'nde üç bilim adamı borfüzyon reaktörleri üzerinde çalışmalar yapmaktadırlar. Geliştirdikleri tasarıya göre borla çalışan nükleer santraller diğer nükleer enerjinin üzerinde avantajlara sahip. Her şeyden önce nükleer olmasına rağmen radyoaktivite üretmiyor. Bu nedenle borla çalışan santraller büyük şehirlerin merkezlerinde kurulabiliyor. Bilim adamlarının ifadelerine göre günlük 200 gram borla 100 MW enerji üretilebiliyor. Bunun anlamı 200 gram borla 100 bin kişilik bir şehrin ısınma, soğutma, aydınlatma, sanayi elektriği gibi tüm enerji ihtiyacı bir günlüğüne sağlanabiliyor. ABD son zamanlarda nükleer enerjiden yavaş yavaş vazgeçerek bor reaktörleriyle çalışan santrallere dönmeye başlamış. Bor yakıtıyla çalışan araçlar imal edilmeye başlanmış. Chrysler ve BMW şirketleri arabalar üretmişler bile. Bor motorlarında elementer bor saf oksijenle yakılıyor, petrol ve diğer enerji kaynaklarına oranla enerji çok fazla. Sıfır emisyonlu elementer bor yakıldıktan sonra atığı ayrı haznede tutuluyor, istenirse tekrar yakılıyor. Biriken atık kimyasal deyimle B203. Deniz araçlarında da bor yakıtı kullanım alanıyla ilgili çalışmalar son sürat devam etmektedir. Şu andaki stratejik değeri 2 Trilyon dolar olarak açıklanan bor madenlerinin özelleştirilmesi ve yabancı firmalara satılması için sinsi planlar yapılmaktadır.

Başka ülkelerdeki bor rezervlerinin kısa zaman içinde tükeneceği hesaplanırken Türkiye'nin rezervlerinin uzun zaman içinde bitmeyeceğini ifade ediliyor. IMF, Dünya Bankası gibi kuruluşların başta bor olmak üzere krom, trona gibi madenlerimizin özelleştirilmelerini istemelerinin altındaki asıl nedeni araştırmamız ve ortaya koymamız gerekmektedir. Bizzat Eti Holding Yönetim Kurulu Başkanı Ziya Gözler bu oyunlara dikkat çekmektedir:

"-Hollanda'nın başını çektiği bazı AB üyesi ülkeler, bor kullanımına karşı mücadele başlattı. Bor madeninin cam sanayinde kullandırılmaması için girişimler var. Bu bizi sıkıntıya sokacak. Bor kullanımına karşı olan ülkeler borlu torbalar üzerine kurukafa işareti koyarak bu madeni tehlikeli göstermeye çalışıyorlar."

Devletin bor politikasının doğru olduğunu ve bor madenlerinin özelleştirilmemesi gerektiğini söyleyen Gözler:

"-Kullanamadığımız, çıkaramadığımız madenler bizim değildir. Türkiye'de madenciliğin problemlerini Türk madencileri çözer, başkaları değil", diyerek tehlikelere dikkat çekmektedir.

Halen dünya bor üretiminin %32'sini ABD, %28'ini Eti Holding gerçekleştirmektedir. Dünya bor piyasasının kaymağını ise daha fazla ABD yemektedir. Türkiye boru ham madde olarak satmakta, ABD rafine olarak pazarlamaktadır.

ABD'nin otomotiv sektöründeki dünya devi Chrysler firması bor-Hidrit yakıt hücresine sahip otomobil ürettiğini resmen açıklamış bulunuyor. Natrium ismini verdikleri model şöyle geliştirilmiş: Natrium sistemi, sodyum bor-hidrit paletleri ve su karışımından hidrojen gazını çıkarır. Ortaya çıkan hidrojen elektrik üreterek aracı iter ve geride kalan bor kalıntısı araçtan çıkarılarak tekrar değerlendirilebilir. Toksit ve yanıcı olmayan paletler her yerde satılabilir. Araç sahipleri arabalarında 1kg palet ve 1kg su bulundurarak bir daha benzinleri bitecek korkusundan uzak, rahatça araçlarını kullanma şansına sahip olabileceklerdir.

Bor Türk işadamlarına pahalı, dışarıya ise ucuz satılmaktadır. Bor ile ilgili teknolojinin transferi ısrarla geciktirilmekte ve gelişi önlenmektedir. Boru hammadde olarak satmak yerine rafine olarak satarak bire karşı bin kazanabiliriz. Bunun için her şeyde olduğu gibi irade, kararlılık, cesaret, azim, iyi denetim gerekmektedir. Eğer adam gibi çalışır, idare edilir ve milli bir tavır sergileyebilirsek istikbalimizi kimse karartamaz. Ama başkalarının oyunlarına alet olup yabancıların dümen suyuna girersek ne borçtan kurtulabiliriz ne de borumuzdan yeterince faydalanabiliriz.

Türk şirketlerinin üretime geçmesi ve ihracata başlamasının ardından karşılaştıkları zorlukların arkasında, tüm Avrupa ve Amerika kıtasını sarmış Hindistan'a kadar uzanmış devasa bir tröstle karşılaşılmaktadır. Her geçen gün büyüyen, bünyesine yeni yeni şirketler katarak dünya bor ve endüstriyel mineraller ve madenler piyasası üzerinde müthiş baskılar kuran ve hakimiyet sağlayan Rio Tinto, Türk borunun bütün haklarını almak için pek çok girişimde bulunmakta özelleştirilmesi için yapmadığını bırakmamaktadır.

"-Soğuk savaşın zirvede olduğu yıllarda, dünyanın bilinen en büyük bor rezervlerine sahip ABD, SSCB'nin uzay roketlerinde borlu yakıt kullandığını bilmektedir. Çünkü kendisi de Nazi Almanya'sından başarılı bir operasyonla ülkesine getirdiği Alman bilim adamlarıyla bunun üzerinde çalışmaktadır. Ancak yakıt üretiminde kullanılacak kalite bor, Türk bor cevheridir. ABD'nin SSCB'nin Sputnık 1 ve 2 projeleri karşısında aldığı soğuk savaş yenilgileri nedeniyle, SSCB'nin Avrupa üzerinden Türk borlarını almasının önüne geçilmek üzere Türkiye'den ihraç edilen Bor cevherlerini taşıyan gemiler ve yükleri Çanakkale boğazını geçip uluslararası sulara girer girmez ABD donanması tarafından müsadere edilir. Türk bor cevherleri ABD tarafından ablukaya alınmıştır." (Bor Gerçeği, sh: 81)

Adı geçen kitapta İsmet İnönü'nün 1968 yılındaki bir beyanına rastlamaktayız.

"-Bügün memleketimizdeki Boraks cevheri üzerinde yabancı bir oyun planlanmaktadır. Oyunun hedefi Türkiye'yi bu kaynağından mahrum bırakmaktır. Bunun oyuncuları kapı kapı dolaşmaktadırlar. Herkese ihtar ederiz ki, bu oyunu neticesiz bırakmaya, Türkiye'nin boraks üzerinde hiçbir tekel kurdurulmamasına kesinlikle kararlıyız." (sh.90)

Sinan Aygün de borun özelleştirilmemesi gerektiğine işaret ediyor ve şöyle diyor:

"-750 milyar dolarlık bir kaynağın alelacele elden çıkarılarak, çocuklarımızın geleceğine ipotek koymak, kabul edilebilecek durum değildir. Devletin elinde gerçekten özelleştirilmesi gereken kuruluşlar, tüm zararlarına rağmen hala kamu kurumu olarak faaliyetlerine devam ederken, ülkeyi kurtaracak bir kaynağın özelleştirileceğinin açıklanması akıl ve insafla bağdaşmaz. Bor'un özelleştirilmesi için gerekli şart ve koşullar oluşmamıştır. Türkiye Cumhuriyeti'nin bağımsızlığının sembollerinden olan bor madenlerinin devlet eliyle işetilmesi kanuni bir zorunluluktur. Türkiye'nin yüksek menfaatlerinin korunması için yasa kesinlikle değiştirilmemelidir. Önemi giderek artan bor'un özelleştirilmesine, ülkesinin menfaatini düşünen hiç kimse "evet" diyemez ve diyenler ise "vebal" altında kalır".

Eşsiz değere sahip bor Türkiye'nin geleceğinin garantilerinden birisidir. Gelişmiş ülke sanayilerinin vazgeçilmez temel girdisi olan bor; tıpkı evde pişirdiğimiz her yemeğe attığımız bir tutam tuz gibi sanayi üretim mutfakları olan hammadde hazırlama departmanlarının, üretimde kullanılacak hammadde içine ppm seviyesinde %30'lara kadar kattığı olmazsa olmaz bir girdidir. Bu anlamda ham ve rafine bor ürünleri "Sanayinin Tuzu" ünvanını haklı olarak elinde tutmaktadır.

Bunun yanında bor her türlü cam sanayisinde, fotoğraf ve görüş sistemlerinde, spor malzemeleri imalatında, elektrik, bilgisayar, ileri teknoloji endüstrilerinde, uzay ve havacılık sanayinde, askeri alanda, tıbbi cihaz ve ilaç sanayinde, tarımda, gemi inşasında, nükleer alanlarda sayılamayacak kadar çok alanda hayatın vazgeçilmez bir parçası olarak karşımıza çıkmaktadır. Borun önümüzdeki yıllarda önemli miktarda kullanılabileceği bir üretim dalı da çimento sanayidir ki Avrupa çimento sanayi halen bor'dan faydalanmaktadır.

Bor ile ilgili yürütülen bir kısım çalışmalardan bahsederek konuyu nihayetlendirelim. Bugün ABD ordusu tarafından kullanılan ileri teknoloji ürünü savunma ve saldırı silahları ile savaş uçaklarının tamamı Zip yada Hermes olarak adlandırılan projenin ürünüdürler. Halihazırda bor minarellerinden altıyüzün üzerinde farklı kompozisyonda yakıt üretilerek Amerika Patent Ofisi'nden patenti alınmıştır. Uçak ve havacılık endüstrisinde bor kullanımı giderek artan bir seyir izlemektedir. Fransız Mirage uçaklarının neredeyse tamamı bor, bordan mamül cam elyafı ve karbon kompozitlerden yapılmaktadır.

Bor minarellerinin Kara ve Deniz ulaşımında kullanılan araçlarda da üretim aşamasında olduğu bilinmektedir. Bor motorlarında yanmanın oldukça basit bir hale getirildiği, aynı zamanda bütün yakıtın motor içerisinde yanmasının sağlandığı, yanma sonucu oluşan ve biriktirilen katı atık külünün de istenirse hava ile yakılmasına müsade edildiği, bor yakıtı kullanılacak araçların yakıt tankı yerine yakıt makarası ile çalışacak düzeneklere sahip olacakları ve bu motorların çevre dostu olduğu, gaz emisyonunun sıfır düzeyinde bulunduğu bilim adamlarınca ifade edilmektedir.

Bor madenciliğinde tekelleşmenin öncülüğünü Rio Tinto ve ona bağlı US. Borax yapmaktadır. Avrupa merkezli çok uluslu şirketler -Avrupa’da bulunmadığı için- bor madenleri açısından sağlam ve istikrarlı hammadde kaynağı arayışı içindedirler.

Bu şartlar altında yapılacak özelleştirme, büyük bir servetin Çok Uluslu Şirketler'e çok ucuz bir fiyatla tam anlamıyla altın bir tepsi içinde ikram edilmesi demektir.


MEKTUBAT
71. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

CEZBENİN KUVVETİ

24 Mayıs tarihli iyilik ve kerem dolu mektubunuzu alıp, içindeki gönül süsleyen bilgileriyle sevinç duydum.

Her pazartesi günü Hoca Efendi ile görüşüp konuşmak üzere Eyyub Sultan’da bulunduğunuzu, vaktinizi boşa geçirmemek ve her anınızı değerlendirebilmek için size uygun görülen evrâd ve ezkârı açıklamanız pek hoşuma gitti. “Müminin niyyeti amel ve davranışından hayırlıdır.” (K. Hafâ) Hadis-i şerif’lerine göre, feyz alıp mânen gıdalanmak elbette Allah aşkı ve Allah sevgisine bağlıdır. Aşk ve sevgi olmadıkça muhtelif mertebelerde ifâ edilen amelden pek netice alınamaz. Aşk ve muhabbetini kemâl derecesine ulaştıranlar, Cenâb-ı Hakk’a hizmetten başka hiçbir şeyi düşünemezler. Bütün niyyet ve hislerini Cenâb-ı Hakk’ın rızâsını kazanma yoluna harcarlar. İster bildiğini yaşasın, isterse yaşamasın. İster az amel etsin, isterse çok. “Âlimin uykusu, câhilin ve bilgisizin ibadetinden hayırlıdır.” (K. Hafâ) Hadis-i şerif’i bu iddiayı isbat eder. Ne var ki bu niyyete sahip olmak o kadar kolay değildir. Önce Şeyh’de fenâ, sonra da Allah’ın Resul’ünde fenâ olmak gibi birtakım ön hal ve hasletlere ihtiyaç vardır.

Galiba cezbenin meydana gelmesi için ortaya koyduğunuz arzu, bir şimşek ve ışık hızı ile fenâ makamına ulaşma gayesine bağlıdır. Evet, cezbesi gâlip olan kişiler bahtiyarlardır. Aleyhissalâtü ves-selâm Efendimiz:

“Rahmân olan Allah’ın cezbelerinden bir cezbe, insanların da cinlerin de amellerine denktir.” buyurmuştur. (K. Hafâ) Şu kadar var ki cezbenin, sekr’in ve harâretin artışı herkesin hal ve durumuna ve belki de mânevi derecesine uygun olmadığından bu hususta itidâle riayet, işin esrârına vâkıf olan ehliyetli kişilere başvurarak onların emir ve tavsiyelerine boyun eğmek herhalde en doğru ve ilk önce yapılması gereken iştir.

Rüyânızda gördüğünüzü söylediğiniz al ve kırmızı renkler ruh lâtifesinde zikr ve bu zikrin neticesinde meydana gelen vücut ısısının artışından ileri gelmektedir. Şüphesiz şimdi zikriniz sırr lâtifesine intikal etmiş ve ruh lâtifesinin zamanı geçmiştir. Hakk Teâlâ Hazretleri feyzinizi artırsın inşallah-ü Teâlâ.


Yolculuğumuz!

Bir handan bir hana göçer gideriz,
Kırda gül misali açar gideriz
Hakk’ın şarabından içer gideriz

Menzilden menzile yolculuğumuz,
Doğarız, yaşarız ölüme doğru.

Düşeriz dünyaya sır dolu yoldan
Ezelden geçeriz kir dolu yoldan
Elbet kâm alırız Pir dolu yoldan

Menzilden menzile yolculuğumuz,
Güleriz, ağlarız bir sona doğru.

Gönlümüzle güler, küser ağlarız,
Gezeriz, gürleriz, coşar çağlarız,
Yerin kucağında mekân bağlarız

Menzilden menzile yolculuğumuz,
Susarız, söyleriz, kabire doğru.

Farkında olmayız pusu kuranın
Özü neşe dolmaz tasa kuranın
En ulvi çağrılar, yasa Kur’an’ın

Menzilden menzile yolculuğumuz,
Düşeriz, kalkarız şafağa doğru.

Zamanı delice kovdukça öte
Kalbim bu menzilden kaydıkça öte
Saat dakikayı savdıkça öte

Menzilden menzile yolculuğumuz,
Dururuz, koşarız ukbaya doğru.

Toprağın altında bambaşka dünya,
Dünyada o hayat bilinmez rüyâ!
“Ölüm! Yok olmakmış” gülerim güya,

Menzilden menzile yolculuğumuz,
Üzülür, sevilir, sırat’a doğru.


“Biz Hakkı Bâtılın Tepesine Şiddetle İndirip Atarız da,
Onun Beynini Parçalar.
Bir de Görürsünüz ki Bâtıl Yok Olup Gitmiştir.”
(Enbiyâ: 18)

“De ki: Hak Geldi, Bâtıl Gitti.
Çünkü Bâtıl Yok Olmaya Mahkûmdur.”
(İsrâ: 81)

“De ki: Hak Gelmiştir.
Artık Bâtıl Ne Yeniden Birşey Başlatabilir,
Ne de Tekrar Geri Getirebilir.”
(Sebe: 49)

Abdullah İbn-i Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“İleride genç bir grup ortaya çıkacak. Bunlar Kur’an’ı okuyacaklar, ancak okudukları gırtlaklarından aşağıya geçmeyecek. Onlardan bir grup çıktıkça kökleri kazınacaktır. Nihayet onların bu sürdürdüğü hile ve aldatma esnasında deccal çıkacaktır.”

Abdullah bin Ömer -radiyallahu anhümâ- der ki:

“Resulullah -sallallahu aleyhi ve sellem-in:
‘Onlardan bir grup çıktıkça kökleri kazınacaktır.’ ibaresini yirmi kereden fazla işittim.” (İbn-i Mâce)

Hakkın Bâtıla Galebesi:

Allah-u Teâlâ’nın hakkın bâtıla, imanın küfre, hakikatin dalâlete galip geleceğine dair hem vaad-i sübhanî’si, hem müjde-i ilâhî’si var.

Âyet-i kerime’sinde şöyle buyuruyor:

“Biz hakkı bâtılın tepesine şiddetle indirip atarız da, onun beynini parçalar.” (Enbiyâ: 18)

Ey bölücüler, ey sahte din kurucuları! Gördüğünüz gibi Allah-u Teâlâ’nın ihsanı ile bu hakkı beyninize atıyorum ve beyninizi parçalıyorum. Siz artık ne kıpırdamaya, ne de cevap vermeye muktedir değilsiniz. Bunu biliyorum, amma sizi de bilsin ve bu beyanları okuyanlar da bu hakikati görsün diye yapıyorum. Çünkü sizin önünüze sürülen, sunulan beyanlar hep Allah-u Teâlâ’nın kelâmı ve hakikatleridir. Bu hakikatler karşısında hem sahtekârlığınızı, hem ilâhlarınızın tuttuğu yolu beşeriyet bilsin istiyorum.

“Bir de görürsünüz ki bâtıl yok olup gitmiştir.” (Enbiyâ: 18)

Bu Âyet-i kerime bütün din kurucuların sihirlerini bozmuş atmış, küfre kaydıkları meydanda kalmıştır.

Hülasâ hükümleri kalmadı, isimleri kaldı...

DEVAM


Din Kurucuların Dinleri Kurudu:

Din kurucularını Allah-u Teâlâ nasıl kuruttu, nasıl yıktı, neler yaptılar, neler oldu.

Sahte din kuranların dinleri de kendileri de nasıl kurudu?

Hani o: “Refah’tan başka İslâm yoktur!” diyenler? “Hak geldi bâtıl gitti!” diyenler? Hazret-i Allah’ın dinini patatese çevirip: “Refah partisinden olmayanlar patates dinindendir.” diyenler?

İslâm dinini kendine mâledip, zekâtı, haccı, nikâh’ı sahiplenenler, kendi icraatlarına, ulvi ve yüce dinimizi alet edenler, güzel camilerimizi alet edenler, setrin kalkması, Kur’an kursları ve İmam Hatiplerin kapanmasına imza verenler.

Şimdi n’oldular, Hazret-i Allah ve O’nun dinini kullanmanın ne demek olduğunu bildiler. Durumlarını hep gördünüz.

Allah-u Teâlâ’nın vaâd-i sübhanisi:

“De ki: Hak gelmiştir. Artık bâtıl ne yeniden birşey başlatabilir, ne de tekrar geri getirebilir.” (Sebe: 49)

Hani o narcılar? Himmet gecelerini kuranlar? Her fırsatta halkı kaz gibi yolanlar?

“Tesettür teferruattır.” diyerek müslüman halkın başörtüsüne olan inancını zedeleyenler, hoşgörü toplantıları düzenleyip, küfrü hoş gören ve göstermeye çalışanlar, papaza “Hazret” diyenler, papazın ayağına gidip İslâm’ı küçük düşürmeye çalışanlar...

Yapanın yanına kâr kalmadı. Zira Hazret-i Allah öyle bir Allah’tır ki, ne para toplayabiliyorlar, ne de icraatlarına devam edebiliyorlar.

Âyet-i kerime’sinde:

“Allah bâtılı imha eder, kelimeleriyle hakkı gerçekleştirir.” (Şurâ: 24)

Hani o: “Dinleri süleymancılık imanları para olanlar? Has huyları gasb, meslekleri dilencilik olanlar? Mercedes arabaları ile sanayi çarşılarında kapı kapı gezenler ve süleymancılık dini için dilenenler?

Allah-u Teâlâ kesinlikle yasakladığı fâize “helâl”dir, deyip halkı harama sürükleyenler, Hazret-i Allah’ı, Kelâmullah’ı, Resulullah’ı mahkemeye verenler! Ne oldular şimdi...

Kime tutundular? Âkıbetleri ne oldu? Ahiretteki durumlarının ne olacağını Yaratan bilir.

Dikkat ederseniz, şimdi ne para toplayabiliyorlar ne dilenebiliyorlar; gelirleri kesildi.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Günahkârlar istemese de Allah, sözleriyle Hakk’ı ortaya çıkaracaktır.” (Yunus: 82)

Hani o Kaplan dinini ecnebi memlekette ilân edip ben halifeyim diyenler? Âkıbetleri ne oldu?

Saf ve temiz müslümanlardan yüklü paralar toplayıp oğluna bırakıp giden, Türk bayrağına “paçavra” diyerek yakan adam, daha dünyada iken rezil oldu. Hani en büyük sendin, hani saltanatın?

“Nefsinin hevâ ve hevesini kendine ilâh edinen, Allah’ın da dalâleti hak ettiğini bilerek saptırdığı; kulağını ve kalbini mühürlediği ve gözüne perde çektiği kimseyi gördün mü? Onu Allah’tan başka kim doğru yola eriştirebilir? Hâlâ ibret almayacak mısınız?” (Câsiye: 23)

Daha önce de izah ettiğimiz sahte isaların sahte mehdilerin sahte dabbetül-arzların ve diğer sahtekârların âkıbeti ne oldu, bunların hepsini Allah-u Teâlâ yere sermedi mi?

Bu zaman seyyiat zamanıdır, bu devir deccâliyat devridir. Âhir zamandan olan bugün artık fitne ve fesadın alabildiğine çoğaldığı, İslâm dininin dışına çıktığı halde dindenmiş gibi görünüp, dinden konuşup müslümanları Hakk din olan İslâm’dan uzaklaştırmak isteyen, halkın zihinlerini bulandıran sahte ve yalan yanlış emellerine alet edenlerin birbiri ardına çıktığı bu devirde bütün bunların âkıbetlerinin ne olduğuna bir bakın!

Cenâb-ı Hakk’a şükürler olsun ki; bu sûret-i hakk’tan görünenler, din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla, gerekse kurdukları vasıtalarla vargüçleriyle çalışmalarına rağmen durumları meydanda, ne oldukları, ne için çalıştıkları ortaya çıktı.

•

Ey insanlar! Bunlar koyun postuna bürünmüş kurtlardı. Bunları size tanıtmak için çok çalışıldı. Biz zamanında bunların bir bir içyüzlerini size arzederdik.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Fâsıka yardım eden İslâmiyet’in yıkılmasına yardım etmiş olur.” buyururdu. (Münâvî)

Bunu size her fırsatta arzederdik. Bu din kurucuların gayesi İslâm’ı yıkmaktı, kendi dinlerini İslâm dalları ile süsleyip yaşatmaktı.

Gerçekten Resulullah Aleyhisselâm’a iman etseydiniz ve bu emr-i şerif’ini dinleseydiniz, bu fâsıklar din-i İslâm’ı yıkarken onlara yardımcı olmazdınız. Hem imanınızı, hem de dünyalığınızı bu iman hırsızlarından, bu din-i İslâm’daki eşkiyalardan kurtarabilirdiniz. Sizin paralarınızla, sizin desteğinizle İslâm dinini parça parça ettiler, dinlerini kurdular ve ilân ettiler. Bunun müsebbibi de sizsiniz, mesuliyet size âittir, ahirette onlarla beraber olacağınızı da unutmayın. Suçta onlara ortak olduğunuzu bilin.

Çünkü Allah-u Teâlâ Âyet-i kerime’sinde:

“İnsan sınıflarından her birini biz o gün imamlarıyla (önderleriyle) beraber çağıracağız.” buyuruyor. (İsrâ: 71)

Zira bunlar sizin hem imanlarınızı, hem de paralarınızı aldılar, din-i İslâm’ı böldüler. Bundan daha büyük zarar olabilir mi?

Ve fakat:

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Biz hakkı bâtılın tepesine şiddetle indirip atarız da, onun beynini parçalar.” (Enbiyâ: 18)

Parçalanmadı mı be kardeşim? Hangisi ayakta kaldı? Hazret-i Allah bunları kahretti, rezil etti, zelil etti, lânet etti, daha dünyada iken.

Kıyamete kadar ölmeyecekler amma serilecekler! Halk da bunların nasıl serildiğini anlamış olacak

Abdullah İbn-i Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“İleride genç bir grup ortaya çıkacak. Bunlar Kur’an’ı okuyacaklar, ancak okudukları gırtlaklarından aşağıya geçmeyecek.

Onlardan bir grup çıktıkça kökleri kazınacaktır. Nihayet onların bu sürdürdüğü hile ve aldatma esnasında deccal çıkacaktır.”

Abdullah bin Ömer -radiyallahu anhümâ- der ki:

“Resulullah -sallallahu aleyhi ve sellem-in: ‘Onlardan bir grup çıktıkça kökleri kazınacaktır.’ ibaresini yirmi kereden fazla işittim.” (İbn-i Mâce)

Yani türemeler türeyecek, kökü kesilecek, yine türeyecek yine kökü kesilecek. Bu o kadar devam edecek ki, deccal çıkıncaya kadar bu türeme devri devam edecek.

İşte bu sahtekârlarla bu şekilde mücadele edildi, Allah-u Teâlâ lütfetti ve bunların hepsini yere serdi.

Ey insanlar! Bunu düşünüp hâlâ Cenâb-ı Allah’a şükür, bize teşekkür etmeyecek misiniz?

Zira bu soygunculardan sizi kurtardık. Bir taraftan dininizden, bir taraftan maddenizden alıyorlardı. Her biri kendi dinine çekmekle İslâm’dan çıkıyordunuz. Bütün kazandıklarınızı rahatça alıyorlardı hiç sesiniz çıkmıyordu.

Şimdi artık ne dininizden alıkoyan var, ne de kazandığınızı elinizden alan var.

•

Öyle bir devirde yaşıyoruz ki, ilâhî bütün hükümleri hiçe sayıp nefsini ilâh edinenlerle, Allah-u Teâlâ’ya ve hükmüne karşı gelenlerle ve deccalden daha beter olan sapıtıcı imamlarla karşı karşıyasın.

Oysa Resulullah -sallallahu aleyhi ve sellem- Efendimiz Vedâ haccı sırasında hamd ve senâda bulunmuş, akabinde Mesih ve Deccal’den uzun uzun söz etmiş, şöyle buyurmuştur:

“Allah’ın gönderdiği her peygamber, ümmetini onunla korkuttu. Nuh Aleyhisselâm ümmetini onunla korkuttu, ondan sonra gelen peygamberler de korkuttular.

O sizin aranızdan çıkacak. Onun hali sizden gizli kalmayacak. Rabbinizin tek gözlü olmadığı size gizli değildir. O ise sağ gözü kör birisidir. Onun gözü dışa fırlamış üzüm danesi gibidir.” (Buhârî - Müslim)

Ben de sizi korkutuyorum.

Ve fakat Deccal’in fitnesi bu kadar büyük olduğu halde, Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu sapıtıcı imamları ondan daha beter ve ondan daha tehlikeli saymıştır.

Nitekim bir Hadis-i şerif’lerinde de şöyle buyuruyorlar:

“Sizin için Deccal’den daha çok Deccal olmayanlardan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Dikkat edin! İslâm dininin yıkıcılarını, bunların Deccal’den daha beter olduğunu Resulullah -sallallahu aleyhi ve sellem-Efendimiz beyan etti ve ilân etti.

Niçin Deccal’den daha korkunç ve daha tehlikelidir bu sapıtıcı imamlar?

Deccal’in işaretleri bellidir, doğrudan doğruya Allahlık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Dikkat ederseniz ancak kâmil iman sahiplerinin aldanmayacağına işaret ediyoruz. Görülüyor ki, iman sahibi olduğunu söyleyen milyonlarca müslüman bu sapıtıcı imamlara uydular, göre göre nasıl kuyuya düşerek imandan çıktılar!

Herkes hayır kazanmaya çalışıyor, birşeyler yapmaya gayret ediyor, fakat öz niyetini ancak Allah-u Teâlâ bilir. Kalbinde başka muhabbet tutan bir kimsenin, ağzı ile başka söz söylemesinin hiç kıymeti yok. Demek ki iman lâf işi değil.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de sûret-i haktan göründüler, İslâm’ın önderi, kurtarıcısı gibi göründüler. Saf ve temiz müslümanlar büyük kitleler halinde onlara iltihak etti ve intisap etti. Şu kadar var ki, aslında sûret-i haktan görünen bu deccaller, bu kitleleri görünce asıl hüviyetlerini ortaya koydular. Etraflarında kendilerine göre bir kalabalık görünce, hepsi de ayrı ayrı dinlerini ilân ettiler. Kendi kurdukları dini ayakta tutabilmek için Allah-u Teâlâ’nın hükümlerini arkaya attılar, hükümsüz hâle getirmeye çalıştılar. Kendi dinlerinin icaplarını ortaya koydular ve kitleler halindeki müslümanları hem kurdukları dine çekerek imandan ettiler, diğer taraftan dünyalıklarını soydular ve yoldular.

İşte Deccal bunu yapamaz. Deccal’den beter oluşları, sûret-i haktan görünüşlerinden oldu. Böylece birçok müslümanları hem imanlarından soydular, aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular. Nefsini ilâh edinen bu imamlar bu halkı kandırmaya çalıştılar. Acaba Allah-u Teâlâ’yı da kandırmaya çalışacaklar mı?

Oysa Allah-u Teâlâ Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Bu Hadis-i şerif’leri size bir çok defa arzederdik. Siz bunların yumuşaklığına aldandınız, amma gönüllerinin kurt gönlü olduğunu bilemediniz, bu kurtları desteklediniz ve beslediniz.

Şu âkıbete bir bakın, mesuliyeti bir düşünün! Onlar nerede, siz nerede?Onlarla beraber haşrolunacağınızı da unutmayın!

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in tarif buyurduğu Deccal’den daha beter, daha kötü sapıtıcı imamlar ve türemeler neler yaptı?

Koyun postuna büründüler, bir taraftan müslümanları avutarak kurdukları sahte dine celbettiler, bu suretle imanlarını yok ettiler, diğer taraftan çeşitli entrikalarla maddelerini paralarını aldılar.

Allah-u Teâlâ’nın dinini bıraktılar, şeytanın adımlarına uydular. Onun içindir ki bu hale düşmüşlerdir. Bu hale düştükleri gibi, müslümanları da bu hale düşürmüşlerdir.

Din kuran bu sapıtıcıların hepsi bu gaye için çalıştılar. Gizli veya âşikâr olarak Allahlık dâvâsında bulundular.

Allah-u Teâlâ bunların içyüzlerini Âyet-i kerime’lerinde belirtiyordu.

Meselâ:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O, yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Buyuruyordu, emir veriyordu. Fakat onlarla ilgi kuranlar bu emr-i ilâhî’yi dinlemez oldu.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allahlık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların gaye ve maksatları din-i İslâm’ı ifsad etmek ve aslından çıkarıp hurafeye çevirmektir.

Müslümanmış gibi göründüler, gayeleri ise ayrı idi. Islah yapıyor ve nasihat ediyormuş gibi görünüyorladı ve fakat niyetleri ifsat olduğu için, her an her fırsatta tahribat idi.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime’sinde buyurur ki:

“Kendilerine: ‘Yeryüzünde bozgunculuk yapmayın.’ denildiği zaman ‘Biz ancak ıslah edicileriz.’ derler. İyi bilin ki asıl bozguncular kendileridir, lâkin anlamazlar.” (Bakara: 11-12)

Bunlar başkalarına hizmet ediyorlardı.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kendisine Rabbinin âyetleri hatırlatılarak öğüt verildikten sonra onlardan yüz çeviren kimseden daha zâlim kim olabilir?

Muhakkak ki biz zâlimlerden öç alacağız!” (Secde: 22)

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için, onlara isnat edilen küfrü ister istemez kabullendiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular. Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Hülâsa; sapıtıcı imamlar olsun, âhir zaman uleması olsun, bütün bunlar din-i İslâm’a cephe aldılar. Onu yıkmak için, kurdukları dinlerini ayakta tutmak için Allah-u Teâlâ’nın hükümlerini arkaya attılar, hükümsüz hâle getirmeye çalıştılar.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hale getirdiler.

Bunlar papazdan da, hahamdan da, mecusiden de tehlikelidirler. Zira onların cephesi var, fakat bunların cephesi yok.

Müslüman gibi göründüklerinden ötürü bu fesadı, bu ifsadı yapabiliyorlar.

Çünkü bu sapıtıcılar sûret-i haktan göründükleri için, hakikatı bilmeyenler bu gibi fesatçı ifsatçıların lâfına bakıyor, nefislerine de cazip geliyor, baklavanın içindeki zehiri de görmüyor, kendisini öldürecek olan bu zehirden habersiz. Oysa ki onu yuttuğu zaman ebedi hayatını öldürüyor. O bir zehir hapıdır, imanı öldürüyor. İşte bunlar bu hapı halka gayet rahat yutturuyorlar.

Bunun içindir ki, Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Kıyamet kopmazdan önce karanlık gece kıtaları gibi fitneler olacak. Bu karışıklıklar içinde kişi mümin olarak sabahlayıp kâfir olarak akşamlar, mümin olarak akşamlayıp kâfir olarak sabaha çıkar. Birçok kimseler azıcık bir dünyalık karşılığında dinlerini satarlar.” (Tirmizi: 2196)

Yaptıkları dünyalık elde etmek ve bilgisizlik sebebiyledir. Azıcık bir dünyalık karşılığında dinlerini fedâ ediyorlar. Böylece ümmet-i Muhammed eriyip gidiyor.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir diğer Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Bir takım fitneler olacaktır. O fitnelerde oturan ayakta durandan, ayakta duran yürüyenden, yürüyen koşandan daha hayırlıdır. Kim o fitnelerin başında dikilirse, fitneler onu yıkar. Her kim o fitneler zamanında sığınacak bir yer bulursa, hemen oraya sığınsın.” (Müslim)

Birçok fitneler zuhur edecek, ediyor da.

Allah-u Teâlâ Âyet-i kerime’sinde:

“İşte bu benim dosdoğru yolumdur. Siz ona uyun. Başkaca yollara gidip de onlar sizi Allah’ın yolundan ayırmasın.” (En’am: 153)

Buyurduğu halde, bunlar Allah-u Teâlâ’nın dinini bıraktılar, kendi uydurdukları sapmış yollara saptılar ve din-i İslâm’dan çıktılar.

•

İşte böyle bir zamanda Allah-u Teâlâ bu ilmi indirdi, bunların küfürlerini yüzlerine vurdu, maskelerini de kaldırdı.

Kendi katında dinin İslâm dini olduğunu ve onların kurdukları dinlerin muteber olmadığını Âyet-i kerime’leri ile beşeriyete duyurdu.

“Allah katında din İslâm’dır.” (Âl-i imrân: 19)

Âyet-i kerime’si mucibince; Allah-u Teâlâ’nın izni ve desteğiyle bunların üzerine öyle bir yüründü ki; sahte ve sapmış olduklarını, küfre kaydıklarını, dalâlet batağına düştüklerini bildiren Âyet-i kerime ve Hadis-i şerif’ler yüzlerine karşı okundu, bâtıl oldukları anlatıldı. Ne küfürden dönebildiler, ne de dinlerini yürütebildiler. Maskeleri inince hepsi de ortada kaldı. Öyle olmadı mı?

Allah-u Teâlâ şimdiye kadar kimseye vermediğini fakire vermiştir. Şöyle ki; hiçbir tahsilim olmadığı halde kitaplar Âyet-i kerime, Hadis-i kudsî ve Hadis-i şerif’lerle teyid edilip mühürlenmiştir.

İçinde zâhirî ilimden, tarikat ilminden, marifetullah ilminden uzun uzadıya bahsedilmiş ve açıklanmıştır.

Nitekim İmâm-ı Rabbânî -kuddisse sırruh- Hazretleri 317. Mektub’unda:

“Bu ilimlerin ve marifetlerin sahibi, bu binin müceddididir. Ki bu, ona bakanlara gizli bir mânâ değildir.” buyurur.

Onu görmüyorsan, ona Allah-u Teâlâ’nın ihsan ettiğini de mi görmüyorsun, oradan da mı tanımıyorsun?

Her din kuran sapıtıcı imam hakkında ayrı ayrı kitaplar yazıldı, bu sapıtıcıların sapıklıkları açıklandı ve bu kitaplar önlerine konuldu. Bu kitaplar gerek Türkiye’ye, gerek bütün dünyaya yayılıyor. Bu cihatçılar bu nuru yaydıkça zulümat dağılıyor ve onların iktidarları hükümsüz kalıyor. İmansız olanlar tevbe edip imana kavuşuyor. Böylece biiznillah-i Teâlâ bu cihad dünyanın birçok yerlerinde devam ediyor.

Üzerlerine gidilirken hiçbir kimseden çekinilmedi.

Nihayet bunların maskelerini böyle indirdik, küfürlerini ortaya koyduk ve bütün dünyaya duyurduk. İslâm dininin dimdik ayakta durduğunu ilân ettik ve Resulullah Aleyhisselâm’ın siyah bayrağını da çektik.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurur:

“Bu, dimdik ayakta duran bir dindir. Fakat insanların çoğu bilmezler.” (Rum: 30)

Ne bir itirazları olabildi, ne de bir cevap verebildiler, küfürde donup kaldılar. Böylece ayakta dimdik duran İslâm dinini yıkmak şöyle dursun, zedeleyemediler bile. Ancak küfürleri yanlarına kâr kaldı. Hak gelince bâtıl yok oldu.

“De ki: Hak geldi, bâtıl gitti. Çünkü bâtıl yok olmaya mahkûmdur.” (İsrâ: 81)

Bunlar gerçekten de bâtıldı, fakat hak gelince bunlar yok oldular.

Dikkat edin, bunlar imanınızı da paranızı da soyuyorlardı. Fakat hak gelince bâtıl gidince ne paranız soyuldu ne de imanınız soyuldu.

Daha dünyada iken arkalarına lânet takıldı, artık bu lânetle cehennemi bulurlar. Onlara ancak bu lâyık ve bu müstehaktır.

“De ki: Hak gelmiştir. Artık bâtıl ne yeniden birşey başlatabilir, ne de tekrar geri getirebilir.” (Sebe: 49)

Allah-u Teâlâ bu bayraklıları bu lütufla nasipdar etti, bu çığırı onlara sirayet etti, bu çığırı bu akıncılar açtılar, bu hakikatı bunlar yaydılar, bu berzahı bunlar kurdular. Bunun için de bihakkın bu lütuf faziletine erdiler.

Öyle bir fazilet ki, Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Siz beşeriyet için meydana çıkarılmış en hayırlı bir ümmetsiniz. İyiliği emreder, kötülükten vazgeçirmeye çalışırsınız ve Allah’a inanırsınız.” (Âl-i imran: 110)

Bu Âyet-i kerime cihatçılar için en büyük müjde olduğu gibi, bu nura karşı çıkanların da küfrünü ortaya koyan en büyük alâmettir.

•

Allah-u Teâlâ yemin edilen hususların kıymetinin yüceliğini belirtmek için beş şeye yemin etmiştir. Nitekim Mürselât sûre-i şerif’inin 1. Âyet-i kerime’sinde şöyle buyurmaktadır:

“Birbiri peşinden gönderilenlere andolsun ki!” (Mürselât: 1)

Allah-u Teâlâ bu gönderilenlerin her türlü hayırlarla, iyiliklerle gönderildiğini beyan buyurmaktadır.

Bütün bunların hepsi O’nun dilemesi ve göndermesi ile olur. Kimi ne ile gönderdi ise o vazifeyi yapar, hepsi de O’nun emri ve hükmü ile hareket eder. Zira yaratmak da emretmek de Allah’a mahsustur. Bütün âlemleri dilediği gibi yönetmektedir.

Âyet-i kerime’de geçen “Gönderilenler”den murad; hayır ile müjdeci peşpeşe gönderilen melekler, “Lâ ilâhe illâllah” ile gönderilen ve birbirini izleyen Peygamber Aleyhimüsselâm Efendilerimiz olduğu gibi, onlardan sonra peşpeşe gönderilen peygamber vekilleridir.

Onların vekillerinden murad ise kibâr-ı evliyâullah’tan olan Mürşid-i kâmil’lerdir, başkasına şâmil değildir.

Yani bunları O gönderiyor. Allah-u Teâlâ’nın izniyle bu cihadı bu gönderilenler yapıyor.

Bu gönderilme durumunu size şöyle arzedelim:

İsa Aleyhisselâm hayatta iken, dinini müjdelemek için zaman zaman çeşitli yerlere dâvetçiler gönderiyordu. Antakya halkını Tevhid’e dâvet etmek için Havârilerinden iki kişiyi göndermişti. Oranın halkı karşı çıkınca arkalarından bir Havârî daha gönderdi.

Allah-u Teâlâ bu hadiseyi Kur’an-ı kerim’inde şöyle haber veriyor:

“O zaman kendilerine iki elçi göndermiştik de onları yalanlamışlardı.” (Yâsin: 14)

Elçiler onlara gelip kendilerini Hakk’a dâvet ettiklerinde, hiç düşünmeden reddettiler. Hatta üzerlerine saldırdılar ve hapsettiler.

“Biz de bir üçüncü ile onları takviye edip desteklemiştik.” (Yâsin: 14)

Bu üçüncü zât da oranın halkını aynı surette Tevhid’e dâvet etti. Daha önce gelen iki zâtı teyidde ve tasdikte bulundu.

Bu üç zât Antakya halkına:

“‘Gerçekten biz size gönderildik.’ demişlerdi.” (Yâsin: 14)

Dikkat edilirse onları görünüşte İsâ Aleyhisselâm gönderdi, fakat Allah-u Teâlâ “Biz gönderdik.” buyuruyor. “Biz gönderdik.” buyurulması, İsa Aleyhisselâm tarafından gönderilmeleri de Allah-u Teâlâ’nın emriyle olduğundan dolayı olmuş oluyor.

Binaenaleyh bu gönderilenler Allah-u Teâlâ’nın emrini tebliğ ediyorsa, gönderilmiş olduğu için, halkın onlara itaat etmesi gerekiyor.

Onlara isyan eden, gönderene isyan etti demektir. Âhirette de bundan ötürü muhasebeye çekileceği şüphesizdir.

“Ey kulum! Benim ahkâmım sana duyurulmadı mı? Benim ahkâmıma mı iman ettin, yoksa imamına mı iman ettin?”

İmama iman edenler, iman ettikleri imamın orada da peşinde olup cehennemi boylayacaklar. Çünkü Allah-u Teâlâ’nın hükmünü hiçe saydılar.

Âyet-i kerime’de:

“İnsan sınıflarından her birini biz o gün imamlarıyla beraber çağıracağız.” buyuruluyor. (İsrâ: 71)

İmam; insanlara öncülük eden, beraberinde de kendi yolunca giden ve peşinden gelen bir topluluk meydana getiren lider, önder demektir.

Bu bakımdan Allah yoluna dâvet eden, birliğe beraberliğe gayret eden imamlar olduğu gibi, cehenneme dâvet eden imamlar da vardır.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Onları ateşe çağıran imamlar kıldık. Kıyamet günü onlar yardım görmeyeceklerdir.” (Kasas: 41)

Kendilerine teveccüh eden azabı hiçbir kimse onların üzerinden kaldıramayacaktır.

Allah yoluna dâvet eden imamlar hakkında ise Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk’a iletirler ve hak ile hüküm verirler.” (A’râf: 181)

O’nun memur ettiği, vazife için ileriye sürdüğü kimseler bunlardır, Hakk’ı tebliğ eden ve halkı Hakk’a çağıran yine bunlardır.

Onların kalbinde yalnız Hazret-i Allah olduğu için Hazret-i Allah ile Hazret-i Allah’a götürürler.

•

Hakk Celle ve Alâ Hazretleri Mürselât sûre-i şerif’inin 5. ve 6. Âyet-i kerime’lerinde şöyle buyurmaktadır:

“(Kalplerde) Allah’ın zikrini uyandıranlara andolsun ki!” (Mürselât: 5)

İlâhî buyrukları insanların kalp ve dimağlarına yerleştirmeye çalışırlar.

“Gerek (Allah’a yönelenleri) arıtmak, gerek (kötüleri) sakındırmak için olsun.” (Mürselât: 6)

Allah-u Teâlâ’ya yönelenleri arındırmak için, kötüleri kötülüklerinden sakındırmak için övüp telkin ederler.

Her fırsatta, her fesatçının, saptırıcı imamların, Allahlık dâvâsı güdenlerin, yalancı Dabbe’tül-arz’ların, yalancı İsa’ların, yalancı Mehdi’lerin ve bunlara benzer ifsatçıların amansız düşmanıdırlar.

Bütün bu yalancıların, fesatçı ve ifsatçıların hiç çekinmeden üzerlerine giderler. Ümmet-i Muhammed’i fesat ve ifsattan kurtarmak için, dolayısıyle imanlarını kurtarmak için hakikatı bütün açıklığı ile tebliğ ederler.

Bu kararmış âlemin zulümât bulutları, hiçbir kavmin yapamadığı cihadı yapan bu bayraklılarla dağılıyor, hakikat güneşi ile açılıyor.

Bütün gaye ve maksatları nur-i Muhammedî’nin yayılması, insanların Allah ve Resul’ünde birleşmesidir.

Ceddimiz olan Hazret-i Ali -kerremallahu veche- Efendimiz kıyamete kadar hakkı koruyarak hakikatı ayakta tutacak olan zümrenin, sayıları pek az olan sâlih kimselerden ibaret olacağını beyan ederek şöyle buyurmuşlardır:

“Yeryüzü kıyamete kadar Allah-u Teâlâ’nın hüccetini ayakta tutacak, Âyet’lerini iptalden koruyacak kimselerden hâli kalmaz. Onlar insanlar içinde sayıları çok az, fakat Allah katında kıymetleri çok yüksek kimselerdir.” (Kût’ul-Kulûb: c.1, sh. 134)

•

Tevbe sûre-i şerif’inin 32. ve 33. Âyet-i kerime’lerinde ise şöyle buyuruluyor:

“Allah’ın nurunu ağızlarıyla üfleyip söndürmek istiyorlar. Halbuki kâfirler hoşlanmasalar da Allah nurunu mutlaka tamamlayacaktır.” (Tevbe: 32)

Allah-u Teâlâ hakkı ve hakikatı açığa çıkarmak, Tevhid’in nurunu parlatmak, İslâm’ı yüceltmek ve aziz etmek istiyor.

Bunun açıklaması şudur:

“Dinini bütün dinlere üstün kılmak için Peygamber’ini hidayet ve hak din ile gönderen Allah’tır. İsterse müşrikler hoşlanmasınlar.” (Tevbe: 33)

İslâm dininin diğer dinlerden üstün olması sadece Asr-ı saâdete mahsus olmayıp, kıyamete kadar bu hüküm bâkidir. Bu bir vaad-i sübhânîdir.

Hâlen de hak din bütün dinlere üstündür ve bütün dinlere hâkimdir.

Kelâmullah’ın ahkâmını iptal ve tekzib için her neye teşebbüs ettilerse de hiç bir hükmünü değiştiremediler, hiç bir harfini kaldıramadılar.

Her ne kadar Nûr-i İlâhî’yi söndürmeye çalıştılarsa da, Allah-u Teâlâ karşılarına hakikat ehlini çıkardı, emellerine muvaffak olamadılar. Nûr zulmeti söndürdü, hakikat dalâleti dağıttı. Asırlar boyunca bu hep böyle oldu.

Bir Âyet-i kerime’de şöyle buyuruluyor:

“Bir ölü iken kendisini dirilttiğimiz, ona insanlar arasında bir nur verdiğimiz kimse, karanlıklar içinde kalıp ondan hiç çıkamayan kimse gibi olur mu hiç?

Kâfirlere yaptıkları böylece süslü gösterilmiştir.” (En’am: 122)

•

Süleymancılar 2002 yılının Kasım ayı seçimlerinde Süleyman efendiyi dahi âlet ederek, “Mesut’a rey veren Süleyman efendi’ye vermiş olur.” dediler ve halkın ikrahlarını üzerlerine çektiler.

Fakat halk o kadar ikrah etmiş ki, artık onların hiçbir sözüne inanmıyor ve itimat etmiyor.

Allah-u Teâlâ Mürselât sûre-i şerif’inin 2. Âyet-i kerime’sinde şöyle buyurmaktadır:

“Estikçe eserek (zararlıları) savurup atanlara andolsun ki!” (Mürselât: 2)

Estikleri zaman ağaçları kökünden söken, izleri değiştiren rüzgârlar gibi; bu mücahidler de bu kararmış olan âlemde sert çıkışları ve sert esmeleri ile zararları ve zararlıları savurup attılar. Bunların payına da bu düştü. Ümmet-i Muhammed’in başına belâ kesilen, dini dünyaya âlet eden bu kurtları uzaklaştırdılar ve halkı yolunmaktan, soyulmaktan kurtardılar. Bu büyük âfât bertaraf oldu.

Koyun postuna bürünen, dini dünyaya âlet eden, Süleymancılık dininin mensupları neler yaptılar?

Hani o Mercedes arabalarla sanayi çarşılarını, fabrikaları dolaşıp, dükkân dükkân gezip, halkı kaz yerine koyup yolan, soyan Süleymancılar.

Hani o ev ev, tarla tarla dolaşıp fındık, mısır, buğday ve buna benzer ürünleri arabalarla toplayanlar?

Bütün bunların hepsini İslâm dinini âlet ederek, İslâm dini namına yapıyorlardı. Halkı nasıl soyuyorlardı ve yoluyorlardı? Gayeleri, dinlerini kuvvetlendirmek ve ceplerini doldurmaktı.

“Süleymancı yetiştiriyoruz.” demiyorlardı da “İnançlı talebe yetiştiriyoruz.” diyerek kandırıyorlardı. Halk da onları müslüman talebe yetiştiriyor zannediyordu.

Üstelik talebeleri salıverip ev ev, dükkân dükkân dolaştırıp dilendirirlerdi. “Siz zahmet etmeyin, kurbanlarınızı biz keseriz.” derlerdi, halkın kurbanlarını alıp aralarında yutarlardı. Bu soydukları, yoldukları kazlardan elde ettikleri madde ile de altlarına Mercedes arabalar çekerlerdi. Dünyalığınızı aldıkları gibi, dininizi de imanınızı da alıyorlardı.

Çünkü bunların dinleri Süleymancılık olduğu gibi, imanları para, has huyları da gasp idi.

Oysa ki Allah-u Teâlâ Âyet-i kerime’de şöyle buyurmaktadır:

“Kendilerine apaçık deliller geldikten sonra, parçalanıp ayrılığa düşenler gibi olmayın. Onlar için kıyamet günü büyük bir azap vardır.” (Âl-i imrân: 105)

Hani o halkın yardımı ile yapılan câmiler, Kur’an kursları ve hayır müesseseleri?

Hileyle derneklerin idare heyetine girip, çoğunluğu elde ederek câmileri olsun, Kur’an kurslarını olsun, hayır müesseselerini olsun gasbederlerdi. Halkın yardımı ile yapılan binaları üzerlerine geçirip tapularını alırlardı.

•

Bu gasplarından bir tanesini gözler önüne sereyim, siz bin tanesini düşünün.

1970’li yıllarda Bornova’lı müslümanlar bir dernek kurarak tam teşekküllü yatılı bir Kur’an kursu inşa ettiler.

Bilâhare hayırsever bir müslüman Bornova’nın merkezinde iki dönüme yakın arsasını “Kur’an kursu talebelerinin barınması için üstüne bina yapmak” üzere bağışta bulundu. Yine hayırsever vatandaşların yardımıyla bu arsanın üzerine üçer katlı iki büyük bina yapıldı. Talebeler bu binalara yerleştirilerek rahatça öğrenim görmeleri sağlandı.

Diğer taraftan süleymancılar bu binaları ele geçirmek için plânlar yaptılar. Kendilerinden olan kişileri derneğe üye kaydettirdiler. Bir de kendilerinden olan bir öğretmeni de resmi kanaldan Kur’an kursuna tayin ettirmeyi başardılar. Sinsice heyete giriyorlar. Heyette çoğunluğu elde ettiklerinde hemen orasını benimsiyorlar ve rahatça gasbediyorlar.

Bir yıl sonra yapılan dernek seçiminde çoğunluğu sağlayarak derneğin yönetimini ele geçirdiler.

Bu arada kendilerine âit Kur’an kursunu Bornova’ya naklettiler. Bir taraftan da binaların tapularını kendi adamlarının üzerine geçirmek için teşebbüse geçtiler. Tapu dairesinde bazı kişileri elde ederek, sahte belgelerle binaların ve arsanın tapularını resmen kendi adamlarının üzerine geçirdiler, binalara sahip oldular.

Bu oyunlardan haberi olmayan diğer dernek üyeleri ise Kur’an kursunun resmî bir hüviyet kazanması için Bornova Müftülüğüne devretmek istediler. Çünkü 1980’den itibaren yatılı Kur’an kurslarının yönetimi ve denetimi müftülüklerce yapılmaya başlanmıştı.

Bu defa, süleymancı olan yeni idareciler binaların kendilerine ait olduğunu, kimsenin buraya karışamayacağını ileri sürerek binaları derhal boşaltmalarını müftülüğe bildirdiler. Bunun üzerine müftülük ve diğer dernek üyeleri mahkemeye başvurarak dâvâ açtılar.

Süleymancılar kendilerini haklı çıkartmak için bazı nüfuzlu kişileri devreye koydular, mahkemede ellerindeki tapuların kendilerine âit olduğunu ispat ederek dâvâyı kazandılar. Mahkeme de binaların onlara âit olduğunu ve tahliyesinin gerektiğini müftülüğe tebliğ etti. Bunu fırsat bilen süleymancılar yağmurlu ve fırtınalı bir günde binalarda ne kadar resmi Kur’an kursu talebesi varsa eşyaları ile birlikte dışarı attılar. Hatta zâtî eşyalarını ve talebelere âit Kur’an-ı kerim’leri pencerelerden dışarı attıklarına bütün mahalle sakinleri şahittir.

Müftülük derhal polis getirip tahliyeyi durdurmak istediyse de ellerinde mahkeme kararı olduğu için, gelen polisler hiçbir icraat yapamadan geri döndüler.

Bu acıklı manzara karşısında o zamanki Bornova müftüsü ve diğer halk gayr-i ihtiyarî ağladılar. Herkesin tüyleri ürperdi. Atılan eşyaları toplayıp zavallı kurs talebelerini geçici olarak başka bir binanın bodrum katına yerleştirdiler.

Süleymancılar ise gasbettikleri o binaları yurt binası yaptılar. Hâlen o binaları kendi arzuları doğrultusunda pansiyon olarak keyfi kullanıyorlar. Bu ise halkın yaptığı Kur’an kursu idi ve burada kendilerinden olmayanları içeriye sokmuyorlar.

Hatta o binaların ön kısmı mahalleye ait cami idi, mahalle sakinleri orada talebelerle birlikte namaz kılarlardı. Minaresi şimdi bile durmaktadır. O cami olan kısmı bile zaptettiler, kimseyi almıyorlar.

Kendilerinin hiçbir katkıları olmadığı halde, halkın yaptırdığı binaları gasp suretiyle üzerlerine geçirdiler.

Şu yaptıkları hareketin ahkâm-ı ilâhî’ye uyan hangi tarafı var? Bir tarafta emanete hıyanet var, bir tarafta gasp var. Asıl mühim olan İslâm kültür mevzuatını iptal ettirip, camiyi ve talebeleri boşaltmak, camiye cemaati almamak, camiden talebeleri atmak.

Bunlar bunu kendi dinleri olan süleymancılığa göre yaptılar.

İşte bu zararlılar, biiznillah-i Teâlâ bu nur ile bu cihatçılarla sizden uzaklaştırıldı. Şimdi artık ne soyabiliyorlar, ne yolabiliyorlar, ne gasp yapabiliyorlar, ne de istilâ plânlarını kurabiliyorlar. Hepsi de hükümsüz kaldı. İşte bu zararlıları Cenâb-ı Hakk sizden böyle uzaklaştırdı, bu zararlılardan sizi kurtardı.

Âyet-i kerime’sinde buyurur ki:

“Allah bâtılı imhâ eder, kelimeleriyle hakkı gerçekleştirir.” (Şûrâ: 24)

Adil-i mutlak olan Hazret-i Allah’ı mahkemeye verip şikâyet eden, Hâlık-ı Azimüşşan’ı mahlûkuna dâvâ eden, Kelâmullah’ın haklarında verdiği hükmü inkâr edip beğenmeyen, Âyet-i kerime’leri numara numara mahkemeye veren Süleymancılar, fâizi helâl ilân ettikleri gibi, din-i İslâm’ın haklarında verdiği hükme, itiraz ve inkâr ettiler. Hazret-i Allah ve Resul’üne alenen harp ilân ettiler.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan korkun! Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın.” (Bakara: 278)

Allah-u Teâlâ müminlerin iman etmiş olabilmeleri için fâizi terk etmelerini şart koşuyor ve imanı fâizi bırakmaya bağlıyor. Allah’tan korkup da arta kalan faizden vazgeçmedikleri takdirde imanla alâkaları kalmıyor. Onlar her ne kadar mümin olduklarını iddiâ etseler de mümin değildirler. Allah-u Teâlâ’nın beyanı, şüphe bırakmayacak şekilde açıktır ve katidir.

“Yok eğer fâizi terketmezseniz, bunun Allah’a ve peygamberine açılmış bir savaş olduğunu bilin.” (Bakara: 279)

Onların Hazret-i Allah ve Resulullah Aleyhisselâm’a harp ilan etmelerinin mânâsı; Hazret-i Allah ve Resulullah Aleyhisselâm’a en büyük isyan ve tuğyanda bulunmanın ifadesi demektir. Böyle bir durumda, Hazret-i Allah ve Resulullah Aleyhisselâm’a harp ilan edip büyük isyanda bulunanlara müslüman denir mi?

Ve fakat elhamdü lillâhi Rabbil-âlemîn, hak geldi bâtıl yok oldu, yok olmaya da mahkûmdur.

Bu nur çıkınca bu zulümat dağıldı, ne de kendilerinin tutunacakları yer kaldı. Zira artık yolamıyorlar, soyamıyorlar, bey gibi yaşayamıyorlar.

Bunun için Hazret-i Allah’a şükür, bize teşekkür etmeyecek misiniz?Bir taraftan imanınızı, diğer taraftan maddenizi muhafaza ediyorsunuz.

•

İnşaallah yakında Cenâb-ı Hakk bütünlüğü sağlayacak birini gönderir. Dinimizi ve vatanımızı bölen bölücülerden kurtarır. Bir vücut haline getirir. Sizi sorguya çeker. Şu gasp ettiğiniz malları, halktan emdiğiniz kanları sorguya çekmekle, sizde ne yurt kalır ne de keş’ane.

•

Allah-u Teâlâ Mürselât sûre-i şerif’inin 3. Âyet-i kerime’sinde şöyle buyurmaktadır:

“(Hakikat) tohumlarını yaydıkça yayanlara andolsun ki!” (Mürselât: 3)

Hakikat erleri hiçbir kınayıcının kınamasından çekinmezler. Vazifelerini bihakkın yürütmek isterler. Hakikatı tebliğ eder, duyurmaya çalışırlar, halkı Hakk’a götürürler ve her şeyden temizlerler.

Bu vazifedarlar hakikatı duyurmak için dünyanın birçok yerlerine seferler düzenlerler. Bu cihatçılar nûr-i ilâhî’yi ulaştırmaya çalışırlar, insanları irşad için uğraşırlar. Hakikatı yaydıkça yayarlar ve iman kurtarırlar.

Hani o: “Hakk geldi batıl gitti!” diyenler, sonra da hakkı ceplerine atan ve bâtıl olup gidenler? Meğer onların hak dediği bu imiş!

Hani o: “Refahtan başka İslâm yok!” diyenler?

Hani o Allah-u Teâlâ’nın dinini kendisine mâletmek isteyen, Allah’lık dâvâsında bulunan ve: “Zekâtı bize vermezsen kabul olmaz.” diyenler?

Hani o “Refah partisinden olmayanlar patates dinindendir.” diyenler? “Refahçı olmayanın Hacc’ı kabul olmaz, nikâhı sahih olmaz.” diyenler? Tesettürün kalkması için imza verenler? Refah dini için erkeği dişisi kapı kapı dolaşıp dilenenler ve halkı soyanlar? Hakkı ceplerine atıp bâtıl olup çıkanlar?

Bunların bütün gayeleri, kendi kurdukları dinlerine dâvet etmekti.

Ve fakat bu hakikat nuru çıkınca, bu cihatçıların meydana çıkması ile; yıldızların karanlığı delip geçtiği gibi, bu nur zulmâniyeti deldi geçti. Hak gelince bâtıl gitti, bunlar da bâtıl olup gittiler.

Bu ilâhi dâvet karşısında maskeleri düştü. Nûr-i ilâhî hâkim oldu. Ne Allah’lık dâvâsı kaldı, ne de onları ilâh edinen türemelerinde bir bağlılık kaldı. Hepsi de sükût-u hayâle uğradılar.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Bu dünya hayatında biz onların peşine bir lânet taktık (daima lânetle anılacaklardır.) Kıyamet gününde ise onlar çirkinleştirilip iğrenç kimselerden olacaklardır.” (Kasas: 42)

Allah-u Teâlâ bunlara daha dünyada iken gadap etti, rezil ve rüsvay oldular. Ahiretteki durumları ise Allah’a kalmış.

Bunların bu rezillikleri ve hâinlikleri yanlarına kâr kalmayacak, hepsi de rezil ve rüsvay olacak. Mülkün sahibi herkesi imtihan edecek, dilediğini dilediğine verecek.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Aralarında çıkan gruplar, birbirleriyle ayrılığa düştüler. Acıklı bir günün azabı karşısında vay o zulmedenlerin haline!” buyuruyor. (Zuhrûf: 65)

Hakikat güneşi meydana çıkınca, ruhu ölenlerin kimisi dirildi, kimisi de ebedî âfâta gömüldü.

Erbakan, kurduğu refah dininin dallarını İslâm dini ile süslemek istediyse de her dalı kurudu ve çürüdü.

İslâm dininin yıkıcıları, refah dininin kurucuları neler yaptılar?Onun için Deccal’den daha beter oldular.

Hatta bir defasında Almanya’da bir camide cuma günü cemaat dağılırken: “Türkiye’de şeriatın gelmesini isteyen bin mark versin!” dediler. O anda camide yirmi iki kişi vardı, yirmi iki kişiden biner mark topladılar. Bir camiden yirmi iki bin mark almış oldular. Bu para bir camiden toplanıyor, diğer camilerden topladıkları paraları siz tasavvur edin! Böylelikle halkı soydular. Bu din eşkiyaları, bu iman hırsızları halktan korkunç paralar topladılar.

Erbakan: “Refah’tan başka İslâm yoktur.” demesiyle hem dini hem de peygamberliği üzerine almak istedi.

Hiç şüphe yok ki bu şeriat dedikleri, refah dininin şeriatıdır, İslâm dinine göre değildir. Zira İslâm dini bunlara hepsini yasak ettiği gibi para toplamayı da katiyetle yasak etmiştir.

Allah-u Teâlâ Kelâm-ı kadîm’inde buyurur ki:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Siz bu emr-i şerif’i dinlemediniz.

“Fâsıka ikram eden İslâmiyet’in yıkılmasına yardım etmiş olur.” (Münâvî)

Hadis-i şerif’i mucibince din-i İslâm’ı yıkmak için fâsıklara da ikram ettiniz. Sizin bu kadar yardımınız bunlara destek verdi ve din-i İslâm’ı hem paramparça ettiler, hem de güzel vatanımızı parçaladılar.

“İnsan sınıflarından her birini biz o gün imamlarıyla (önderleriyle) beraber çağıracağız.” (İsrâ: 71)

Âyet-i kerime’si mucibince siz Erbakan’la beraber haşrolunacağınızı unutmayın! Çünkü suçta ortaksınız.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“De ki: Hak gelmiştir. Artık bâtıl ne yeniden birşey başlatabilir, ne de tekrar geri getirebilir.” (Sebe: 49)

Daha dünyada iken arkalarına lânet takıldı, artık bu lânetle cehennemi bulurlar. Onlara ancak bu lâyıktır ve bu müstehaktır.

•

Allah-u Teâlâ Mürselât sûre-i şerif’inin 4. Âyet-i kerime’sinde şöyle buyurmaktadır:

“(Hak ile bâtılın, hakikat ile dalâletin, doğru ile eğrinin) arasını ayırdıkça ayıranlara andolsun ki!” (Mürselât: 4)

Allah-u Teâlâ’nın emir ve nehiylerini ümmetlerine tebliğ eden peygamberler ve onların vekilleri de bu Âyet-i kerime’nin şümulüne girmektedir.

“De ki: Hak geldi bâtıl gitti.” (İsrâ: 81)

Âyet-i kerime’sinin tecelliyatına yalnız bunlar mazhardır. Bu vazifeyi yapanlar, hakkı söyleyenler, hakkı tebliğ edenler de bunlardır.

Hakkı hak olarak gösterirler, Hakk’a dâvet ederler. Bâtılı ve bâtıl yolların içyüzünü tarif ederler ve bâtıldan sakındırmaya çalışırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

“Allah-u Teâlâ bu ümmete, her yüzyıl başında dinini yenileyecek bir müceddid gönderir.” (Ebu Dâvud)

Bunlar iman kurtarıcısıdırlar. Allah-u Teâlâ bunları bu vazife için; her türlü kötülüğü, bilhassa bölücülüğü, tefrikayı, ezcümle şerleri def etmek için, din-i İslâm’ın bütünlüğünü sağlamak için ve:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabb’inizim. O halde benden korkun.” (Müminûn: 52)

Âyet-i kerime’sinde belirtildiği üzere, müslümanları o bir fırkaya çekmek için, ciddi bir berzah koymak için, hak ile bâtılı tamamen ayırmak için göndermiştir.

Nitekim Seyyid Abdülkadir Geylânî -kuddise sırruh- Hazretleri “Feth’ur-Rabbânî” adlı eserinde şöyle buyurur:

“Yerine göre halkın tepesine bir tokmak olur. Hak olanla bâtıl olanı birbirinden ayırt eder.” (60. Meclis)

İşte bu büyük fitne ve şerlerden kurtarmak için, nûr-i ilâhî’yi yaymak ve tokmağı vurmak için, hak ile bâtılın arasını ayırt etmek için, işte bu cihatçılar bu vazife ile gönderilmişlerdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimizin, Hadis-i şerif’lerinde hiç kimsenin yapamadığı cihadı yaptıklarını haber verdiği cihadı; bu mücahidlerin nasıl yaptıklarını, dünyaya bu nuru nasıl yaydıklarını, Hatem-i veli’nin cihad durumunu Seyyid Abdülkadir Geylânî -kuddise sirruh- Hazretleri “Feth’ur-Rabbânî” adlı eserinin “60. Meclis”inde şöyle beyan buyuruyorlar:

“Hiçbir kapı, önünde kapalı durmaz, açılınca da kapanmaz.” (60. Meclis)

Hem kâfirin küfrünü bildirmek, hem de kapıyı zorla açmak.

Allah-u Teâlâ din-i İslâm’a ve gerçek müminlere her hâl ve zamanda yardım edeceğini, mâni olmak isteyenlerin buna mâni olmak için kendilerini öldürseler bile aslâ mâni olamayacaklarını beyan buyurmaktadır:

“Her kim Allah’ın ona (Peygamber’e) dünyada ve ahirette yardım etmeyeceğini sanıyorsa, o kimse tavana bağladığı bir ipe kendini assın. Sonra kessin de bir baksın, acaba bu hilesi içindeki öfkeyi giderecek mi?” (Hacc: 15)

Bu sahte dinleri yıkmak vazifemizdir. Allah-u Teâlâ bunu bu bayraklılara bahşetmiştir. Bunlara “Bayraklılar Ashâbı” denir. Müdafiler ise Bayraklılar’dır.

•

Hani o, gerek himmet geceleri adı altında, gerekse iftar ziyafetleri ile trilyonlarca para toplayıp Allah-u Teâlâ’nın emrine karşı gelen sofra eşkiyaları?

Halkı yemeğe davet ederlerdi, yemekli toplantılar düzenlerlerdi. Balığı tutmak için olta attıkları gibi gelenleri oltaya takarlardı. Cazgırlar: “Şu kadar şu verdi, şu kadar şu verdi!” diyerek oradaki halkı utandırırlar, paralarını alırlardı. Halkı mahçup etmek suretiyle senet imzalattırırlar, bu senetleri günü gelince ödeyemeyenler icraya verilir, evini, arabasını ve arsasını dahi elinden alırlardı. Hiçbir şeyi bırakmazlardı. Yani halkı kaz yerine koyarlardı. Gerçek müslümanlar halkı iftara çağırırlardı, diş kirası verirlerdi. Bunlar da iftara çağırıyorlar, amma dişlerini söküyorlar. Bütün bunların hepsi dini dünyaya alet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar böyle yapıyordu.

Bu yaptıkları İslâm dininde var mı?

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun! Onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru yolda olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Eğer Allah-u Teâlâ’nın bu emr-i şerif’ine iman edip riâyet etseydiniz, bu din eşkiyaları ile iman hırsızlarına soyulmazdınız.

Ve şimdiki duruma bir bakın! Korkunç paralar topladılar. O paraları zaptedemediler banka kurdular. Bunun mesulü müsebbibi siz değil misiniz?

Bir taraftan imanlarınızı aldılar, bir taraftan paralarınızı aldılar. Alenen küfrü hoş gördüler, müslümanları kitleler halinde küfre soktular.

“Bir tek evim var, başka bir şeyim yok.” diyerek gözyaşı dökerlerdi. Ve fakat bankalar kurdular. Bunlar sizin hisseniz, sizin desteğiniz değil midir?

Kurbanlarınızı kesmediğinizi, zekâtlarınızı nereye verdiğinizi bir bakın, düşünün. Bugün sizin paralarınızla banka kuruyorlar, şimdi nerede yaşıyorlar? Bunun müsebbibi siz değil misiniz?

Gerçekten Allah-u Teâlâ’nın emirlerini dinleseydiniz, Resulullah Aleyhisselâm’ın Hadis-i şerif’lerine baksaydınız, bunlara uymazdınız.

Her fırsatta sizi ikaz ediyorduk. Fakat siz onları müslüman zannediyordunuz, bütün gücünüzle onları destekliyordunuz ve yardım ediyordunuz. Din-i İslâm’ı yıksınlar diye mi bunu yapıyordunuz?

“Fâsıka ikram eden kimse İslâmiyet’in yıkılmasına yardım etmiş olur.” (Münâvî)

Hadis-i şerif’ini kaç defa önünüze koymuştuk.

Hani o düzenledikleri yemekli toplantılarda halkı mahçup etmek suretiyle senet imzalattıranlar, bu senetleri ödeyemeyenleri icrâ ile tahsil edip halka zulmedenler?

Hani o Allah-u Teâlâ’nın kesin bir hükmü olan tesettüre “Teferruat” diyenler?

Hani o papazlara “Hazret” diyenler? Hani o hıristiyan papazları ile, yahudi hahamları ile hoşgörü toplantıları yaparak “Keşke her köşeye hoşgörü vakfı kursak da herkes hoşgörü soluklasa!” diyenler?

Hani o necip tarikatlara dil uzatanlar?

Bu da yetmiyormuş gibi nihayet dinini ilân etti. Papalık adına hoşgörü ve diyalog toplantıları tertiplediler ve küfrün hoş görülmesi için iman ve küfür berzahının kaldırılması için çalıştılar. Tevhid inancını, İslâm’ın iman ve İslâm esaslarını bırakıp küfre “Kardeşimiz!” dediler.

Alenen Hazret-i Allah’a karşı gelip, küfrü hoş gördüler, hoşgörüyü ilân ettiler ve bütün müslümanları kötü olmaya dâvet ettiler.

Allah-u Teâlâ yahudi ve hıristiyanlarla dost olmayı yasaklamış ve Âyet-i kerime’sinde:

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin! Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır.” buyurmuştur. (Mâide: 51)

Son dört-beş yıldır küfrün hoş görülmesi toplantıları yaptılar, Vatikan’a kadar gidip Papa’ya bağlılıklarını bildirdiler, daha sonra da Urfa’ya hıristiyan papa ve papazları ile yahudi hahamlarını dâvet ederek İbrahim Aleyhisselâm’ı dahi emellerine alet ettiler.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Birbirine hasım iki zümre.” buyuruyor. (Hacc: 19)

Bu iman ve küfür berzahıdır, hakikat ile dalâlet berzahıdır. Tevhid ve şirk mücadelesidir.

Zira diğer bir Âyet-i kerime’sinde:

“İman ile küfür kesin olarak birbirinden ayrılmıştır.” buyuruyor. (Bakara: 256)

Bunlar ise iman ile küfrü karıştırmak istediler. Küfrü hoş gösterdiler ve tevhidi bırakıp şirki tercih ettiler. Allah-u Teâlâ’nın hududullah’ını kaldırmaya kalktılar. Allah-u Teâlâ böyle buyuruyorken onlar küfrün hoş görülmesi için çalışıyorlar.

Papanın ilân ettiği “Kurtarıcı misyon” isimli genelgesi “Dinlerarası diyalog, kilisenin bütün insanları kiliseye döndürme amaçlı misyonunun bir parçasıdır. Bu misyon diğer dinlere mensup olanlara yöneliktir.” şeklinde iken bunların kime hizmet ettiklerini anlamayan, gözlerini açıp bu oyunu sezemeyen müslümanlara ne demeli?

Dinini ilân edip, papazı “Hazret” kabul eden, Papa’nın maksad ve gayesinin hedefe ulaşması için çalışanlara, din-i İslâm’a ve güzel vatana en büyük ihanette bulunanlara siz hâlâ müslüman mı diyeceksiniz?

“Allah’ın nurunu ağızlarıyla üfleyip söndürmek istiyorlar. Halbuki kâfirler hoşlanmasalar da Allah nurunu mutlaka tamamlayacaktır.” (Tevbe: 32)

•

Hani küffar elinde halife olanlar, halifeliğini ilân edenler? Hani o hâinler, Türk bayrağına paçavra diyenler?Onlar da böyle halkı soyup yolarlardı. Din-i İslâm’dan çıkarırlardı, Kaplan dinine bağlarlardı. Ve fakat Hakk gelince bâtıllar yok olup gitti. Zaten yok olmaya mahkûmdur.

Kaplancılar neler yaptı? Küfür diyarında dinlerini ilân ettiler, kendi kendilerini halife seçtiler, böylece oradaki halkı yolup soydular ve sonra geberip gittiler.

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

Allah-u Teâlâ bunların içyüzünü şöyle vasıflandırıyor:

“Nefsinin hevâ ve hevesini kendine ilâh edinen, Allah’ın da dalâleti hak ettiğini bilerek saptırdığı; kulağını ve kalbini mühürlediği ve gözüne perde çektiği kimseyi gördün mü? Onu Allah’tan başka kim doğru yola eriştirebilir? Hâlâ ibret almayacak mısınız?” (Câsiye: 23)

Görülüyor ki sapanların ve nefsine tapanların Allah-u Teâlâ gerçekten kalplerini mühürlemiştir ve onlar böylece gizli şirke sapmışlardır.

Bunlar müslümanlık için çok büyük tehlikedir.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Ümmetim için saptırıcı imamlardan korkarım.” buyurmuştur. (Müslim)

O da sapıtıcı imamlardandı. Kendisi saptığı gibi, kendisine uyanları da saptırdı. Zira o İslâm dininde bir bölücü idi.

Dini kendine uydurmaya çalıştı. Madde ve menfaat, mevki ve şöhret uğruna dinden çıktığı gibi, kendisine tâbi olanları da dinden çıkardı.

Allah-u Teâlâ Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ onları kulluğundan tardetmiş, dininden atmış, Habib-i Ekrem’inin de tardetmesi için emir buyuruyor.

“Benim onlarla bir ilgim yok, senin de olmasın.”

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz:

“Ayrılık yapan bizden değildir.” (Münâvi)

Hadis-i şerif’iyle de ümmetliğe kabul etmiyor.

Dinde bölücülük yapmak ve fitne çıkartmanın cezası çok ağırdır.

Cemalettin Kaplan ve oğlu bölücülüğü yasaklayan bunca Âyet-i kerime ve Hadis-i şerif’lere karşı geldi. Bu doğrudan kendi dinini ilândır. Buna inanan ve uyanlar da küfre düşmüştür. Küfür ilinde halifeliği ilân ettiği için fâsıkın ta kendisidir.

Bu yüzkarasının ölümünden sonra körükörüne peşlerinden gidenler yerine oğlu Metin Kaplan’ı seçmişler, böylece halktan din adına yoldukları milyarlar oğluna intikal etmiştir.

Bu adam da babasının sapık yolunda icraatına devam etmektedir.

İslâm dininde hicret küfür diyarından İslâm diyarına olur. Resulullah Aleyhisselâm da Mekke’den Medine’ye hicret etmiştir.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Günahkârlar istemese de Allah, sözleriyle Hakk’ı ortaya çıkaracaktır.” (Yunus: 82)

Çünkü bunlar dinde eşkiya, imanda hırsız idiler. Şimdiden âkıbetlerine bir bakın ne oldular! Oysa bunların hepsi birer din kurmuştu ve firavunlar gibi allahlık dâvâsında bulunmuşlardı.

•

Kıyamet alâmetlerinden birisi de fitne ve fesad çıkmasıdır. Öyle ki hergün yeni bir fitne çıkmakta, nezih, temiz, saf müslümanların gönüllerini bulandırmaktadır.

Kalbleri hasta olanlar tarafından çıkarılan fitneler sebebiyle din-iman ayaklar altına alınmakta, hakikatler saptırılmaktadır.

Halk çoğunlukla nefse uydukları, İslâm’ı yaşamak, emr-i ilâhî’yi tatbik etmek nefislerine zor geldiği için açık kapı aramaktadırlar. Onlar da halkın içindeki bu arzuları bildiklerinden dolayı halkın hoşuna giden fetvâları vererek ifsad ediyorlar, beşeriyeti peşlerinden sürüklemek istiyorlar. Şu kadar var ki kendilerine modern müslüman adını verenler bunların peşindedirler.

Zaten Resulullah -sallallahu aleyhi ve sellem- Efendimiz âhir zaman ulemâsının gökkubbe altındakilerin en şerlileri olacağını çok zaman evvel bildirmişti. Bu gibilere hiç hayret etmeyin. Bu gibiler, sadece bugün değil, bundan evvel de vardı, bundan sonra da çıkacak. O zaman türediği gibi, bundan sonra da türeyecektir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Resul’üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)” (Furkân: 43)

Emr-i ilâhî’yi bırakıp kendi arzularını hüküm yerine koyan hem şirke düşmüş hem de küfre girmiştir.

İslâmiyet son dindir, kıyamete kadar bâkidir. Her yönü ile ilâhîdir, günün şartlarına uymaz, o şartları değiştirip kendine uydurur. Zamanın değişmesiyle ilâhi hükümler değişmez ve değiştirilemez. İnsanların yeni bir dine ihtiyaçları yoktur. Fakat zamanla vesveselere dalıp arzu ve heveslere kapıldıkları için, hakikati hatırlatmaya, ruhlarını kuvvetlendirmeye ihtiyaçları vardır.

Buna rağmen dışarıdan âlim zannettiğiniz fesatçılar Allah-u Teâlâ'nın hudutlarını kaldırmak isterler. Kendilerine âlim süsü veren bu gibi kimseler, hem İslâm'ın ön safında görünmek isterler, hem de din-i mübini kendi arzu ve heveslerine uydurmaya çalışırlar.

Allah-u Teâlâ bu gibi kimseleri Âyet-i kerime'sinde bize tanıtıyor ve şöyle buyuruyor:

“Bunlar güya Allah'ı ve müminleri aldatmaya çalışırlar. Oysa onlar sadece kendilerini aldatırlar da bunun farkında değildirler.” (Bakara: 9)

İslâm’ı yaşamayanlar İslâm’dan bahsetmeye sahib-i salâhiyet değildirler.

İslâm’ı yaşamadıkları halde İslâm’dan bahseden, ileri-geri konuşan, Âyet-i kerime ve Hadis-i şerif’leri hafife alıp, ortadan kaldıranlar tahripçidirler.

Allah-u Teâlâ Kelâm-ı kadîm’inde; din-i İslâm’dan sapanların, nefsine tapanların, küfür önderlerinin peşinden gidenlerin kalplerini mühürlediğini ve böylece şirke saptıklarını, sapıklık içinde ömür tükettiklerini haber veriyor:

“Nefsinin hevâ ve hevesini kendine ilâh edinen, Allah’ın da dalâleti hak ettiğini bilerek saptırdığı; kulağını ve kalbini mühürlediği ve gözüne perde çektiği kimseyi gördün mü? Onu Allah’tan başka kim doğru yola eriştirebilir? Hâlâ ibret almayacak mısınız?” (Câsiye: 23)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif’lerinde:

“Ümmetim için saptırıcı imamlardan korkarım.” buyurmuştur. (Müslim)

Hazret-i Ömer -radiyallahu anh- Ashâb-ı kiram’dan İbn-i Hudayr -radiyallahu anh-’a “İslâm’ı yıkacak olan şeyleri biliyor musun?” diye sorunca, o da: “Hayır!” cevabını verdi.

Bunun üzerine Hazret-i Ömer -radiyallahu anh-:

“İslâm’ı yıkacak olan şeyler, ilmin ortadan kalkması, münafıkların Kur’an üzerinde cedelleşmeleri ve saptırıcı imamların hükümleridir.” buyurdular. (Dârimî-Sünen, Katade: 22)

Hakiki âlimlerin sayıca azaldığı, ilim yerine cehaletin ortalığı kapladığı, kendilerine âlim süsü veren bir takım kara cahillerin Hadis-i şerif’leri, geçmiş ulemâ ve fukahanın kıyas ve fetvâlarını reddedip hiçbir esasa dayanmadan keyiflerine göre fetvâlar verdikleri zamanlarda bilenlerin bildiklerini neşretmeleri, üzerlerine düşeni yapmaları gerekmektedir. Halbuki ilmin azalması ile hakiki âlimlerin yok olması sebebiyle bu vazife yapılamamaktadır.

İfsatçıların içyüzü budur. Siz onları İslâm gibi görürsünüz, fakat müslüman değillerdir. İslâm’a hizmet eder gibi görünürler, gayeleri ifsattır. Çalıştıklarını zannedersin, oysa onların bütün çalışmaları şöhrettir. Maddesi olsun, cebi dolsun, şöhreti çok olsun, övünmeyi isterler. Onların ahiretten hiçbir nasipleri yoktur. Zaten aslında ahirete inanmazlar da, Allah’tan korkmazlar da.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Şerlilerin en şerlisi kötü âlimlerdir.” buyurmuşlardır. (Dârimî)

Kendilerine sorsan âlimim diye geçinirler. “Âlimim” demekten kendilerini alamazlar. Onlar Ahkâm-ı ilâhîye bakmaya lüzum bile görmezler. “Ben biliyorum” derler. Fakat kendilerinden bihaberler, kendilerini dahi öğrenememişler.

Güya İslâm dinini temsil ediyorlar, fakat aslında İslâm dinini ifsad ediyorlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Allah-u Teâlâ ilmi size ihsan buyurduktan sonra (hafızanızdan) zorla çekip almaz. Lâkin âlimleri, ilimleri ile beraber cemiyet içinden alır, ruhlarını kabzeder. Artık kara cahil bir zümre kalır. Halk bunlardan dini ihtiyaçlarını sorarlar, onlar da (Âyet, Hadis gözetmeden) kendi düşünce ve arzularına göre fetva verip, hem kendileri saparlar hem de başkalarını saptırırlar.” (Buharî. Tecrid-i sarih: 2174)

“Ben âlimim!” diyenlerin, kendilerine âlim süsü verenlerin ekserisinin imanları “Suretâ” olduğu gibi, ilimleri de zandan ibarettir. Bütün iş ve icraatları zandan öteye geçmez. Zannın ise hakikat karşısında hiçbir hükmü yoktur.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Onların çoğu zanna uyarlar. Gerçekte ise zan hakikat karşısında hiçbir şey ifade etmez. Şüphesiz ki Allah onların yaptıklarını tamamen bilmektedir.” (Yunus: 36)

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Yoksa onların, Allah’ın izin vermediği bir dini ortaya koyan ortakları mı var? Eğer erteleme sözü olmasaydı, derhal aralarında hüküm verilirdi.

Şüphesiz ki kâfirlere can yakıcı bir azap vardır.” (Şûrâ: 21)

Bu beyan kötü alimler için en büyük bir ihtar-ı ilâhîdir.

Çünkü haram ve helâl ahkâmını beyan etmek, bir şeyi meşru kılmak, Allah-u Teâlâ’ya ve O’nun gönderdiği Peygamber’e mahsustur. Hüküm koyucu tek makam O’dur, hükmünde asla kimseyi ortak kabul etmez. O’nun ortaya koyduğu ahkâmdan başka bir hükmü ortaya koymaya kimsenin hakkı yoktur.

Âyet-i kerime’de geçen “Ortaklar”, insanların kendilerine Allah ile beraber hüküm koymada ortak kabul ettiği kimseler demektir. Allah’tan başkasına kulluk yapmak nasıl şirkse, bu da onun gibi şirktir. Bu sefihler Din-i mübin’in ahkâmını kendi arzularına uydurmak suretiyle değiştirmek isterler. Çünkü şeytanları onlara bu yolda talimat verir ve yaptıklarını kendilerine güzel gösterir.

Allah-u Teâlâ’nın hüküm olarak koymuş olduğu dosdoğru dine uymayıp muhalefet etmeye kalkışmak, dünya hırsı adına yapılan fenalıkların ve şirklerin başında gelir.

İmanları suretâ, ilimleri zandan ibaret olan saptırıcı, Din-i mübin’i yıkıcı, halkı şaşırtıcı âlimler, cehaletlerinden ötürü hem kendileri dinden çıkarlar, hem de başkalarını dinden çıkarmaya çalışırlar.

DEVAM


İlmi ile Dünyalık Elde Edenler:

Allah-u Teâlâ onları "İlmi ile dünyalık elde edenler" diye vasıflandırarak şöyle buyurmuştur:

"Onlar ise bunu arkalarına attılar ve az bir dünyalığa değiştiler. Yaptıkları alış-veriş ne kötü!" (Âl-i imran: 187)

Allah-u Teâlâ ilmi aziz kıldığı halde, kötü âlimler ilmi mal ve mevki elde etmeye âlet ederler.

"Dinlerini oyun ve eğlenceye alanları, dünya hayatının aldattığı kimseleri bırak." (En'am: 70)

Kötü âlimler, Allah-u Teâlâ'nın dinini bıraktıkları, şeytanın adımlarına uydukları için bu hale düşmüşlerdir.

Âlim olduklarını sandılar, ulemâ sıfatı altında cehaletlerini ve küfürlerini yaydılar. Bu gibi kimselerin ifsatları çok, tahribatları büyüktür.

Onlar Allah-u Teâlâ ile ilgilerini kesmişler, halk ile ilgilerini kurmuşlar. Onların alış-verişi halk iledir. Yalnız ve yalnız nam, şöhret, gösteriş, riyaset ve mevki düşünürler.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Onlar hem insanları Kur'an'dan menederler, hem de kendileri ondan uzak dururlar.

Böylece ancak kendilerini helâke atarlar da farkına varmazlar." (En'am: 26)

Kendileri Hazret-i Kur'an'ın nûr ışığından faydalanamadıkları gibi, başkalarının da faydalanmasına engel oluyorlar.

Nitekim Hazret-i Ali -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

“İnsanlar üzerine öyle bir zaman gelecektir ki İslâm’ın yalnız ismi, Kur’an’ın ise resmi kalacak. Mescitler dış görünüşleri ile mamur, fakat içleri hidayetten mahrum olacak.

Onların âlimleri gökkubbe altındakilerin en şerlileridir. Fitne onlardan çıktı yine onlara dönecektir.” (Beyhakî)

Burada görülüyor ki bunlar gökkubbe altındaki en şerli ve en tehlikeli insanlardır.

DEVAM